Digital Dictionary of Buddhism 電子佛教辭典

一

Pinyin: yī

Korean: il

Japanese: ichi

Meaning 意義: one

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka, ekatya, ekadhya, aikya, sakṛt, ananya, anyatama, anyatara, ananyatā, abhinna, alpa, avīcitra, ādya, ekatā, ekatva, ekadhā, ekadhyam, ekâgratā, ekâṅka, ekī-bhāva, ekoti-bhāva, aikadhyam, kiṃcid, tattva, prathama, sama){Tib. gcig}


上

Pinyin: shàng

Korean: sang

Japanese: jō

Meaning 意義: upper, above, superior

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. guru, viśiṣṭa, ūrdhva, adhimātra, uttara, upariṣṭāt, agra, ataḥparam, atyudāra, adhika, adhimātratama, adhimātratā, arvāk, adhipateyatā, ārūḍha.ucca, utkarṣa, utkṛṣṭa, utkṛṣṭatara, utkrama, uttama, uttari, udāra, udgata, upari, uparima, uparimāt, upariṣṭatas, upariṣṭima, upottama, ūrdham, ūrdhva-gāmin, ūrdhva-deha, ūrdhvam, koṭi, jyeṣṭha, jyeṣṭhaka, tatratya, tala, nâdhaḥ, para, parama, pūrvârdha, praṇīta, prabhṛti, bhūyas, mahârha, vara, śreṣṭha, sādhika){Tib. bla ma, chen por khyad par du 'phags pa, steng, rtse mo}


上上人

Pinyin: shàngshàngrén

Korean: sangsangin

Japanese: jōjōnin

Meaning 意義: most excellent person

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")


上上品

Pinyin: shàngshàng pǐn

Korean: sangsang pum

Japanese: jōjōhon

Meaning 意義: best of the best


上上果

Pinyin: shàngshàng guǒ

Korean: sangsang gwa

Japanese: jōjō ka

Meaning 意義: most ultimate fruit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uttara-uttara-phala)


上下

Pinyin: shàng xià

Korean: sang ha

Japanese: jō ge

Meaning 意義: above and below; upper and lower; top and bottom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ūrdhvâdhas, parâpara, mṛdv-adhimātra, adhimātra-mṛdu, antarôttara, uttarâdhara, udāra-hīna, ūrdhvam adhaś ca, ūrdhvâdho-bhūmika, auttarādharya, mṛdv-adhimātratā, mṛdv-adhimātratva, sama-hīnôttama){Tib. steng ma dang 'og ma}


上下八諦

Pinyin: shàngxià bādì

Korean: sangha palje

Japanese: jōge hattai

Meaning 意義: higher and lower eight truths


上中

Pinyin: shàngzhōng

Korean: sangjung

Japanese: jōchū

Meaning 意義: superior and middle-level

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhimātra-madhya)


上中下法

Pinyin: shàngzhongxiàfǎ

Korean: sangjunghabeop

Japanese: jōchūgehō

Meaning 意義: superior, middling, and inferior teachings


上中下品

Pinyin: shàngzhōngxià pǐn

Korean: sangjungha pum

Japanese: jōchūge hon

Meaning 意義: superior, middle, and lower grade


上事修習

Pinyin: shàngshì xiūxí

Korean: sangsa suseup

Japanese: jōji shujū

Meaning 意義: successive undertaking cultivation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uttara-samārambha-bhāvanā)


上二界

Pinyin: shàng èrjiè

Korean: sang igye

Japanese: jō nikai

Meaning 意義: upper two realms

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rūpa-arūpya-dhātu)


上二衆

Pinyin: shàngèrzhòng

Korean: sangijung

Japanese: jōnishu

Meaning 意義: upper two groups of practitioners


上乘

Pinyin: shàng shèng

Korean: sang seung

Japanese: jō jō

Meaning 意義: superior vehicle

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. agra-yāna, uttame yāne)


上乘密宗

Pinyin: shàngshèng mìzōng

Korean: sangseungmiljong

Japanese: jōjō misshū

Meaning 意義: higher vehicle esoteric school


上乘禪

Pinyin: shàngshèng chán

Korean: sangseung seon

Japanese: jōjō zen

Meaning 意義: superior-vehicle Chan


上乘瑜伽

Pinyin: shàngshèng yúqié

Korean: sangseung yuga

Japanese: jōjō yuga

Meaning 意義: mahāyāna-yoga


上人

Pinyin: shàng rén

Korean: sang in

Japanese: shō nin

Japanese: jō nin

Meaning 意義: excellent personage

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puruṣa-ṛṣabha, śreṣṭha)


上住

Pinyin: shàngzhù

Korean: sangju

Japanese: jōjū

Meaning 意義: higher abodes; upper stages

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ūrdhva-vihāra){Tib. gnas pa gong ma}


上佛道

Pinyin: shàng fódào

Korean: sang buldo

Japanese: jō butsudō

Meaning 意義: the supreme Buddha-Path, the supreme enlightenment of the Buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paramâgra-bodhi, bodhi-uttama)


上供

Pinyin: shàng gōng

Korean: sang gong

Japanese: jō gu

Meaning 意義: offer up


上來

Pinyin: shànglái

Korean: sangnae

Japanese: jōrai

Meaning 意義: from above


上子

Pinyin: shàng zǐ

Korean: sang ja

Japanese: jō shi

Meaning 意義: eldest son


上[月*葛]

Pinyin: shànglà

Korean: sangnap

Japanese: jōrō

Meaning 意義: senior monk


上宮

Pinyin: Shànggōng

Korean: Sanggung

Japanese: Jōgū

Meaning 意義: Upper-Prince


上宮法王

Pinyin: Shànggōng fǎwáng

Korean: Sanggung beopwang

Japanese: Jōgūhōō

Meaning 意義: Dharma-King of the Upper Palace


上宮太子

Pinyin: Shànggōng tàizǐ

Korean: Sanggung taeja

Japanese: Jōgū taishi

Meaning 意義: Prince of the Upper Palace


上宮太子拾遺記

Pinyin: Shànggōngtàizǐ shíyíjì

Korean: Sanggungtaeja seupyugi

Japanese: Jōgūtaishi Shūiki

Meaning 意義: A Record of Gleanings of Jōgū Shōtoku


上宮王

Pinyin: Shànggōng wáng

Korean: Sanggung wang

Japanese: Jōgū ō

Meaning 意義: King of the Upper Palace


上宮皇子

Pinyin: Shànggōng huángzǐ

Korean: Sanggung hwangja

Japanese: Jōgū kōshi

Meaning 意義: Prince of the Upper Palace


上宮聖德法王帝說

Pinyin: Shànggōng shèngdé fǎwáng dìshuō

Korean: Sanggung seongdeok beopwang jeseol

Japanese: Jōgū Shōtoku Hōō Teisetsu

Meaning 意義: Jōgū Shōtoku Hōō Teisetsu


上宮聖德太子傳補缺記

Pinyin: Shànggōng shèngdé tàizǐzhuàn bǔ quējì

Korean: Sanggung seongdeok taejajeon bo gyeolgi

Japanese: Jōgū shōtoku taishiden hoketsuki

Meaning 意義: A Supplemental Record to the Biography of Jōgū Prince Shōtoku


上宮皇太子

Pinyin: Shànggōng huáng tàizǐ

Korean: Sanggung hwang taeja

Japanese: Jōgū kō taishi

Meaning 意義: Prince of the Upper Palace


上審菩薩

Pinyin: Shàngshěn púsà

Korean: Sangsim bosal

Japanese: Jōshin bosatsu

Meaning 意義: Shangshen Pusa


上尊

Pinyin: shàngzūn

Korean: sangjon

Japanese: jōson

Meaning 意義: supreme, best

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. agra, jina, vināyaka)


上尊佛道

Pinyin: shàngzūn fódào

Korean: sangjon buldo

Japanese: jōson butsudō

Meaning 意義: the supreme Buddha-Path; the supreme enlightenment of the Buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. agrabodhi, uttama agrabodhi)


上尊道

Pinyin: shàngzūn dào

Korean: sangjon do

Japanese: jōson dō

Meaning 意義: the supreme (Buddha-)Path; the supreme enlightenment (of the Buddha)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. agrabodhi, uttama)


上座

Pinyin: shàng zuò

Korean: sang jwa

Japanese: jō za

Meaning 意義: ecclesiastical officials

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sthavira, mahāsthavira)[Pali thera]


上座部

Pinyin: Shàngzuò bù

Korean: Sangjwa bu

Japanese: Jōza bu

Meaning 意義: Sthavira; Ārya-sthavira-nikāya

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ārya-sthavira-nikāya, sthavira-vāda, sthāvira, ārya-sthāvira, sthāvarī, sthavira)[Pali thera-vāda]


上心

Pinyin: shàngxīn

Korean: sangsim

Japanese: jōshin

Meaning 意義: mental state of the formless meditation heaven


上心惑

Pinyin: shàngxīnhuò

Korean: sangsimhok

Japanese: jōshinwaku

Meaning 意義: afflictions affecting those of advanced states of mind


上心煩惱

Pinyin: shàngxīn fánnǎo

Korean: sangsim beonnoe

Japanese: jōshin bonnō

Meaning 意義: afflictions of those of advanced states of mind


上忍

Pinyin: shàngrěn

Korean: sangin

Japanese: jōnin

Meaning 意義: exceedingly patient

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhimātra-kṣānti){Tib. bzod pa chen po}


上求菩提

Pinyin: shàng qiú pútí

Korean: sang gu bori

Japanese: jō gu bodai

Meaning 意義: seek bodhi above


上求菩提下化衆生

Pinyin: shàng qiú pútí xià huà zhòngshēng

Korean: sang gu bori ha hwa jungsaeng

Japanese: jōgu bodai ge ke shūjō

Meaning 意義: seek enlightenment above, transform sentient beings below


上求本來

Pinyin: shàngqiú běnlái

Korean: sanggu bollae

Japanese: jōgu honrai

Meaning 意義: seek the above original source


上法

Pinyin: shàngfǎ

Korean: sangbeop

Japanese: jōhō

Meaning 意義: the supreme Dharma


上流

Pinyin: shàng liú

Korean: sang nyu

Japanese: jō ru

Meaning 意義: traverse upwards against the flow

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ūrdhvaṃ-srotṛ, ūrdhvaṃ-srotas, ūrdhva-srotas){Tib. gong du 'pho ba}


上流般

Pinyin: shàngliúpán

Korean: sangnyuban

Japanese: jōruhatsu

Meaning 意義: traverse upwards against the flow


上綱

Pinyin: shànggāng

Korean: sanggang

Japanese: jōgō

Meaning 意義: highest cord


上趣

Pinyin: shàngqù

Korean: sangchwi

Japanese: jōshu

Meaning 意義: higher destinies

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gong ma'i 'gro ba}


上足

Pinyin: shàng zú

Korean: sang jok

Japanese: jō soku

Meaning 意義: superior disciple


上跡

Pinyin: shàngjī

Korean: sangjeok

Japanese: jōshaku

Meaning 意義: supreme achievements (or deeds, lit. footprints)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. para, parama, vara, uttama .... pada)


上身

Pinyin: shàngshēn

Korean: sangsin

Japanese: jōshin

Meaning 意義: upper body

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrva-ardha kāya)


上身分

Pinyin: shàngshēnfēn

Korean: sangsinbun

Japanese: jōshinbun

Meaning 意義: upper half of the body

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. lus ro stod}


上輩

Pinyin: shàng bèi

Korean: sang bae

Japanese: jō hai

Meaning 意義: higher level


上轉

Pinyin: shàng zhuǎn

Korean: sang jeon

Japanese: jō ten

Meaning 意義: upward turn

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. utpatana)


上輩觀

Pinyin: shàngbèi guān

Korean: sangbae gwan

Japanese: jōhai kan

Meaning 意義: superior contemplation


上勝

Pinyin: shàngshèng

Korean: sangseung

Japanese: jōshō

Meaning 意義: superior, supreme

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uttama){Tib. shin tu che ba}


上句

Pinyin: shàngjù

Korean: sanggu

Japanese: jōku

Meaning 意義: the supreme sentence


上品

Pinyin: shàng pǐn

Korean: sang pum

Japanese: jō bon

Meaning 意義: higher level

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhimātra)


上品上生

Pinyin: shàngpǐn shàngshēng

Korean: sangpum sangsaeng

Japanese: jōbon jōshō

Meaning 意義: highest of the highest stage


上品下生

Pinyin: shàngpǐn xiàshēng

Korean: sangpum hasaeng

Japanese: jōbon geshō

Meaning 意義: lowest of the highest three levels


上品中生

Pinyin: shàngpǐn zhongshēng

Korean: sangpum jungsaeng

Japanese: jōbon chūshō

Meaning 意義: middle of the highest three levels


上品修

Pinyin: shàngpǐnxiū

Korean: sangpumsu

Japanese: jōhonshu

Meaning 意義: engaging cultivation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praviṣṭa-bhāvanā)


上品蓮臺

Pinyin: shàngpǐn liántái

Korean: sangpum yeondae

Japanese: jōbon rendai

Meaning 意義: lotus dais of the highest stage


上品道

Pinyin: shàngpǐn dào

Korean: sangpum do

Japanese: jōhon dō

Meaning 意義: greatest path

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uttaro mārgaḥ){Tib. lam chen po}


上品煩惱

Pinyin: shàngpǐnfánnǎo

Korean: sangpumbeonnoe

Japanese: jōhonbonnō

Meaning 意義: most virulent of the afflictions


上品成熟

Pinyin: shàngpǐn chéngshóu

Korean: sangpum seongsuk

Japanese: jōhon jōjuku

Meaning 意義: high-level [spiritual] maturation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhimātra-paripāka, adhimātraḥ---paripākaḥ, adhinātra-pāka){Tib. smin pa chen po, yongs su smin pa chen po}


上品衆生

Pinyin: shàngpǐn zhòngshēng

Korean: sangpum jungsaeng

Japanese: jōhon shujō

Meaning 意義: superior class of sentient beings


上壇

Pinyin: shàng tán

Korean: sang dan

Japanese: jō dan

Meaning 意義: upper platform


上壇幀[書-曰+(凵@田)]

Pinyin: shàngtán zhènghuà

Korean: sangdan taenghwa

Japanese: jōdan teiga

Meaning 意義: scroll painting that is hung behind the main altar


上壇幀畵

Pinyin: shàngtán zhènghuà

Korean: sangdan taenghwa

Japanese: jōdan teiga

Meaning 意義: scroll painting that is hung behind the main altar


上士

Pinyin: shàng shì

Korean: sang sa

Japanese: jō shi

Meaning 意義: superior disciple

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uttama-puruṣa, śreṣṭha, sat-puruṣa, bodhi-sattva){Tib. skyes bu chen po, skyes bu mchog}


上方

Pinyin: shàng fāng

Korean: sang bang

Japanese: jō hō

Meaning 意義: abbot

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upariṣṭāt)


上早殿

Pinyin: shàngzǎodiàn

Korean: sangjojeon

Japanese: jōsōden

Meaning 意義: morning devotions


上珍

Pinyin: shàngzhēn

Korean: sangjin

Japanese: jōchin

Meaning 意義: excellent and rare

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. udāra)


上肩

Pinyin: shàng jiān

Korean: sang gyeon

Japanese: jō ken

Meaning 意義: upper shoulder


上肩順轉

Pinyin: shàngjiān shùnzhuǎn

Korean: sanggyeon sunjeon

Japanese: jōken junten

Meaning 意義: circumambulate


上臈

Pinyin: shànglà

Korean: sangnap

Japanese: jōrō

Meaning 意義: senior monk


上意

Pinyin: shàngyì

Korean: sangui

Japanese: jōi

Meaning 意義: superior intention (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uttara-mati)


上手

Pinyin: shàng shǒu

Korean: sang su

Japanese: jō shu

Japanese: kamite

Meaning 意義: abbot


上智

Pinyin: shàngzhì

Korean: sangji

Japanese: jōchi

Meaning 意義: intelligent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vidvas)


上業

Pinyin: shàngyè

Korean: sangeop

Japanese: jōgō

Meaning 意義: an excellent practice


上生

Pinyin: shàngshēng

Korean: sangsaeng

Japanese: jōshō

Meaning 意義: be reborn into s superior state of existence


上生經

Pinyin: Shàngshēng jīng

Korean: Sangsaeng gyeong

Japanese: Jōshō kyō

Meaning 意義: Shangsheng jing


上界

Pinyin: shàng jiè

Korean: sang gye

Japanese: jō kai

Meaning 意義: upper realms

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ūrdhva-dhātu, ūrdhva-dhātuka, ūrdhva-bhāgīya, ūrdhva-bhūmika, ūrdhvam, pareṇa, rūpârūpya-dhātu, rūpârūpyâvacara)


上界天

Pinyin: shàngjiè tiān

Korean: sanggye cheon

Japanese: jōkai ten

Meaning 意義: celestials of the upper realms


上祭

Pinyin: shàng jì

Korean: sang je

Japanese: jō sai

Meaning 意義: place offerings on the altar


上行

Pinyin: shàngxíng

Korean: sanghaeng

Japanese: jōgyō

Meaning 意義: flow upward


上行菩薩

Pinyin: Shàngxíng púsà

Korean: Sanghaeng bosal

Japanese: Jōgyō bosatsu

Meaning 意義: Viśiṣṭacāritra Bodhisattva


上行意

Pinyin: shàngxíng yì

Korean: sanghaeng ui

Japanese: jōgyō i

Meaning 意義: Viśiṣṭacāritra


上衍

Pinyin: shàngyǎn

Korean: sangyeon

Japanese: jōen

Meaning 意義: superior vehicle


上饌

Pinyin: shàngzhuàn

Korean: sangchan

Japanese: jōsen

Meaning 意義: superior foods, delicious foods

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. khādya-bhojya)


上元

Pinyin: shàngyuán

Korean: sangwon

Japanese: jōgen

Meaning 意義: fifteenth day of the first lunar month


上分

Pinyin: shàngfēn

Korean: sangbun

Japanese: jōbun

Meaning 意義: upper part (of the body)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ūrdhvāṅga, ūrdhva-bhāga){Tib. gong ma'i cha dang mthun pa, gong ma'i cha, gyen du phyogs pa, ro stod}


上味

Pinyin: shàng mèi

Korean: sang mi

Japanese: jō mi

Meaning 意義: excellent flavor; superb taste

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. divya mahārasa)


上地

Pinyin: shàngdì

Korean: sangji

Japanese: jōchi

Japanese: jōji

Meaning 意義: higher stages of practice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upari-bhūmi)


上坐

Pinyin: Shàngzuò

Korean: Sangjwa

Japanese: Jōza

Meaning 意義: Sthavira


上堂

Pinyin: shàng táng

Korean: sang dang

Japanese: jō dō

Meaning 意義: ascend to the hall


上妙

Pinyin: shàngmiào

Korean: sangmyo

Japanese: jōmyō

Meaning 意義: most excellent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. agra, atyudāra, praṇīta, pravara, udāra, utsada){Tib. bzang po, gya nom pa, mchog dang rab mchog tu gyur pa, mchog, rab mchog, rgya chen po, shin tu rgya chen po}


上慢

Pinyin: shàngmàn

Korean: sangman

Japanese: jōman

Meaning 意義: pride in superior [spiritual] attainment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. mngon pa'i nga rgyal can}


上慧

Pinyin: shànghuì

Korean: sanghye

Japanese: jōe

Meaning 意義: supreme wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jinānam uttama, prajānam uttama)


上捨

Pinyin: shàngshě

Korean: sangsa

Japanese: jōsha

Meaning 意義: superior indifference

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. btang snyoms kyi mchog}


上數

Pinyin: shàngshǔ(to count)shù(number)shuò(often, frequently)

Korean: sangsu

Japanese: jōsu

Meaning 意義: rising numbers


上昇

Pinyin: shàngshēng

Korean: sangseung

Japanese: jōshō

Meaning 意義: to ascend [to the heavenly realm]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. utkarṣa-gamana){Tib. khyad par du 'phags pa, khyad zhugs par gshegs pa}


上最

Pinyin: shàngzuì

Korean: sangchoe

Japanese: jōsai

Meaning 意義: the best, foremost

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pramukha)


上根

Pinyin: shàng gēn

Korean: sang geun

Japanese: jō kon

Meaning 意義: superior faculties

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tīkṣṇêndriya, śreṣṭha)


上煩

Pinyin: shàngfán

Korean: sangbeon

Japanese: jōbon

Meaning 意義: opposition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paryavasthāna)


上衣

Pinyin: shàng yī

Korean: sang ui

Japanese: jō e

Meaning 意義: upper robe; outer robe

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uttarā saṃghātī)


上道

Pinyin: shàngdào

Korean: sangdo

Japanese: jōdō

Meaning 意義: the supreme path

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uttama-caryā, jñāna-anuttara)


上間

Pinyin: shàng jiān

Korean: sang gan

Japanese: jō kan

Meaning 意義: superior rooms


上靡

Pinyin: shàngmǐ

Korean: sangmi

Japanese: jōmi

Meaning 意義: standing straight up

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ūrdhvāṅga){Tib. gyen du phyogs pa}


上首

Pinyin: shàng shǒu

Korean: sang su

Japanese: jō shu

Meaning 意義: most excellent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pramukha, pūrvaṃ-gama, agrya, agra, adhikṛtya, anuttaratā, uttama, uttamâṅga-śiras, udāratama, grāma-ṇī, pradhāna, prāmukhya, śreṣṭha, sthavira)[Pali pamukha]{Tib. sngon du 'gro ba}


上香

Pinyin: shàng xiāng

Korean: sang hyang

Japanese: jō kō

Meaning 意義: to stand or burn incense


上妙正行供養

Pinyin: shàngmiào zhèngxíng gōngyǎng

Korean: sangmyo jeonghaeng gongyang

Japanese: jōmyō shōgyō kuyō

Meaning 意義: most sublime appropriate offerings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratipatti-pūja)


上妙法

Pinyin: shàngmiào fǎ

Korean: sangmyo beop

Japanese: jōmyō hō

Meaning 意義: most sublime dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pravara-agra-dharma)


上妙淸淨

Pinyin: shàngmiào qīngjìng

Korean: sangmyo cheongjeong

Japanese: jōmyō shōjō

Meaning 意義: spotless

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viśada)


上所說

Pinyin: shàng suǒshuō

Korean: sang soseol

Japanese: jō shosetsu

Meaning 意義: above-explained

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathôkta){Tib. ji skad smras pa}


上時迦葉

Pinyin: Shàngshí Jiāshě

Korean: Sangsi Gaseop

Japanese: Jōji Kashō

Meaning 意義: Uruvilvā-Kāśyapa


上晩殿

Pinyin: shàngwǎndiàn

Korean: sangmanjeon

Japanese: jōbanden

Meaning 意義: afternoon devotions


上茅宮城

Pinyin: Shàngmaógōngchéng

Korean: Sangmogungseong

Japanese: Jōbōgujō

Meaning 意義: Kuśāgrapura


上院寺

Pinyin: Shàngyuàn sì

Korean: Sangwon sa

Japanese: Jōin ji

Meaning 意義: Sangwon sa


上元燒燈

Pinyin: shàngyuán shāodēng

Korean: sangwon sodeung

Japanese: jōgen shōtō

Meaning 意義: lantern festival at the first full moon


上坐部

Pinyin: Shàngzuò bù

Korean: Sangjwa bu

Japanese: Jōza bu

Meaning 意義: Sthavira


上煩惱

Pinyin: shàngfánnǎo

Korean: sang beonnoe

Japanese: jō bonnō

Meaning 意義: severe affliction


上茅城

Pinyin: Shàngmaó chéng

Korean: Sangmo seong

Japanese: Jōbō jō

Meaning 意義: Kuśāgrapura


上著衣

Pinyin: shàng zhùyī

Korean: sang jeoui

Japanese: jō chakue

Meaning 意義: outer robe

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uttarā-saṃghāṭī)


上昇天宮

Pinyin: shàngshēng tiāngōng

Korean: sangseung cheongung

Japanese: jōshō tengū

Meaning 意義: to ascend to the heavenly palace


上首煩惱

Pinyin: shàngshǒu fánnǎo

Korean: sangsu beonnoe

Japanese: jōshu bonnō

Meaning 意義: primary afflictions


下

Pinyin: xià

Korean: ha

Japanese: ge

Meaning 意義: lesser

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hīna, adhara, adhas, nimna, nīca, avara, mṛdu, avaropaṇa, atinīca, adhama, adhara-bhūmika, adharodhātuḥ, adhastāt, adhaḥsamādhi, adho-bhūmika, apakarṣa, apakṛṣṭa, apāya, ava-, avatāra, avatīrya, avanata, avanāma, ādhasta, ādhastana, iha, kanyasa, kanyasaka, kāma-dhātu, khudrāka, gocarika, tanu, nikūla, nikṛṣṭa, nikṣipta, nikṣepa, nicca, nimnatva, nīcatara, nīcataraka, nyūna, paṃsayati, parītta, paścāt, prakṣipta, manda, mūla, laya, līna, līnatva, vāpayati, viropaṇa, hāni, heṣṭā, heṣṭā, heṣṭima, heṣṭhe){Tib. 'og ma, smad}


下下

Pinyin: xià xià

Korean: ha ha

Japanese: ge ge

Meaning 意義: least of the least

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mṛdu-mṛduka)


下下品

Pinyin: xiàxiàpǐn

Korean: hahapum

Japanese: gegehon

Meaning 意義: inferior of the inferior


下中上

Pinyin: xiàzhōngshàng

Korean: hajungsang

Japanese: gechūjō

Meaning 意義: inferior, middling and superior

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mṛdu-madhyâdhimātra){Tib. chung ngu dang 'bring dang chen po, dman pa dang 'bring dang khyad par du 'phags pa, zhabs dang bar dang steng}


下三

Pinyin: xiàsān

Korean: hasam

Japanese: gesan

Meaning 意義: lower three

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhara-dhātukānāṃ trayāṇāṃ)


下乘

Pinyin: xià shèng

Korean: ha seung

Japanese: ge jō

Meaning 意義: lesser vehicle

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hīna-yāna){Tib. theg pa dman pa}


下乘涅槃障

Pinyin: xiàshèng nièpán zhàng

Korean: haseung yeolban jang

Japanese: gejō nehan shō

Meaning 意義: hindrance of the lesser vehicle notion of nirvāṇa


下三果

Pinyin: xiàsānguǒ

Korean: hasamgwa

Japanese: gesanka

Meaning 意義: lesser three realizations


下三靜慮地

Pinyin: xià sānjìnglǜdì

Korean: ha samjeongnyeoji

Japanese: ge sanjōryoji

Meaning 意義: lower three meditative states


下三途

Pinyin: xiàsāntú

Korean: hasamdo

Japanese: gesanzu

Meaning 意義: three lower destinies


下[月*葛]

Pinyin: xiàlà

Korean: harap

Japanese: gerō

Meaning 意義: junior monk


下忍

Pinyin: xià rěn

Korean: ha in

Japanese: ge nin

Meaning 意義: inferior patience

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mṛdu-kṣānti){Tib. bzod pa chung ngu}


下濟衆生

Pinyin: xiàjǐ zhòngshēng

Korean: hajej ungsaeng

Japanese: gesai shujō

Meaning 意義: save sentient beings below


下種

Pinyin: xià zhǒng

Korean: ha jong

Japanese: ge shu

Japanese: a shu

Meaning 意義: sow the seed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bīja-viropaṇa, kutsita)


下語

Pinyin: xià yǔ

Korean: ha eo

Japanese: a gyo

Meaning 意義: to state a case


下賤

Pinyin: xiàjiàn

Korean: hacheon

Japanese: gesen

Meaning 意義: humble, low-class; miserable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dīna){Tib. zhan pa}


下賤人

Pinyin: xiàjiàn rén

Korean: hacheon in

Japanese: gesen nin

Meaning 意義: person of low social status


下身分

Pinyin: xiàshēnfēn

Korean: hasinbun

Japanese: geshinbun

Meaning 意義: lower half of the body

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhaḥ-kāya)


下輩

Pinyin: xiàbèi

Korean: habae

Japanese: gehai

Meaning 意義: inferior group


下轉

Pinyin: xià zhuǎn

Korean: ha jeon

Japanese: ge ten

Meaning 意義: devolution

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adho-vṛtti, nipatana)


下輩觀

Pinyin: xiàbèiguān

Korean: habaegwan

Japanese: gehaikan

Meaning 意義: observation of inferiors


下劣

Pinyin: xiàliè

Korean: hayeol

Japanese: geretsu

Meaning 意義: inferior

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hīna, līna, lūha)


下劣乘

Pinyin: xiàliè shèng

Korean: hayeol seung

Japanese: geretsu jō

Meaning 意義: inferior vehicle

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hīnayāna)


下劣心

Pinyin: xiàliè xīn

Korean: hayeol sim

Japanese: geretsu shin

Meaning 意義: inferior mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sems zhum pa}


下劣種

Pinyin: xiàliè zhǒng

Korean: haryeol jong

Japanese: geretsu shu

Meaning 意義: inferior type

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rigs dman pa}


下劣善

Pinyin: xiàliè shàn

Korean: hayeol seon

Japanese: geretsu zen

Meaning 意義: inferior goodness


下劣薄弱

Pinyin: xiàliè bóruò

Korean: haryeol bagyak

Japanese: geretsu hakujaku

Meaning 意義: inferior and shallow


下口食

Pinyin: xià kǒu shí

Korean: ha gu sik

Japanese: ge kō jiki

Japanese: ge ku jiki

Meaning 意義: making a living by cultivating the land

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

[Pali adhomukha]


下品

Pinyin: xià pǐn

Korean: ha pum

Japanese: ge bon

Meaning 意義: lower level

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mṛdu)


下品上生

Pinyin: xiàpǐn shàngshēng

Korean: hapum sangsaeng

Japanese: gebon jōshō

Meaning 意義: highest of the three lowest classes


下品下生

Pinyin: xiàpǐn xià shēng

Korean: ha pum ha saeng

Japanese: ge bon geshō

Meaning 意義: lowest of the lowest class


下品中生

Pinyin: xiàpǐn zhongshēng

Korean: hapum jungsaeng

Japanese: gebon chūshō

Meaning 意義: middle of the lowest class


下品成熟

Pinyin: xiàpǐn chéngshóu

Korean: hapum seongsuk

Japanese: gehon jōjuku

Meaning 意義: inferior maturation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mṛdu-pāka, mṛdu-paripāka){Tib. smin pa chung ngu, yongs su smin pa chung ngu}


下士

Pinyin: xiàshì

Korean: hasa

Japanese: geshi

Meaning 意義: inferior disciple

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhara-puruṣa, hīna){Tib. skyes bu chung ngu, skyes bu tha ma}


下棒

Pinyin: xià bàng

Korean: ha bang

Japanese: a bō

Meaning 意義: hitting novices with a stick


下炬

Pinyin: xià jù

Korean: ha geo

Japanese: ak o

Meaning 意義: light the fire


下肩

Pinyin: xià jiān

Korean: ha gyeon

Japanese: ge ken

Meaning 意義: lower position


下臈

Pinyin: xiàlà

Korean: harap

Japanese: gerō

Meaning 意義: junior monk


下至

Pinyin: xiàzhì

Korean: haji

Japanese: geshi

Meaning 意義: down to

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antataḥ, antikāt, antataḥ---api, ā-){Tib. tha na, tha na -- yan chad, bar du, yan chad}


下八地

Pinyin: xiàbādì

Korean: hapalji

Japanese: gehachiji

Meaning 意義: lower eight regions


下智

Pinyin: xiàzhì

Korean: haji

Japanese: gechi

Meaning 意義: inferior wisdom; inferior understanding


下火

Pinyin: xià huǒ

Korean: ha hwa

Japanese: a ko

Meaning 意義: light the fire


下生

Pinyin: xiàshēng

Korean: hasaeng

Japanese: geshō

Japanese: ashō

Japanese: asan

Meaning 意義: birth in this world (from a higher world)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hīna-jātika, adho-vṛtti, cyavana, √cyu)


下生經

Pinyin: Xiàshēng jīng

Korean: Hasaeng gyeong

Japanese: Geshō kyō

Meaning 意義: Xiasheng jing


下界

Pinyin: xià jiè

Korean: ha gye

Japanese: ge kai

Meaning 意義: lower realm

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adharo dhātuḥ, dhātv-avaratā, adhara-dhātuka, adhas, adhastāt, avara-bhāgīya, iha)


下祭

Pinyin: xiàjì

Korean: haje

Japanese: asai

Meaning 意義: place offerings on the altar


下蠟

Pinyin: xiàlà

Korean: harap

Japanese: gerō

Meaning 意義: inferior candles


下元

Pinyin: xiàyuán

Korean: hawon

Japanese: gegen

Meaning 意義: fifteenth day of the tenth moon


下分

Pinyin: xiàfēn

Korean: habun

Japanese: gebun

Meaning 意義: lower or lowest part, especially of the body

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adho-bhāga, adho-bhāga){Tib. tshun chad kyi cha, 'og gi phyogs, 'og ma'i cha, ro smad}


下化

Pinyin: xiàhuà

Korean: hahwa

Japanese: geke

Meaning 意義: transform those below


下地

Pinyin: xià dì

Korean: ha ji

Japanese: ge ji

Meaning 意義: lower levels

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhara-svābhūmi, adho-bhūmi, adho-bhūmika, adhara-bhūmika, adhara-dhātuka, adhara, adhara-dhyāna, adhara-bhūmi, adharābhūmiḥ, adhas, adhastāt, adho-bhūmikomārgaḥ, ādhastanīṃ-bhūmim, iha, hīna-bhūmi, hīna-bhūmika)


下堂

Pinyin: xià táng

Korean: ha dang

Japanese: ad ō

Meaning 意義: descend from the hall


下塵

Pinyin: xiàchén

Korean: hajin

Japanese: gejin

Meaning 意義: lower realms


下根

Pinyin: xià gēn

Korean: ha geun

Japanese: ge kon

Meaning 意義: lesser capacity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mṛdv-indriya)


下極

Pinyin: xiàjí

Korean: hageuk

Japanese: gegoku

Meaning 意義: very poor, inferior

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hīna)


下衆

Pinyin: xiàzhòng

Korean: hajung

Japanese: geshu

Meaning 意義: lower order


下衣

Pinyin: xiàyī

Korean: haui

Japanese: gee

Meaning 意義: lower garments

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kanīyo---cīvaram){Tib. chos gos chung ngu}


下間

Pinyin: xià jiān

Korean: ha gan

Japanese: ge kan

Meaning 意義: inferior rooms


下地麤苦障

Pinyin: xiàdì cūkǔ zhàng

Korean: haji chugo jang

Japanese: geji soku shō

Meaning 意義: coarse hindrances in the lower stages


下產生

Pinyin: xiàchǎnshēng

Korean: hasansaeng

Japanese: gesanshō

Meaning 意義: corrupt

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avasruta){Tib. nyes 'dzag}


下化衆生

Pinyin: xià huà zhòngshēng

Korean: ha hwa jungsaeng

Japanese: ge ke shujō

Meaning 意義: transform sentient beings below


不

Pinyin: bù

Korean: bu

Korean: bul

Japanese: fu

Meaning 意義: not

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. akaraṇa){Tib. cha ma yin pa}


不一

Pinyin: bùyī

Korean: buril

Japanese: fuichi

Meaning 意義: not one

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anekatva, anekârtha, nānātva)


不下

Pinyin: bùxià

Korean: burha

Japanese: fuge

Meaning 意義: undaunted

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nātyapakṛṣṭam){Tib. mi zhum pa, zhum pa med pa, ha cang 'jol ba ma yin pa}


不下精進

Pinyin: bùxià jīngjìn

Korean: burha jeongjin

Japanese: fuges hōshin

Meaning 意義: undaunted exertion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. mi zhum pa'i brtson 'grus, zhum pa med pa'i brtson 'grus}


不一不二

Pinyin: bùyī bùèr

Korean: buril buri

Japanese: fuitsu funi

Meaning 意義: neither the same nor different


不一不異

Pinyin: bùyī bùyì

Korean: buril buri

Japanese: fuichi fui

Meaning 意義: neither the same nor different


不也

Pinyin: bùyě

Korean: burya

Japanese: fuya

Meaning 意義: no, it is not so

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nô hîdam)


不二

Pinyin: bù èr

Korean: bul i

Japanese: fu ni

Meaning 意義: not-two

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. advaita)


不二不異

Pinyin: bùèr bùyì

Korean: buri buri

Japanese: funi fui

Meaning 意義: neither two nor many


不二之法

Pinyin: bùèr zhī fǎ

Korean: buri ji beop

Japanese: funi no hō

Meaning 意義: the dharma that is not two


不二法門

Pinyin: bù èr fǎmén

Korean: buri beommun

Japanese: fu ni hōmon

Meaning 意義: dharma-gate of non-duality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. advaya-dharma-paryāya)


不二門

Pinyin: bùèr mén

Korean: buri mun

Japanese: funi mon

Meaning 意義: gate of non-duality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. advaya-mukha)


不久

Pinyin: bùjiǔ

Korean: bulgu

Japanese: fuku

Meaning 意義: not long

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. a-cireṇa){Tib. ring po mi thogs par}


不乖

Pinyin: bùguāi

Korean: bulgoe

Japanese: fuke

Meaning 意義: not contradictory


不了

Pinyin: bùliǎo

Korean: bullyo

Japanese: furyō

Meaning 意義: not comprehending

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anavadhārita, anavabodhaka, abodha, avyakta)


不久詣道場

Pinyin: bùjiǔ yì dàocháng

Korean: bulgu ye dojang

Japanese: fuku kei dōjō

Meaning 意義: not long before visiting the site of enlightenment


不了佛智

Pinyin: bù liǎo fózhì

Korean: bullyo bulji

Japanese: fu ryō butchi

Meaning 意義: incomprehensible wisdom of the Buddha


不了義

Pinyin: bùliǎo yì

Korean: bullyo ui

Japanese: furyō gi

Meaning 意義: meaning not fully disclosed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. neya-artha, avyaktârtha, a-vyutpannasyārthasya, neyârtha){Tib. drang ba'i don, bkri ba'i don, mi rtog pa'i don}


不了義經

Pinyin: bù liǎoyì jīng

Korean: bul youi gyeong

Japanese: fu ryōgi kyō

Meaning 意義: scriptures that do not reveal the complete teaching

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. neyârtha-sūtra, neyârtha-sūtrānta, neyārthasya sūtrasya){Tib. ma rtogs pa}


不了義說

Pinyin: bùliǎoyì shuō

Korean: bullyoui seol

Japanese: furyōgi setsu

Meaning 意義: not a fully explained teaching

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ābhiprāyika, abhisaṃdhyôkta)


不乖離

Pinyin: bù guāilí

Korean: bul goei

Japanese: fu keri

Meaning 意義: does not diverge from

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avisaṃyoga){Tib. mi 'phrod pa med pa, mi 'bral bar gyur pa}


不了知

Pinyin: bùliǎozhī

Korean: bullyoji

Japanese: furyōchi

Meaning 意義: lacking thorough knowledge

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aparijñāna, aparijñātatva){Tib. mi mkhas pa, mi shes pa, yongs su ma shes pa}


不仁

Pinyin: bùrén

Korean: burin

Japanese: funin

Meaning 意義: unkind, malevolent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niṣṭhura)


不他生

Pinyin: bùtāshēng

Korean: bultasaeng

Japanese: futashō

Meaning 意義: nothing is produced from other things


不令乏短

Pinyin: bùlìng fáduǎn

Korean: bullyeong pipdan

Japanese: fu ryō bōtan

Meaning 意義: does not make others experience lack, deficiency, etc.

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ahrasvī-karaṇa){Tib. nyams par ma byas pa}


不令流散

Pinyin: bùlìng liúsàn

Korean: bullyeong yusan

Japanese: furyō rusan

Meaning 意義: prevent dissipation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prasaraṃ na dadāti){Tib. 'phror mi ster bar byed pa}


不低

Pinyin: bùdī

Korean: bujeo

Japanese: futei

Meaning 意義: not bending over

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anavanata){Tib. mngon par 'dud par mi byed pa, 'dud par mi byed pa}


不低下

Pinyin: bùdīxià

Korean: bujeoha

Japanese: futeige

Meaning 意義: not bending over

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anavanata){Tib. mi gzhol ba}


不住

Pinyin: bùzhù

Korean: buju

Japanese: fujū

Meaning 意義: does not abide; does not linger

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anavasthāna, na saṃvasati, na sthiram){Tib. gnas par mi byed pa, kun tu mi gnas pa, lhag par mi gnas pa, mi dam pa, mi gnas pa}


不住涅槃

Pinyin: búzhù nièpán

Korean: buju yeolban

Japanese: fujū nehan

Meaning 意義: nirvāṇa of no abiding

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apratiṣṭhita-nirvāṇa, apratiṣṭhito nirvāṇe)


不住色

Pinyin: bùzhùsè

Korean: bujusaek

Japanese: fujūshiki

Meaning 意義: not abiding in form


不作

Pinyin: bùzuò

Korean: bujak

Japanese: fusa

Meaning 意義: does not do

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. akṛta, akaraṇatā){Tib. ma byas pa, mi bya ba, mi byed pa}


不作佛

Pinyin: bùzuòfó

Korean: bujakbul

Japanese: fusabutsu

Meaning 意義: does not become a buddha


不作師捲

Pinyin: bùzuò shījuǎn

Korean: bujak sagwon

Japanese: fusa shiken

Meaning 意義: not grasping to the role of teacher (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. slob dpon gyis dpe mkhyud ma mdzad pa}


不作行

Pinyin: búzuòxíng

Korean: bujakhaeng

Japanese: fusagyō

Meaning 意義: non-application

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anabhisaṃskāra, asaṃskāra){Tib. 'du mi byed pa}


不依

Pinyin: bùyī

Korean: burui

Japanese: fui

Japanese: fue

Meaning 意義: not relying

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asaṃniśraya, aniśrita){Tib. mi rten pa, mi gnas pa}


不來

Pinyin: bùlái

Korean: bullae

Japanese: furai

Meaning 意義: non-returner

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anāgāmin)


不但空

Pinyin: bù dàn kōng

Korean: bu dan gong

Japanese: fu tan kū

Meaning 意義: not merely empty


不來不去

Pinyin: bù lái bù qù

Korean: bul lae bul geo

Japanese: fu rai fu ko

Meaning 意義: neither coming nor going

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anāgamana-nirgama, an-āya-vyaya)


不來迎

Pinyin: bù láiyíng

Korean: bul naeyeong

Japanese: fu raigō

Meaning 意義: not coming to greet


不休息

Pinyin: bùxiūxí

Korean: buhyusik

Japanese: fukusoku

Meaning 意義: apply oneself unstintingly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anikṣipta-dhura)


不信

Pinyin: bù xìn

Korean: bul sin

Japanese: fu shin

Meaning 意義: no faith

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aśraddha, āśraddhya, vipratyaya, na śraddhāsyanti, aśraddheya, aprajānat, anadhimukti, aśraddhya, adattâdāna-virati, adattâdāna-viramaṇa, nâdhimokṣyanti, na pattīyiṣyanti, aśraddadhānatā, apratyaya)[Pali assaddhiya]{Tib. ma dad pa}


不信重

Pinyin: bù xìnzhòng

Korean: bul sinjung

Japanese: fu shinjū

Meaning 意義: not believing in

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. an-ādeya){Tib. mi btsan pa}


不修

Pinyin: bùxiū

Korean: bulsu

Japanese: fushu

Meaning 意義: not practicing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na prayujyate){Tib. mi byed pa}


不修治

Pinyin: bù xiūzhì

Korean: bul suchi

Japanese: fu shuji

Meaning 意義: non-training

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aparikarmitatva)


不修習

Pinyin: bù xiūxí

Korean: bul suseup

Japanese: fu shushū

Meaning 意義: not cultivating; not practicing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. ma bsgoms pa}


不修外道

Pinyin: bù xiū wàidào

Korean: bul su oedo

Japanese: fu shu gedō

Meaning 意義: non-Buddhists who eschew cultivation


不婬

Pinyin: bùyín

Korean: bureum

Japanese: fuin

Meaning 意義: no sexual excessiveness


不婬慾

Pinyin: bùyínyù

Korean: bureumyok

Japanese: fuinyoku

Meaning 意義: not engaging in licentious sexual behavior


不婬戒

Pinyin: bùyín jiè

Korean: bureum gye

Japanese: fuin kai

Meaning 意義: precept forbidding sexual misconduct

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. brahmacarya-virati)


不[廷-壬+回]

Pinyin: bùhuí

Korean: burhoe

Japanese: fue

Meaning 意義: non-returner


不定

Pinyin: bùdìng

Korean: bujeong

Japanese: fujō

Meaning 意義: indeterminate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aniyata, anaikāntika, aniyama, nâvaśyam, vyabhicārin, asamāhita, anavasthāna, anātyantikatva, anitya, anityatā, aniyata-bheda, aniyata-vipāka, aniyata-vedanīya, a-niyati-patita, aniścita, avyavasthāna, a-sad-bhūta, cañcala, nadeśayati, na...niyatam, navyavasthitaḥ, naikāntam, bheda, bhedaṃgataḥ, vibhāsā, vyabhicāra)


不定心

Pinyin: bùdìngxīn

Korean: bujeong sim

Japanese: fujō shin

Meaning 意義: a mind not absorbed in meditation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asamāhitaṃ cittam){Tib. sems mnyam par gzhag pa ma yin pa, sems mnyam par ma bzhag pa}


不定止觀

Pinyin: bùdìng zhǐguān

Korean: bujeong jigwan

Japanese: fujō shikan

Meaning 意義: indeterminate meditation


不定法

Pinyin: bùdìng fǎ

Korean: bujeong beop

Japanese: fujō hō

Meaning 意義: indeterminate mental factors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aniyatā dharmāḥ)


不定種

Pinyin: bùdìng zhǒng

Korean: bujeong jong

Japanese: fujō shu

Meaning 意義: indeterminate type


不定種姓

Pinyin: bùdìng zhǒngxìng

Korean: bujeong jongseong

Japanese: fujō shushō

Meaning 意義: indeterminate nature


不定種性

Pinyin: bùdìng zhǒngxìng

Korean: bujeong jongseong

Japanese: fujō shushō

Meaning 意義: indeterminate nature

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aniyataikatara-gotra, aniyata-gotraḥ, aniyata-gotraka){Tib. ma nges pa'i rigs, ma nges pa'i rigs can}


不定受業

Pinyin: bùdìng shòuyè

Korean: bujeong sueop

Japanese: fujō jugō

Meaning 意義: indefinite karma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aniyata-vedanīya){Tib. myong bar ma nges pa}


不定因

Pinyin: búdìng yīn

Korean: bujeong in

Japanese: fujō in

Meaning 意義: inconclusive reason

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anekāntika-hetu){Tib. ma nges pa'i rtags}


不定觀

Pinyin: bùdìng guān

Korean: bujeong gwan

Japanese: fujō kan

Meaning 意義: indeterminate meditation


不定業

Pinyin: búdìng yè

Korean: bujeong eop

Japanese: fujō gō

Meaning 意義: indeterminate karma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aniyata-vedanīya-karma){Tib. myong bar ma nges ba'i las}


不定聚

Pinyin: bùdìng jù

Korean: bujeong chwi

Japanese: fujō shu

Meaning 意義: indeterminate class

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aniyata-rāśi, aniyatorāśiḥ)[Pali aniyata-rāsi]


不定聚衆生

Pinyin: bùdìngjù zhòngshēng

Korean: bujeongchwi jungsaeng

Japanese: fujōshu shūjō

Meaning 意義: sentient beings of the undetermined class

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aniyata-rāśi)


不定過

Pinyin: bùdìng guò

Korean: bujeong gwa

Japanese: fujō ka

Meaning 意義: fallacy of inconclusiveness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anaikāntika doṣa)


不定地

Pinyin: bùdìngdì

Korean: bujeongji

Japanese: fujōji

Meaning 意義: states of non-meditation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asamāhita-bhūmika){Tib. mnyam par ma bzhag pa'i sa pa}


不定性

Pinyin: bù dìngxìng

Korean: bujeong seong

Japanese: fu jō shō

Meaning 意義: indeterminate nature; inconclusiveness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aniyata-gotraka, aniyata)


不定教

Pinyin: bùdìng jiào

Korean: bujeong gyo

Japanese: fujō kyō

Meaning 意義: indeterminate teaching


不定地法

Pinyin: bùdìngdì fǎ

Korean: bujeongji beop

Japanese: fujōchi hō

Meaning 意義: indeterminate mental functions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aniyatā-bhūmika)


不定聲聞

Pinyin: bùdìng shēngwén

Korean: bujeong seongmun

Japanese: fujō shōmon

Meaning 意義: śrāvakas who do not have the predetermination for enlightenment


不存

Pinyin: bùcún

Korean: buljon

Japanese: fuson

Meaning 意義: not remaining; not abiding


不學

Pinyin: bùxué

Korean: burhak

Japanese: fugaku

Meaning 意義: not studying; not practicing.


不安

Pinyin: bù ān

Korean: buran

Japanese: fu an

Meaning 意義: unstable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asthita){Tib. mi gnas pa}


不安住

Pinyin: bùānzhù

Korean: buranju

Japanese: fuanjū

Meaning 意義: unstable


不安隱

Pinyin: bùānyǐn

Korean: buran-eun

Japanese: fuan'on

Meaning 意義: uneasy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. akṣema, akṣematva){Tib. mi bde ba, yid brtan du mi rung ba nyid}


不安隱性

Pinyin: bùānyǐn xìng

Korean: buran-eun seong

Japanese: fuan'on shō

Meaning 意義: unease

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. akṣematva){Tib. ngan par gnas pa, ngan par rnam par gnas pa nyid}


不[月*葛]次

Pinyin: bùlàcì

Korean: bullapcha

Japanese: furōji

Meaning 意義: not in order of age


不害

Pinyin: bù hài

Korean: bul hae

Japanese: fu gai

Meaning 意義: non-injury, non-harming

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ahiṃsā, avighāta, anupahata, avihiṃsā){Tib. rnam par mi 'tshe ba}


不寂靜

Pinyin: bù jíjìng

Korean: bu jeokjeong

Japanese: fu jakujō

Meaning 意義: not calm; not tranquil

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avyupaśanta, an-upaśānta, apraśānta){Tib. mngon par ma zhi ba, nye bar ma zhi ba, nye bar ma zhi bar 'gyur ba, rnam par ma zhi ba, ma zhi ba, rab tu ma zhi ba}


不實

Pinyin: bùshí

Korean: bulsil

Japanese: fujitsu

Meaning 意義: unreal

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhūta, asatya, mṛṣa, asad-bhūta, vitatha, rikta, a-tat-svabhāva, a-tad-bhāva, anṛta, anyathā, abhāva, abhūtârtha, a-yathā-bhūta, asat, asāra, asāraka, na tathyam, niḥsāra, mṛṣā, riktaka){Tib. yang dag pa ma yin pa, mi bden pa, slu ba}


不審

Pinyin: bù shěn

Korean: bul sim

Japanese: fu shin

Japanese: ibukashi

Meaning 意義: unattended


不實事

Pinyin: bùshíshì

Korean: busilsa

Japanese: fujitsuji

Meaning 意義: things that are not real

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asad-bhūta-vastu){Tib. yang dag pa ma yin pa'i dngos po}


不平

Pinyin: bùpíng

Korean: bulpyeong

Japanese: fubyō

Meaning 意義: uneven

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. guṇa-vaiṣamya-vimardāt){Tib. mi mnyam pa}


不常住

Pinyin: bù chángzhù

Korean: bul sangju

Japanese: fu jōjū

Meaning 意義: non-eternal


不平等

Pinyin: bù píngděng

Korean: bul pyeongdeung

Japanese: fu byōdō

Meaning 意義: unequal, irregular, dissimilar

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asamena, vaiṣamya, viṣama){Tib. ma 'ongs pa, ma snyoms pa, mi mnyam pa, mi mthun pa, mthun pa ma yin pa, ran pa ma yin pa, ya nga ba}


不平等事

Pinyin: bù píngděng shì

Korean: bul pyeongdeung sa

Japanese: fu byōdō ji

Meaning 意義: unequal works

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viṣama-karman)


不平等事業

Pinyin: bù píngděng shìyè

Korean: bul pyeongdeung saeop

Japanese: fu byōdō jigō

Meaning 意義: unequal works

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viṣame karmaṇi){Tib. las yang ba}


不平等因

Pinyin: bù píngděng yīn

Korean: bul pyeongdeung in

Japanese: fu byōdō in

Meaning 意義: inconsistent (irregular, uneven, unequal) causation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viṣama-hetu){Tib. rgyu mi mthun pa, mi mthun pa'i rgyu}


不平等因論

Pinyin: bù píngděng yīn lùn

Korean: bul pyeongdeung in non

Japanese: fubyōdō in ron

Meaning 意義: belief that the law of cause and effect is inconsistent


不平等因論者

Pinyin: bù píngděng yīn lùn zhě

Korean: bul pyeongdeung in non ja

Japanese: fu byōdō in ron sha

Meaning 意義: advocate of the theory of inconsistent causation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viṣama-hetu-vādin){Tib. mi mthun pa rgyur smra ba}


不平等業

Pinyin: bù píngděng yè

Korean: bul pyeongdeung eop

Japanese: fu byōdō gō

Meaning 意義: unequal karma; unequal activity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viṣama-karman){Tib. las mi mthun pa}


不平等行

Pinyin: bù píngděng xíng

Korean: bul pyeongdeung haeng

Japanese: fu byōdō gyō

Meaning 意義: uneven behavior

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viṣama-caryā, viṣama-caryā, viṣama-cārin){Tib. mi mthun pa spyod pa, mi mthun pa'i spyod pa, ya nga ba spyod pa, ya nga bar 'gro, ya nga bar spyod pa, log par spyod pa}


不度

Pinyin: bùdù

Korean: buldo

Japanese: fudo

Meaning 意義: does not save

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. atīraṇa)


不廢

Pinyin: bùfèi

Korean: bulpye

Japanese: fuhai

Meaning 意義: does not impede

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nairantarya)


不廻

Pinyin: bùhuí

Korean: burhoe

Japanese: fue

Meaning 意義: non-returner


不律

Pinyin: bùlǜ

Korean: bullyul

Japanese: furitsu

Meaning 意義: immoral; undisciplined

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asaṃvara)


不律儀

Pinyin: bùlǜ yí

Korean: buryul ui

Japanese: furitsu gi

Meaning 意義: perverted discipline

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. a-saṃvara, asaṃvarika, asaṃvara-stha, asaṃvara){Tib. sdom pa ma yin pa}


不律儀輩

Pinyin: bùlǜyíbèi

Korean: bullyuruibae

Japanese: furitsugihai

Meaning 意義: those who don't follow the rules of discipline


不從因緣生

Pinyin: bù cóng yīnyuán shēng

Korean: bul jong inyeon saeng

Japanese: fu jū innen shō

Meaning 意義: not produced from causes and conditions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apratītya-samutpanna)


不往

Pinyin: bùwǎng

Korean: burwang

Japanese: fuō

Meaning 意義: not going forth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. agamanatā){Tib. mi 'gro ba}


不待

Pinyin: bù dài

Korean: bu dae

Japanese: fu dai

Meaning 意義: not expecting

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anapekṣa, vinā){Tib. mi ltos pa, med pa}


不得

Pinyin: bù dé

Korean: bu deuk

Japanese: fu toku

Meaning 意義: impossible

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. a-lābha, a-saṃprāpti, an-abhyāgama, anupalabdhi, aprāpti, alābha, atadvat, anabhyāgama, anāgamya, anupalambha, aprati, apratilabdha, abhavya, alabdha, alābhin, avindat, asaṃvidyamāna, āvaṭa, nakṣamate, nadeśyate, nayujyate, nalabhate, virahita){Tib. ma rnyed pa, mi 'thob pa, 'phrad par mi 'gyur ba}


不得解脫

Pinyin: bùdé jiětuō

Korean: budeuk haetal

Japanese: futoku gedatsu

Meaning 意義: does not attain freedom from...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mokṣâbhāva-doṣa)


不得飮酒戒

Pinyin: bùdé yǐnjiǔ jiè

Korean: budeuk eumju gye

Japanese: futoku onshu kai

Meaning 意義: precept forbidding the consumption of alcohol


不往生

Pinyin: bùwǎngshēng

Korean: burwangsaeng

Japanese: fuōshō

Meaning 意義: not reborn [into the Pure Land]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. skye mi 'gyur ba}


不得名

Pinyin: bùdé míng

Korean: budeuk myeong

Japanese: futoku myō

Meaning 意義: cannot be called...


不得過

Pinyin: bùdé guò

Korean: budeuk gwa

Japanese: futoku ka

Meaning 意義: moderation, propriety

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anatikrama-yoga)


不得成

Pinyin: bùdé chéng

Korean: budeuk seong

Japanese: futoku jō

Meaning 意義: does not bring about

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na-utsahante, ayoga)


不得故殺

Pinyin: bùdégùshā

Korean: budeukgo sal

Japanese: futokuko setsu

Meaning 意義: killing unintentionally


不得興盛

Pinyin: bùdé xīngshèng

Korean: budeuk heungseong

Japanese: futo kukōjō

Meaning 意義: unable to prosper

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na---pracurā bhaviṣyanti){Tib. 'phel bar mi 'gyur ba}


不復

Pinyin: bùfù

Korean: bulbok

Japanese: fufuku

Meaning 意義: not again


不復轉

Pinyin: bù fùzhuǎn

Korean: bul bujeon

Japanese: fu fukuten

Meaning 意義: do(es) not reappear


不復現

Pinyin: bù fùxiàn

Korean: bul buhyeon

Japanese: fu fukugen

Meaning 意義: does not reappear

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apunāgamana)


不復現前

Pinyin: bùfù xiànqián

Korean: bulbok hyeonjeon

Japanese: fufuku genzen

Meaning 意義: does not re-manifest

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na saṃmukhī-karoti){Tib. mngon sum du mi byed pa}


不復現行

Pinyin: bùfù xiànxíng

Korean: bulbu hyeonhaeng

Japanese: fufuku gengyō

Meaning 意義: never again manifest

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. kun tu mi 'byung ba, kun tu mi 'byung bar byed pa}


不復生

Pinyin: bùfùshēng

Korean: bulboksaeng

Japanese: fufukushō

Meaning 意義: does not [again] arise

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. an-utpatti){Tib. mi skye ba}


不復退

Pinyin: bù fùtuì

Korean: bul butoe

Japanese: fu fukutai

Meaning 意義: does not retrogress

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apratyudāvartanīya)


不復退失

Pinyin: bù fù tuìshī

Korean: bul bu toesil

Japanese: fu fuku taishitsu

Meaning 意義: without ever retrogressing


不必

Pinyin: bùbì

Korean: bulpil

Japanese: fuhitsu

Meaning 意義: unnecessary

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na---avaśyam){Tib. nges pa med pa, gdon mi za bar -- med pa}


不必如義

Pinyin: bù bì rúyì

Korean: bul pil yeoui

Japanese: fu hitsu nyogi

Meaning 意義: need not be taken as reality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. don ji lta ba bzhin du ma yin pa}


不忘

Pinyin: bùwàng

Korean: bulmang

Japanese: fubō

Japanese: fumō

Meaning 意義: not forgetting

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. mi brjed pa, mi bskyud pa}


不忘禪

Pinyin: bùwàngchán

Korean: bulmangseon

Japanese: fumōzen

Meaning 意義: meditation of not forgettiing


不忘失

Pinyin: bùwàngshī

Korean: bulmangsil

Japanese: fumōshitsu

Meaning 意義: not forgetting

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avismaraṇa){Tib. mi brjed pa}


不樂

Pinyin: bùlè

Korean: bullak

Japanese: fugyō

Japanese: furaku

Meaning 意義: not enjoying

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. an-abhirata, a-sukha, a-rati, a-rucitā){Tib. dga' ba ma yin pa, dga' bar mi byed pa, mngon par mi dga' ba, bde ba ma yin pa, mi dga' ba}


不歌舞倡伎不往觀聽

Pinyin: bùgēwǔchāngjì bùwǎng guāntīng

Korean: bulgamuchanggi bulwang gwancheong

Japanese: fukabushōgi fuōkanchō

Meaning 意義: no taking part in, or watching, singing, dancing, or plays


不死

Pinyin: bù sǐ

Korean: bul sa

Japanese: fu shi

Meaning 意義: undying, immortal

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. amara, na...mriyate, anuparuddha, amṛta)[Pali amata]{Tib. mi 'chi ba}


不死沒

Pinyin: bù sǐmò

Korean: bulsamol

Japanese: fu shimotsu

Meaning 意義: deathless

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. acyuta){Tib. 'chi 'pho med pa}


不死矯亂

Pinyin: bùsǐ jiǎoluàn

Korean: bulsa gyoran

Japanese: fushi kyōran

Meaning 意義: Amarāvikkhepa


不死矯亂宗

Pinyin: Bùsǐ jiǎoluànz ōng

Korean: Bulsa gyoran jong

Japanese: Fushi kyōran shū

Meaning 意義: Amarāvikkhepa


不死矯亂論

Pinyin: Bù sǐ jiǎoluàn lùn

Korean: Bul sa gyoran non

Japanese: Fu shi kyōran ron

Meaning 意義: Amarāvikkhepa


不死藥

Pinyin: bùsǐ yào

Korean: bulsa yak

Japanese: fushi yaku

Meaning 意義: medicine of immortality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sahā)


不死覺

Pinyin: bùsǐ jué

Korean: bulsa gak

Japanese: fushi kaku

Meaning 意義: awareness toward not dying

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. amara-vitarka, amaraṇa-vitarka)


不死處

Pinyin: bùsǐ chù

Korean: bulsa cheo

Japanese: fushi sho

Meaning 意義: place of immortality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. amṛta-pada)[Pali amata-pada]


不死門

Pinyin: bùsǐ mén

Korean: bulsa mun

Japanese: fushi mon

Meaning 意義: gate of immortality


不死甘露

Pinyin: bùsǐ gānlù

Korean: bulsa gamno

Japanese: fushi kanro

Meaning 意義: nectar of immortality


不殊

Pinyin: bùshū

Korean: bulsu

Japanese: fushu

Meaning 意義: not differing from

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abheda)


不止

Pinyin: bùzhǐ

Korean: buji

Japanese: fushi

Meaning 意義: unceasing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na viramati)


不正

Pinyin: bùzhèng

Korean: bujeong

Japanese: fushō

Meaning 意義: untrue

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asat, asāta, viśāta){Tib. ngan pa, bde ba ma yin pa, phyal le ba ma yin pa, tshul bzhin ma yin pa}


不正作意

Pinyin: bùzhèng zuòyì

Korean: bujeong jakui

Japanese: fushō sai

Meaning 意義: incorrect mental orientation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. tshul bzhin ma yin pa yid la byed pa, yid la mi byed pa}


不正安住

Pinyin: bùzhèng ānzhù

Korean: bujeong anju

Japanese: fushō anjū

Meaning 意義: not lasting

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asthita){Tib. mi gnas pa}


不正法

Pinyin: bùzhèng fǎ

Korean: bujeong beop

Japanese: fushōbō

Meaning 意義: not the true Dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asad-dharma){Tib. dam pa'i chos ma yin pa, chos ngan pa, dam pa ma yin pa'i chos}


不正知

Pinyin: bù zhèng zhī

Korean: bujeong ji

Japanese: fu shō chi

Meaning 意義: incorrect cognition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asaṃvidita, asaṃprajānat, asaṃprajāna, asaṃprajanya){Tib. shes bzhin ma yin pa, śes bshin ma yin}


不正確

Pinyin: bú zhèngquè

Korean: bujeonghwak

Japanese: fu shōkaku

Meaning 意義: imprecision


不正食

Pinyin: bùzhèng shí

Korean: bujeong sik

Japanese: fushō shiki

Meaning 意義: not food proper

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. khādanīya)


不欲行障

Pinyin: bùyùxíng zhàng

Korean: buryokhaeng jang

Japanese: fuyokugyō shō

Meaning 意義: hindrance of no desire to act


不正思惟

Pinyin: bùzhèng sīwéi

Korean: bujeong sayu

Japanese: fushō shiyui

Meaning 意義: incorrect thought

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ayoniśa evaṃ-dṛṣṭiḥ){Tib. rtog pa ngan pa, rnam par rtog pa ngan pa, tshul bzhin ma yin pa yid la byed pa, tshul bzhin ma yin pas de ltar lta ba}


不殺生

Pinyin: bù shā shēng

Korean: bul sal saeng

Japanese: fu setsu shō

Japanese: fusesshō

Meaning 意義: abstinence from taking life

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prāṇātipātād vairamaṇī, prāṇâtipātāt prativirataḥ, prāṇâtipāta-viramaṇa, prāṇâtipāta-virati, ahiṃsā){Tib. srog gcod pa spong ba}


不殺生戒

Pinyin: bù shāshēng jiè

Korean: bul salsaeng gye

Japanese: fu sesshō kai

Meaning 意義: precept forbidding the taking of life


不殺戒

Pinyin: bùshājiè

Korean: bulsalgye

Japanese: fusetsukai

Meaning 意義: precept of not-killing


不毀

Pinyin: bù huǐ

Korean: bul hwe

Japanese: fu ki

Meaning 意義: does not denigrate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apaṃsayatā, avipatti){Tib. nyams par mi 'gyur ba, mi smod pa}


不決

Pinyin: bùjué

Korean: bulgyeol

Japanese: fuketsu

Meaning 意義: unresolved

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kāṅkṣā)


不求

Pinyin: bùqiú

Korean: bulgu

Japanese: fugu

Meaning 意義: not seeking

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. an-arthin, ayācita){Tib. don du gnyer ba ma yin pa, ma bslangs pa, yongs su mi tshol ba}


不求彼二

Pinyin: bùqiú bǐèr

Korean: bulgu pii

Japanese: fugu hini

Meaning 意義: those who neither seek existence nor run away from it

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tad-ubhaya-anabhilāṣin)


不法

Pinyin: bùfǎ

Korean: bulbeop

Japanese: fuhō

Meaning 意義: unlawful


不活

Pinyin: bùhuó

Korean: bulhwal

Japanese: fukatsu

Meaning 意義: inability to make a living

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ajīvikā, anājīvika){Tib. mi 'tsho ba, 'tsho ba med pa}


不活畏

Pinyin: bùhuó wèi

Korean: bulhwal oe

Japanese: fukatsu i

Meaning 意義: fear of lacking a means of livelihood

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. a-jīvikā-bhaya){Tib. 'tsho ba med pa'i 'jigs pa}


不活恐怖

Pinyin: bùhuó kǒngbù

Korean: bulhwal gongpo

Japanese: fukatsu kyōfu

Meaning 意義: fear of lacking a means of living

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. a-jīvikā-bhaya)


不流散

Pinyin: bùliúsàn

Korean: bullyusan

Japanese: furusan

Meaning 意義: not distracted

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rnam par mi g.yeng ba, mi 'phro ba}


不淨

Pinyin: bù jìng

Korean: bujeong

Japanese: fu jō

Meaning 意義: impure; defiled

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aśubha, aśuci, aśuddhi, kliṣṭa, akalpika, śukra, akalpiya, acaukṣa, apariśuddha, amedhya, amedhyatā, avikāla, aviśuddha, aviśuddhi, avyavadāna, aśuddha, aśubhatā, aśubhā, aśbhâkāra-bhāvana, uccāra, oḍigalla, kaluṣa, kṣata, pāṃśu, mala, mīḍha, vighasa, śukra-śoṇita, śukla, śoṇita, saṃkleśa, samala, sarvamaśubham, sāṃkleśika)[Pali asubha]{Tib. mi gtsang ba, mi sdug pa}


不淨位

Pinyin: bùjìng wèi

Korean: bujeong wi

Japanese: fujōi

Meaning 意義: impure stage(s)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aśuddha-avasthā)


不淨作意

Pinyin: bùjìng zuòyì

Korean: buljeong jag-ui

Japanese: fujō sai

Meaning 意義: paying attention to the ugly (impure)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. mi sdug pa yid la byed pa}


不淨作意思惟

Pinyin: bùjìng zuòyìsīwéi

Korean: bujeong jagui sayu

Japanese: fujō sai shiyui

Meaning 意義: mental focus on impurity


不淨忿怒

Pinyin: Bùjìngfènnù

Korean: Bujeongbunno

Japanese: Fujōfunnu

Meaning 意義: Ucchuṣma


不淨淨

Pinyin: bùjìng jìng

Korean: bujeong jeong

Japanese: fujō jō

Meaning 意義: impure and pure

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aśuddha-śuddha)


不淨淨位

Pinyin: bùjìngjìng wèi

Korean: bujeongjeong wi

Japanese: fujōjō i

Meaning 意義: level of purity and impurity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aśuddhaśuddha-avasthā)


不淨說法

Pinyin: bùjìng shuōfǎ

Korean: bujeong seolbeop

Japanese: fujō seppō

Meaning 意義: impure teaching


不淨輪

Pinyin: bùjìnglún

Korean: bujeongnyun

Japanese: fujōron

Meaning 意義: impure wheel


不淨想

Pinyin: bùjìng xiǎng

Korean: bujeong sang

Japanese: fujō sō

Meaning 意義: meditation on impurity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aśuci-saṃjñin, aśubha-saṃjñā)[Pali asubhasaññā]{Tib. mi sdug pa'i 'du shes}


不淨施

Pinyin: bùjìng shī

Korean: bujeong si

Japanese: fujō se

Meaning 意義: impure donation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aviśuddha-dāna)


不淨觀

Pinyin: bùjìng guān

Korean: bujeong gwan

Japanese: fujō kan

Meaning 意義: meditation on impurity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aśubha-bhāva, asubha-bhāvanā, aśubhā-smṛti, a-śubhā-prayukta, aśubha-pratyavekṣā, aśubha-samāpatti, aśubhâkāra)[Pali asubhânupassin]{Tib. mi sdug pa la rab tu brtson pa}


不淨觀經

Pinyin: Bùjìng guān jīng

Korean: Bujeong gwan gyeong

Japanese: Fujō kan kyō

Meaning 意義: Sūtra of the Contemplation on Impurity


不淨金剛

Pinyin: Bùjìng jīngāng

Korean: Bujeong geumgang

Japanese: Fujō kongō

Meaning 意義: Ucchuṣma


不淨行

Pinyin: bùjìng xíng

Korean: bujeong haeng

Japanese: fujō gyō

Meaning 意義: impure behavior

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abrahma-carya, maithuna-dharma)


不淨肉

Pinyin: bùjìng ròu

Korean: bujeong yuk

Japanese: fujō niku

Meaning 意義: impure meat


不淫

Pinyin: bùyín

Korean: bureum

Japanese: fuin

Meaning 意義: abstention from sexual indulgence


不淸淨意樂

Pinyin: bù qīngjìng yìyào

Korean: bu cheongjeong uiyo

Japanese: fushōjō igyō

Meaning 意義: impure intentiony


不減

Pinyin: bùjiǎn

Korean: bulgam

Japanese: fugen

Meaning 意義: non-decreasing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na nyūnī-karoti){Tib. nyung ngur mi byed pa, skur pa mi 'debs pa}


不滅

Pinyin: bùmiè

Korean: bulmyeol

Japanese: fumetsu

Meaning 意義: unextinguishable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aniruddha, anirodha, avināśa, aprahīṇa, acyuta, anapakarṣaṇa, anāśa, anirudhyamāna, anirjāta, anirvāṇa, anirvāpita, aparihāṇa, aparyādatta, avikara, avināśitva, avyaya, nanirudhyate, navyeti, nitya, nirodha-vigama){Tib. med par mi 'gyur ba}


不滅不生

Pinyin: bùmiè bùshēng

Korean: bulmyeol bulsaeng

Japanese: fumetsu fushō

Meaning 意義: neither annihilated nor arisen

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anirodhānupāda)


不滿

Pinyin: bùmǎn

Korean: bulman

Japanese: fuman

Meaning 意義: incomplete

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ūna, aparipūrṇa, aparipūra, anupeta)


不滿足

Pinyin: bù mǎnzú

Korean: bul manjok

Japanese: fu manzoku

Meaning 意義: incomplete

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aparipūrṇatva, anunnatā)


不空

Pinyin: bù kōng

Korean: bul gong

Japanese: fu kū

Meaning 意義: not empty

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aśūya, a-vandhya, avandhya, amoghatā, amogha, aśūnyatā, amogha-vajra, aśūnya){Tib. 'bras bu yod pa}


不空之性

Pinyin: bùkōng zhī xìng

Korean: bulgong ji seong

Japanese: fukū no shō

Meaning 意義: nature of non-emptiness


不空三藏

Pinyin: Bùkōng sānzàng

Korean: Bulgongsamjang

Japanese: Fukū sanzō

Meaning 意義: Amoghavajra


不空三藏表制集

Pinyin: Bùkōng sānzàng biǎozhìjí

Korean: Bulgong samjang pyojejip

Japanese: Fukū sanzō hyōseishū

Meaning 意義: Collected Documents


不空供養菩薩

Pinyin: Bùkōnggōngyǎng púsà

Korean: Bulgong gongyang bosal

Japanese: Fukū kuyō bosatsu

Meaning 意義: Āryāmogha-pūrṇamaṇi


不空[罩-卓+絹]索

Pinyin: bùkōng juànsuǒ

Korean: bulgong gyeonsak

Japanese: fukū kenjaku

Meaning 意義: unerring lasso

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. amogha-pāśa)


不空[罩-卓+絹]索[口*兄]心經

Pinyin: Bùkōng juànsuǒ zhòuxīn jīng

Korean: Bulgong gyeonsak jusimg yeong

Japanese: Fukū kenjaku jushinkyō

Meaning 意義: Infallible Lasso Dhāraṇī


不空[罩-卓+絹]索經

Pinyin: Bùkōng juànsuǒ jīng

Korean: Bulgong gyeonsak gyeong

Japanese: Fukū kensaku kyō

Meaning 意義: Bukong juansuo jing


不空[罩-卓+絹]索菩薩

Pinyin: Bùkōng juànsuǒ púsà

Korean: Bulgong gyeonsak bosal

Japanese: Fukū kenjaku bosatsu

Meaning 意義: Amoghapāśa


不空[罩-卓+絹]索觀音

Pinyin: Bùkōng Juànsuǒ Guānyīn

Korean: Bulgong Gyeonsak Gwaneum

Japanese: Fukū Kenjaku Kannon

Meaning 意義: Amoghapāśa

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. amogha-pāśa)


不空[罩-卓+絹]索王

Pinyin: Bùkōng juànsuǒ wáng

Korean: Bulgong gyeonsak wang

Japanese: Fukū kenjaku ō

Meaning 意義: Amoghapāśa


不空[罩-卓+絹]索神咒心經

Pinyin: Bùkōng juànsuǒ shénzhòu xīn jīng

Korean: Bulgong gyeonsak sinjusim gyeong

Japanese: Fukū kensaku jinju shin kyō

Meaning 意義: Xuanzang's translation (in 659) of the Amoghapāśakalpa-hṛdayadhāraṇī 不空羂索呪心經


不空法

Pinyin: bùkōng fǎ

Korean: bulgong beop

Japanese: fukū hō

Meaning 意義: non-empty dharmas; non-empty phenomena


不空羂索

Pinyin: bùkōng juànsuǒ

Korean: bulgong gyeonsak

Japanese: fukū kenjaku

Meaning 意義: unerring lasso

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. amogha-pāśa)


不空羂索毘盧遮那佛大灌頂光眞言

Pinyin: Bùkōng juànsuǒ Pílúzhēnǎfó dàguàndǐng guāngzhēnyán

Korean: Bulgong gyeonsak birochanabul daegwanjeong gwang jin-eon

Japanese: Fukū kenjaku birushanabutsu daikanjō kōshingon

Meaning 意義: Light Mantra of the Great Consecration of the Infallible Lasso Vairocana


不空羂索經

Pinyin: Bùkōng juànsuǒ jīng

Korean: Bulgong gyeonsak gyeong

Japanese: Fukū kensaku kyō

Meaning 意義: Bukong juansuo jing


不空羂索菩薩

Pinyin: Bùkōng juànsuǒ púsà

Korean: Bulgong gyeonsak bosal

Japanese: Fukū kenjaku bosatsu

Meaning 意義: Amoghapāśa


不空羂索觀音

Pinyin: Bùkōng Juànsuǒ Guānyīn

Korean: Bulgong Gyeonsak Gwaneum

Japanese: Fukū Kenjaku Kannon

Meaning 意義: Amoghapāśa

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. amogha-pāśa)


不空羂索呪心經

Pinyin: Bùkōng juànsuǒ zhòuxīn jīng

Korean: Bulgong gyeonsak jusimg yeong

Japanese: Fukū kenjaku jushinkyō

Meaning 意義: Infallible Lasso Dhāraṇī


不空羂索王

Pinyin: Bùkōng juànsuǒ wáng

Korean: Bulgong gyeonsak wang

Japanese: Fukū kenjaku ō

Meaning 意義: Amoghapāśa


不空羂索神變眞言經

Pinyin: Bùkōng juànsuǒ shénbiàn zhēnyán jīng

Korean: Bulgong gyeonsak sinbyeon jin-eon gyeong

Japanese: Fukū kenjaku shimpen shingon kyō

Meaning 意義: Infallible Lasso's Mantra and Supernatural Transformations: King of Ritual Manuals


不空羂索神咒心經

Pinyin: Bùkōng juànsuǒ shénzhòu xīn jīng

Korean: Bulgong gyeonsak sinjusim gyeong

Japanese: Fukū kensaku jinju shin kyō

Meaning 意義: Xuanzang's translation (in 659) of the Amoghapāśakalpa-hṛdayadhāraṇī 不空羂索呪心經


不空金剛

Pinyin: Bùkōng jīngāng

Korean: Bulgong geumgang

Japanese: Fukū kongō

Meaning 意義: Amoghavajra


不空金剛菩薩

Pinyin: Bùkōng jīngāng púsà

Korean: Bulgong geumgang bosal

Japanese: Fukū kongō bosatsu

Meaning 意義: Amoghavajra-bodhisattva.


不空眞如

Pinyin: bùkōng zhēnrú

Korean: bulgong jinyeo

Japanese: fukū shinnyo

Meaning 意義: non-empty thusness


不空眼菩薩

Pinyin: Bùkōngyǎn púsà

Korean: Bulgongan bosal

Japanese: Fukūgen bosatsu

Meaning 意義: Amogha-darśana


不空見菩薩

Pinyin: Bùkōngjiàn púsà

Korean: Bulgonggyeon bosal

Japanese: Fukūken bosatsu

Meaning 意義: Amogha-darśana

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. amogha-darśana)


不空過

Pinyin: bù kōngguò

Korean: bul gonggwa

Japanese: fu kūka

Meaning 意義: not in vain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. amoghatā){Tib. 'bras bu yod pa}


不空如來藏

Pinyin: bù kōng rúlái zàng

Korean: bul gong yeorae jang

Japanese: fu kū nyorai zō

Meaning 意義: non-empty tathāgatagarbha


不空成就

Pinyin: bùkōng chéngjiù

Korean: bulgong seongchwi

Japanese: fukū jōshū

Meaning 意義: Amoghasiddhi


不空成就佛

Pinyin: Bùkōng chéngjiù fó

Korean: Bulgong seongchwi bul

Japanese: Fukūjōshū butsu

Meaning 意義: Amoghasiddhi

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. amogha-siddhiḥ, amogha){Tib. don yod grub pa}


不空成就如來

Pinyin: Bùkōng chéngjiù rúlái

Korean: Bulgong seongchwi yeorae

Japanese: Fukū jōshū nyorai

Meaning 意義: Amogasiddhi

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. amogha-siddhi, amogha)


不空鉤觀音

Pinyin: Bùkōnggōu Guānyīn

Korean: Bulgonggu Gwaneum

Japanese: Fukūkō Kannon

Meaning 意義: Amoghāṅkuśa


不稱

Pinyin: bù chēng

Korean: bu ching

Japanese: fushō

Meaning 意義: devoid of fame

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ayaśas)


不究竟

Pinyin: bù jiūjìng

Korean: bul gugyeong

Japanese: fu kukyō

Meaning 意義: not terminated

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anātyantikī){Tib. gtan du ba ma yin pa, ma rdzogs pa}


不稱量

Pinyin: bùchēngliáng

Korean: bulchingnyang

Japanese: fushōryō

Meaning 意義: does not evaluate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na tulyati){Tib. 'jal bar mi byed}


不立自成

Pinyin: bùlì zìchéng

Korean: bullip jaseong

Japanese: furyū jijō

Meaning 意義: to be self-evident


不立文字

Pinyin: bùlì wénzì

Korean: bullip munja

Japanese: furyū monji

Meaning 意義: no establishment of words and letters


不立文字教

Pinyin: bùlì wénzì jiào

Korean: bullip munja gyo

Japanese: furyū moji kyō

Meaning 意義: teaching that does not establish words and letters


不等

Pinyin: bùděng

Korean: budeung

Japanese: futō

Meaning 意義: unequal

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viṣama, asāmya)


不絕

Pinyin: bùjué

Korean: bujeol

Japanese: fuzetsu

Meaning 意義: not cut off

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avicchana, accheda)


不綺語

Pinyin: bù qǐyǔ

Korean: bul gieo

Japanese: fu kigo

Meaning 意義: not engaging in trivial chit-chat

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃbhinna-pralāpāt prativirati, saṃbhinna-pralāpa-viramaṇa, saṃbhinna-prarāpa-viramaṇa, asaṃbhinna-pralāpa){Tib. tshig bkyal ba spong ba ngag 'khyal ba spong ba}


不緣

Pinyin: bùyuán

Korean: buryeon

Japanese: fuen

Meaning 意義: not contingent


不繫

Pinyin: bùxi

Korean: bulgye

Japanese: fuke

Japanese: fukei

Meaning 意義: unfettered

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. a-pratisaṃyukta){Tib. ldan pa ma yin pa}


不繫身

Pinyin: bùxishēn

Korean: bulgyesin

Japanese: fukeshin

Meaning 意義: unfettered body


不置遠

Pinyin: bùzhìyuǎn

Korean: bulchiwon

Japanese: fuchion

Meaning 意義: Anikṣiptadhura


不群

Pinyin: bùqún

Korean: bulgun

Japanese: fugun

Meaning 意義: ox-head torturers (?)


不言

Pinyin: bùyán

Korean: bureon

Japanese: fugon

Meaning 意義: does not say

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mauna)


不計

Pinyin: bùjì

Korean: bulgye

Japanese: fukei

Meaning 意義: does not construe

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. amanasikāra)


不記

Pinyin: bùjì

Korean: bulgi

Japanese: fuki

Meaning 意義: unexplained

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avyākaraṇa, avyākaraṇam){Tib. lung ma bstan}


不許

Pinyin: bùxǔ

Korean: burheo

Japanese: fuko

Meaning 意義: not assented to

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. an-anujñāta){Tib. ma bsgo ba}


不誑

Pinyin: bùkuáng

Korean: bulgwang

Japanese: fukyō

Meaning 意義: non-deception

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avisaṃvādana)


不誓受

Pinyin: bùshìshòu

Korean: bulseosu

Japanese: fuseiju

Meaning 意義: not agreeing to; not assenting to

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nābhyupagacchati){Tib. nyams su mi len pa}


不誓承事

Pinyin: bùshì chéngshì

Korean: buseo seungsa

Japanese: fusei shōji

Meaning 意義: does not swear to serve

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paricaryāṃ---nābhyupagacchati){Tib. bsnyen bkur bya ba nyams su mi len pa}


不誓奉行

Pinyin: bù shì fèngxíng

Korean: bu seo bonghaeng

Japanese: fu sei bugyō

Meaning 意義: does not vow to receive and practice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nābhyupagacchati){Tib. nyams su mi len pa}


不誦戒

Pinyin: bùsòngjiè

Korean: bu songgye

Japanese: fushōkai

Meaning 意義: non-recitation of the precepts


不說

Pinyin: bùshuō

Korean: bulseol

Japanese: fusetsu

Meaning 意義: does not explain; does not teach

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avacana, anupadeśa)


不說四衆過罪戒

Pinyin: bù shuō sìzhòng guòzuì jiè

Korean: pul seol sajung gwajoe gye

Japanese: fu setsu shishu kazai kai

Meaning 意義: abstention from speaking of the faults of members of the saṅgha


不調柔

Pinyin: bù tiáoróu

Korean: bu joyu

Japanese: fu jōjū

Meaning 意義: inflexible, inadaptible

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adānta){Tib. las su mi rung ba}


不請

Pinyin: bù qǐng

Korean: bul cheong

Japanese: fu shō

Japanese: fushin

Meaning 意義: not requested

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. a-pṛṣṭa){Tib. ma dris pa}


不請之友

Pinyin: bù qǐngzhīyǒu

Korean: bul cheong ji u

Japanese: fu shō no tomo

Meaning 意義: uninvited friend

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anadhīṣṭa-kalyāna-mitra)


不請求

Pinyin: bùqǐngqiú

Korean: bulcheonggu

Japanese: fushōgu

Meaning 意義: not requesting; not seeking

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. a-pṛṣṭa)


不請法

Pinyin: bùqǐng fǎ

Korean: bulcheong beop

Japanese: fushō hō

Meaning 意義: unrequested teaching


不請友

Pinyin: bùqǐngyǒu

Korean: bulcheongu

Japanese: fushōyū

Meaning 意義: uninvited friend

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anadhīṣṭa-kalyāna-mitra)


不論

Pinyin: bùlùn

Korean: bullon

Japanese: furon

Meaning 意義: not discussed; not debated


不變

Pinyin: bùbiàn

Korean: bulbyeon

Japanese: fuhen

Meaning 意義: immutable, unchanging, eternal

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avikāra, nirvikāra, ananyathā-bhāva, avikara, avikāritva, dhruva, nitya, niyāma, nôpahanyeta, śāśvata, śāśvatatva, sadâvikāritva-guṇa)


不變隨緣

Pinyin: bùbiàn suíyuán

Korean: bulbyeon suyeon

Japanese: fuhen zuien

Meaning 意義: the unchanging, and according with conditions


不變眞如

Pinyin: bùbiàn zhēnrú

Korean: bulbyeon jinyeo

Japanese: fuhen shinnyo

Meaning 意義: unchanging thusness


不變易

Pinyin: bùbiànyì

Korean: bulbyeonyeok

Japanese: fuheni

Meaning 意義: unchanging

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. mi 'gyur ba}


不變易性

Pinyin: bù biànyì xìng

Korean: bul byeonyeok seong

Japanese: fu hennyaku shō

Japanese: fu henyaku shō

Meaning 意義: unchanging nature


不變異性

Pinyin: bùbiànyì xìng

Korean: bulbyeoni seong

Japanese: fuheni shō

Meaning 意義: immutability (of thusness)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharma-niyāmatā, ananya-tathatā, asaṃbhedanatā){Tib. chos mi 'gyur ba nyid}


不證

Pinyin: bùzhèng

Korean: bujeung

Japanese: fushō

Meaning 意義: does not actualize

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anabhisaṃbodha){Tib. mngon par mi mkhyen pa, nyams su mi len pa}


不識

Pinyin: bùshì

Korean: bulsik

Japanese: fushiki

Meaning 意義: unaware

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aparijñāna, avyakta, asaṃstuta){Tib. ma 'dris pa}


不護

Pinyin: bùhù

Korean: burho

Japanese: fugo

Meaning 意義: not guarding

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. arakṣya){Tib. ma bsdams pa, ma bsdams par 'gyur ba, ma srungs pa, srung ba med pa, bsrungs pa med pa}


不貪欲

Pinyin: bùtānyù

Korean: bultamyok

Japanese: futonyoku

Meaning 意義: abstention from covetousness


不起

Pinyin: bùqǐ

Korean: bulgi

Japanese: fuki

Meaning 意義: does not manifest; does not give rise to

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. an-abhinirvṛtti, nôtpadyante, avyutthita, an-utpāda, apravṛtti, avyutthānatā){Tib. mngon par mi 'grub pa, 'byung bar mi 'gyur ba, ma langs pa, mi skyed pa, mi 'jug pa, mi bzhengs pa}


不起法忍

Pinyin: bùqǐfǎ rěn

Korean: bulgibeop in

Japanese: fukihō nin

Meaning 意義: patience based on the realization of the non-arising of phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anutpattika-dharma-kṣānti)


不起分別

Pinyin: bùqǐ fēnbié

Korean: bulgi bunbyeol

Japanese: fuki funbetsu

Meaning 意義: refrains from discriminating

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apravṛtti-vikalpa)


不趣入

Pinyin: bù qùrù

Korean: bu chwiip

Japanese: fu shunyū

Meaning 意義: does not engage in

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. mi 'jug pa, gzhol bar mi 'gyur ba}


不足

Pinyin: bùzú

Korean: bujok

Japanese: fusoku

Meaning 意義: dissatisfied

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. atṛpta, atṛpti, atṛptitā, asaṃtuṣṭa)


不輕

Pinyin: bù qīng

Korean: bul gyeong

Japanese: fu kyō

Meaning 意義: not despising

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na-paribhoti){Tib. mi brnyas pa}


不轉

Pinyin: bùzhuǎn

Korean: bujeon

Japanese: futen

Meaning 意義: inactive

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apravṛtti, anivartya, aparāvṛtta, aparivarta, nivṛtti){Tib. 'gro bar mi 'gyur ba, ldog pa}


不輕菩薩

Pinyin: Bù qīng púsà

Korean: Bul gyeong bosal

Japanese: Fu kyō bosatsu

Meaning 意義: the bodhisattva Never Despising


不輕菩薩品

Pinyin: Bùqīng púsà pǐn

Korean: Bulgyeong bosal pum

Japanese: Fukyō bosatsu bon

Meaning 意義: Chapter of the Bodhisattva Never Despising (Lotus Sūtra)


不輕行

Pinyin: bùqīng xíng

Korean: bulgyeong haeng

Japanese: fukyō gyō

Meaning 意義: practice of not despising others


不輕陵

Pinyin: bù qīnglíng

Korean: bul gyeongneung

Japanese: fu kyōryō

Meaning 意義: not treated with disrespect

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na paribhavati, na-avamanyate){Tib. brnyas par mi byed pa}


不返

Pinyin: bùfǎn

Korean: bulban

Japanese: fuhen

Meaning 意義: not returning; never return

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apunāgamana)


不迷亂

Pinyin: bù míluàn

Korean: bul miran

Japanese: fu meiran

Meaning 意義: confusion; perplexity; error

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhrānta)


不驚

Pinyin: bù jīng

Korean: bul gyeong

Japanese: fu kyō

Meaning 意義: not alarmed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anuttrasta, abhīta)


不驕樂天

Pinyin: bùjiāolè tiān

Korean: bulgyorak cheon

Japanese: fukyōraku ten

Meaning 意義: (Skt. Nirmāṇarati) heaven


不僂曲

Pinyin: bùlóuqǔ

Korean: bullugok

Japanese: furōkyō

Meaning 意義: not bent over; not crooked

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anavanta){Tib. ma btud pa}


不凶暴

Pinyin: bùxiōngbào

Korean: burhyungpo

Japanese: fukubō

Meaning 意義: considerately

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asahasā){Tib. bab col ma yin par}


不出

Pinyin: bù chū

Korean: bul chul

Japanese: fu shutsu

Meaning 意義: not leaving

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aniścāraṇatā){Tib. mi 'byin pa}


不出離

Pinyin: bù chūlí

Korean: bu churi

Japanese: fu shutsuri

Meaning 意義: non-escaping; non-renouncing


不出離意樂

Pinyin: bùchūlí yìyào

Korean: buchuri uiyo

Japanese: fushutsuri igyō

Meaning 意義: the intention that is not for emancipation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anairyāṇika āśayaḥ){Tib. nges par 'byung ba ma yin pa'i bsam pa}


不出離行

Pinyin: bù chūlí xíng

Korean: bu churi haeng

Japanese: fu shutsuri gyō

Meaning 意義: practices that do not lead to liberation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anairyāṇikīṃ---pratipadam){Tib. nges par 'byung ba ma yin pa'i lam}


不劣

Pinyin: bùliè

Korean: buryeol

Japanese: furetsu

Meaning 意義: bold, valiant, intrepid

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anavalīna)


不劣心

Pinyin: bùlièxīn

Korean: buyeolsim

Japanese: furetsushin

Meaning 意義: boldness, valor, intrepidity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anavalīna)


不動

Pinyin: bù dòng

Korean: budong

Japanese: fu dō

Meaning 意義: unmoving; immovable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. akopya, āniñjya, acala, niścala, dhruva, akṣobhya, akampya, nirīha, akampanatā, akampiya, akampeyyā, akupya, akopya-dharmatāṃgataḥ, akopya-dharman, akṣobha, akṣobhaṇatā, akṣobhita, acapala, acalatā, acalana, acalita, acalitatva, acāliya, aniñja, aniñjana, aniñjamāna, aniñjita, aniñjya, aniñjya-bhūta, aprakampita, aprakampya, a-vikṛti-gamana, avikṣepa, avicālya, avisāra, asaṃskṛta, asaṃhārya, ākampya, āniñja, ānejya, āneñja, āneñjya, dṛḍha, dhīratā, dhṛti, dhairya, nirīhaka, nirīhika, niśceṣṭa, visabhāgâśaya, sanātana, sthira, sthiratā){Tib. mi g.yo ba}


不動佛

Pinyin: Bùdòng fó

Korean: Budong bul

Japanese: Fudō butsu

Meaning 意義: Akṣobhya-buddha


不動使者

Pinyin: Bù dòng shǐzhě

Korean: Budong saja

Japanese: Fu dō shisha

Meaning 意義: Acalaceṭā


不動使者祕密法

Pinyin: bùdòng shǐzhě mìmì fǎ

Korean: budong saja bimil beop

Japanese: fudō shisha himitsu hō

Meaning 意義: esoteric spells of the messengers of Akṣobhya


不動使者陀羅尼祕密法

Pinyin: bùdòng shǐzhě tuóluóní mìmì fǎ

Korean: budong saja darani bimil beop

Japanese: fudō shisha darani himitsu hō

Meaning 意義: esoteric dhāraṇī spells of the messengers of Akṣobhya


不動尊

Pinyin: Bù dòng zūn

Korean: Budong jon

Japanese: Fudō son

Meaning 意義: Āryācalanātha


不動法

Pinyin: bùdòng fǎ

Korean: budong beop

Japanese: fu dō hō

Meaning 意義: dharma [level] of immovability

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. akopya・dharma (arhan), akopya-dharman){Tib. mi g.yo ba'i chos nyid}


不動滅無爲

Pinyin: búdòng miè wúwéi

Korean: budong myeol muwi

Japanese: fudō metsu mui

Meaning 意義: state of being unmoved by pleasure or pain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āniñjya-asaṃskṛtā-dharma){Tib. mi gyo ba'i 'dus ma byas}


不動義

Pinyin: bùdòng yì

Korean: budong ui

Japanese: fudō gi

Meaning 意義: meaning of immovability


不動講

Pinyin: bùdòng jiǎng

Korean: budong gang

Japanese: fudō kō

Meaning 意義: dharma lecture on the merits of the unmoving tathāgata


不動勝道

Pinyin: bùdòng shèngdào

Korean: budong seungdo

Japanese: fudō shōdō

Meaning 意義: excellent immovable stage


不動解脫

Pinyin: bùdòng jiětuō

Korean: budong haetal

Japanese: fudō gedatsu

Meaning 意義: immovable liberation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. akopya-citta-vimukti)


不動金剛明王

Pinyin: Bùdòng jīngāng míngwáng

Korean: Budong geumgang myeongwang

Japanese: Fudō kongō myōō

Meaning 意義: Unmoved Vajra Radiant King


不動明王

Pinyin: Bù dòng míngwáng

Korean: Budong myeongwang

Japanese: Fu dō myōō

Meaning 意義: Acala


不動業

Pinyin: bùdòng yè

Korean: budong eop

Japanese: fudō gō

Meaning 意義: non-propelling activity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āniñjyaṃ karma, ānaiñjya, āneñja, acalakarma)[Pali ānejja]{Tib. mi gyo pa'i las, mi g.yo ba'i las}


不動生死

Pinyin: bùdòng shēngsǐ

Korean: budong saengsa

Japanese: fudō shōshi

Meaning 意義: the unmoving is life and death


不動行

Pinyin: bùdòngxíng

Korean: budonghaeng

Japanese: fudōgyō

Meaning 意義: non-propelling activity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āniñjya, āneñjyôpaga, āneñjya, ānaiñjya){Tib. mi gyo ba}


不動阿羅漢

Pinyin: bùdòng āluóhàn

Korean: budong arahan

Japanese: fudō arakan

Meaning 意義: immovable arhat


不動咒

Pinyin: bùdòng zhòu

Korean: budong ju

Japanese: fudō ju

Meaning 意義: Akṣobhya-dhāraṇī


不動地

Pinyin: bù dòng dì

Korean: budong ji

Japanese: fu dō ji

Meaning 意義: ground of immovability

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. acalā, acalābhūmiḥ)


不動如來

Pinyin: Bùdòngrúlái

Korean: Budong yeorae

Japanese: Fudō nyorai

Meaning 意義: Akṣobhya-tathāgata

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. akṣobhya-buddha, akśobhyaḥ){Tib. mi 'khrugs pa, mi bskyod pa}


不動如來使

Pinyin: bùdòng rúlái shǐ

Korean: budong yeorae sa

Japanese: fudō nyorai shi

Meaning 意義: messengers of Akṣobhya


不動慈護咒

Pinyin: bùdòng cíhùzhòu

Korean: budong jahoju

Japanese: fudō jigoju

Meaning 意義: Akṣobhya-dhāraṇī


不動陀羅尼

Pinyin: bùdòng tuóluóní

Korean: budong darani

Japanese: fudō darani

Meaning 意義: Akṣobhya-dhāraṇī


不動無爲

Pinyin: bùdòng wúwéi

Korean: budong muwi

Japanese: fudō mui

Meaning 意義: undisturbed


不動慈救咒

Pinyin: bùdòng cíjiùzhòu

Korean: budong jaguju

Japanese: fudō jikuju

Meaning 意義: Akṣobhya-dhāraṇī


不去

Pinyin: bùqù

Korean: bulgeo

Japanese: fuko

Meaning 意義: does not go away; is not removed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. agati, agitika, anirgama)


不及

Pinyin: bùjí

Korean: bulgeup

Japanese: fukyū

Meaning 意義: is not aware

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aprāpya)


不反

Pinyin: bùfǎn

Korean: bulban

Japanese: fuhon

Meaning 意義: does not oppose


不取

Pinyin: bùqǔ

Korean: bulchwi

Japanese: fushu

Meaning 意義: does not grasp

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nôdgṛhītam, an-upādadāna){Tib. ma bzung ba, 'dzin pa mi mnga' ba}


不受

Pinyin: bùshòu

Korean: bulsu

Japanese: fuju

Meaning 意義: not appropriating

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. an-upātta, ananubhūta, na---upavasanti, amahiṣṭha, na pratigṛhṇāti){Tib. ma zin pa, nye bar mi gnas pa, spyad mi bya ba, spro thung ba, mi rtogs pa, yang dag par mi len pa, len du mi btub}


不取正覺

Pinyin: bùqǔ zhèngjué

Korean: bulchwi jeonggak

Japanese: fushu shōgaku

Meaning 意義: correct enlightenment of non-appropriation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mā...anuttarāṃ samyak-saṃbodhim abhisaṃbudhyeyam)


不取正覺願

Pinyin: bùqǔ zhèngjuéyuàn

Korean: bulchwi jeonggakwon

Japanese: fushu shōgakugan

Meaning 意義: vow not to attain perfect enlightenment


不受一切法

Pinyin: bùshòu yīqiè fǎ

Korean: bulsu ilche beop

Japanese: fuju issai hō

Meaning 意義: not sensing all phenomena


不受三昧

Pinyin: bùshòu sānmèi

Korean: bulsu sammae

Japanese: fuju zanmai

Meaning 意義: samādhi of no sensation


不可

Pinyin: bù kě

Korean: bul ga

Japanese: fu ka

Japanese: bekarazu

Meaning 意義: cannot


不可修治

Pinyin: bùkě xiūzhì

Korean: bulga suchi

Japanese: fu ka shuji

Meaning 意義: cannot be purified


不可修治種子

Pinyin: bùkěxiūzhì zhǒngzǐ

Korean: bulgasuchi jongja

Japanese: fukashuji shuji

Meaning 意義: seeds that are not purifiable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aviśodhyaṃ---bījam){Tib. rnam par dag par byar mi rung ba'i sa bon}


不可定說

Pinyin: bùkě dìngshuō

Korean: bulga jeongseol

Japanese: fuka jōsetsu

Meaning 意義: indescribable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avaktavya)


不可建立

Pinyin: bùkě jiànlì

Korean: bulga geollip

Japanese: fuka kenryū

Meaning 意義: cannot be posited


不可得

Pinyin: bù kědé

Korean: bul gadeuk

Japanese: fu katoku

Meaning 意義: unobtainable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ampalabhya, alabhya, nāvadhāryate, anupalabdhi, an-upalambha, an-upalabhamāna, nôpalabhyate, nôpapadyate, naprajñāyate, agṛhīta, anadhigata, anabhyupagamatva, anilambha, anupalabdha, anupalabdhitā, anupalambha, apratilabdha, alabhamāna, aśakya, asaṃvidyamāna, asaṃbhavatva, durlabha, duḥsthita, nagṛhyate, nalabhyate, navidyate, nâsti, nirūpalabdha, nirvikalpa, nirvyapekṣa){Tib. mi dmigs pa rnams su gyur pa}


不可得正因

Pinyin: bùkědé zhèngyīn

Korean: bulgadeuk jeong-in

Japanese: fukatoku shōin

Meaning 意義: correct reason of non-cognition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anupalabdhi-hetu){Tib. ma dmigs pa'i rtags yang dag}


不可得空

Pinyin: bù kědé kōng

Korean: bul gadeuk gong

Japanese: bekarazu toku kū

Japanese: fu katoku kū

Meaning 意義: ungraspable emptiness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anupalabdha-śūnya, anupalambha-śūnyatā){Tib. mi dmigs pa stong pa nyid}


不可得言

Pinyin: bùkědé yán

Korean: bulgadeuk eon

Japanese: fukatoku gon

Meaning 意義: you cannot say...


不可引奪

Pinyin: bù kě yǐnduó

Korean: bul ga intal

Japanese: fu ka indatsu

Meaning 意義: cannot be led astray (seduced)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asaṃhāryatā, asaṃhārya, na---saṃhāryaḥ){Tib. mi 'phrog par bya ba, mi 'phrogs pa, mi 'phrogs par 'gyur ba, mi bzlog pa}


不可稱

Pinyin: bùkěchēng

Korean: bulgaching

Japanese: fukashō

Meaning 意義: indescribable; inexplicable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. atulya, atulya)


不可稱量

Pinyin: bùkě chēngliáng

Korean: bulga chingryang

Japanese: fuka shōryō

Japanese: bekarazu shōryō

Meaning 意義: immeasurable, inconceivable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. atulya, atuliya)


不可稱智

Pinyin: bùkěchēng zhì

Korean: bulgaching ji

Japanese: fukashō chi

Meaning 意義: cognition of the ineffable; cognition of the indescribable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. atulya-jñāna)


不可稱境

Pinyin: bùkěchēng jìng

Korean: bulgaching gyeong

Japanese: fukashō kyō

Meaning 意義: indescribable objects


不可窮盡

Pinyin: bùkě qióngjìn

Korean: bulga gungjin

Japanese: fuka kyūjin

Meaning 意義: cannot fathom; cannot exhaust

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aparyādatta)


不可立

Pinyin: bù kě lì

Korean: bul ga ip

Japanese: fu ka ryū

Meaning 意義: untenable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na...kalpate, na yujyate)


不可言

Pinyin: bùkěyán

Korean: bulgaeon

Japanese: fukagon

Meaning 意義: cannot be called

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anabhilāpya){Tib. brjod du med pa}


不可言說

Pinyin: bù kě yánshuō

Korean: bul ga eonseol

Japanese: fu ka gonsetsu

Meaning 意義: cannot be explained [in words]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirabhilāpya){Tib. brjod du med pa}


不可記

Pinyin: bùkě jì

Korean: bulga gi

Japanese: fuka ki

Meaning 意義: cannot be predicated

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avyākṛta){Tib. lan gdab pa'i mi rigs pa, lan 'debs par mi byed pa, lan mi 'debs pa}


不可說

Pinyin: bùkěshuō

Korean: bulgaseol

Japanese: fukasetsu

Meaning 意義: ineffable; inexpressible; inexplicable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anabhilāpya, nirabhilāpya, avyavahāra, avaktavya, anabhilapya, apravyāhāra, avaktavyatva, avacanīya, avācya, avyāhāra, durvaca, na...ucyate, navaktavyam, naśakyatevaktum, nirabhilāpya, sarvâbhilāpâviṣaya)


不可說佛

Pinyin: Bùkěshuō fó

Korean: Bulgaseol bul

Japanese: Fukasetsu butsu

Meaning 意義: Ineffable Buddha


不可說言

Pinyin: bùkě shuōyán

Korean: bulga seoreon

Japanese: fuka setsugon

Meaning 意義: inexpressible

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. a-vyaktavya){Tib. brjod par mi bya ba}


不可說相

Pinyin: bùkěshuō xiàng

Korean: bulgaseol sang

Japanese: fukasetsu sō

Meaning 意義: inexplicable


不可越守護

Pinyin: bùkěyuè shǒuhù

Korean: bulgawol suho

Japanese: fukaotsu shugo

Meaning 意義: intranscendable guardians

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. Durdharṣa-dvārapāla, durdharṣa-dvāra-pāla)


不可動

Pinyin: bùkědòng

Korean: bulgadong

Japanese: fukadō

Meaning 意義: immovable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. acalita, avikampya){Tib. mi g.yo ba nyid}


不可動王

Pinyin: Bùkědòng wáng

Korean: Bulgadong wang

Japanese: Fukadō ō

Meaning 意義: Mahātejas garuḍêndra


不可取

Pinyin: bùkěqǔ

Korean: bulgachwi

Japanese: fukashu

Meaning 意義: ungraspable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. agrahaṇa){Tib. khas mi len pa, mi 'dzin pa}


不可棄

Pinyin: Bùkěqì

Korean: Bulgagi

Japanese: Fukaki

Meaning 意義: Āvantaka


不可棄部

Pinyin: Bùkěqì bù

Korean: Bulgagi bu

Japanese: Fukaki bu

Meaning 意義: Mahīśāsaka school

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āvantaka-vādinaḥ, āvantaka){Tib. bsrung ba pa'i sde}


不可盡

Pinyin: bù kě jìn

Korean: bul ga jin

Japanese: fu ka jin

Meaning 意義: inexhaustible

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aparyādatta, akṣayâkara, avyayī-bhāva)


不可知

Pinyin: bù kězhī

Korean: bul gaji

Japanese: fu kachi

Meaning 意義: unknowable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asaṃviditaka, agrahaṇa, aparicchinna, aprajānat, aprajñāyamāna, avijñapanīya, avijñeya, durāsada, na sukaram...adhigantum)


不可知論

Pinyin: bùkězhī lùn

Korean: bulgaji ron

Japanese: fukachi ron

Meaning 意義: agnosticism

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ājñāna)


不可量

Pinyin: bù kě liáng

Korean: bul ga ryang

Japanese: fu ka ryō

Meaning 意義: immeasurable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aprameya, apramāṇa, aparimāṇa, amāpya, ameya)


不可思

Pinyin: bùkěsī

Korean: bulgasa

Japanese: fukashi

Meaning 意義: unthinkable; inconceivable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. acintya)


不可思議

Pinyin: bù kě sīyì

Korean: bul ga saui

Japanese: fu ka shigi

Meaning 意義: inconceivable, unfathomable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. acintya, acinta, acintika, acintiya, acintyatva, acintya-naya, acintyârtha){Tib. bsam gyis mi khyab pa}


不可思議尊

Pinyin: Bù kě sīyì zūn

Korean: Bul ga saui jon

Japanese: Fu ka shigi son

Meaning 意義: Unfathomable Honored One


不可思議經

Pinyin: Bùkěsīyì jīng

Korean: Bulgasaui gyeong

Japanese: Fukashigi kyō

Meaning 意義: Unfathomable Sūtra


不可思議解脫法門

Pinyin: bùkěsīyì jiětuō fǎmén

Korean: bulgasaui haetal beommun

Japanese: fukashigi gedatsu hōmon

Japanese: bekarazu gedatsu hōmon

Meaning 意義: dharma-gate of unfathomable liberation


不可思議解脫經

Pinyin: Bùkěsīyì jiětuō jīng

Korean: Bulgasaui haetal gyeong

Japanese: Fukashigi gedatsu kyō

Meaning 意義: Unfathomable Liberation Sūtra


不可思議神通

Pinyin: bùkěsīyì shéntōng

Korean: bulgasaui sintong

Japanese: fukashigi jinzū

Meaning 意義: inconceivable superknowledge(s)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. acinyta-abhijñā)


不可思議光如來

Pinyin: Bùkěsīyì guāng rúlái

Korean: Bulgasaui gwang yeorae

Japanese: Fukashigi kō nyorai

Meaning 意義: unfathomable Radiant Tathāgata


不可思量

Pinyin: bù kě sīliáng

Korean: bul ga saryang

Japanese: fu ka shiryō

Meaning 意義: inconceivable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. acintya)


不可意

Pinyin: bùkěyì

Korean: bulgaui

Japanese: fukai

Meaning 意義: unattractive; unpleasing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. amanāpa, amānāpika){Tib. yid du mi 'ong ba, yid du mi 'thad pa}


不可示

Pinyin: bù kěshì

Korean: bul gasi

Japanese: fu kaji

Meaning 意義: not showed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asaṃketa, anirdeśya)


不可見

Pinyin: bùkějiàn

Korean: bulgagyeon

Japanese: fukaken

Meaning 意義: invisible

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adṛṣṭa, anidarśana)


不可見有對

Pinyin: bùkějiàn yǒuduì

Korean: bulgagyeon yudae

Japanese: fukaken utai

Meaning 意義: invisible and materially obstructive


不可見有對色

Pinyin: bùkějiàn yǒuduì sè

Korean: bulgagyeon yudae saek

Japanese: fukaken utai shiki

Meaning 意義: form [objects] that are invisible yet materially obstructive


不可見無對色

Pinyin: bùkějiàn wúduì sè

Korean: bulgagyeon mudae saek

Japanese: fukaken mutai shiki

Meaning 意義: invisible and materially insubstantial [or unobstructive] form


不可數

Pinyin: bù kě shǔ

Korean: bul ga su

Japanese: fu ka shu

Meaning 意義: uncountable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. a-śakyā saṃkhyāṃ kartum){Tib. grangs med pa, grangs su byar mi nus pa}


不可有

Pinyin: bù kě yǒu

Korean: bul ga yu

Japanese: fu ka u

Japanese: bekarazū

Meaning 意義: existence where you shouldn't be


不可破

Pinyin: bùkě pò

Korean: bulga pa

Japanese: fuka ha

Meaning 意義: irrefutable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhedyatva)


不可制伏

Pinyin: bùkě zhìfú

Korean: bulga jebok

Japanese: fuka seifuku

Meaning 意義: indomitable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aprativāṇi){Tib. phyir mi ldog pa}


不可破壞

Pinyin: bùkě pòhuài

Korean: bulga pagoe

Japanese: fuka hae

Meaning 意義: irrefutable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhedyā){Tib. mi phyed pa}


不可具陳

Pinyin: bùkě jùchén

Korean: bulga gujin

Japanese: fuka guchin

Meaning 意義: cannot be elaborated in detail


不墮

Pinyin: bùduò

Korean: bulta

Japanese: fuda

Meaning 意義: does not fall

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apatana, apatitva, apatitatva)


不墮惡道

Pinyin: bùd uò èdào

Korean: bul ta akdo

Japanese: fu da akudō

Meaning 意義: not falling into evil rebirths

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. an-apāya-ga)


不墮偏黨

Pinyin: bùduò piāndǎng

Korean: bulta pyeondang

Japanese: fuda hentō

Meaning 意義: not falling into partiality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na pakṣa-patitaḥ){Tib. phyogs 'dzin par mi byed pa}


不墮有

Pinyin: bù duò yǒu

Korean: bul ta yu

Japanese: fu da u

Meaning 意義: does not fall into [the extreme view of] existence


不墮其數

Pinyin: bùduò qí shù

Korean: bulta gi su

Japanese: fuda sono shu

Meaning 意義: is not counted together with

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na saṃkhyāṃ gacchati){Tib. grangs su mi brtzi ba}


不壞

Pinyin: bùhuài

Korean: bulgoe

Japanese: fu-e

Meaning 意義: indestructible

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avināśya, abhinna, abheda, avināśitva, avināśa, avipraṇāśa, akopya, akuthita, akṣaya, akhaṇḍa, acchidra, anācchedya, anāśa, anuparuddha, aparibhinna, apūtika, apraṇaṣṭa, apraṇāśa, abhaṅga, abhedya, avikāra, avikopita, avidhura, avinaṣṭa, avināśika, avināśin, avipariṇāmatva, avipraṇāśatā, avyaya, asaṃvarta, asaṃhārya, asaṃbhinna, asaṃbheda, asaṃbhedana, ahārya, ābhedya, nirvikāra, śāśvata){Tib. yongs su ma nyams pa}


不壞法

Pinyin: bùhuàifǎ

Korean: bulgoe beop

Japanese: fue hō

Meaning 意義: indestructible dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. akopya-dharman, akopya, aparihāṇa-dharma, avisaṃvādana, ahārya-dharman)


不壞句

Pinyin: bùhuài jù

Korean: bulgoe gu

Japanese: fue ku

Meaning 意義: indestructible syllable


不壞四禪

Pinyin: bùhuài sìchán

Korean: bulgoe saseon

Japanese: fue (no) shizen

Meaning 意義: four indestructible meditations


不壞相

Pinyin: bùhuài xiàng

Korean: bulgoe sang

Japanese: fue sō

Meaning 意義: indestructible in one's character


不壞金剛

Pinyin: bùhuài jīngāng

Korean: bulgoe geumgang

Japanese: fue kongō

Meaning 意義: indestructible-adamantine


不壞金剛光明心殿

Pinyin: bùhuài jīngāng guāngmíng xīndiàn

Korean: bulgoe geumgang gwangmyeong simjeon

Japanese: fue kongō kōmyō shinten

Meaning 意義: luminous mind-temple of the indestructible vajra


不壞意樂

Pinyin: bùhuài yìyào

Korean: bulgoe uiyo

Japanese: fue igyō

Meaning 意義: indestructible aspiration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhedyāśaya){Tib. mi phyed pa'i bsam pa}


不壞道

Pinyin: bùhuàidào

Korean: bulgoedo

Japanese: fuedō

Meaning 意義: indestructible Way


不壞道性

Pinyin: bùhuàidào xìng

Korean: bulgoedo seong

Japanese: fuedō shō

Meaning 意義: indestructibility of the Way

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mārgānācchedyatā){Tib. lam mi chod pa}


不妨

Pinyin: bùfáng

Korean: bulbang

Japanese: fubō

Meaning 意義: unobstructed


不惜

Pinyin: bùxí

Korean: bulseok

Japanese: fushaku

Meaning 意義: regardless, careless

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anapekṣa, parityāga, anarthika, utsarga)


不惜身命

Pinyin: bù xí shēnmìng

Korean: bul seok sinmyeong

Japanese: fu shaku shinmyō

Meaning 意義: indifferent regarding one's life

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kāya-jīvitânapekṣa, kāya-jīvitôtsarga, ātma-parityāga, jīviṭa-nirapekṣa, anapekṣya)


不惡乘

Pinyin: bùè shèng

Korean: burak seung

Japanese: fuaku jō

Meaning 意義: no-evil vehicle


不惡口

Pinyin: bú èkǒu

Korean: bul akgu

Japanese: fu akku

Japanese: fu akuku

Meaning 意義: not speaking harshly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paruṣa-vacana-viramaṇa, paruṣa-vacanād viramayati, pāruṣyāt prativiratiḥ){Tib. tshig rtsub mo smra ba spong ba}


不惱

Pinyin: bùnǎo

Korean: bulnoe

Japanese: funō

Meaning 意義: not afflicting

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na---viheṭhayati){Tib. tho ma 'tshams pa, rnam par tho mi 'tshams pa, rnam par 'tshe ba med pa, mi 'tshe ba}


不惱於他

Pinyin: bù nǎo yú tā

Korean: bul noee o ta

Japanese: fu nō o ta

Meaning 意義: not afflicting others

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. a-paropatāpin){Tib. gzhan la gnod pa mi byed pa}


不應

Pinyin: bù yīng

Korean: bul eung

Japanese: fuō

Meaning 意義: not associated with

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ayukta, na yuktaḥ, na yujyate, aprasaṅga, na, anutsoḍhum, abhavya, ayoga, asamañjasa, asamanvaya, na...akariṣyat, na...upapadyate, na kāryam, na kṣamati, na bhaviṣyati, pratikūla)


不應作

Pinyin: bùyīngzuò

Korean: bureungjak

Japanese: fuōsa

Meaning 意義: what should not be done

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. akaraṇīya, akārya, akṛtya, ayoga-vihita, asātmya, asāṃpreya, na śakyam, a-kṛtya){Tib. bya ba ma yin pa}


不應言

Pinyin: bù yìngyán

Korean: bul eungeon

Japanese: fu ōgon

Meaning 意義: untenable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na---yujyate){Tib. mi rung ba}


不應說

Pinyin: bù yìng shuō

Korean: bul eung seol

Japanese: fu ō setsu

Meaning 意義: should not say...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anirdeśa, asaṃkathya, ajalpitavya, na vaktavyaṃ syāt)


不應貪著

Pinyin: buying tānzhāo

Korean: bureung tamchak

Japanese: fuō tonjaku

Meaning 意義: not to be clung to

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nodgrahītavyaḥ)


不應受

Pinyin: buying shòu

Korean: bureung su

Japanese: fuō ju

Meaning 意義: should not receive

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na kṣamati pratīcchitum)


不應思

Pinyin: bùyìngsī

Korean: bureungsa

Japanese: fuōshi

Meaning 意義: inconceivable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. acintya){Tib. bsam gyis mi khyab pa, bsam par mi bya ba}


不應理

Pinyin: bùyìnglǐ

Korean: buleungri

Japanese: fuōri

Meaning 意義: ...is inappropriate, ...is illogical

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na yujyate){Tib. mi rigs pa, mi rigs par byed pa, mi rung ba, mi 'thad pa}


不應道理

Pinyin: bù yìng dàolǐ

Korean: bul eung dori

Japanese: fu ō dōri

Meaning 意義: ... is inappropriate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na yujyate){Tib. mi rung ba, mi rigs pa, mi rigs pa'i ngo bo, mi 'thad pa, shin tu mi rigs par 'gyur ba}


不懺[與/手]

Pinyin: bùchànjǔ

Korean: buchamgeo

Japanese: fuzanko

Meaning 意義: excommunication of an unrepentant monk


不懺擧

Pinyin: bùchànjǔ

Korean: buchamgeo

Japanese: fuzanko

Meaning 意義: excommunication of an unrepentant monk


不拘

Pinyin: bùjū

Korean: bulgu

Japanese: fuku

Meaning 意義: regardless (of person, class, kind)


不拜

Pinyin: bù bài

Korean: bul bae

Japanese: fu hai

Meaning 意義: not paying homage


不撥

Pinyin: bù bō

Korean: bul bal

Japanese: fu hatsu

Meaning 意義: does not prevent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apratiṣedha)


不斷

Pinyin: bù duàn

Korean: bu dan

Japanese: fu dan

Meaning 意義: unceasing; non-ceasing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. an-upaccheda, anuccheda, avicchinna, avīci, nirantaram, acchidra, acchinna, accheda, anācchedya, aniruddha, anucchinna, anupacchinna, anupaccheda, aparicchinna, aprahīṇa, abhedya, alupta, aviccheda, aviratam, avyavacchinna, asamucchinna, aheya, nitya, niśchidra, saṃdhāraṇa){Tib. rgyun mi 'chad pa}


不斷不常

Pinyin: bùduàn bùcháng

Korean: budan bulsang

Japanese: fudan fujō

Meaning 意義: neither interrupted nor constant


不斷常

Pinyin: bùduàn cháng

Korean: budan sang

Japanese: fudan jō

Meaning 意義: unbroken continuity


不斷念佛

Pinyin: bùduàn niànfó

Korean: budan yeombul

Japanese: fudan nenbutsu

Meaning 意義: unbroken mindfulness


不斷經

Pinyin: bù duàn jīng

Korean: budan gyeong

Japanese: fu dan kyō

Meaning 意義: unceasing recitation of the sūtras


不斷讀經

Pinyin: bùduàn dújīng

Korean: budan dokgyeong

Japanese: fudan dokyō

Meaning 意義: uninterrupted chanting of the sūtras


不斷輪

Pinyin: bùduàn lún

Korean: budan nyun

Japanese: fudan rin

Meaning 意義: uninterrupted chanting


不斷相應染

Pinyin: bùduàn xiāngyìng rǎn

Korean: budan sangeung yeom

Japanese: fudan sōō zen

Meaning 意義: defilement that is concomitant with non-interruption


不斷光

Pinyin: bù duàn guāng

Korean: budang wang

Japanese: fudan kō

Meaning 意義: unceasing radiance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nitya-sṛṣṭa-prabha)


不斷光佛

Pinyin: Bùduànguāng fó

Korean: Budangwang bul

Japanese: Fudankō butsu

Meaning 意義: Incessantly Radiant Buddha


不斷善根

Pinyin: bù duàn shàngēn

Korean: bu dan seongeun

Japanese: fu dan zenkon

Meaning 意義: does not sever one's wholesome roots

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asamucchinna-kuśala-mūla)


不更

Pinyin: bùgēng

Korean: bulgaeng

Japanese: fukyō

Meaning 意義: not again

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na punaḥ, apunar)


不更惡趣

Pinyin: bùgēn gèqù

Korean: bulgaeng akchwi

Japanese: fukyō akushu

Meaning 意義: not reborn into evil destinies

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avinipāta-dharman, avinipāta)


不更惡趣願

Pinyin: bùgēng èqù yuàn

Korean: bulgaeng akchwi won

Japanese: fukyō akushu gan

Meaning 意義: vow to prevent rebirth in the evil destinies


不更生

Pinyin: bùgēngshēng

Korean: bulgaengsaeng

Japanese: fukyōshō

Meaning 意義: not reborn

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anutpāda)


不染

Pinyin: bù rǎn

Korean: bul yeom

Japanese: fu zen

Meaning 意義: undefiled; unpolluted; unsullied

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. akliṣṭa){Tib. nyon mongs pa can ma yin pa}


不染世間法

Pinyin: bùrǎn shìjiān fǎ

Korean: buryeom segan beop

Japanese: fuzen seken hō

Meaning 意義: undefiled worldly phenomena


不染汚

Pinyin: bù rǎnwū

Korean: bul yeomo

Japanese: fu zenna

Japanese: fu zenma

Meaning 意義: undefiled

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. akliṣṭa, asaṃkliṣṭa, anupalipta, śukla, asaṃkliṣṭatva)[Pali akiliṭṭha]{Tib. kun nas nyon mongs pa can ma yin pa, nyon mongs pa can ma yin pa, nyon mongs pa ma yin pa}


不染汚無知

Pinyin: bù rǎnwū wúzhī

Korean: bul yeomo muji

Japanese: fu zenma muchi

Meaning 意義: undefiled ignorance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. akliṣṭājñāna)


不染汚無明

Pinyin: bùrǎnwū wúmíng

Korean: buryeomo mumyeong

Japanese: fuzenma mumyō

Meaning 意義: undefiled ignorance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. akliṣṭājñāna)


不染法

Pinyin: bùrǎn fǎ

Korean: buryeom beop

Japanese: fuzen hō

Meaning 意義: undefiled phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. akliṣṭaḥ dharmāḥ){Tib. nyon mongs pa can ma yin pa'i chos}


不染愚

Pinyin: bùrǎnyú

Korean: buryeom-u

Japanese: fuzen gu

Meaning 意義: undefiled ignorance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. akliṣṭājñāna)


不柔和

Pinyin: bùróuhé

Korean: buryuhwa

Japanese: fujūwa

Meaning 意義: not gentle

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asauratya){Tib. mi des pa}


不染著諸法三昧

Pinyin: bùrǎn zhùzhūfǎ sānmèi

Korean: buryeom jeojebeop sammae

Japanese: fuzen jakushohō sammai

Meaning 意義: concentration of no defiled attachment to any phenomena


不染無知

Pinyin: bùrǎn wúzhī

Korean: buryeom muji

Japanese: fuzen muchi

Meaning 意義: undefiled ignorance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. akliṣṭam-ajñānam)


不染無明

Pinyin: bùrǎn wúmíng

Korean: buryeom mumyeong

Japanese: fuzen mumyō

Meaning 意義: undefiled ignorance


不棄

Pinyin: bùqì

Korean: bulgi

Japanese: fuki

Meaning 意義: not discarding

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. amukta){Tib. ma spangs pa, sel bar mi byed pa}


不棄捨

Pinyin: bùqìshě

Korean: bulgisa

Japanese: fukisha

Meaning 意義: not discarding

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aparityāga, apratyākhyāna, na---pratyākhyāti, nābhyupekṣate){Tib. gtong bar mi byed pa, 'bul bar mi byed pa, yal bar mi 'dor ba}


不犯

Pinyin: bù fàn

Korean: bul beom

Japanese: fu bon

Japanese: fu han

Meaning 意義: non-violation [of precepts]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anāpatti, an-adhyāpanna, āpattiṃ nāpadyate, na-vyāpadyate){Tib. ltung ba 'byin par mi byed, ltung ba lhag par ma spyad pa, ma byas pa, nyes pa mi byung ba}


不現

Pinyin: bùxiàn

Korean: burhyeon

Japanese: fugen

Meaning 意義: invisible, concealed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viparokṣa, adhyācāra, a-saṃprakhyāna, na-saṃdṛśyate){Tib. lkog tu gyur pa, lhag par spyad par mi bya ba, mi snang ba, yang dag par mi snang ba}


不現事

Pinyin: bùxiànshì

Korean: burhyeonsa

Japanese: fugenji

Meaning 意義: concealed things

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. lkog tu gyur pa'i dngos po}


不現前

Pinyin: bùxiànqián

Korean: burhyeonjeon

Japanese: fugenzen

Meaning 意義: indirect, not immediate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vimukha, a-samavadhāna, viparokṣāvasthita){Tib. mngon sum ma yin pa, lkog na 'dug pa, lkog tu gyur pa, lkog, mi gnas pa, mi snang bar 'gyur ba, mi snang bar gyur pa, mngon du ma gyur pa, mngon sum du gyur pa ma yin pa}


不現行

Pinyin: bùxiànxíng

Korean: burhyeonhaeng

Japanese: fugengyō

Meaning 意義: unmanifest; inactive

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asamudācāra, asamudācāra-pracāratā){Tib. kun tu 'byung bar mi 'gyur ba, kun tu mi 'byung ba, kun tu mi spyod pa, kun tu spyod pa dang mi mnga' ba}


不現行斷

Pinyin: bùxiànxíng duàn

Korean: burhyeonhaeng dan

Japanese: fugengyō dan

Meaning 意義: unmanifest elimination

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. kun tu mi spyod pa'i spong ba}


不現見

Pinyin: bùxiànjiàn

Korean: burhyeongyeon

Japanese: fugenken

Meaning 意義: invisible, concealed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parokṣa, viparokṣaka){Tib. lkog, kun tu mi snang ba, lkog tu gyur pa}


不現見境

Pinyin: bùxiànjiàn jìng

Korean: burhyeongyeon gyeong

Japanese: fugenken kyō

Meaning 意義: concealed object

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parokṣa-viṣaya){Tib. lkog tu gyur pa, lkog tu gyur pa'i yul}


不盜戒

Pinyin: bù dào jiè

Korean: bu do gye

Japanese: fu tō kai

Meaning 意義: injunctions against stealing


不盡

Pinyin: bùjìn

Korean: bujin

Japanese: fujin

Meaning 意義: unperishing, unexhausted

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. akṣaya, viṣama)


不相

Pinyin: bùxiāng

Korean: bulsang

Japanese: fusō

Meaning 意義: dissimilar, different, unassociated

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viṣama)


不相似

Pinyin: bù xiāngsì

Korean: bul sangsa

Japanese: fu sōji

Meaning 意義: dissimilar

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaidharmya, asādṛśya, visadṛśa){Tib. 'dra ba med pa, mi mthun pa, mi 'dra ba}


不相續

Pinyin: bù xiāngxù

Korean: bul sangsok

Japanese: fu sōzoku

Meaning 意義: without linkage

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apratisandhika){Tib. nying mtshams mi sbyor ba, nying mtsams mi sbyor ba, rgyun 'chad par 'gyur ba, rgyun chags ma yin pa}


不相謀略

Pinyin: bù xiāng móulüè

Korean: busang moryak

Japanese: fusō bōryaku

Meaning 意義: without plotting against each other

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. an-abhidroha){Tib. mi 'khu ba}


不相應

Pinyin: bù xiāngyìng

Korean: bul sangeung

Japanese: fu sōō

Meaning 意義: not concomitant with

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ayukta, visaṃyuktatva, viprayukta, asaṃprayukta, asamanvāgata, agamya, apratisaṃyukta, abaddha, ayoga, ayogya, asaṃyukta, asaṃgata, asaṃgatârtha, asamanvāgatatva, asamanvāgama, asamartha, asamāyukta, asaṃrayoga, asaṃprayogitva, asaṃpreya, asaṃbandha, nayuktam, nayujyate, nasamanvāgataḥ, vaṅka, viyukta, viyuktatva, viyoga, visaṃyukta, visaṃyoga, visaṃdhi, vaidhurya)


不相應心

Pinyin: bù xiāngyìng xīn

Korean: bul sangeung sim

Japanese: fu sōō shin

Meaning 意義: mind not associated with affliction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apratisaṃyuktena-cittena)


不相應法

Pinyin: bù xiāngyìng fǎ

Korean: bul sangeung beop

Japanese: fu sōō hō

Meaning 意義: [mental] factors not directly associated [with the mind]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asaṃprayukta, viprayukta)


不相應行

Pinyin: bù xiāngyìng xíng

Korean: bul sangeung haeng

Japanese: fu sōō gyō

Meaning 意義: phenomena (dharmas) not associated with mind (or matter)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viprayyuktas saṃskārāh, citta-viprayuktaḥsaṃskāraḥ, citta-viprayukta, viprayukta-saṃskāra, viprayuktānām...saṃskārāṇām, viprayukta){Tib. 'du byed rnams las ---ldan pa yin pa rnams}


不相應行法

Pinyin: bùxiāngyìng xíng fǎ

Korean: bulsang-eung haeng beop

Japanese: fusōō gyō hō

Meaning 意義: factors not directly associated with a specific mental function


不相離

Pinyin: bùxiānglí

Korean: bulsangni

Japanese: fusōri

Meaning 意義: mutually inclusive

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avinirbhāga, avisaṃyoga, aviyoga, avyabhicāra, anuvartana, anuṣaṅga, avijahana, a-vinā-bhāvin, avinirbhāga-vartin, avinirbhāgin, avinirbhāvin, aviyukta, avivekin, avisaṃyukta, avyatibheda, avyabhicāratva, avyabhicāritva)


不相障礙

Pinyin: bù xiāng zhàngài

Korean: bul sang jang-ae

Japanese: fu sō shōge

Meaning 意義: does not mutually obstruct

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anyonyânāvaraṇa)


不相違

Pinyin: bùxiāngwéi

Korean: bulsangwi

Japanese: fusōi

Meaning 意義: devoid of contradiction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. a-vilomā, a-virodha){Tib. mi 'gal ba, 'gal ba med pa, gcig la gcig mi 'gal ba, mi mthun pa ma yin pa, mi mthun pa med pa}


不相違因

Pinyin: bù xiāngwéi yīn

Korean: bul sangwi in

Japanese: fu sōi in

Meaning 意義: non-contradictory causes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avirodha-hetu){Tib. mi mthun pa med pa'i rgyu}


不知

Pinyin: bùzhī

Korean: buji

Japanese: fuchi

Meaning 意義: does not know

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nābhijānīmaḥ){Tib. ma 'tshal ba, mi shes pa}


不移動

Pinyin: bùyídòng

Korean: buridong

Japanese: fuidō

Meaning 意義: imperturbability

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āniñjya )


不能

Pinyin: bù néng

Korean: bul neung

Japanese: fu nō

Meaning 意義: incapable; unable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. a-pratibalana, a-samartha, na śakyate){Tib. mi nus pa, mi srid pa, skal ba med pa}


不能作

Pinyin: bùnéng zuò

Korean: bulneung jak

Japanese: funō sa

Meaning 意義: unable to do (become, make)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. akaraṇa)


不能安住

Pinyin: bùnéng ānzhù

Korean: bulneung anju

Japanese: fu nō anjū

Meaning 意義: cannot stabilize; unstable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vi-ṣṭhā)


不能引

Pinyin: bùnéng yǐn

Korean: bulneung in

Japanese: funō in

Meaning 意義: cannot lead (draw, pull)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. nye bar mi bkri ba}


不能得

Pinyin: bùnéng dé

Korean: bulneung deuk

Japanese: funō toku

Meaning 意義: cannot attain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apratilambha){Tib. dbang du mi 'gyur ba}


不能引轉

Pinyin: bùnéng yǐnzhuǎn

Korean: bulneung injeon

Japanese: funō inten

Meaning 意義: cannot be swayed [from the truth]


不能引奪

Pinyin: bùnéng yǐnduó

Korean: bulneung intal

Japanese: funō indatsu

Meaning 意義: cannot be seduced

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asaṃhārya)


不能正解

Pinyin: bùnéng zhèngjiě

Korean: bulneung jeonghae

Japanese: funō shōge

Meaning 意義: by one untrained, inexperienced

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avyutpanna, avyutpannasya)


不能究竟

Pinyin: bùnéng jiūjìng

Korean: bulneung gugyeong

Japanese: funō kukyō

Meaning 意義: not able to fully...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gtan du ma yin pa}


不能傾動

Pinyin: bùnéng qīngdòng

Korean: bulneung gyeongdong

Japanese: funō kyōdō

Meaning 意義: unperturbed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. a-vikampya){Tib. rnam par mi bskyod pa, bskyod par mi nus pa, g.yo bar mi 'gyur ba, mi bskyod par 'gyur ba, nyams par byed mi nus pa}


不能及

Pinyin: bùnéng jí

Korean: bulneung geup

Japanese: funō kyū

Meaning 意義: cannot reach

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asaṃhārya)


不能斷

Pinyin: bù néngduàn

Korean: bul neungdan

Japanese: fu nōdan

Meaning 意義: unbreakable; insplittable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apratipakṣa)


不能斷滅

Pinyin: bù néng duànmiè

Korean: bul neung danmyeol

Japanese: fu nō danmetsu

Meaning 意義: unbreakable, invulnerable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. an-ācchedya){Tib. mi chod pa}


不能斷壞

Pinyin: bùnéng duànhuài

Korean: bulneung dan-goe

Japanese: funō dane

Meaning 意義: unassailable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anācchedya)


不能現起

Pinyin: bùnéng xiànqǐ

Korean: bulneung hyeongi

Japanese: funō genki

Meaning 意義: unable to produce

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhavyaḥ---saṃmukhīi-kartum){Tib. mngon du byed pa'i cha ma yin pa}


不能盡

Pinyin: bùnéngjìn

Korean: bulneungjin

Japanese: funōjin

Meaning 意義: inexhaustible; infinite


不能知

Pinyin: bù néng zhī

Korean: bul neung ji

Japanese: fu nō chi

Meaning 意義: not able to understand

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na jānāti, ajñāta, aprajāna, agati, anabhijñatā, anavadhārin, aprajñānatas, duravagāha, niścintya, parijñānâbhāva){Tib. mi shes pa}


不能離

Pinyin: bù néng lí

Korean: bul neung ri

Japanese: fu nō ri

Meaning 意義: cannot get rid of

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃdhya)


不能生

Pinyin: bùnéng shēng

Korean: bulneung saeng

Japanese: funō shō

Meaning 意義: cannot arise

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anutpatti)


不能發

Pinyin: bùnéng fā

Korean: bulneung bal

Japanese: funō hotsu

Meaning 意義: unable to come forth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anutthāpana)


不能通

Pinyin: bù néngtōng

Korean: bul neungtong

Japanese: fu nōtsū

Meaning 意義: is incommensurate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aparihāra)


不能捨

Pinyin: bùnéngshě

Korean: bulneungsa

Japanese: funōsha

Meaning 意義: unable to relinquish

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aparityājya){Tib. mi gtang bar bya ba}


不能映奪

Pinyin: bùnéng yìngduó

Korean: bulneung yeongtal

Japanese: funō eidatsu

Meaning 意義: unsurpassed [by]; insuperable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asaṃhārya){Tib. mi 'phrogs pa}


不臈次

Pinyin: bùlàcì

Korean: bullapcha

Japanese: furōji

Meaning 意義: not in order of age


不臘次

Pinyin: bù làcì

Korean: bul lapcha

Japanese: fu rōji

Meaning 意義: not in order of age


不自輕蔑

Pinyin: bùzì qīngmiè

Korean: bulja gyeongmyeol

Japanese: fuji kyōbetsu

Meaning 意義: does not despise oneself

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nātmānaṃ paribhavati){Tib. bdag nyid dpa' 'gong bar mi byed pa, bdag nyid la khyad du mi gsod pa}


不自生

Pinyin: bùzìshēng

Korean: bujasaeng

Japanese: fujishō

Meaning 意義: nothing is produced by itself


不自在

Pinyin: bù zìzài

Korean: bu jajae

Japanese: fu jizai

Meaning 意義: insovereign

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asvatantra, avaśa, anaiśvarya, a-kāma-kāritva, aparâdhīna, asvatantratva, asvatantrī-kṛta, asvātantrya, vaśika, vivaśa, a-īśvara){Tib. dbang med pa, rang dbang med pa, dbang med pa}


不至

Pinyin: bù zhì

Korean: bul ji

Japanese: fu shi

Meaning 意義: does not reach

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aprāpta, aprāpta-viṣaya)


不苦

Pinyin: bùkǔ

Korean: bulgo

Japanese: fuku

Meaning 意義: non-suffering

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aduḥkha){Tib. sdug bsngal ma yin pa}


不苦不樂

Pinyin: bùkǔ búlè

Korean: bulgo bullak

Japanese: fuku furaku

Meaning 意義: neither suffering nor pleasure

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aduḥkhâsukha, aduḥkhâsukhita, naiva-kṣema-nâkṣema, a-duḥkhāsukha){Tib. sdug bsngal ba yang ma yin bde ba yang ma yin pa}


不苦不樂受

Pinyin: bùkǔ bùlè shòu

Korean: bulgo bullak su

Japanese: fuku furaku ju

Meaning 意義: sensation of neither pleasure nor pain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aduḥkha-sukha vedanā)[Pali adukkhāsukha-vedanā]{Tib. sdug bsngal ma yin bde ba yang ma yin, sdug bsngal yang ma yin pa bde}


不苦不樂受業

Pinyin: bùkǔ bùyào shòuyè

Korean: bulgo bullak sueop

Japanese: fuku furaku jugō

Meaning 意義: actions experienced as neither happiness nor suffering

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aduḥkha-asuhkha-vedanīya)


不苦不樂倶行

Pinyin: bùkǔ bùlè jùxíng

Korean: bulgo bullak guhaeng

Japanese: fuku furaku kugyō

Meaning 意義: accompanied by neither pleasure nor pain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sdug bsngal yang ma yin pa bde ba yang ma yin pa dang ldan pa}


不若多羅

Pinyin: Bùruòduōluó

Korean: Bulyadara

Japanese: Funyatara

Meaning 意義: Puṇyatāra


不覺

Pinyin: bù jué

Korean: bul gak

Japanese: fu kaku

Meaning 意義: non-enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abudha, abodha, anavabodhaka, anirdhārya, apratisaṃvedada, amata, asaṃbodha, vismṛta){Tib. ma sad pa}


不覺心

Pinyin: bùjué xīn

Korean: bulgak sim

Japanese: fukaku shin

Meaning 意義: unenlightened mind


不覺心起

Pinyin: bùjuéxīn qǐ

Korean: bulgaksim gi

Japanese: fukakushin ki

Meaning 意義: unenlightened mind arises


不覺念起

Pinyin: bùjuéniàn qǐ

Korean: bulgangnyeom gi

Japanese: fukaku nen ki

Meaning 意義: an unenlightened thought arises


不覺義

Pinyin: bùjué yì

Korean: bulgak ui

Japanese: fukaku gi

Meaning 意義: aspect of non-enlightenment


不覺現行位

Pinyin: bùjué xiànxíng wèi

Korean: bulgak hyeonhaeng wi

Japanese: fukaku gengyō i

Meaning 意義: stage of activity of non-enlightenment


不覺相

Pinyin: bùjué xiàng

Korean: bulgak sang

Japanese: fukaku sō

Meaning 意義: aspects of non-enlightenment


不觀

Pinyin: bù guān

Korean: bul gwan

Japanese: fu kan

Meaning 意義: does not contemplate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anapekṣa, nirapekṣa, anapekṣatva, anapekṣya, anudāhāra, apaśyat, apratyavekṣitvā){Tib. snyam du mi lta ba, ma dpyad pa}


不觀察

Pinyin: bù guānchá

Korean: bul gwanchal

Japanese: fu kansatsu

Meaning 意義: does not contemplate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asamanvāhāra){Tib. yongs su ma brtags pa}


不解

Pinyin: bùjiě

Korean: burhae

Japanese: fuge

Meaning 意義: not understanding

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avijñāya){Tib. ma shes pa, mos par mi byed pa}


不邪婬

Pinyin: bùxiéyín

Korean: bulsaeum

Japanese: fujain

Meaning 意義: prohibition of sexual misconduct


不邪淫

Pinyin: bùxiéyín

Korean: bulsaeum

Japanese: fujain

Meaning 意義: prohibition against sexual misconduct

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kāma-mithyācārādviratiḥ)


不邪見

Pinyin: bùxié jiàn

Korean: bulsagyeon

Japanese: fujaken

Meaning 意義: abstention from erroneous views

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mithyā-darśana-viramaṇa, mithyā-daṛṣṭeḥ prativiratiḥ)


不重舌

Pinyin: bùchóngshé

Korean: buljungseol

Japanese: fujūzetsu

Meaning 意義: not to slander

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paiśunyāt prativiratiḥ){Tib. phra mar smra ba spong ba}


不釐務侍者

Pinyin: bùlíwù shìzhě

Korean: bullimu sija

Japanese: furimu jisha

Meaning 意義: an attendant who has no special responsibilities


不隨

Pinyin: bùsuí

Korean: bulsu

Japanese: fuzui

Meaning 意義: does not follow

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anupagama)


不隨轉

Pinyin: bù suízhuǎn

Korean: bul sujeon

Japanese: fu zuiten

Meaning 意義: does not develop in accordance with

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rjes su 'jug pa ma yin pa}


不隨煩惱自在而行

Pinyin: bù suí fánnǎo zìzài ér xíng

Korean: bul su beonnoe jajae i haeng

Japanese: fu zui bonnō jizai ji gyō

Meaning 意義: does not act unrestrainedly according to one's afflictions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kleśa-avaśa-ga)


不雜

Pinyin: bù zá

Korean: bul jap

Japanese: fu zō

Meaning 意義: not mixed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avyavakīrṇa, asaṃsṛṣṭa, asaṃbheda, akalmāṣa, aprakīrṇa, avyatibheda, asaṃkīrṇa, asaṃbhinna, kevala, avyāmiśra){Tib. ma 'dres pa}


不雜亂

Pinyin: bù záluàn

Korean: bu jamnan

Japanese: fu zōran

Meaning 意義: not mixed up

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avyavakīrṇa, asaṃkīrṇa, asaṃbheda){Tib. ma 'chal ba}


不離

Pinyin: bù lí

Korean: bul li

Japanese: fu ri

Meaning 意義: unseparated

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anirākṛta, avirahita, avyatirekatva){Tib. 'bral bar mi 'gyur ba, mi 'bral ba, mi gtong ba, tha mi dad pa}


不難

Pinyin: bùnán

Korean: bulnan

Japanese: funan

Meaning 意義: not difficult

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na durlabham)


不離欲

Pinyin: bù líyù

Korean: bul iyok

Japanese: fu riyoku

Meaning 意義: not indifferent to

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avirakta, sarāga)


不離身

Pinyin: bùlíshēn

Korean: burisin

Japanese: furishin

Meaning 意義: not separate from the body

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. lus dang mi 'bral ba}


不離見佛

Pinyin: bùlí jiànfó

Korean: buri gyeonbul

Japanese: furi kenbutsu

Meaning 意義: never departing from the vision of the buddhas


不離過

Pinyin: bù lí guò

Korean: bulli gwa

Japanese: fu ri ka

Meaning 意義: not free from error

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. a-vyāvṛtta)


不離性

Pinyin: bùlíxìng

Korean: buriseong

Japanese: furishō

Meaning 意義: inseparability


不食肉

Pinyin: bùshíròu

Korean: bulsikyuk

Japanese: fujikiniku

Meaning 意義: abstention from eating meat


不飮酒

Pinyin: bù yǐnjiǔ

Korean: bul eumju

Japanese: fu onju

Meaning 意義: abstention from the consumption of alcohol

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. surā-maireya-madya-pramādasthānād vairamaṇī, asurā, asura, madya-virati, madya-pāna-virati){Tib. myos par 'gyur ba'i btung ba spong pa}


不再

Pinyin: bùzài

Korean: bujae

Japanese: fusai

Meaning 意義: does not repeat


不卽不離

Pinyin: bùji bùlí

Korean: bujeuk bulli

Japanese: fusoku furi

Meaning 意義: neither the same nor different


不卽得至不退轉

Pinyin: bù ji dé zhì bùtuìzhuǎn

Korean: bul jeuk deuk ji bultoejeon

Japanese: fu soku doku shi futaiten

Meaning 意義: does not immediately attain the stage of non-retrogression

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nâvaivartikā bhaveyuḥ)


不同

Pinyin: bùtóng

Korean: budong

Japanese: fudō

Meaning 意義: not the same

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. atulya, asādhāraṇa, visabhāga, aneka, anya, anyathā, anyathātva, citra, nānātva, bhinna, bheda, bhedaṃ gatāḥ, vimātratā, viṣama){Tib. cha mi mthun pa med}


不同分

Pinyin: bùtóngfēn

Korean: budongbun

Japanese: fudōbun

Meaning 意義: factors of dissimilarity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. cha mi mthun pa, cha mi mthun pa}


不名

Pinyin: bùmíng

Korean: bulmyeong

Japanese: fumyō

Meaning 意義: not called


不名爲

Pinyin: bù míng wéi

Korean: bul myeong wi

Japanese: fu myō i

Meaning 意義: not called...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na√bhū )


不和合性

Pinyin: bù héhé xìng

Korean: bul hwahap seong

Japanese: fu wagō shō

Meaning 意義: non- harmonization

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asāmagrī){Tib. spyod pa mi mthun pa'i tshogs; 'du ba min pa}


不問輒取

Pinyin: bùwèn zhéqǔ

Korean: bulmun jeopchwi

Japanese: fumon chōshu

Meaning 意義: to snatch quickly without asking


不喜

Pinyin: bùxǐ

Korean: burhui

Japanese: fuki

Meaning 意義: not enjoying

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anabhirati){Tib. mi 'dod pa}


不喜不憂

Pinyin: bùxǐ bùyōu

Korean: burhui buru

Japanese: fuki fuu

Meaning 意義: neither delighted nor disappointed


不喜樂

Pinyin: bù xǐlè

Korean: bur huiak

Japanese: fu kiraku

Meaning 意義: abstinence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. virati){Tib. spong ldan}


不堪

Pinyin: bùkān

Korean: bulgam

Japanese: fukan

Meaning 意義: unable to endure

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asahiṣṇu)


不增

Pinyin: bùzēng

Korean: bujeung

Japanese: fuzō

Meaning 意義: does not increase

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nādhikaṃ karoti){Tib. sgro mi 'dogs pa, lhag par mi byed pa}


不增不減

Pinyin: bùzēng bùjiǎn

Korean: bujeung bulgam

Japanese: fuzō fugen

Meaning 意義: neither increase nor decrease

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nâdhika-nyūna, anutkṣepâprakṣepa, ahīnânadhika, nônānaparipūrṇāḥ, etāvat, natataūrdhvaṃnârvāk)


不增不減經

Pinyin: Bùzēng bùjiǎn jīng

Korean: Bujeung bulgam gyeong

Japanese: Fusō fugen kyō

Meaning 意義: Sūtra of Neither Reification nor Annihilation


不增不減經疏

Pinyin: Bùzēng bùjiǎn jīng shū

Korean: Bujeung bulgam gyeong so

Japanese: Fuzō fugen kyōsho

Meaning 意義: Commentary on the Sūtra of Neither Increase nor Decrease


不增減眞如

Pinyin: bù zēngjiǎn zhēnrú

Korean: bu jeunggam jinyeo

Japanese: fu zōgen shinnyo

Meaning 意義: thusness as neither increasing nor decreasing


不思

Pinyin: bù sī

Korean: bul sa

Japanese: fu shi

Meaning 意義: not thinking

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. acintaka, akalpa, abuddhi-pūrva){Tib. rnam par ma brtags pa}


不思議

Pinyin: bù sīyì

Korean: bu saui

Japanese: fu shigi

Meaning 意義: inconceivable; non-conceptual; inscrutable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. acintya, atarkika, acitta, acintya-prabhāvatā, acintiya, anupama-citta, avīcintya, avīcintiya, grāhaka-citta-abhāva){Tib. bsam gyis mi khyab pa}


不思議乘

Pinyin: bùsīyì shèng

Korean: busaui seung

Japanese: fushigi jō

Meaning 意義: inconceivable vehicle


不思議心

Pinyin: bùsīyìxīn

Korean: busauisim

Japanese: fushigishin

Meaning 意義: inconceivable mind


不思議空

Pinyin: bù sīyì kōng

Korean: busaui gong

Japanese: fu shigi kū

Meaning 意義: inconceivable emptiness


不思議空智

Pinyin: bùsīyì kōng zhì

Korean: busaui gong ji

Japanese: fushigi kū chi

Meaning 意義: wisdom of inconceivable emptiness


不思議經

Pinyin: Bùsīyì jīng

Korean: Busaui gyeong

Japanese: Fushigi kyō

Meaning 意義: Inconceivable Sūtra


不思議變

Pinyin: bù sīyì biàn

Korean: busaui byeon

Japanese: fu shigi hen

Meaning 意義: inconceivable transformations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. acintya-pariṇāma, acintya-pariṇāmin)


不思議變易死

Pinyin: bùsīyì biànyì sǐ

Korean: bulsaui byeonyeok sa

Japanese: fushigi hennyaku shi

Meaning 意義: death by inconceivable transformation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. acintya-pariṇāminī cyutiḥ, acintya-cyuti)


不思議變易生死

Pinyin: bùsīyì biànyì shēngsǐ

Korean: bulsaui byeonyeok saengsa

Japanese: fushigi hennyaku shōji

Meaning 意義: saṃsāra of inconceivable transformation


不思議解脫

Pinyin: bùsīyì jiětuō

Korean: busaui haetal

Japanese: fushigi gedatsu

Meaning 意義: inconceivable liberation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. a-cintya-mukta)


不思議解脫經

Pinyin: Bùsīyì jiětuō jīng

Korean: Busaui haetal gyeong

Japanese: Fushigi gedatsu kyō

Meaning 意義: Sūtra of Inconceivable Liberation


不思議智

Pinyin: bù sīyì zhì

Korean: busaui ji

Japanese: fu shigi chi

Meaning 意義: cognition of the inconceivable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. acintya-jñāna)


不思議業

Pinyin: bùsīyì yè

Korean: busaui eop

Japanese: fushigi gō

Meaning 意義: inconceivable activity


不思議業相

Pinyin: bùsīyì yèxiàng

Korean: busauie opsang

Japanese: fushigi gossō

Meaning 意義: inconceivable mark of activity


不思議熏

Pinyin: bùsīyì xūn

Korean: busaui hun

Japanese: fushigi kun

Meaning 意義: inconceivable perfuming


不思議界

Pinyin: bùsīyì jiè

Korean: busaui gye

Japanese: fushigi kai

Meaning 意義: inconceivable realm

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. a-cintya-dhātuḥ){Tib. bsam gyis mi khyab pa'i dbyings}


不思議眞言相道法

Pinyin: bùsīyì zhēnyán xiāngdào fǎ

Korean: busaui jin-eon sangdo beop

Japanese: fushigi shingon sōdō hō

Meaning 意義: practice of the presence of the invisible dharmakāya in the esoteric word


不思議慧童子

Pinyin: bùsīyì huì tóngzǐ

Korean: busaui hye dongja

Japanese: fushigi e dōshi

Meaning 意義: child of inconceivable wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. acintya-mati)


不思議境界經

Pinyin: Bùsīyì jìngjiè jīng

Korean: Bulsaui gyeonggye gyeong

Japanese: Fushigi kyōgai kyō

Meaning 意義: Sūtra on the Tathāgata's Inconceivable State


不思惟

Pinyin: bùsīwéi

Korean: bulsayu

Japanese: fushiyui

Meaning 意義: does not consider

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na cintayati, a-manasi kurvataḥ){Tib. sems pa mi byed, rnam par ma brtags pa, yid la mi byed pa}


不思量

Pinyin: bù sīliáng

Korean: bul saryang

Japanese: fu shiryō

Meaning 意義: not thinking

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. a-cintayitvā){Tib. ma brtags pa}


不怯

Pinyin: búquè

Korean: bulgeop

Japanese: fukō

Meaning 意義: undaunted

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anolīna, anavalīna, sāhasika)


不愛

Pinyin: búài

Korean: burae

Japanese: fuai

Meaning 意義: unattached

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asakta, anarthika, anāmiṣa, aniṣṭa, apriya, amanāpa, aśubha, aniṣṭa, a-sakta, kāntiṃ na karoti, na-prīyate){Tib. zhen pa med pa, bzhed par mi mdzad pa, dga' bar mi byed pa, mi sdug pa}


不愛樂

Pinyin: bù àiyào

Korean: bul aeyo

Japanese: fu aigyō

Meaning 意義: not delighting in

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. mi 'dod pa, mngon par mi dga' ba}


不愛分別

Pinyin: bùài fēnbié

Korean: burae bunbyeol

Japanese: fuai funbetsu

Meaning 意義: discrimination of the unattractive


不感

Pinyin: bùgǎn

Korean: bulgam

Japanese: fukan

Meaning 意義: unawares

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhavyatva)


不憍樂天

Pinyin: bùjiāolè tiān

Korean: bulgyorak cheon

Japanese: fukyōraku ten

Meaning 意義: (Skt. Nirmāṇarati) heaven


不才淨

Pinyin: bù cáijìng

Korean: bu jaejeong

Japanese: fu zaijō

Meaning 意義: neither talented nor pure


不損

Pinyin: bùsǔn

Korean: bulson

Japanese: fuson

Meaning 意義: not harming, not damaging, not offending

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anapavāda, anupaghāta)


不損惱

Pinyin: bùsǔnnǎo

Korean: bulsonnoe

Japanese: fusonnō

Meaning 意義: unhurt, undamaged

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āghātākaraṇa, aviheṭhanatā, an-upahatya){Tib. kun nas mnar sems mi byed pa, rnam par tho mi 'tshams pa, mi gnod pa}


不損惱有情寂靜

Pinyin: bùsǔnnǎo yǒuqíng jíjìng

Korean: bulsonnoe yujeong jeokjeong

Japanese: fusonnō ujō jakujō

Meaning 意義: tranquilization of painless sentiency


不攝

Pinyin: bùshè

Korean: bulseop

Japanese: fushō

Meaning 意義: not included

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asaṃgṛhīta, agrāhaṇa)


不放逸

Pinyin: bù fàngyì

Korean: bul bang-il

Japanese: fu hōitsu

Meaning 意義: no laxity, vigilance; no negligence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apramāda, sāpramādika, apramatta, apramādya, apramāda){Tib. bag yod pa, bag yod pa}


不放逸行

Pinyin: bù fàngyì xíng

Korean: bul bangil haeng

Japanese: fu hōitsu gyō

Meaning 意義: vigilant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apramāda-caryā){Tib. bag yod pa'i spyod pa}


不明

Pinyin: bùmíng

Korean: bulmyeong

Japanese: fumyō

Meaning 意義: unclear

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avidyā, agrahaṇa, akauśala){Tib. mi mngon pa, mi gsal ba}


不明了

Pinyin: bùmíngliǎo

Korean: bulmyeongmyo

Japanese: fumyōryō

Meaning 意義: unclear

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avyakta){Tib. mngon par mi gsal ba, mi grims pa, mi gsal ba}


不是

Pinyin: bùshì

Korean: bulsi

Japanese: fuze

Meaning 意義: not, is not

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paryudāsa)


不望報

Pinyin: bùwàng bào

Korean: bulmang bo

Japanese: fumō hō

Meaning 意義: without expecting reward


不望其報

Pinyin: bùwàng qí bào

Korean: bulmang gi bo

Japanese: fumō sono hō

Meaning 意義: without expecting reward

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. lan du phan 'dogs pa la re ba med pa}


不煞

Pinyin: bùshà

Korean: bulsal

Japanese: fusetsu

Meaning 意義: not killing


不煞戒

Pinyin: bùshàjiè

Korean: bulsalgye

Japanese: fusetsukai

Meaning 意義: precept of not killing


不熟

Pinyin: bùshóu

Korean: bulsuk

Japanese: fujuku

Meaning 意義: unripened


不爭有無

Pinyin: bùzhēngyǒuwú

Korean: bujaeng yumu

Japanese: fushōumu

Meaning 意義: not disputing about existence or non-existence


不爾

Pinyin: bùěr

Korean: buri

Japanese: funi

Meaning 意義: not so; (or, at the end of a sentence:) is it not so?

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na tathā, vaisādṛśya){Tib. de ltar ma yin pa, mi 'dra ba}


不爾者

Pinyin: bùěr zhě

Korean: buri ja

Japanese: funi sha

Meaning 意義: otherwise

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gzhan du ni}


不生

Pinyin: bù shēng

Korean: bul saeng

Japanese: fu shō

Meaning 意義: unproduced

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anutpatti, anutpāda, arhat, a-kurvat, ādi, arhan, anutpanna, ajāta, asaṃbhava, aja, ajanmatā, ajanman, ajātaka, ajātatva, ajāti, ajātika, ajānaka, ananuśravaṇa, anutpattika, anutpatti-dharmaka, anutpatti-dharman, anutpannatva, anupapatti, apratisaṃvedin, apravṛtta, apravṛtti, apravṛttitva, a-prādur-bhāva, abhāva, asamutthāna, asaṃbhūta, ādy-anutpanna, utpāda-vigama, navidyate, nirvyapāra, nivṛtti, nis-, nôtpadyate, nôtpāda, nôdeti, vibhava, viṣṭabdha, saṃbhavâbhāva){Tib. mi byed pa}


不生不死

Pinyin: bùshēng bùsǐ

Korean: bulsaeng bulsa

Japanese: fushō fushi

Meaning 意義: unborn and undying


不生不滅

Pinyin: bù shēng bù miè

Korean: bul saeng bul myeol

Japanese: fu jō fu metsu

Meaning 意義: neither arising nor ceasing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anutpāda-anirodha, ajāty-anutpatti, nôdeti na vyeti, anutpādânirodha)


不生信心

Pinyin: bù shēng xìnxīn

Korean: bul saeng sinsim

Japanese: fu shō shinshin

Meaning 意義: does not give rise to faith

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anicchantikatā)


不生平等性

Pinyin: bùshēng píngděng xìng

Korean: bulsaeng pyeongdeung seong

Japanese: fushō byōdō shō

Meaning 意義: equality [of phenomena] in terms of their non-arising

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ajāta-samatā, an-utpanna-samatā){Tib. ma skyes pa'i mnyam pa nyid}


不生法

Pinyin: bùshēng fǎ

Korean: bulsaeng beop

Japanese: fushō hō

Meaning 意義: unarisen phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anutpatti-dharma, anutpatti-dharmaka){Tib. mi skye ba'i chos can}


不生誹謗

Pinyin: bùshēng fěibàng

Korean: bulsaeng bibang

Japanese: fushō hihō

Meaning 意義: does not revile (abuse)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apratikṣipat){Tib. mi spongs pa}


不生憤

Pinyin: bùshēng fèn

Korean: bulsaeng bun

Japanese: fushō fun

Meaning 意義: not getting irritated

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. mi 'khrugs pa}


不生憤發

Pinyin: bùshēng fènfā

Korean: bulsaeng bunbal

Japanese: fushō funhotsu

Meaning 意義: not getting irritated

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asaṃkṣobhya){Tib. 'khrugs par mi 'gyur ba}


不生斷

Pinyin: bùshēng duàn

Korean: bulsaeng dan

Japanese: fushō dan

Meaning 意義: cessation through non-arising


不生雜染

Pinyin: bùshēng zárǎn

Korean: bulsaeng jabyeom

Japanese: fushō zōzen

Meaning 意義: non-production of afflictions


不生喜

Pinyin: bùshēng xǐ

Korean: bulsaeng hui

Japanese: fushō ki

Meaning 意義: discontent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. atuṣṭi)


不生喜足

Pinyin: bùshēng xǐzú

Korean: bulsaeng huijok

Japanese: fushō kisoku

Meaning 意義: to not yet be satisfied with

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asaṃtuṣṭi){Tib. chog mi shes pa, chog mi shes par byed pa, chog par mi 'dzin pa}


不生煩惱

Pinyin: bùshēng fánnǎo

Korean: bulsaeng beonnoe

Japanese: fushō bonnō

Meaning 意義: not giving rise to afflictions


不瞋恚

Pinyin: bùchēnhuì

Korean: bujin-e

Japanese: fushin'i

Japanese: fushin'ni

Meaning 意義: abstention from malice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyāpāda-viramaṇa)


不聞

Pinyin: bùwén

Korean: bulmun

Japanese: fumon

Meaning 意義: does not hear [of]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aśravaṇa, aśruta)


不聞惡名願

Pinyin: bùwén èmíng yuàn

Korean: bulmun angyeong won

Japanese: fumon akumyō gan

Meaning 意義: vow to not hear of evil repute


不落不昧

Pinyin: bùluò bùmèi

Korean: bullak bulmae

Japanese: furaku fumai

Meaning 意義: freedom from causality or subjection to causality


不落因果

Pinyin: bùluò yīnguǒ

Korean: bullak ingwa

Japanese: furaku inga

Meaning 意義: not falling under the law of cause and effect


不蘭迦葉

Pinyin: Bù lán jiāshě

Korean: Bul lan gaseop

Japanese: Fu ran kashō

Meaning 意義: Pūraṇa-kāśyapa


不虛

Pinyin: bùxū

Korean: burheo

Japanese: fuko

Meaning 意義: non-falsity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. amogha, avaiyarthya, ananyathātva, abandhya, amithyatva, avandhya, avisaṃvādana){Tib. 'bras bu yod pa, don yod pa}


不虛妄性

Pinyin: bù xūwàng xìng

Korean: bul heomang seong

Japanese: fu komō shō

Meaning 意義: nature that is not false

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avitathatā){Tib. ma nor ba de bzhin nyid}


不行

Pinyin: bùxíng

Korean: burhaeng

Japanese: fugyō

Meaning 意義: not practicing; not doing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nādhyācaritam, asamudācāra, agocara){Tib. byed du ma bcug pa, mi sgrub pa, mi spyad pa}


不行欺誑

Pinyin: bùxíng qīkuáng

Korean: burhaeng gigwang

Japanese: fugyō gikyō

Meaning 意義: does not practice deception

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. an-abhidrohin){Tib. mi 'khu ba}


不行黜罰

Pinyin: bùxíng chùfá

Korean: burhaeng chulbeol

Japanese: fugyō chutsubatsu

Meaning 意義: not carrying out punishments

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adaṇḍa){Tib. chad pa med pa}


不行而行

Pinyin: bù xíng ér xíng

Korean: bulhaeng i haeng

Japanese: fu gyō ni gyō

Meaning 意義: doing without doing


不行虛誑

Pinyin: bùxíng xūkuáng

Korean: burhaeng heogwang

Japanese: fugyō kokyō

Meaning 意義: not deceiving

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avisaṃvādana){Tib. mi slu ba}


不見

Pinyin: bújiàn

Korean: bulgyeon

Japanese: fuken

Meaning 意義: not seen; unseen

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adṛṣṭa, adarśana, akhyānatā, agaveṣaṇa, adarśitā, adarśitva, adṛśya, adṛṣṭvā, anābhāsa-gata, anidarśana, anupalabdha, anupalabdhi, anupalambha, apaśyamāna, abodha, avyakta, darśanam avahīyate, na...īkṣate, na...dṛśyate, na paśyati)


不通

Pinyin: bùtōng

Korean: bultong

Japanese: futsū

Meaning 意義: does not extend to

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anavatāra, rodha)


不逼切

Pinyin: bù bīqiē

Korean: bul pipche

Japanese: fu hikisai

Meaning 意義: does not oppress (harass, etc.)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na bādhate){Tib. gnod par mi byed pa}


不運

Pinyin: bùyùn

Korean: burun

Japanese: fuun

Meaning 意義: does not carry


不遍

Pinyin: bù biàn

Korean: bul byeon

Japanese: fu hen

Meaning 意義: not pervading

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avyāpin, asādhāraṇatva)


不遍一切

Pinyin: bù biàn yīqiè

Korean: bul byeon ilche

Japanese: fu hen issai

Meaning 意義: does not fully pervade

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. kun na med pa}


不過

Pinyin: bù guō

Korean: bul gwa

Japanese: fu ka

Meaning 意義: does not go beyond

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na---ativartate){Tib. mi yol ba}


不遮

Pinyin: bùzhē

Korean: buja

Japanese: fusha

Meaning 意義: not obstructing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apratiṣedha, anivāraṇa, anāvaraṇa, anāvaraṇatva, anāvaraṇa-bhāva, anivṛta, upekṣā)


不遮止

Pinyin: bùzhēzhǐ

Korean: buchaji

Japanese: fushashi

Meaning 意義: not restraining; not regulating

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na nivārayati){Tib. zlog par mi byed pa}


不障

Pinyin: bùzhàng

Korean: bujang

Japanese: fushō

Meaning 意義: unobstructed, unhindered

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nāvṛṇoti){Tib. sgrib par mi 'gyur ba, sgrib par mi byed pa}


不靜地

Pinyin: bùjìngdì

Korean: bujeongji

Japanese: fujōchi

Meaning 意義: states which lack mental stability


不非時食

Pinyin: bùfēishíshí

Korean: bulbisisik

Japanese: fuhijishiki

Meaning 意義: abstention from eating at inappropriate times


不顚倒

Pinyin: bùdiāndǎo

Korean: bujeondo

Japanese: futendō

Meaning 意義: without cognitive distortion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aviparīta, aviparītatva, aviparīta, aviparyaya, aviparyasta, aviparyāsa){Tib. phyin ci ma log pa, phyin ci log tu ma gyur pa}


不顯

Pinyin: bù xiǎn

Korean: bul hyeon

Japanese: fu gan

Meaning 意義: unmanifest

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parokṣa, asiddha, a-parikīrti){Tib. yongs su ma brjod pa, mi gsal ba}


不顯了

Pinyin: bùxiǎnliǎo

Korean: burhyeonnyo

Japanese: fukenryō

Meaning 意義: unclear

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avyakta){Tib. mi gsal ba}


不顯名

Pinyin: bùxiǎn míng

Korean: burhyeon myeong

Japanese: fuken myō

Meaning 意義: words which are unclear

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avyakta-nāma){Tib. mi gsal ba'i ming}


不倶

Pinyin: bùjù

Korean: bulgu

Japanese: fuku

Meaning 意義: not together with

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anubhaya)


不備

Pinyin: bù bèi

Korean: bul bi

Japanese: fu bi

Meaning 意義: not equipped


不入

Pinyin: bùrù

Korean: burip

Japanese: funyū

Meaning 意義: does not enter

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apraveśa)


不共

Pinyin: bù gòng

Korean: bul gong

Japanese: fu gu

Meaning 意義: incompatible; distinct

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asādhāraṇa, āveṇika, nôbhaya, an-anya-sādhāraṇa, antara, a-yuga-pad, asādhāraṇatā, asādhāraṇatva, asāmānya, āveṇika-guṇa-vibhāga, kevala, kaivalya){Tib. ma 'dres pa, thun mong ma yin pa}


不具

Pinyin: bùjù

Korean: bulgu

Japanese: fugu

Meaning 意義: impaired

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vikala){Tib. kha cig, ma tshang ba}


不向

Pinyin: bùxiàng

Korean: burhyang

Japanese: fukō

Meaning 意義: not applicable to


不周

Pinyin: bù zhōu

Korean: bu ju

Japanese: fu shū

Meaning 意義: not embraced


不善

Pinyin: bù shàn

Korean: bul seon

Japanese: fu zen

Meaning 意義: unwholesome, wrong, harmful

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. akuśala, asat, aśubha, akalyāṇa, akuśalam...karma, akuśalaṃkaukṛtyam, agha, anārya, ayoniśas, avirati, asādhu, ku-, kuprayukta, kliṣṭa, duṣkṛta, duṣprasādhita, dus-, pāpa)[Pali akusala]{Tib. mi dge ba}


不圓

Pinyin: bù yuán

Korean: bul won

Japanese: fu en

Meaning 意義: imperfect

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vikalaṃ maṇḍalam)


不在

Pinyin: bùzài

Korean: bujae

Japanese: fuzai

Meaning 意義: does not exist...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na-asti, asat)


不堅

Pinyin: bùjiān

Korean: bulgyeon

Japanese: fuken

Meaning 意義: insubstantial

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asāra, a-sthira, na dṛḍham){Tib. snying po med pa, mi brtan pa}


不失

Pinyin: bùshī

Korean: bulsil

Japanese: fushitsu

Meaning 意義: does not lose

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avinaṣṭa, avikopita, avipraṇāśa){Tib. chud mi za ba, chud za bar mi 'gyur ba, mi brlag pa}


不如

Pinyin: bùrú

Korean: bulyeo

Japanese: funyo

Japanese: shikazu

Meaning 意義: not like; not equal to

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anyathā, vitatha)


不妄

Pinyin: bùwàng

Korean: bul mang

Japanese: fumō

Meaning 意義: not false

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. amuṣita, asaṃpramoṣa)


不怖

Pinyin: bùbù

Korean: bulpo

Japanese: fufu

Meaning 意義: fearless

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. atrāsa, anuttrasta)


不悅

Pinyin: bù yuè

Korean: bul yeol

Japanese: fu etsu

Meaning 意義: unhappy; uneasy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. utkaṇṭha){Tib. mi dga' ba}


不悕

Pinyin: bùxī

Korean: burheui

Japanese: fuke

Meaning 意義: not expecting

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niviṇṇa, nirviṇṇa)


不慳

Pinyin: bùqiān

Korean: bulgan

Japanese: fuken

Meaning 意義: non-parsimony

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. amātsarya)


不憂

Pinyin: bùyōu

Korean: buru

Japanese: fuu

Meaning 意義: not sad

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na durmanāḥ)


不成

Pinyin: bùchéng

Korean: bulseong

Japanese: fujō

Meaning 意義: incomplete

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asiddha, ayukta, ayoga)


不捨

Pinyin: bùshě

Korean: bulsa

Japanese: fusha

Meaning 意義: not rejecting

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. a-tyakta){Tib. ma btang ba}


不敢

Pinyin: bùgǎn

Korean: bulgam

Japanese: fukan

Meaning 意義: dare not


不散

Pinyin: bùsàn

Korean: bulsan

Japanese: fusan

Meaning 意義: not scattered; not dispersed; not chaotic

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avipraṇāśa, a-viyoga){Tib. ma bral ba, mi 'phro ba}


不易

Pinyin: bù yì

Korean: bul i

Japanese: fu i

Japanese: fu eki

Meaning 意義: not easy; not simple


不昧

Pinyin: bùmèi

Korean: bulmae

Japanese: fumai

Meaning 意義: not obscured

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asaṃmūḍha)


不會

Pinyin: bù huì

Korean: bul hoe

Japanese: fu e

Meaning 意義: does not meet

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. a-samavadhāna){Tib. mi 'grogs pa}


不有

Pinyin: bùyǒu

Korean: buryu

Japanese: fuu

Meaning 意義: without

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhāva, na bhavati)


不無

Pinyin: bùwú

Korean: bulmu

Japanese: fumu

Meaning 意義: not without


不然

Pinyin: bùrán

Korean: buryeon

Japanese: funen

Meaning 意義: ...is not like that; not that way


不用

Pinyin: bùyòng

Korean: buryong

Japanese: fuyū

Meaning 意義: not using

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na-upapadyate, apārthika)


不由

Pinyin: bùyóu

Korean: buryu

Japanese: fuyu

Meaning 意義: does not use

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niṣparyāyeṇa){Tib. rag ma las pa}


不男

Pinyin: bù nán

Korean: bul nam

Japanese: fu dan

Meaning 意義: eunuch

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na-puṃsaka, paṇḍaka)


不異

Pinyin: bùyì

Korean: buri

Japanese: fui

Meaning 意義: not different

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ananya, ananyatva, aviśiṣṭa){Tib. bye brag med pa, gzhan ma yin pa}


不與

Pinyin: bùyǔ

Korean: buryeo

Japanese: fuyo

Meaning 意義: not given

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. an-uddiṣṭa, adatta){Tib. ma bskos pa, ma byin pa}


不著

Pinyin: bùzhāo

Korean: buchak

Japanese: fujaku

Meaning 意義: does not stick

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nāvatiṣṭhate, nôpaiti, nôpaiti, an-adhyavasita){Tib. dang du len par mi byed pa, mi chags pa, mi bzhed pa, mi len pa, zhal gyis mi bzhes pa, zhen pa med pa, lhag par chags pa med pa}


不覆

Pinyin: bùfù

Korean: bulbu

Japanese: fufuku

Meaning 意義: does not cover


不退

Pinyin: bù tuì

Korean: bul toe

Japanese: fu tai

Meaning 意義: non-backsliding, non-retrogression

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avaivartika, avinivartanīya, akilāsitva, akhinna, akheda, na pratyudāvartate, avivartya, aparihāṇi, acyuta, acyuta-gāmin, anavalīnatā, anivartin, anivartya, anivṛt, aparihāṇa, aparihāṇika, aparihīṇa, apratinirvartin, apratyudāvartanatā, apratyudāvartya, avikopita, avivartaka, avivartana, avivartika, avivartiya, avaivartya, avyāvṛtti, ahāni, ahārya, niyata){Tib. ldog par mi byed pa}


不逆

Pinyin: bùnì

Korean: buryeok

Japanese: fugyaku

Meaning 意義: not opposing; not differing


不造

Pinyin: bùzào

Korean: bujo

Japanese: fuzō

Meaning 意義: does not do; does not make


不遂

Pinyin: bùsuì

Korean: bulsu

Japanese: fuzui

Meaning 意義: not done

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vipatti)


不違

Pinyin: bù wéi

Korean: bul wi

Japanese: fu i

Meaning 意義: not differing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aviruddha, avirodha){Tib. mi 'gal ba, zhe 'gras par mi byed pa}


不遣

Pinyin: bùqiǎn

Korean: bulgyeon

Japanese: fuken

Meaning 意義: not excluded

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avyāvṛtta, asraṃsana, na vyāvṛttaṃ)


不還

Pinyin: bù huán

Korean: bul hwan

Japanese: fu gen

Meaning 意義: non-returner

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anāgāmin, anivartin, anāgāmi-phala, anāgāmitva, anāgāmitā, apunar, anāgamana)[Pali anāgāmin]{Tib. phyir mi ldog pa}


不順

Pinyin: bùshùn

Korean: bulsun

Japanese: fujun

Meaning 意義: opposing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratikūla, an-abhirāddhya, an-anurūpatva){Tib. nye bar mi 'gro ba, mi dga' bar gyur pa, 'tsham pa ma yin pa, zhe 'gras pa}


不須

Pinyin: bùxū

Korean: bulsu

Japanese: fushu

Meaning 意義: not necessary


不頓

Pinyin: bùdùn

Korean: budon

Japanese: futon

Meaning 意義: not immediately

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. cig car ma yin pa}


不顧

Pinyin: bù gù

Korean: bul go

Japanese: fu ko

Meaning 意義: regardless of

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anapekṣa, nirapekṣa, nirapekṣatā, nirapekṣatva, utsarga){Tib. mi lta ba}


不入涅槃

Pinyin: bùrù nièpán

Korean: burip yeolban

Japanese: funyū nehan

Meaning 意義: does not enter nirvāṇa

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anirvṛta, aparinirvṛta, śakyāḥ kartum anirvṛtāḥ)


不共不定

Pinyin: bùgòng bùdìng

Korean: bulgong bujeong

Japanese: fugu fujō

Japanese: fugu furyō

Meaning 意義: [a reason; evidence] not shared with either the positive or negative examples

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asādhāraṇa-anaikāntika)


不共不定過

Pinyin: bùgòng bùdìng guò

Korean: bulgong buljeong gwa

Japanese: fugū fujō ka

Japanese: fugū furyō ka

Meaning 意義: [a reason] not shared with either the positive or negative examples


不共中共

Pinyin: bùgòngzhong gòng

Korean: bulgongjung gong

Japanese: fuguchū (no) gu

Meaning 意義: general among particulars


不共三昧

Pinyin: bùgòng sānmèi

Korean: bulgong sammae

Japanese: fugu zanmai

Meaning 意義: variant samādhi


不共世間

Pinyin: bùgòng shìjiān

Korean: bulgong segan

Japanese: fugū seken

Meaning 意義: not sharing [the same basis] with the world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lokāsādhāraṇa){Tib. 'jig rten dang thun mong ma yin pa}


不共佛法

Pinyin: bùgòngfófǎ

Korean: bulgong bulbeop

Japanese: fugu buppō

Meaning 意義: the unequalled/peerless Buddha qualities

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āveṇika-buddha-dharma){Tib. sangs rgyas kyi chos ma 'dres pa}


不共依

Pinyin: bùgòng yī

Korean: bulgong ui

Japanese: fugu e

Meaning 意義: basis that is not shared [by another faculty, consciousness, etc.]


不共法

Pinyin: bùgòngfǎ

Korean: bulgong beop

Japanese: fugu hō

Meaning 意義: characteristics peculiar to each individual person

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āveṇika-dharma, āveṇika-buddha-dharma)


不共義

Pinyin: bùgòngyì

Korean: bulgongui

Japanese: fugūgi

Meaning 意義: meaning of not in common with

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. thun mong ma yin pa'i don}


不共變

Pinyin: bùgòng biàn

Korean: bulgong byeon

Japanese: fugu hen

Meaning 意義: distinctive transformations


不具縛

Pinyin: bù jùfú

Korean: bul gubak

Japanese: fu gubaku

Meaning 意義: not [completely] fettered; partially fettered

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vikala-bandhana){Tib. 'ching ba ma tshang ba, mtha' dag ma yin pas bcings pa}


不具足

Pinyin: bù jùzú

Korean: bul gujok

Japanese: fu gusoku

Meaning 意義: incomplete

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asaṃpannatā){Tib. mi ldan pa}


不具足者

Pinyin: bù jùzú zhě

Korean: bul gujok ja

Japanese: fu gusoku sha

Meaning 意義: defective

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vipatti-sthita)


不善律儀

Pinyin: bùshàn lǜyí

Korean: bulseon yurui

Japanese: fuzen ritsugi

Meaning 意義: evil forms of discipline


不善心

Pinyin: bùshàn xīn

Korean: bulseon sim

Japanese: fuzen shin

Meaning 意義: unwholesome [states of] mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. akuśala-citta){Tib. mi dge ba'i sems}


不善法

Pinyin: bùshàn fǎ

Korean: bulseon beop

Japanese: fuzen hō

Meaning 意義: unwholesome qualities/phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. a-kuśala-dharma, a-kuśala){Tib. mi dge ba'i chos, mi dge ba}


不善法眞如

Pinyin: búshànfǎ zhēnrú

Korean: bulseonbeop jinyeo

Japanese: fuzenhō shinnyo

Meaning 意義: suchness of unwholesome phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. akuśala-dharma-tathatā){Tib. chos mi dge ba'i de bzhin nyid}


不圓滿

Pinyin: bù yuánmǎn

Korean: bul wonman

Japanese: fu enman

Meaning 意義: incomplete

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asaṃpūrṇa){Tib. ma rdzogs pa, tshang bar mi mthong ba}


不坐高廣大[爿*木]

Pinyin: bùzuò gāoguǎngdà chuáng

Korean: bujwa gogwangdae sang

Japanese: fuza kōkōdai shō

Meaning 意義: not to sit on a high, broad, large bed


不坐高廣大牀

Pinyin: bùzuò gāoguǎngdà chuáng

Korean: bujwa gogwangdae sang

Japanese: fuza kōkōdai shō

Meaning 意義: not to sit on a high, broad, large bed


不失法

Pinyin: bùshī fǎ

Korean: bulsil beop

Japanese: fushitsu hō

Meaning 意義: the fact that is not scattered; not dispersed; not chaotic

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avipraṇāśa, a-viyoga)


不如密多

Pinyin: Bùrúmìduō

Korean: Buryeomilda

Japanese: Funyomitta

Meaning 意義: Puṇyamitra


不如實

Pinyin: bùrúshí

Korean: buryeosil

Japanese: funyojitsu

Meaning 意義: incorrect

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ayathārtha)


不如實簡擇

Pinyin: bùrúshí jiǎnzé

Korean: buryeosil gantaek

Japanese: funyojitsu kenchaku

Meaning 意義: draw incorrect conclusions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. yang dag pa ji lta ba bzhin du kun tu mi snang ba nyid}


不如實知

Pinyin: bùrúshí zhī

Korean: buryeosilji

Japanese: funyojitchi

Meaning 意義: one does not accurately understand that ...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. yang dag pa ji lta ba bzhin du ma shes pa}


不妄語

Pinyin: bùwàng yǔ

Korean: bulmang eo

Japanese: fumō go

Meaning 意義: not lying

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. musāvādā-veramaṇī, anṛta-vacana-viramaṇa, mṛṣā-vādāt prativiratiḥ, mṛṣā-vāda-vairamaṇa, mṛṣā-vāda-virati)


不恁麼也不得

Pinyin: bùrènmóyě bùdé

Korean: burimmaya budeuk

Japanese: fuinmoya futoku

Meaning 意義: not being so is not held to


不恁麼也得

Pinyin: bùrènmóyě dé

Korean: burmmaya deuk

Japanese: fuinmoya toku

Meaning 意義: attained without applied practices


不悕求

Pinyin: bù xīqiú

Korean: bul heuigu

Japanese: fu kegu

Meaning 意義: does not harbor desire(s)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niṣpṛha){Tib. chags par mi byed pa, re ba med pa}


不成佛

Pinyin: bù chéngfó

Korean: bul seongbul

Japanese: fu jōbutsu

Meaning 意義: does not become buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. an-utpāda){Tib. 'byung bar mi 'gyur ba}


不成實

Pinyin: bù chéngshí

Korean: bu seongsil

Japanese: fu jōjitsu

Meaning 意義: not consummated

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apariniṣpannatva, apariniṣpatti){Tib. yongs su grub pa ma yin pa, yongs su grub pa med pa, yongs su ma grub pa}


不成立

Pinyin: bù chénglì

Korean: bul seongnip

Japanese: fu jōryū

Meaning 意義: not complete; not validated


不捨誓約

Pinyin: bùshě shìyuē

Korean: bulsa seoyak

Japanese: fusha seiyaku

Meaning 意義: vow of non-abandonment


不畢竟

Pinyin: bù bìjìng

Korean: bul pilgyeong

Japanese: fu hikkyō

Meaning 意義: not completely

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. an-ātyantika, anātyantikatā){Tib. gtan du ba ma yin pa}


不異空

Pinyin: bùyì kōng

Korean: buri gong

Japanese: fui kū

Meaning 意義: not different from emptiness


不疑殺

Pinyin: bù yíshā

Korean: bul uisal

Japanese: fu gisetsu

Meaning 意義: no doubt about killing


不癡止諍律

Pinyin: bùchī zhǐzhēng lǜ

Korean: bulchi jijaeng yul

Japanese: fuchi shisō ritsu

Meaning 意義: stopping a litigation through (a verdict) of restored sanity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

[Pali amūlhavinaya]


不癡毘尼

Pinyin: bùchī píní

Korean: bulchi bini

Japanese: fuchi bini

Meaning 意義: irresponsibility

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. amūḍha-vinaya)


不覓正因

Pinyin: búmì zhèngyīn

Korean: bulmyeok jeongin

Japanese: fubeki shōin

Meaning 意義: correct reason of non-cognition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anupalabdhi-hetu){Tib. ma dmigs pa'i rtags yang dag}


不退位

Pinyin: bùtuìwèi

Korean: bultoewi

Japanese: futaii

Meaning 意義: stage of non-retrogression

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avinirvatanīya, avivartika)


不退住

Pinyin: bùtuì zhù

Korean: bultoe ju

Japanese: futai jū

Meaning 意義: the abode of no retrogression


不退信

Pinyin: bútuì xìn

Korean: bultoe sin

Japanese: futai shin

Meaning 意義: unretrogressive faith


不退信心

Pinyin: bútuì xìn xīn

Korean: bultoesin sim

Japanese: futaishin shin

Meaning 意義: unretrogressive faith


不退法輪

Pinyin: bùtuì fǎlún

Korean: bultoe beomnyun

Japanese: futai hōrin

Meaning 意義: the non-retrogressing Wheel of the Dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avaivartika-dharmacakra, avaivartya-dharmacakra)


不退輪

Pinyin: bùtuì lún

Korean: bultoe ryun

Japanese: futai rin

Meaning 意義: never turning-back wheel

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avivarti-cakra)


不退轉

Pinyin: bù tuìzhuǎn

Korean: bul toejeon

Japanese: fu taiten

Meaning 意義: non-retrogression

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avinivartanīya, avaivartika, aparihāṇi, a-punar-āvṛtti, akheda, acyuta-gāmin, anivartya, a-punar-āvṛttitva, apratyudāvartanatā, apratyudāvartanīya, apratyudāvartya, avinivartanīyatva, avinivartin, avivartika, avivartiya, avivartya, avaivartikatā, avaivartikatva, avaivartya, dṛḍha){Tib. phyir mi ldog pa}


不退轉位

Pinyin: bú tuìzhuǎn wèi

Korean: bul toejeon wi

Japanese: fu taiten i

Meaning 意義: stage of non-regression

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avinivartanīya-bhūmi, avinivartanīya)


不退轉子

Pinyin: bùtuìzhuǎn zǐ

Korean: bultoejeon ja

Japanese: futaiten shi

Meaning 意義: a son (of the Buddha, who is firmly set on the path to enlightenment) without going back to a lower stage

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ārya-viśārada, anyi-viśāradā)


不退轉法輪

Pinyin: bù tuìzhuǎn fǎlún

Korean: bul toejeon beomnyun

Japanese: fu taiten hōrin

Meaning 意義: never turning-back wheel of the dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avaivartya-dharmacakra)


不退轉法輪經

Pinyin: Bù tuì zhuǎnfǎlún jīng

Korean: Bul toejeon beomnyun gyeong

Japanese: Fu tai tenbōrin kyō

Meaning 意義: Bu tuizhuan falun jing


不退轉輪

Pinyin: bùtuìzhuǎn lún

Korean: bultoejeon nyun

Japanese: futaiten rin

Meaning 意義: the non-retrogressing Wheel (of the Dharma)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avivarti-cakra, avivartika cakra, avivartya-cakra)


不退轉地

Pinyin: bú tuìzhuǎn dì

Korean: bul toejeon ji

Japanese: fu taiten ji

Meaning 意義: stage of non-retrogression

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avaivartika-bhūmi, avaivartya-bhūmi){Tib. phyir mi ldog pa'i sa}


不違越

Pinyin: bùwéiyuè

Korean: burwiwol

Japanese: fuiotsu

Meaning 意義: not transgressing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anatikramaṇa, a-samatikrāntaḥ-bhavati){Tib. mi 'da' ba, 'gal bar mi byed pa, 'gal bar mi 'gyur ba, 'gal bar mi shos}


不顧論宗

Pinyin: bù gùlùn zōng

Korean: bul goron jong

Japanese: fu koron shū

Meaning 意義: arbitrary proposition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhyupagama-siddhānta)


不偸盜

Pinyin: bù tōudào

Korean: bul tudo

Japanese: fu chūtō

Meaning 意義: injunctions against stealing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adinnādāna-veramaṇī){Tib. ma byin par len pa spong ba}


不偸盜戒

Pinyin: bùtōudào jiè

Korean: bultudo gye

Japanese: fuchūtō kai

Meaning 意義: injunctions against stealing


不共相

Pinyin: bùgòng xiàng

Korean: bulgong sang

Japanese: fugu sō

Meaning 意義: distinct characteristics


不利益

Pinyin: bù lìyì

Korean: bul iik

Japanese: fu riyaku

Meaning 意義: not beneficial; unprofitable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anartha){Tib. mi phan pa}


不善觀

Pinyin: bù shànguān

Korean: bul seongwan

Japanese: fu zenkan

Meaning 意義: not investigating well

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. legs par brtags pa ma yin pa}


不善觀察

Pinyin: bùshàn guānchá

Korean: bulseon gwanchal

Japanese: fuzen kansatsu

Meaning 意義: not fully investigating

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. durupalakṣita){Tib. shin tu ma brtags pa}


不堅執

Pinyin: bù jiānzhí

Korean: bul gyeonjip

Japanese: fukenshū

Meaning 意義: not firmly (rigidly) attached

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nādhivāsayati, an-adhyavasāya){Tib. mchog tu gzung mi bya, dang du mi len pa, lhag par chags par gyur pa med pa}


不成因

Pinyin: bùchéngyīn

Korean: bulseong-in

Japanese: fujōin

Meaning 意義: [fallacy of an] unestablished reason

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asiddha-hetu, asiddha-hetuka, a-kāraṇa-prāpti, ahetu){Tib. ma grub pa'i rtags}


不成相違

Pinyin: bùchéng xiāngwéi

Korean: bulseong sangwi

Japanese: fujō sōi

Meaning 意義: does not constitute a [fallacy of] contradiction


不成難

Pinyin: bùchéng nán

Korean: bulseong nan

Japanese: fujō nan

Meaning 意義: does not constitute an objection

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. acodya)


不捨離

Pinyin: bùshělí

Korean: bulsari

Japanese: fushari

Meaning 意義: is not indifferent to

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. atyakta, na riñcati){Tib. btang snyoms mi mdzad par gyur pa, ma btang ba, ma mthun pa med pa, mi spong ba}


不捨離生死

Pinyin: bùshělí shēngsǐ

Korean: bulsari saengsa

Japanese: fushari shōji

Meaning 意義: not abandoning birth and death


不捨離生死方便

Pinyin: bùshělí shēngsǐ fāngbiàn

Korean: bulsari saengsa bangpyeon

Japanese: fushari shōji hōben

Meaning 意義: skillful means of non-abandonment of birth and death

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. 'khor ba mi spang ba'i thabs}


不故犯

Pinyin: bùgù fàn

Korean: bulgo beom

Japanese: fuko bon

Meaning 意義: unintentional offense

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bsams bzhin du ltung ba mi 'byin pa}


不易可數

Pinyin: bùyì kěshǔ

Korean: buri gasu

Japanese: fui kashu

Meaning 意義: not easy to count


不昧因果

Pinyin: bùmèi yīnguǒ

Korean: bulmae ingwa

Japanese: fumai inga

Meaning 意義: not ignoring the law of cause and effect


不時解脫

Pinyin: bù shí jiětuō

Korean: bul si haetal

Japanese: fu ji gedatsu

Meaning 意義: liberation not contingent on time

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asāmayikī vimuktiḥ, asamaya-vimukti, asamaya-mukta, asamaya-vimukta)


不無因生

Pinyin: bùwúyīnshēng

Korean: bulmuinsaeng

Japanese: fumuinshō

Meaning 意義: nothing is produced without cause


不與取

Pinyin: bùyǔ qǔ

Korean: buryeo chwi

Japanese: fuyo shu

Meaning 意義: taking that which has not been given

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adattādāna, adattādāna, adinnâdāna, adinnam ādiyamānaḥ, adattâdāyin, adattâdāna){Tib. ma byin par len pa}


不退墮

Pinyin: bù tuìduò

Korean: bul toeta

Japanese: fu taida

Meaning 意義: does not retrogress

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aparihāṇīyatva){Tib. yongs su mi nyams pa}


不退相

Pinyin: bùtuì xiàng

Korean: bultoe sang

Japanese: futai sō

Meaning 意義: characteristic of non-retrogression

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avaivartya-lakṣaṇa)


不退菩薩

Pinyin: bùtuì púsà

Korean: bultoe bosal

Japanese: futai bosatsu

Meaning 意義: non-backsliding bodhisattva

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avinivartanīya){Tib. phyir mi ldog pa'i byang chub sems dpa'}


不遠離

Pinyin: bù yuǎnlí

Korean: bur woni

Japanese: fu onri

Meaning 意義: does not separate from

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avirati, avirahita)


不遠離道

Pinyin: bù yuǎnlí dào

Korean: bur wolli do

Japanese: fu onri dō

Meaning 意義: does not leave the path

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mārga-viprayukta){Tib. lam dang bral bar mi 'gyur ba}


不須現

Pinyin: bùxūxiàn

Korean: bulsuhyeon

Japanese: fushugen

Meaning 意義: non-necessary manifesation


不饒益

Pinyin: bùraóyì

Korean: buryoik

Japanese: funyōyaku

Meaning 意義: decline

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apakāra, apakāra-karaṇa){Tib. gnod pa, gnod pa byas pa, gnod pa byed pa}


不饒益事

Pinyin: bù raóyì shì

Korean: buryoik sa

Japanese: funyōyaku ji

Meaning 意義: disadvantageous circumstances

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. an-artha, apakāra, apakārin){Tib. gnod pa byed pa, gnod pa, gnod par bya ba, gnod par byed pa}


不兩舌

Pinyin: bù liǎngshé

Korean: bul yangseol

Japanese: fu ryōzetsu

Meaning 意義: not speaking divisively

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. piśuna-vacana-viramaṇa, piśuna-vacanād vivecayati, paiśunyāt prativirati)


不共果

Pinyin: bùgòng guǒ

Korean: bulgong gwa

Japanese: fugū ka

Meaning 意義: unshared fruits

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asādhāraṇa-phala){Tib. 'bras bu thun mong ba ma yin pa}


不共業

Pinyin: bùgòng yè

Korean: bulgong eop

Japanese: fugu gō

Meaning 意義: individual karma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āveṇika-karman)


不共生

Pinyin: bùgòngshēng

Korean: bulgongsaeng

Japanese: fugushō

Meaning 意義: nothing is produced of itself or both other things


不共般若

Pinyin: bùgòngbōrě

Korean: bulgong banya

Japanese: fugu hannya

Meaning 意義: teachings of emptiness that are practiced and experienced only by bodhisattvas


不共行

Pinyin: bùgòng xíng

Korean: bulgong haeng

Japanese: fugū gyō

Meaning 意義: distinct practices


不善業

Pinyin: bùshàn yè

Korean: bulseon eop

Japanese: fuzen gyō

Meaning 意義: unwholesome activity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. akuśala-karma)


不善業道

Pinyin: bùshànyè dào

Korean: bulseoneop do

Japanese: fuzengō dō

Meaning 意義: path of unwholesome activity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. akuśalānāṃ karma-pathānām, akuśalebhyaḥ karma-pathebhyaḥ){Tib. las kyi lam mi dge ba, mi dge ba'i las kyi lam}


不善行

Pinyin: bùshàn xíng

Korean: bulseon haeng

Japanese: fuzen gyō

Meaning 意義: evil karma


不如意

Pinyin: bù rúyì

Korean: bul yeoui

Japanese: fu nyoi

Meaning 意義: not as one wishes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. 'dod dgur byed du mi ster ba, yid du mi 'ong ba}


不如是

Pinyin: bùrúshì

Korean: buryeosi

Japanese: funyoze

Meaning 意義: not as good as this

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. de lta ma yin pa}


不如眞

Pinyin: bùrúzhēn

Korean: buryeojin

Japanese: funyoshin

Meaning 意義: incorrect


不如蜜多

Pinyin: Bùrúmìduō

Korean: Buryeomilda

Japanese: Funyomitta

Meaning 意義: Puryamitra


不悕望

Pinyin: bùxīwàng

Korean: burheuimang

Japanese: fukemō

Meaning 意義: not expecting

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. re ba med pa}


不成過

Pinyin: bùchéng guò

Korean: bulseong gwa

Japanese: fujō ka

Meaning 意義: fallacy of non-proof [in the reason]


不由思擇

Pinyin: bùyóu sīzé

Korean: buryu sataek

Japanese: fuyu shitaku

Meaning 意義: without using critical analysis

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apratisaṃkhyāya)


不退土

Pinyin: bùtuì tǔ

Korean: bultoe to

Japanese: futai do

Meaning 意義: land of no-retrogression


不退智

Pinyin: bùtuìzhì

Korean: bultoe ji

Japanese: futai chi

Meaning 意義: the wisdom (which proceeds to enlightenment) without regression

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avivartiya, avaivartika, avivarttika jñāna)


不還果

Pinyin: bùhuán guǒ

Korean: bulhwan gwa

Japanese: fugen ka

Meaning 意義: consummation of the stage of the non-returner

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anāgāmi-phala, anāgāmin){Tib. phyir mi 'ong 'bras gnas, phyir mi 'ong ba'i}


不順意

Pinyin: bùshùnyì

Korean: bulsunui

Japanese: fujuni

Meaning 意義: disagreeable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. amanāpika){Tib. yid dang 'gal ba}


不共教

Pinyin: bùgòng jiào

Korean: bulgong gyo

Japanese: fugu kyō

Meaning 意義: distinct teachings applicable to a certain group of students


不共門

Pinyin: bùgòng mén

Korean: bulgong mun

Japanese: fugū mon

Meaning 意義: aspect of distinctiveness


不分別

Pinyin: bù fēnbié

Korean: bul bunbyeol

Japanese: fu funbetsu

Meaning 意義: undiscriminated

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avikalpa)


不吉祥

Pinyin: bùjíxiáng

Korean: bulgilsang

Japanese: fukichijō

Meaning 意義: inauspicious, unfortunate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anartha, amaṇgala)


不唐捐

Pinyin: bù tángjuān

Korean: bul dangyeon

Japanese: fu tōen

Meaning 意義: not wasteful; not meaningless

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abandhyāṃ kurvanti){Tib. 'bras bu yod pa, don med pa ma yin pa, don yod par byed pa, slu ba med pa}


不善性

Pinyin: bùshàn xìng

Korean: bulseon seong

Japanese: fuzen shō

Meaning 意義: unwholesome quality


不善根

Pinyin: búshàn gēn

Korean: bulseon geun

Japanese: fuzen kon

Meaning 意義: unwholesome roots

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. akuśala-mūla){Tib. mi dge ba'i rtsa ba}


不善處

Pinyin: bùshàn chù

Korean: bulseon cheo

Japanese: fuzen sho

Meaning 意義: unwholesome circumstances

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. akuśalāt sthānāt){Tib. mi dge ba'i gnas}


不如慢

Pinyin: bùrúmàn

Korean: buryeoman

Japanese: funyoman

Meaning 意義: pride of not being inferior


不如理

Pinyin: bùrúlǐ

Korean: buryeori

Japanese: funyori

Meaning 意義: improper, incorrect

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ayoniśa, a-yoniśaḥ){Tib. tshul bzhin ma yin pa, rigs pa ma yin pa}


不慳戒

Pinyin: bùqiān jiè

Korean: bulgan gye

Japanese: fuken kai

Meaning 意義: precept against harming others by one's own stinginess (parsimony)


不極成

Pinyin: bù jíchéng

Korean: bul geukseong

Japanese: fu gokujō

Meaning 意義: incomplete; unaccepted

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aprasiddha, asiddha)


不用處

Pinyin: bùyòngchù

Korean: buryong cheo

Japanese: fuyū jo

Meaning 意義: nothingness


不退地

Pinyin: bùtuì dì

Korean: bultoe ji

Japanese: futai ji

Meaning 意義: ground of non-retrogression

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avinivartanīya, avaivartika-bhūmi, avinivartanīya-bhūmi)


不退還

Pinyin: bùtuìhuán

Korean: bultoehwan

Japanese: futaigen

Meaning 意義: not retrogressing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. a-pratyudāvarta){Tib. phyir mi ldog pa, mi ldog pa}


不違逆

Pinyin: bùwéinì

Korean: burwiyeok

Japanese: fuigyaku

Meaning 意義: not discordant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apratikūla){Tib. mi mthun pa med pa}


不還向

Pinyin: bù huánxiàng

Korean: bul hwanhyang

Japanese: fu genkō

Meaning 意義: entry into the stage of the non-returner

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anāgāmi-pratipannaka, an-āgāmin-āpanna){Tib. phyir mi 'ong zhugs pa}


不共所依

Pinyin: bùgòng suǒyī

Korean: bulgong soui

Japanese: fugu shoe

Meaning 意義: basis that is not shared [by another consciousness]


不如理作意

Pinyin: bùrúlǐ zuòyì

Korean: buryeori jagui

Japanese: funyori sai

Meaning 意義: improper/incorrect mental orientation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ayoniśo-manaskāra){Tib. tshul bzhin ma yin pa yid la byed pa}


不如理作意力

Pinyin: bù rúlǐ zuòyìlì

Korean: bul yeori jagui yeok

Japanese: fu nyori sai riki

Meaning 意義: influence of incorrect contemplation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. tshul bzhin ma yin pa'i yid la byed pa}


不異違越

Pinyin: bùyìwéiyuè

Korean: buriwiwol

Japanese: fuiiotsu

Meaning 意義: not deviating

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avyatikramaṇa){Tib. rnam par mi 'da' ba}


不與煩惱

Pinyin: bùyǔ fánnǎo

Korean: buryeo beonnoe

Japanese: fuyo bonnō

Meaning 意義: not [along] with afflictions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niranuśaya)


不著香華鬘不香塗身

Pinyin: bùzhù xiānghuāmán bùxiāngtúshēn

Korean: buchakhyanghwaman bulhyangdosin

Japanese: fujaku kōkeman fukōzushin

Meaning 意義: abstention from self-adornment with scents or cosmetics


不共無明

Pinyin: bùgòng wúmíng

Korean: bulgong mumyeong

Japanese: fugū mumyō

Meaning 意義: independently functioning ignorance


不共聲聞

Pinyin: bùgòng shēngwén

Korean: bulgong seongmun

Japanese: fugū shōmon

Meaning 意義: not [held] in common with direct disciples

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śrāvaka)


不捉持生像金銀寶物

Pinyin: bùzhuōchí shēngxiàng jīnyín bǎowù

Korean: bulchakji saengsang geumeun bomul

Japanese: fusakuji shōzō kongin hōmotsu

Meaning 意義: not to possess uncoined or coined gold and silver, or jewels


不共分別

Pinyin: bù gòng fēnbié

Korean: bul gong bunbyeol

Japanese: fu gū funbetsu

Meaning 意義: distinct discrmination

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rnam par rtog pa thun mong ba ma yin pa}


不用刀杖

Pinyin: bùyòng dāozhàng

Korean: bulyong dojang

Japanese: fuyō tōjō

Meaning 意義: not using swords and staves

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aśastra){Tib. mtson cha med pa}


不酤酒戒

Pinyin: bù gūjiǔ jiè

Korean: bul goju gye

Japanese: fu koshu kai

Meaning 意義: precept forbidding dealing in alcohol


中

Pinyin: zhōng

Korean: jung

Japanese: chū

Meaning 意義: middling

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. madhya, antaḥ){Tib. 'bring, nang}


中上

Pinyin: zhōngshàng

Korean: jungsang

Japanese: chūjō

Meaning 意義: middling and superior

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. madhya-adhimātra)


中上品

Pinyin: zhōngshàng pǐn

Korean: jungsang pum

Japanese: chūjō hon

Meaning 意義: middling and higher classes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. madhya-adhi-mātra)


中下

Pinyin: zhōngxià

Korean: jungha

Japanese: chūge

Meaning 意義: middling and lower [levels]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. madhya-mṛdu)


中乘

Pinyin: zhōng shèng

Korean: jung seung

Japanese: chū jō

Meaning 意義: middle vehicle


中住

Pinyin: zhōngzhù

Korean: jungju

Japanese: chūjū

Meaning 意義: abide in the center

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antara-stha, madhya-stha)


中[差-工+目]依

Pinyin: zhōngzhāoyī

Korean: jungchagui

Japanese: chūchakue

Meaning 意義: inner garment


中宗

Pinyin: zhōng zōng

Korean: jung jong

Japanese: chū shū

Meaning 意義: school of the mean


中宿依

Pinyin: zhōngsùyī

Korean: jungsugui

Japanese: chūshukue

Meaning 意義: inner garment


中實

Pinyin: zhōngshí

Korean: jungsil

Japanese: chūjitsu

Meaning 意義: true aspect of the middle way


中尊

Pinyin: zhōng zūn

Korean: jung jon

Japanese: chū son

Japanese: chū zon

Meaning 意義: central honored one


中巖派

Pinyin: Zhōngyán pài

Korean: Jungam pa

Japanese: Chūgan ha

Meaning 意義: Chūgan branch


中巖圓月

Pinyin: Zhōngyán Yuányuè

Korean: Jungam Wonwol

Japanese: Chūgan Engetsu

Meaning 意義: Chūgan Engetsu


中心

Pinyin: zhōngxīn

Korean: jungsim

Japanese: chūshin

Meaning 意義: inner mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. madhyama-citta, garbha){Tib. bar ma'i sems}


中忍

Pinyin: zhōngrěn

Korean: jungin

Japanese: chūnin

Meaning 意義: middling patience

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. madhya-kṣānti){Tib. bzod pa 'bring}


中洲

Pinyin: zhōng zhōu

Korean: jung ju

Japanese: chū shū

Meaning 意義: middle continents

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antara-dvīpa)


中流

Pinyin: zhōngliú

Korean: jungnyu

Japanese: chūru

Meaning 意義: in the midst of the flow


中語

Pinyin: zhōngyǔ

Korean: jungeo

Japanese: chūgo

Meaning 意義: the middle part of words (a speech)


中說

Pinyin: zhōngshuō

Korean: jungseol

Japanese: chūsetsu

Meaning 意義: to teach in the midst of

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. madhya-deśa)


中論

Pinyin: Zhōnglùn

Korean: Jungnon

Japanese: Chūron

Meaning 意義: Madhyamaka-śāstra


中論性教

Pinyin: zhōnglùnxìng jiào

Korean: jungnonseong gyo

Japanese: chūronshō kyō

Meaning 意義: teaching of the character of the middle way


中諦

Pinyin: zhōng dì

Korean: jung je

Japanese: chū tai

Meaning 意義: middle truth


中輩

Pinyin: zhōng bèi

Korean: jung bae

Japanese: chū hai

Meaning 意義: middle rank

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. madhya)


中輩觀

Pinyin: zhōngbèi guān

Korean: jungbae gwan

Japanese: chūhai kan

Meaning 意義: middle-rank contemplation


中體

Pinyin: zhōngtǐ

Korean: jungche

Japanese: chūtai

Meaning 意義: central body


中價衣

Pinyin: zhōngjià yī

Korean: jungga ui

Japanese: chūge-e

Meaning 意義: middle garment in value

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uttarā saṅghāṭī)


中劫

Pinyin: zhong jié

Korean: jung geop

Japanese: chū kō

Meaning 意義: medium-length eon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antara-kalpa){Tib. bar gyi bskal pa}


中品

Pinyin: zhōng pǐn

Korean: jung pum

Japanese: chū bon

Meaning 意義: middle rank

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. udāsīna-pakṣa){Tib. tha mal pa'i phyogs}


中品成熟

Pinyin: zhōngpǐn chéngshóu

Korean: jungpum seongsuk

Japanese: chūhon jōjuku

Meaning 意義: middling level maturation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. madhya-pāka, madhyaḥ paripākaḥ){Tib. smin pa 'bring, yongs su smin pa 'bring}


中品善根

Pinyin: zhōngpǐn shàngēn

Korean: jungpum seongeun

Japanese: chūhon zenkon

Meaning 意義: middling level good roots

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. dge ba'i rtsa ba 'bring}


中因

Pinyin: zhōngyīn

Korean: jungin

Japanese: chūin

Meaning 意義: middle cause


中壞

Pinyin: zhōnghuài

Korean: junggoe

Japanese: chūe

Meaning 意義: harms, destroys

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antardhānaṃ gacchet)


中士

Pinyin: zhongshì

Korean: jungsa

Japanese: chūshi

Meaning 意義: middling disciple

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. madhyamapuruṣa, madhya){Tib. skyes bu 'bring, skyes bu bar ma}


中悲

Pinyin: zhōngbēi

Korean: jungbi

Japanese: chūhi

Meaning 意義: middling compassion


中梵

Pinyin: Zhōngfàn

Korean: Jungbeom

Japanese: Chūbon

Meaning 意義: North Central India


中現

Pinyin: zhōng xiàn

Korean: jung hyeon

Japanese: chū gen

Meaning 意義: here manifested

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. madhya-stha)


中直

Pinyin: zhōngzhí

Korean: jungjik

Japanese: chūjiki

Japanese: chūchoku

Meaning 意義: to mediate impartially

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mādhyasthya, udāsīna)


中胎

Pinyin: zhōngtāi

Korean: jungtae

Japanese: chūtai

Meaning 意義: central Garbhadhātu


中胎藏

Pinyin: zhōngtāizàng

Korean: jungtaejang

Japanese: chūtaizō

Meaning 意義: central Garbhadhātu


中臺

Pinyin: zhōngtái

Korean: jungdae

Japanese: chūtai

Meaning 意義: central dais; central stand


中臺八葉院

Pinyin: zhōngtái bāshě yuàn

Korean: jungdae paryeop won

Japanese: chūdai hachiyō in

Meaning 意義: court of the eight-petaled lotus in the middle of the garbhadhātu


中華

Pinyin: zhōnghuā

Korean: junghwa

Japanese: chūke

Meaning 意義: [Central India]


中華傳心地禪門師資承襲圖

Pinyin: Zhonghuā chuánxīndì chánménshī zīchéngxí tú

Korean: Junghwa jeonsimji seonmunsa jaseungseup do

Japanese: Chūka denshinchi zenmonshi shishōshū zu

Meaning 意義: Chart of the Master-Disciple Succession of the Chan Gate that Transmits the Mind Ground in China


中觀

Pinyin: zhōng guān

Korean: jung gwan

Japanese: chū kan

Japanese: chū gan

Meaning 意義: contemplation of the mean


中觀學派

Pinyin: Zhōngguān xuépài

Korean: Junggwan hakpa

Japanese: Chūkan gakuha

Meaning 意義: Madhyamaka


中觀派

Pinyin: Zhōngguān pài

Korean: Junggwanpa

Japanese: Chūgan ha

Meaning 意義: Madhyamaka


中觀論

Pinyin: Zhōngguān lùn

Korean: Junggwan non

Japanese: Chūkan ron

Meaning 意義: Mūlamadhyamaka-kārikā


中觀論疏

Pinyin: Zhōngguānlùn shū

Korean: Junggwannon so

Japanese: Chūkanron so

Meaning 意義: Commentary on the Mādhyamika-śāstra


中部經

Pinyin: Zhōngbù jīng

Korean: Jungbu gyeong

Japanese: Chūbu kyō

Meaning 意義: Majjhima-Nikāya


中食

Pinyin: zhōngshí

Korean: jungsik

Japanese: chūjiki

Meaning 意義: midday meal


中含

Pinyin: Zhōnghán

Korean: Jungham

Japanese: Chūgon

Meaning 意義: Middle Length Āgama


中國

Pinyin: Zhōngguó

Korean: Jungguk

Japanese: Chūgoku

Meaning 意義: middle kingdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. dbus kyi yul}


中夜

Pinyin: zhōng yè

Korean: jung ya

Japanese: chū ya

Meaning 意義: midnight,

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. madhyame yāme, madhyama-yāma, ardha-rātra, madhya-rātri)[Pali majjhima-yama]


中意

Pinyin: zhōngyì

Korean: jung-ui

Japanese: chūi

Meaning 意義: the gist

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mano'nukūlam)


中界

Pinyin: zhōngjiè

Korean: junggye

Japanese: chūkai

Meaning 意義: middle-level constituent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. khams bar ma, khams 'bring, bar ma'i khams, 'bring gi khams}


中般

Pinyin: zhong pán

Korean: jung ban

Japanese: chū han

Meaning 意義: intermediate state

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antarā-parinirvāyin)


中般涅槃

Pinyin: zhōngbō/bān nièpán

Korean: jungban yeolban

Japanese: chūhan nehan

Meaning 意義: one who attains liberation in between

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antarā-parinirvāyin, antarā-parinirvṛti)[Pali antarāparinibbāyin]{Tib. bar ma dor yongs su mya ngan las 'das pa}


中蘊

Pinyin: zhong yùn

Korean: jung on

Japanese: chū un

Meaning 意義: intermediate aggregate


中邊論

Pinyin: Zhōngbiān lùn

Korean: Jungbyeon non

Japanese: Chūben ron

Meaning 意義: Madhyānta-vibhāga


中邊分別

Pinyin: zhōngbiān fēnbié

Korean: jungbyeon bunbyeol

Japanese: chūben funbetsu

Meaning 意義: distinguishing the middle from the extremes


中邊分別論

Pinyin: Zhōngbiān fēnbié lùn

Korean: Jungbyeon bunbyeollon

Japanese: Chūben funbetsu ron

Meaning 意義: Analysis of the Middle and the Extremes


中邊分別論疏

Pinyin: Zhōngbiān fēnbié lùn shū

Korean: Jungbyeon bunbyeollon so

Japanese: Chūhen funbetsu ron sho

Meaning 意義: Commentary on the Discrimination of the Middle and the Extremes


中阿含

Pinyin: Zhōng āhán

Korean: Jung aham

Japanese: Chū agon

Meaning 意義: Middle Length Āgamas


中阿含經

Pinyin: Zhōng āhán jīng

Korean: Jung aham gyeong

Japanese: Chū agon kyō

Meaning 意義: Middle Length Āgama Sūtras


中元

Pinyin: zhōngyuán

Korean: jungwon

Japanese: chūgen

Meaning 意義: fifteenth day of the seventh lunar month


中印

Pinyin: Zhōngyìn

Korean: Jungin

Japanese: Chūin

Meaning 意義: Central India


中唄

Pinyin: zhōngbài

Korean: jungpae

Japanese: chūbai

Meaning 意義: middle chanting


中天

Pinyin: Zhōngtiān

Korean: Jungcheon

Japanese: Chūten

Meaning 意義: North-Central India


中悔

Pinyin: zhōng huǐ

Korean: jung hoe

Japanese: chū ke

Meaning 意義: regretting midway


中有

Pinyin: zhong yǒu

Korean: jung yu

Japanese: chū u

Meaning 意義: intermediate state

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antarā-bhava, antarābhava-saṃjñika, antarābhava-skandha, antarā-bhavika, āntarābhavika, gandharva){Tib. bar do'i srid pa, bar ma do'i srid pa}


中根

Pinyin: zhōng gēn

Korean: jung geun

Japanese: chū kon

Meaning 意義: middling capacity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. madhyêndriya){Tib. dbang po 'bring}


中草

Pinyin: zhōngcǎo

Korean: jungcho

Japanese: chūsō

Meaning 意義: medium-sized vegetation


中道

Pinyin: zhōng dào

Korean: jung do

Japanese: chū dō

Meaning 意義: middle way; middle path

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. madhyama-pratipad, madhyamā pratipat, madhya, vyadhvan, antarā)[Pali majjhimā paṭipadā]{Tib. dbu ma'i lam}


中間

Pinyin: zhōng jiān

Korean: jung gan

Japanese: chū kan

Japanese: chū gen

Meaning 意義: in between; within

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antara, antarā, antarikā, madhya){Tib. bar du, bar ma do, bar, dbus}


中陰

Pinyin: zhong yīn

Korean: jung eum

Japanese: chū in

Meaning 意義: intermediate existence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antarā-bhava, antarā-bhavika, antarāla, āntarābhavika)


中千世界

Pinyin: zhongqiān shìjiè

Korean: jungcheon segye

Japanese: chūsen sekai

Meaning 意義: medium-length chiliocosm

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvi-sāhasro madhyaḥ, dvi-sāhasra-madhyama-loka-dhātu){Tib. stong gnyis pa bar ma'i 'jig rten gyi khams}


中印度

Pinyin: Zhōng Yìndù

Korean: Jung Indo

Japanese: Chū indo

Meaning 意義: Central India


中天竺

Pinyin: Zhōngtiānzhú

Korean: Jungcheonchuk

Japanese: Chūtenjiku

Meaning 意義: North Central India


中天竺寺

Pinyin: Zhōngtiānzhú sì

Korean: Jungcheonchuk sa

Japanese: Chūtenjiku ji

Meaning 意義: Zhongtianzhu si


中有之旅

Pinyin: zhōngyǒu zhī lǚ

Korean: jungyu ji ryeo

Japanese: chūu no tabi

Meaning 意義: a spirit in the transitional stage


中着依

Pinyin: zhōngzhāoyī

Korean: jungchagui

Japanese: chūchakue

Meaning 意義: inner garment


中道宗

Pinyin: Zhōngdàozōng

Korean: Jungdo jong

Japanese: Chūdō shū

Meaning 意義: Middle Way School


中道實相

Pinyin: zhōngdào shíxiàng

Korean: jungdo silsang

Japanese: chūdō jissō

Meaning 意義: true character of the middle way


中道第一義

Pinyin: zhōngdào dìyī yì

Korean: jungdo jeil ui

Japanese: chūdō daiichi gi

Meaning 意義: middle way as the highest truth


中道第一義諦

Pinyin: zhōng dào dìyī yì dì

Korean: jungdo jeil ui je

Japanese: chūdō daiichi gi tai

Meaning 意義: cardinal truth of the middle way


中道義

Pinyin: zhōngdào yì

Korean: jungdo ui

Japanese: chūdō gi

Meaning 意義: meaning of middle way

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. madhyamā-pratipat)


中間三昧

Pinyin: zhōngjiān sānmèi

Korean: junggan sammae

Japanese: chūgen zanmai

Meaning 意義: intermediate state of meditation


中間定

Pinyin: zhōngjiān dìng

Korean: junggan jeong

Japanese: chūgen jō

Meaning 意義: intermediate state of meditation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhyānântara, dhyānântarikā, dhyānam antaram, ānantara)


中陰法事

Pinyin: zhōngyīn fǎshì

Korean: jungeum beopsa

Japanese: chūon hōji

Meaning 意義: practices for treatment of the spirit during the intermediate stage


中道應本

Pinyin: zhōngdào yìngběn

Korean: jungdo eungbon

Japanese: chūdō ōhon

Meaning 意義: middle way of according with the source


中道觀

Pinyin: zhōngdào guān

Korean: jungdo gwan

Japanese: chūdō kan

Meaning 意義: contemplation of the middle way


中間禪

Pinyin: zhōngjiān chán

Korean: junggan seon

Japanese: chūgen zen

Meaning 意義: intermediate state of meditation


中千界

Pinyin: zhōngqiān jiè

Korean: jungcheon gye

Japanese: chūsen kai

Meaning 意義: middling chiliocosm

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvi-sāhasro madhyaḥ){Tib. stong gnyis pa bar ma}


中道卽法界

Pinyin: zhōngdào ji fǎjiè

Korean: jungdo jeuk beopgye

Japanese: chūdō soku hokkai

Meaning 意義: the middle way is the reality-realm


中道行

Pinyin: zhōngdào xíng

Korean: jungdo haeng

Japanese: chūdō gyō

Meaning 意義: the middle path

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. dbu ma'i lam}


中間靜慮

Pinyin: zhōngjiān jìnglǜ

Korean: junggan jeongnyeo

Japanese: chūgen jōryo

Meaning 意義: intermediate state of meditation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhyānântara, dhyānântarikā)


中道教

Pinyin: zhōng dào jiào

Korean: jungdo gyo

Japanese: chūdō kyō

Meaning 意義: teaching of the middle way


七

Pinyin: qī

Korean: chil

Japanese: shichi

Meaning 意義: seven

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sapta){Tib. bdun}


主

Pinyin: zhǔ

Korean: ju

Japanese: nushi

Japanese: shu

Meaning 意義: lord

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. svāmin, nāyaka, dātṛ){Tib. mnga' bdag}


主事

Pinyin: zhǔshì

Korean: jusa

Japanese: shuji

Meaning 意義: director

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viharāsvāmin)


主伴

Pinyin: zhǔbàn

Korean: juban

Japanese: shuban

Meaning 意義: principal and secondary


主伴圓明具德門

Pinyin: zhǔbànyuánmíngjùdémén

Korean: jubanwonmyeonggudeongmun

Japanese: shuhanenmyōgutokumon

Meaning 意義: the profound approach wherein anything can be regarded as the center of the others


主伴無礙

Pinyin: zhǔbàn wúài

Korean: juban muae

Japanese: shuhan muge

Meaning 意義: no obstruction between subject and object


主宰

Pinyin: zhǔ zǎi

Korean: ju jae

Japanese: shu sai

Meaning 意義: director, controller

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhipati, svāmin, svāmika, īśvara, īśvarī, ātmaka, kāraka, nātha, prabhu, svâdhīna, svāpateya){Tib. bdag po}


主張

Pinyin: zhǔzhāng

Korean: jujang

Japanese: shuchō

Meaning 意義: assertion, claim


主習

Pinyin: zhǔxí

Korean: juseup

Japanese: shushū

Meaning 意義: to emphasize practice


主方神

Pinyin: zhǔfāng shén

Korean: jubang sin

Japanese: shuhō jin

Meaning 意義: spirits controlling [all] directions


主夜神

Pinyin: zhǔ yè shén

Korean: ju ya sin

Japanese: shu ya jin

Meaning 意義: night guardian

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vasanta-vayantī, rātri-devatā)


主首

Pinyin: zhǔ shǒu

Korean: ju su

Japanese: shu shu

Meaning 意義: abbot


之

Pinyin: zhī

Korean: ji

Japanese: no

Meaning 意義: of

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. etad, ete)


之印

Pinyin: Zhīyìn

Korean: Jiin

Japanese: Shiin

Meaning 意義: Jiin


之外

Pinyin: zhī wài

Korean: ji oe

Japanese: no ge

Meaning 意義: besides [this, that]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anyatra)


乎

Pinyin: hū

Korean: ho

Japanese: ka

Meaning 意義: what? how?


一一

Pinyin: yīyī

Korean: iril

Japanese: ichi ichi

Meaning 意義: one by one

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekāika, ekāikaśaḥ){Tib. re re nas, re re}


一中

Pinyin: yī zhōng

Korean: il jung

Japanese: icchū

Meaning 意義: one middle way


一中一切中

Pinyin: yī zhōng yīqiè zhōng

Korean: il jung ilche jung

Japanese: icchū issai chū

Meaning 意義: one being recognized mean then all is of the mean


一九

Pinyin: yījiǔ

Korean: ilgu

Japanese: ichikū

Meaning 意義: Amitābha


一九之生

Pinyin: yījiǔ zhī shēng

Korean: ilgu ji saeng

Japanese: ikku no shō

Meaning 意義: rebirth in the Pure Land


一一毛生

Pinyin: yīyī maó shēng

Korean: iril mo saeng

Japanese: ichiichi mō shō

Meaning 意義: every hair is alive

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekaika-romatā)


一事

Pinyin: yīshì

Korean: ilsa

Japanese: ichiji

Meaning 意義: a single entity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-kṛtya, ekasya vastunaḥ){Tib. dngos po gcig pu}


一事境

Pinyin: yī shìjìng

Korean: il sagyeong

Japanese: ichi jikyō

Meaning 意義: a particular thing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. dngos po gcig}


一乘

Pinyin: yīshèng

Korean: il seung

Japanese: ichi jō

Meaning 意義: single vehicle

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-yāna, ekayāna-deśanā, ekâyana, ekâyana-mārga){Tib. theg pa gcig pa}


一乘之珠

Pinyin: yīshèng zhī zhū

Korean: ilseung ji ju

Japanese: ichijō no shu

Meaning 意義: pearl of the single vehicle


一乘三乘

Pinyin: yīshèng sānshèng

Korean: ilseung samseung

Japanese: ichijō sanjō

Meaning 意義: single vehicle and three vehicles


一乘人

Pinyin: yīshèng rén

Korean: ilseung in

Japanese: ichijō nin

Meaning 意義: one-vehicle adherent


一乘家

Pinyin: yī shèng jiā

Korean: il seung ga

Japanese: ichi jō ke

Meaning 意義: advocates of the single vehicle


一乘法

Pinyin: yīshèng fǎ

Korean: ilseung beop

Japanese: ichijō hō

Meaning 意義: teaching of the single vehicle


一乘法門

Pinyin: yīshèng fǎmén

Korean: ilseung beommun

Japanese: ichijō hōmon

Meaning 意義: the dharma teaching of the one vehicle


一乘海

Pinyin: yīshèng hǎi

Korean: ilseung hae

Japanese: ichijō kai

Meaning 意義: one vehicle ocean


一乘滿教

Pinyin: yīshèng mǎnjiào

Korean: ilseung mangyo

Japanese: ichijō mankyō

Meaning 意義: complete teaching of the single vehicle


一乘究竟教

Pinyin: yīshèng jiūjìng jiào

Korean: ilseung gugyeong gyo

Japanese: ichijō kukyō kyō

Meaning 意義: final teaching of the single vehicle


一乘經

Pinyin: yīshèng jīng

Korean: ilseung gyeong

Japanese: ichijō kyō

Meaning 意義: scripture of the single vehicle


一乘論

Pinyin: yīshèng lùn

Korean: ilseung non

Japanese: ichijō ron

Meaning 意義: single-vehicle theory


一一各

Pinyin: yīyī gè

Korean: iril gak

Japanese: ichiichi kaku

Meaning 意義: each [individual] one

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratyeka)


一乘因

Pinyin: yīshèng yīn

Korean: ilseung in

Japanese: ichijō in

Meaning 意義: causes of the [teaching] of the one vehicle


一乘菩提

Pinyin: yīshèng pútí

Korean: ilseung bori

Japanese: ichijō bodai

Meaning 意義: single vehicle enlightenment


一乘菩薩

Pinyin: yīshèng púsà

Korean: ilseung bosal

Japanese: ichijō bosatsu

Meaning 意義: single vehicle bodhisattva


一丈六像

Pinyin: yīzhàngliù xiàng

Korean: iljangyuk sang

Japanese: ichijōroku zō

Meaning 意義: sixteen foot form of the Buddha


一乘顯性教

Pinyin: yīshèng xiǎnxìng jiào

Korean: ilseung hyeonseong gyo

Japanese: ichijō kenshō kyō

Meaning 意義: the single vehicle teaching that expresses the nature


一三昧

Pinyin: yī sānmèi

Korean: il sammae

Japanese: ichi zanmai

Meaning 意義: one pointed concentration


一乘教

Pinyin: yīshèng jiào

Korean: ilseung gyo

Japanese: ichijō kyō

Meaning 意義: one vehicle teaching


一乘道

Pinyin: yīshèngdào

Korean: ilseungdo

Japanese: ichijōdō

Meaning 意義: the one and sole Vehicle and Path

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekayāna)


一乘圓宗

Pinyin: yīshèng yuánzōng

Korean: ilseung wonjong

Japanese: ichijō enshū

Meaning 意義: Complete School of the Single Vehicle


一一各有

Pinyin: yīyī gèyǒu

Korean: iril gakyu

Japanese: ichiichi kakuu

Meaning 意義: each single one has...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratyeka)


一乘分教

Pinyin: yīshèng fēnjiào

Korean: ilseung bungyo

Japanese: ichijō bunkyō

Meaning 意義: partial teaching of the one vehicle


一人

Pinyin: yīrén

Korean: irin

Japanese: ichinin

Meaning 意義: a person

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-pudgala, ekaḥ pudgalaḥ, ekāya, anyatamaḥ sattvaḥ)


一人作虛萬人傳實

Pinyin: yīrén zuòxū wànrén chuánshí

Korean: irin jakheo manin jeonsil

Japanese: ichinin sako mannin denjitsu

Meaning 意義: one man's untruth is propagated by a myriad men as truth


一代

Pinyin: yīdài

Korean: ildae

Japanese: ichidai

Meaning 意義: one age


一代三段

Pinyin: yīdài sānduàn

Korean: ildae samdan

Japanese: ichidai sandan

Meaning 意義: three periods


一代五時佛法

Pinyin: yīdàiwǔshífófǎ

Korean: ildae osi bulbeop

Japanese: ichidai goji buppō

Meaning 意義: five periods of Buddha's teachings


一代教

Pinyin: yīdài jiào

Korean: ildae gyo

Japanese: ichidai kyō

Meaning 意義: teachings of the entire life of the Buddha


乏

Pinyin: fá

Korean: pip

Japanese: bō

Meaning 意義: lacking

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vīhīna){Tib. med pa}


一位一切位

Pinyin: yī wèi yīqiè wèi

Korean: il wi ilche wi

Japanese: ichi i issai i

Meaning 意義: attaining one level, one attains to all levels


一住

Pinyin: yīzhù

Korean: ilju

Japanese: ichijū

Meaning 意義: a single abode


一佛

Pinyin: yīfó

Korean: ilbul

Japanese: ichibutsu

Meaning 意義: one buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-buddhatā)


一佛乘

Pinyin: yīfó shèng

Korean: ilbul seung

Japanese: ichibutsu jō

Meaning 意義: single Buddha-vehicle

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-buddha-yāna, ekam...yānam...buddha-yānam)


一佛世界

Pinyin: yī fó shìjiè

Korean: il bul segye

Japanese: ichi butsu sekai

Meaning 意義: a single Buddha-realm

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-buddha-kṣetra, eka-buddha-loka-dhātu)


一佛淨土

Pinyin: yī fó jìngtǔ

Korean: il bul jeongto

Japanese: ichi butsu jōdo

Meaning 意義: one Buddha's Pure Land


一佛國土

Pinyin: yīfó guótǔ

Korean: ilbul gukto

Japanese: ichibutsu kokudo

Meaning 意義: a buddha land, a Buddha domain


一佛土

Pinyin: yī fó tǔ

Korean: il bul to

Japanese: ichi butsu do

Meaning 意義: one buddha land


一佛多佛

Pinyin: yī fó duō fó

Korean: il bul da bul

Japanese: ichi butsu ta butsu

Meaning 意義: one Buddha or many buddhas


乏少

Pinyin: fáshǎo

Korean: pipso

Japanese: bōshō

Meaning 意義: lacks, is wanting


一依

Pinyin: yīyī

Korean: irui

Japanese: ichie

Meaning 意義: same single basis

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-āśraya)


一依止

Pinyin: yī yīzhǐ

Korean: iruiji

Japanese: ichieshi

Meaning 意義: same single basis


乏短

Pinyin: fáduǎn

Korean: pipdan

Japanese: bōtan

Meaning 意義: lacks, is wanting, is deficient

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hrasva)


一來

Pinyin: yīlái

Korean: illae

Japanese: ichirai

Meaning 意義: once-returner

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sakṛd-āgāmi)


乏道

Pinyin: fádào

Korean: pipdo

Japanese: bōdō

Meaning 意義: mendicant


一來果

Pinyin: yīlái guǒ

Korean: illae gwa

Japanese: ichirai ka

Meaning 意義: one who has fully consummated the stage of the once-returner

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sakṛd-āgāmi-phala, āgāmin-āpanna, sakṛd-āgāmin){Tib. phyir 'ong 'bras gnas}


一來向

Pinyin: yīlái xiàng

Korean: illae hyang

Japanese: ichirai kō

Meaning 意義: one who is entering onto the stage of the once-returner

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sakṛd-āgāmi-pratipannaka, sakṛd-āgāmin, āgāmin){Tib. phyir 'ong zhugs pa}


一字

Pinyin: yī zì

Korean: il ja

Japanese: ichi ji

Meaning 意義: one word


一宗

Pinyin: yīzōng

Korean: iljong

Japanese: isshū

Meaning 意義: one school


一字不說

Pinyin: yīzì bù shuō

Korean: ilja bul seol

Japanese: ichiji fu setsu

Meaning 意義: not saying a single word


一字三禮

Pinyin: yī zì sānlǐ

Korean: il ja samnye

Japanese: ichi ji sanrai

Meaning 意義: three bows for each word


一字心[口*兄]經

Pinyin: Yīzì xīnzhòu jīng

Korean: Ilja simju gyeong

Japanese: Ichiji shinju kyō

Meaning 意義: Yizi xinzhou jing


一字心呪經

Pinyin: Yīzì xīnzhòu jīng

Korean: Ilja simju gyeong

Japanese: Ichiji shinju kyō

Meaning 意義: Yizi xinzhou jing


一字經

Pinyin: Yīzì jīng

Korean: Ilja gyeong

Japanese: Ichijikyō

Meaning 意義: Yizi jing


一字禪

Pinyin: yīzì chán

Korean: ilja seon

Japanese: ichiji zen

Meaning 意義: one-word Chan


一字金輪

Pinyin: yīzì jīnlún

Korean: ilja geumnyun

Japanese: ichiji kinrin

Meaning 意義: one-letter golden wheel

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekâkṣara-uṣṇīṣa-cakra)


一字金輪法

Pinyin: yīzì jīnlún fǎ

Korean: ilja geumnyun beop

Japanese: ichiji kinrin hō

Meaning 意義: ritual of the one word golden wheel


一字關

Pinyin: yīzì guān

Korean: ilja gwan

Japanese: ichiji kan

Meaning 意義: one-word barrier


一[月*葛]

Pinyin: yī là

Korean: illap

Japanese: ichirō

Meaning 意義: monastic year


一字文殊

Pinyin: Yīzì Wénshū

Korean: Ilja Munsu

Japanese: Ichiji Monju

Meaning 意義: Single-word Mañjuśrī


一字頂輪王經

Pinyin: Yīzìdǐng lúnwáng jīng

Korean: Iljajeong yunwang gyeong

Japanese: Ichijichō rin'ō kyō

Meaning 意義: Yiziding lunwang jing


一字奇特佛頂經

Pinyin: Yīzì qítè fódǐng jīng

Korean: Ilja giteuk buljeong gyeong

Japanese: Ichiji kidoku bucchō kyō

Meaning 意義: Tantra of the Benevolent One-Syllable Buddha-Corona


一家宴

Pinyin: yījiā yàn

Korean: ilga yeon

Japanese: ikke en

Meaning 意義: a monastic family party


一宿

Pinyin: yīsù

Korean: ilsuk

Japanese: isshuku

Meaning 意義: one night (stopover, lodging)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-rātra)


一宿覺

Pinyin: Yīsùjué

Korean: Ilsukgak

Japanese: Ichishukukaku

Meaning 意義: One Night Enlightened


一實

Pinyin: yīshí

Korean: il sil

Japanese: ichi jitsu

Meaning 意義: single reality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-dravya)


一寧

Pinyin: Yīníng

Korean: Ilnyeong

Japanese: Ichinei

Meaning 意義: Yining


一實乘

Pinyin: yīshí shèng

Korean: ilsil seung

Japanese: ichijitsu jō

Meaning 意義: vehicle of the single reality


一實相

Pinyin: yī shí xiàng

Korean: il sil sang

Japanese: ichi jissō

Meaning 意義: one true mark

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhūta-lakṣaṇa, dhāmatā, ekasya tattvasya lakṣaṇam, dharma-svabhāva, naya, bhūta-naya, lākṣaṇika, satya-lakṣaṇa, svabhāva-lakṣaṇa)


一實相印

Pinyin: yī shíxiàng yìn

Korean: il silsang in

Japanese: ichi jissō in

Meaning 意義: seal of one true mark

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-dharma-svabhāva-mudrā)


一實圓乘

Pinyin: yīshí yuánshèng

Korean: ilsil wonseung

Japanese: ichijitsu enjō

Meaning 意義: perfect vehicle of the single reality


一實圓宗

Pinyin: yīshíyuán zōng

Korean: ilsilwon jong

Japanese: ichijitsuen shū

Meaning 意義: school of the single, real perfection


一實無相

Pinyin: yīshí wúxiàng

Korean: ilsil musang

Japanese: ichijitsu musō

Meaning 意義: single reality without marks


一實境界

Pinyin: yī shí jìngjiè

Korean: il sil gyeonggye

Japanese: ichi jitsu kyōgai

Meaning 意義: one true realm


一寶

Pinyin: yī bǎo

Korean: il bo

Japanese: ippō

Meaning 意義: singular treasure


一尋

Pinyin: yī xún

Korean: il sim

Japanese: ichi jin

Meaning 意義: a fathom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyāma){Tib. 'dom gang ldan pa}


一小劫

Pinyin: yīxiǎo jié

Korean: ilso geop

Japanese: isshō kō

Meaning 意義: minor eon


一山

Pinyin: Yīshān

Korean: Ilsan

Japanese: Issan

Meaning 意義: a hill


一山一寧

Pinyin: Yīshān Yīníng

Korean: Ilsan Ilnyeong

Japanese: Issan Ichinei

Meaning 意義: Yishan Yining


一山派

Pinyin: Yīshān pài

Korean: Ilsan pa

Japanese: Issan ha

Meaning 意義: Issan ha


一山國師

Pinyin: Yīshān guóshī

Korean: Ilsan guksa

Japanese: Issan kokushi

Meaning 意義: Yishan Yining


九

Pinyin: jiǔ

Korean: gu

Japanese: ku

Meaning 意義: nine


九上緣惑

Pinyin: jiǔ shàngyuán huò

Korean: gu sangyeon hok

Japanese: ku jōen waku

Meaning 意義: nine kinds of delusion


九世

Pinyin: jiǔ shì

Korean: gu se

Japanese: gu se

Meaning 意義: nine time periods


九世間

Pinyin: jiǔ shìjiān

Korean: gu segan

Japanese: ku seken

Meaning 意義: nine worlds


九住心

Pinyin: jiǔ zhùxīn

Korean: gu jusim

Japanese: ku jūshin

Meaning 意義: nine stages of meditation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nava-citta-sthīta){Tib. sems gnas dgu}


九[彳*扁]知

Pinyin: jiǔ bianzhī

Korean: gu byeonji

Japanese: ku henchi

Meaning 意義: nine forms of complete awareness


九孔

Pinyin: jiǔ kǒng

Korean: gu gong

Japanese: ku ku

Meaning 意義: nine orifices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nava-dvāra)


九字

Pinyin: jiǔ zì

Korean: gu ja

Japanese: ku ji

Meaning 意義: nine words


九宗

Pinyin: jiǔ zōng

Korean: gu jong

Japanese: ku shū

Meaning 意義: nine sects


九子山

Pinyin: Jiǔzǐshān

Korean: Gujasan

Japanese: Kushisen

Meaning 意義: Nine Child Mountain


九[白/(犀-尸-牛)/十]

Pinyin: jiǔgāo

Korean: gugo

Japanese: kyūgō

Meaning 意義: nine marshes


九字曼荼羅

Pinyin: jiǔzì màntúluó

Korean: guja mandara

Japanese: kuji mandara

Meaning 意義: nine character maṇḍala


九尊

Pinyin: jiǔ zūn

Korean: gu jon

Japanese: ku son

Meaning 意義: nine honored ones


九居

Pinyin: jiǔ jū

Korean: gu geo

Japanese: ku ko

Meaning 意義: nine abodes


九山

Pinyin: jiǔshān

Korean: gusan

Japanese: kyūsan

Meaning 意義: nine mountains

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kīṭâdri-navaka)


九山禪門

Pinyin: jiǔshān chánmén

Korean: gusan seonmun

Japanese: kusan zenmon

Meaning 意義: nine schools of Korean Seon


九山八海

Pinyin: jiǔshān bāhǎi

Korean: gusan palhae

Japanese: kyūsen-hakkai

Japanese: kusen-hakkai

Japanese: kusan-hakkai

Meaning 意義: nine mountains and eight seas


九年面壁

Pinyin: jiǔnián miànbì

Korean: gunyeon myeonbyeok

Japanese: kunen menpeki

Meaning 意義: nine years facing the wall


九徧知

Pinyin: jiǔ bianzhī

Korean: gu byeonji

Japanese: ku henchi

Meaning 意義: nine forms of complete awareness


九徹

Pinyin: jiǔchè

Korean: gucheol

Japanese: kutetsu

Meaning 意義: nine penetrations


九心輪

Pinyin: jiǔxīnlún

Korean: gusimnyun

Japanese: kushinrin

Meaning 意義: nine evolutions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nava-citta-cakra)


九橫

Pinyin: jiǔ héng

Korean: gu hoeng

Japanese: ku ō

Meaning 意義: nine vexations


九橫死

Pinyin: jiǔhéngsǐ

Korean: guhoengsa

Japanese: kuōshi

Meaning 意義: nine kinds of irregular death


九橫經

Pinyin: Jiǔhéng jīng

Korean: Guhoeng gyeong

Japanese: Kuō kyō

Meaning 意義: Sūtra of the Nine Difficulties


九次第定

Pinyin: jiǔ cìdì dìng

Korean: gu chaje jeong

Japanese: kyū shidai jō

Meaning 意義: nine graduated concentrations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. navânupūrva-samāpattayaḥ, navânupūrva-vihāra-samāpattayaḥ, anupūrva-vihāra-samāpatti)[Pali navânupubba-vihāra-samāpattiyo]{Tib. mthar gyis gnas pa'i snyoms par 'jug pa dgu}


九流

Pinyin: jiǔliú

Korean: guryu

Japanese: kyūryū

Japanese: kuru

Meaning 意義: nine contaminations


九漏

Pinyin: jiǔlòu

Korean: guru

Japanese: kuro

Meaning 意義: nine leakages


九種瑜伽

Pinyin: jiǔzhǒng yúqié

Korean: gujong yuga

Japanese: kushu yuga

Meaning 意義: nine yogas


九種大禪

Pinyin: jiǔzhǒng dàchán

Korean: gujong daeseon

Japanese: kushu daizen

Meaning 意義: nine kinds of Mahāyāna meditation


九竅

Pinyin: jiǔqiào

Korean: gugyu

Japanese: kukyō

Meaning 意義: nine orifices


九結

Pinyin: jiǔ jié

Korean: gu gyeol

Japanese: ku ketsu

Japanese: kyū ketsu

Meaning 意義: nine bonds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nava-saṃyojana){Tib. kun tu sbyor ba dgu}


九經

Pinyin: jiǔ jīng

Korean: gu gyeong

Japanese: ku kyō

Meaning 意義: nine part canon


九縛一脫

Pinyin: jiǔ fú yī tuō

Korean: gu bak il tal

Japanese: ku baku ichi datsu

Meaning 意義: nine states of bondage and the one state of liberation


九罪報

Pinyin: jiǔ zuìbào

Korean: gu joebo

Japanese: ku zaihō

Meaning 意義: nine vexations


九識

Pinyin: jiǔ shì

Korean: gu sik

Japanese: ku shiki

Meaning 意義: ninth consciousness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. navānām...cittānām)


九輪

Pinyin: jiǔlún

Korean: guryun

Japanese: kurin

Meaning 意義: nine wheels


九轍

Pinyin: jiǔzhé

Korean: gucheol

Japanese: kutetsu

Meaning 意義: nine divisions of the meaning


九轍法師

Pinyin: jiǔzhé fǎshī

Korean: gucheol beopsa

Japanese: kutetsu hōshi

Meaning 意義: nine track dharma master


九鬼

Pinyin: jiǔguǐ

Korean: gugwi

Japanese: kuki

Meaning 意義: nine kinds of ghosts


九齋日

Pinyin: jiǔ zhāirì

Korean: gu jaeil

Japanese: ku sainichi

Meaning 意義: nine days of fasting


九龍寺

Pinyin: Jiǔlóng sì

Korean: Guryong sa

Japanese: Kuryū ji

Meaning 意義: Guryong sa


九劫

Pinyin: jiǔjié

Korean: gugeop

Japanese: kukō

Meaning 意義: nine eons


九參上堂

Pinyin: jiǔsān shàngtáng

Korean: gusam sangdang

Japanese: kusan jōdō

Japanese: kyūsan jōdō

Meaning 意義: nine ascents to the hall


九句因

Pinyin: jiǔjù yīn

Korean: gugu in

Japanese: kuku in

Meaning 意義: nine examples


九品

Pinyin: jiǔ pǐn

Korean: gu pum

Japanese: ku hon

Meaning 意義: nine levels

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nava-prakāra, nava-prakāra-bheda)


九品上

Pinyin: jiǔpǐn shàng

Korean: gupum sang

Japanese: kuhonjō kokonotsu-shina-no-kami

Meaning 意義: highest of the nine classes


九品安養

Pinyin: jiǔ pǐn ānyǎng

Korean: gu pum anyang

Japanese: ku hon annyō

Meaning 意義: nine grades of the Pure Land


九品安養之化生

Pinyin: jiǔ pǐn ānyǎng zhī huàshēng

Korean: gu pum anyang ji hwasaeng

Japanese: ku hon anyō no keshō

Meaning 意義: born into the ninth rank of paradise


九品彌陀

Pinyin: jiǔ pǐn mítuó

Korean: gu pum mita

Japanese: ku hon mida

Meaning 意義: nine forms of Amitābha


九品往生

Pinyin: jiǔ pǐn wǎngshēng

Korean: gu pum wangsaeng

Japanese: ku hon ōjō

Meaning 意義: ninefold future life


九品往生圖

Pinyin: jiǔpǐn wǎngshēng tú

Korean: gupum wangsaeng do

Japanese: kuhon ōjō zu

Meaning 意義: diagram of the nine levels of going to be born in the heaven of total bliss


九品淨土

Pinyin: jiǔ pǐn jìngtǔ

Korean: gu pum jeongto

Japanese: ku hon jōdo

Meaning 意義: nine grades of the Pure Land


九品淨刹

Pinyin: jiǔpǐn jìngchà

Korean: gupum jeongchal

Japanese: kuhon jōsatsu

Meaning 意義: nine grades of the Pure Land


九品惑

Pinyin: jiǔ pǐn huò

Korean: gu pum hok

Japanese: ku hon waku

Meaning 意義: nine kinds of affliction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nava-prakārāṇāṃ kleśānām)


九品蓮臺

Pinyin: jiǔpǐn liántái

Korean: gupum yeondae

Japanese: kuhon rendai

Meaning 意義: nine levels of lotus seats


九品覺王

Pinyin: jiǔpǐn juéwáng

Korean: gupum gagwang

Japanese: kuhon (no) kakuō

Meaning 意義: enlightened king of the nine classes (of the Pure Land)


九品行業

Pinyin: jiǔpǐn xíngyè

Korean: gupum haengeop

Japanese: kuhon gyōgō

Meaning 意義: nine classes of karma


九品煩惱

Pinyin: jiǔ pǐn fánnǎo

Korean: gu pum beonnoe

Japanese: ku hon bonnō

Meaning 意義: nine grades of affliction


九品大衣

Pinyin: jiǔ pǐn dà yī

Korean: gu pum dae ui

Japanese: ku hon dai e

Meaning 意義: nine grades of the great robe

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṇghāṭī)


九喩

Pinyin: jiǔyú

Korean: guyu

Japanese: kuyu

Meaning 意義: nine tropes


九因一果

Pinyin: jiǔyīn yīguǒ

Korean: guin ilgwa

Japanese: kuin ikka

Meaning 意義: nine causes and one effect


九域

Pinyin: jiǔyù

Korean: guyeok

Japanese: kuiki

Meaning 意義: nine realms


九執

Pinyin: jiǔzhí

Korean: gujip

Japanese: kushū

Meaning 意義: nine upholders


九士生地

Pinyin: Jiǔshìshēngdì

Korean: Gusasaengji

Japanese: Kushishōchi

Meaning 意義: Kuśinagara


九惑

Pinyin: jiǔ huò

Korean: gu hok

Japanese: ku waku

Meaning 意義: nine kinds of delusion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. navânuśayāḥ)


九惱

Pinyin: jiǔ nǎo

Korean: gu noe

Japanese: ku nō

Meaning 意義: nine vexations


九想

Pinyin: jiǔ xiǎng

Korean: gu sang

Japanese: ku sō

Meaning 意義: nine kinds of meditation (on a corpse to quell desire)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. navasaṃjñā, navâpriya-saṃjñā, nava-samjñā){Tib. mi sdug pa'i 'du shes dgu}


九想觀

Pinyin: jiǔxiǎng guān

Korean: gusang gwan

Japanese: kusō kan

Meaning 意義: nine kinds of meditation (on a corpse to quell desire)


九想圖

Pinyin: jiǔxiǎng tú

Korean: gusang do

Japanese: kusō zu

Meaning 意義: diagram of the nine aspects


九方便

Pinyin: jiǔ fāngbiàn

Korean: gu bangpyeon

Japanese: ku hōben

Meaning 意義: nine expedient methods


九方便十波羅蜜菩薩

Pinyin: jiǔfāngbiàn shí-bōluómì púsà

Korean: gubangpyeon sibaramil bosal

Japanese: kuhōben jipparamitsu bosatsu

Meaning 意義: bodhisattva of the nine expedient means and ten pāramitās


九曜

Pinyin: jiǔ yào

Korean: gu yo

Japanese: ku yō

Meaning 意義: nine luminaries

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nava-graha)


九梵

Pinyin: jiǔfàn

Korean: gubeom

Japanese: kubon

Meaning 意義: nine heavens


九相

Pinyin: jiǔxiàng

Korean: gusang

Japanese: kusō

Meaning 意義: nine marks

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. navâkāra)


九相圖

Pinyin: jiǔxiàng tú

Korean: gusang do

Japanese: kusō zu

Meaning 意義: diagram of the nine aspects


九華山

Pinyin: Jiǔhuāshān

Korean: Guhwasan

Japanese: Kukesen

Meaning 意義: Nine Flower Mountain


九蓮

Pinyin: jiǔlián

Korean: guryeon

Japanese: kuren

Meaning 意義: nine lotus stands


九解脫道

Pinyin: jiǔ jiětuō dào

Korean: gu haetal do

Japanese: ku gedatsu dō

Meaning 意義: nine paths of liberation


九部

Pinyin: jiǔ bù

Korean: gu bu

Japanese: ku bu

Meaning 意義: nine divisions of the canon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nava-vidha, navâṅga)


九部法

Pinyin: jiǔbù fǎ

Korean: gubu beop

Japanese: kubu hō

Japanese: kubu no hō

Meaning 意義: the nine divisions of scriptures

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. navāṅga, navāṃkṛta)


九部經

Pinyin: jiǔbù jīng

Korean: gubu gyeong

Japanese: kubu kyō

Meaning 意義: nine divisions of the canon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. navāṇga-śāsana, nava-vidhosūtrānto)[Pali navaṇga-buddha-sāsana][Pali navaṅga sāsana]


九難

Pinyin: jiǔ nán

Korean: gu nan

Japanese: ku nan

Meaning 意義: nine difficulties


九土生地

Pinyin: Jiǔtǔshēngdì

Korean: Gutosaengji

Japanese: Kutoshōchi

Meaning 意義: birthplace of nine scholars


九條衣

Pinyin: jiǔ tiaó yī

Korean: gu jo ui

Japanese: ku jō e

Meaning 意義: ninth rank of the patch-robe


九條袈裟

Pinyin: jiǔtiaójiāshā

Korean: gujogasa

Japanese: kujōkesa

Meaning 意義: ninth rank of the patch-robe


九業

Pinyin: jiǔyè

Korean: gueop

Japanese: kugō

Meaning 意義: nine kinds of karma


九瑜伽

Pinyin: jiǔ yúqié

Korean: gu yuga

Japanese: ku yuga

Meaning 意義: nine yogas


九界

Pinyin: jiǔ jiè

Korean: gu gye

Japanese: ku kai

Meaning 意義: nine realms


九界情執

Pinyin: jiǔjiè qíngzhí

Korean: gugye jeongjip

Japanese: kukai jōshū

Meaning 意義: nine realms of retribution of passions


九界卽佛界

Pinyin: jiǔjiè ji fójiè

Korean: gugye jeuk bulgye

Japanese: kukai soku bukkai

Meaning 意義: the nine realms are none other than the buddha-realm


九類生

Pinyin: jiǔlèi shēng

Korean: guryu saeng

Japanese: kurui shō

Meaning 意義: nine kinds of birth


九儀

Pinyin: jiǔ yí

Korean: gu ui

Japanese: ku gi

Meaning 意義: nine postures


九入

Pinyin: jiǔ rù

Korean: gu ip

Japanese: ku nyū

Meaning 意義: nine orifices


九厄

Pinyin: jiǔ è

Korean: gu aek

Japanese: ku yaku

Meaning 意義: nine pitfalls


九地

Pinyin: jiǔ dì

Korean: gu ji

Japanese: ku ji

Japanese: ku chi

Meaning 意義: nine levels of existence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nava-bhūmika, navamī, nava bhūmayaḥ)


九慢

Pinyin: jiǔ màn

Korean: gu man

Japanese: ku man

Meaning 意義: nine forms of pride


九會

Pinyin: jiǔ huì

Korean: gu hoe

Japanese: ku e

Meaning 意義: nine assemblies


九有

Pinyin: jiǔ yǒu

Korean: gu yu

Japanese: kyū u

Japanese: kū

Meaning 意義: nine existences


九瘡

Pinyin: jiǔchuāng

Korean: guchang

Japanese: kusō

Meaning 意義: nine orifices


九皐

Pinyin: jiǔgāo

Korean: gugo

Japanese: kyūgō

Meaning 意義: nine marshes


九祖

Pinyin: jiǔzǔ

Korean: gujo

Japanese: kuso

Meaning 意義: nine patriarchs


九衆

Pinyin: jiǔz hòng

Korean: gu jung

Japanese: ku shu

Meaning 意義: nine groups (of disciples)


九道

Pinyin: jiǔ dào

Korean: gu do

Japanese: kyū dō

Japanese: ku dō

Meaning 意義: nine paths; nine truths


九門

Pinyin: jiǔ mén

Korean: gu mun

Japanese: ku mon

Meaning 意義: nine abodes


九陰

Pinyin: jiǔyīn

Korean: gueum

Japanese: kuon

Meaning 意義: nine elements (of the Vaiśeṣikas)


九十波逸提

Pinyin: jiǔshí bōyìtí

Korean: gusip pailje

Japanese: kujū haitsudai

Meaning 意義: ninety prāyaścittikāḥ

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. navati-prāyaścittikaḥ){Tib. ltung byed 'ba' zhig pa dgu bcu}


九地九品思惑

Pinyin: jiǔdì jiǔpǐn sīhuò

Korean: guji gupum sahok

Japanese: kuji kuhon shiwaku

Meaning 意義: nine levels of nine classed of delusion


九會說

Pinyin: jiǔhuì shuō

Korean: guhoe seol

Japanese: kue setsu

Meaning 意義: nine teaching assemblies


九無學

Pinyin: jiǔ wúxué

Korean: gu muhak

Japanese: ku mugaku

Meaning 意義: nine post-learners

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. navâśaikṣāḥ)


九十單墮

Pinyin: jiǔshí dānduò

Korean: gusip danta

Japanese: kujū tanda

Meaning 意義: ninety offenses requiring expiation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. navati-prāyaścittikaḥ){Tib. ltung byed 'ba' zhig pa dgu bcu}


九十單提

Pinyin: jiǔshí dāntí

Korean: gusip danje

Japanese: kujū tandai

Meaning 意義: ninety offenses requiring expiation


九會曼陀羅

Pinyin: jiǔhuì màntuóluó

Korean: guhoe mantara

Japanese: kue mandara

Meaning 意義: nine assemblies maṇḍala


九有情居

Pinyin: jiǔ yǒuqíng jū

Korean: gu yujeong geo

Japanese: ku ujō ko

Meaning 意義: nine abodes of sentient beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. navasu attvāvā){Tib. seṣu sems can gyi gnas dgu po rnams}


九有情處

Pinyin: jiǔ yǒuqíng chù

Korean: gu yujeong cheo

Japanese: ku ujō sho

Meaning 意義: nine abodes of sentient beings


九祖相承

Pinyin: jiǔzǔ xiāngchéng

Korean: gujo sangseung

Japanese: kuso sōjō

Meaning 意義: nine patriarch lineage


九十八

Pinyin: jiǔshí bā

Korean: gusip pal

Japanese: kujū hachi

Meaning 意義: ninety-eight

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭā-navati)


九十八使

Pinyin: jiǔshíbāshǐ

Korean: gusippal sa

Japanese: kujūhasshi

Meaning 意義: ninety-eight proclivities


九十八隨眠

Pinyin: jiǔshíbā suímián

Korean: gusippal sumyeon

Japanese: kujūhachi zuimin

Meaning 意義: ninety-eight latent afflictions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭa-navati-anuśaya)


九十六

Pinyin: jiǔshí liù

Korean: gusip yuk

Japanese: kujū roku

Meaning 意義: ninety-six

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaṇ-ṇavati)


九十六種外道

Pinyin: jiǔshíliù zhǒng wàidào

Korean: gusibyuk jong oedo

Japanese: kujūroku shu gedō

Meaning 意義: ninety-six kinds of non-Buddhist philosophy


九十六術

Pinyin: jiǔshíliù shù

Korean: gusimnyuk sul

Japanese: kujūrokujutsu

Meaning 意義: ninety-six arts


九衆生居

Pinyin: jiǔ zhòngshēng jū

Korean: gu jungsaeng geo

Japanese: ku shushō kyo

Meaning 意義: nine abodes of sentient beings


九無爲

Pinyin: jiǔ wúwéi

Korean: gu muwi

Japanese: ku mui

Meaning 意義: nine (meditations on) the unconditioned

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nava-asaṃskrta)


九無礙道

Pinyin: jiǔ wúài dào

Korean: gu muae do

Japanese: ku muge dō

Meaning 意義: nine unobstructed paths


九無間道

Pinyin: jiǔ wújiān dào

Korean: gu mugan do

Japanese: ku muken dō

Meaning 意義: nine unobstructed paths; nine uninterrupted paths

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. navânantarya-mārga, navasv ānantarya-mārgeṣu)


乞

Pinyin: qǐ

Korean: geol

Japanese: kotsu

Meaning 意義: pray for


乞丐

Pinyin: qǐgái

Korean: geolgal

Japanese: kotsugai

Meaning 意義: beggar


乞人

Pinyin: qǐ rén

Korean: geol in

Japanese: kotsu nin

Meaning 意義: beggar

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yācanaka, vanīyaka)


乞察

Pinyin: qǐchá

Korean: geolchal

Japanese: kissatsu

Meaning 意義: finality


乞已

Pinyin: qǐyǐ

Korean: geori

Japanese: kotsui

Meaning 意義: finishing one's rounds of begging for food

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. piṇḍāya caritvā){Tib. bsod snyoms brgyus nas}


乞求

Pinyin: qǐqiú

Korean: geolgu

Japanese: kotsugu

Meaning 意義: seek, ask for; beg

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eṣaṇā, anveṣaṇa, prārthaya){Tib. don du gnyer ba nyid, yongs su btzal ba}


乞求者

Pinyin: qǐqiúzhě

Korean: geolguja

Japanese: kotsugusha

Meaning 意義: a [religious] seeker

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yācanaka){Tib. 'dod pa, slong ba po, slong mo pa}


乞網

Pinyin: qǐwǎng

Korean: geolmang

Japanese: kotsumō

Meaning 意義: a monk's knapsack


乞叉

Pinyin: qǐchā

Korean: geolcha

Japanese: kisha

Meaning 意義: finality


乞士

Pinyin: qǐshì

Korean: geolsa

Japanese: kosshi

Meaning 意義: begging knight

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhikṣu, bhaikṣāka)


乞士女

Pinyin: qǐshìnǚ

Korean: geolsanyeo

Japanese: kosshinyo

Meaning 意義: nun

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhikṣuṇī)


乞食

Pinyin: qǐshí

Korean: geolsik

Japanese: kotsujiki

Meaning 意義: begging for food

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. piṇḍa-cārika, bhaikṣya, piṇḍa, paiṇḍapātika, piṇḍāya, bhikṣā, piṇḍa-pāta, ucchiṣṭa-piṇḍa-bhojana, piṇḍaka, piṇḍa-cāra, paiṇḍilika, bhaikṣa, bhaikṣāka)[Pali piṇḍapāta]


乞食[金*本]

Pinyin: qǐshí bō

Korean: geolsik bal

Japanese: kotsujiki hatsu

Meaning 意義: ration bowl

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. piṇḍapātra)


乞食法師

Pinyin: qǐshí fǎshī

Korean: geolsik beopsa

Japanese: kotsujiki hōshi

Meaning 意義: alms-begging monk


乞食四分

Pinyin: qǐshí sìfēn

Korean: geolsik sabun

Japanese: kotsujiki shibun

Meaning 意義: four parts of a renunciant's dole


乞食頭陀

Pinyin: qǐshí tóutuó

Korean: geolsik duta

Japanese: kotsujiki zuda

Meaning 意義: begging for food as ascetic practice


乞食者

Pinyin: qǐshí zhě

Korean: geolsik ja

Japanese: kotsujiki sha

Meaning 意義: mendicant


乞食鉢

Pinyin: qǐshí bō

Korean: geolsik bal

Japanese: kotsujiki hatsu

Meaning 意義: ration bowl

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. piṇḍapātra)


乞食易得

Pinyin: qǐshí yìdé

Korean: geolsik ideuk

Japanese: kotsujiki itoku

Meaning 意義: easily obtainable alms

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. subhikṣa)


乞眼婆羅門

Pinyin: qǐyǎn póluómén

Korean: georan baramun

Japanese: kotsugen baramon

Meaning 意義: eye-begging brahman


乞灑

Pinyin: qǐsǎ

Korean: geolswae

Japanese: kisha

Meaning 意義: finality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣa, kṣaya)


一座

Pinyin: yī zuò

Korean: il jwa

Japanese: ichi za

Meaning 意義: single seat


一座上

Pinyin: yīzuòshàng

Korean: iljwasang

Japanese: ichizajō

Meaning 意義: on the spot (?)


也

Pinyin: yě

Korean: ya

Japanese: mata

Japanese: ya

Meaning 意義: and, even, also

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhūyo)


一形

Pinyin: yī xíng

Korean: il hyeong

Japanese: ichi gyō

Meaning 意義: an appearance


一往

Pinyin: yīwǎng

Korean: irwang

Japanese: ichiō

Meaning 意義: simply, only, solely


一彈指

Pinyin: yī tánzhǐ

Korean: il tanji

Japanese: ittanji

Japanese: ichi danshi

Meaning 意義: snap of the fingers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. acchaṭā)


一微塵

Pinyin: yī wēichén

Korean: il mijin

Japanese: ichi mijin

Meaning 意義: a particle of dust

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-rajâgra)


一微塵法

Pinyin: yīwēichén fǎ

Korean: ilmijin beop

Japanese: ichimijin hō

Meaning 意義: a tiny particle of the dharma


一心

Pinyin: yīxīn

Korean: ilsim

Japanese: ishin

Meaning 意義: one mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. svacitta-mātra, eka-agra, eka-citta, dhyāna, cittaikâgratā, adhyāśaya, ananya-citta, eka-cittena, ekaṃcittam, ekatracitte, ekâgra, ekâgra-citta, cittaikâgra, cittaikâgrya, prayata, prahitâtman, sat-kṛtya, samādhi, samāhita, smṛtimat)


一心不亂

Pinyin: yīxīn búluàn

Korean: ilsim bullan

Japanese: isshin furan

Meaning 意義: one-pointed concentration without scattering

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avikṣipta-citta, eka-samādhi-samāpanna)


一心三惑

Pinyin: yīxīn sānhuò

Korean: ilsim samhok

Japanese: isshin sanwaku

Meaning 意義: three delusions in one thought


一心三觀

Pinyin: yīxīn sānguān

Korean: ilsim samgwan

Japanese: isshin sangan

Meaning 意義: three insights in one thought


一心三智

Pinyin: yīxīn sānzhì

Korean: ilsim samji

Japanese: isshin sanchi

Meaning 意義: one mind and three aspects of knowledge


一心念佛

Pinyin: yīxīn niànfó

Korean: ilsim yeombul

Japanese: ichishin nembutsu

Meaning 意義: single-mindedly chanting the Buddha name


一心稱名

Pinyin: yīxīn chēngmíng

Korean: ilsim chingmyeong

Japanese: isshin shōmyō

Meaning 意義: with undivided mind to call on the name (of Avalokitêśvara )


一心金剛寶戒

Pinyin: yīxīn jīngāng bǎojiè

Korean: ilsim geumgang bogye

Japanese: ichishin kongō hōkai

Meaning 意義: adamantine jeweled precepts of the one mind


一心刹那

Pinyin: yīxīn chànà

Korean: ilsim chalna

Japanese: isshin setsuna

Meaning 意義: one thought-moment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-kṣaṇa){Tib. sems kyi skad cig}


一心合掌

Pinyin: yīxīn hézhǎng

Korean: ilsim hapjang

Japanese: isshin gasshō

Meaning 意義: single-mindedly joins palms

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśa-nakha-kṛta-kara-puṭâñjali)


一念

Pinyin: yī niàn

Korean: il nyeom

Japanese: ichi nen

Meaning 意義: thought-moment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-kṣaṇa, eka-kṣaṇika, eka-citta, eka-citta-kṣaṇa, eka-cittôtpāda, kṣaṇa, kṣaṇika, kṣaṇena, vikṣaṇa)


一念不生

Pinyin: yīniàn bùshēng

Korean: ilnyeom bulsaeng

Japanese: ichinen fushō

Meaning 意義: one thought not arising


一念之頃

Pinyin: yīniàn zh īkuǐ

Korean: ilnyeom ji gyeong

Japanese: ichinen no kei

Meaning 意義: instant of a single thought-moment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tat-kṣaṇa)


一念三千

Pinyin: yīniàn sānqiān

Korean: ilnyeom samcheon

Japanese: ichinen sanzen

Meaning 意義: a chiliocosm in a single thought


一念稱名

Pinyin: yīniàn chēngmíng

Korean: ilnyeom chingmyeong

Japanese: ichinen no shōmyō

Meaning 意義: one recollection (or recitation) of the [Buddha's] name


一念相應

Pinyin: yīniàn xiāngyīng

Korean: ilnyeom sangeung

Japanese: ichinen sōō

Meaning 意義: united with in an instant of thought


一念相應慧

Pinyin: yīniàn xiāngyīng huì

Korean: ilnyeom sangeung hye

Japanese: ichinensōō no e

Meaning 意義: wisdom united with in an instant of thought


一念多通

Pinyin: yīniàn duōtōng

Korean: ilnyeom datong

Japanese: ichinen tatsū

Meaning 意義: a single thought penetrating everywhere


一念業成

Pinyin: yīniàn yè chéng

Korean: ilnyeom eop seong

Japanese: ichinen gō jō

Meaning 意義: karma complete in one thought


一念萬年

Pinyin: yīniàn wànnián

Korean: ilnyeom mannyeon

Japanese: ichinen bannen

Meaning 意義: an eternity in a single thought-moment


一念頃

Pinyin: yīniànqǐng

Korean: ilnyeomgyeong

Japanese: ichinenkei

Japanese: ichinenkyō

Japanese: ichinen no aida

Meaning 意義: instant of thought

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-kṣaṇa-lava-muhūrtena, eka-muhūrtena, kṣaṇa-lava-muhūrta)


一機一境

Pinyin: yī jī yī jìng

Korean: il gi il gyeong

Japanese: ikki ikkyō

Meaning 意義: subject and object


一檀構

Pinyin: yītán gòu

Korean: ildan gu

Japanese: ichidan gamae

Meaning 意義: setting up a single altar


一段事

Pinyin: yī duàn shì

Korean: il dan sa

Japanese: ichi dan no ji

Meaning 意義: fundamental matter


一殺多生

Pinyin: yī shā duō shēng

Korean: il sal da saeng

Japanese: issetsu tashō

Meaning 意義: to kill one that many may live


一毛孔

Pinyin: yī maókǒng

Korean: il mogong

Japanese: ichi mōku

Meaning 意義: a single pore

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-vāla-patha)


一毛端

Pinyin: yīmaóduān

Korean: ilmodan

Japanese: ichimōtan

Meaning 意義: tip of a hair


一水四見

Pinyin: yī shuǐ sì jiàn

Korean: il su sa gyeon

Japanese: issui shi ken

Meaning 意義: single substance of water is perceived in four different ways


一法

Pinyin: yī fǎ

Korean: il beop

Japanese: ippō

Meaning 意義: one phenomenon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eko dharmaḥ, ekatra dharme, eka-bhāva, ekatva, saha)


一法中道

Pinyin: yīfǎ zhōngdào

Korean: ilbeop jungdo

Japanese: ippōchūdō

Meaning 意義: single dharma of the middle way


一法句

Pinyin: yī fǎjù

Korean: il beop gu

Japanese: ichi hokku

Japanese: ippokku

Meaning 意義: abode of one truth


一法界

Pinyin: yī fǎjiè

Korean: il beopgye

Japanese: ippokkai

Meaning 意義: single reality realm


一法界心

Pinyin: yī fǎjiè xīn

Korean: il beopgye sim

Japanese: ippokkai shin

Meaning 意義: mind of the single reality realm


一法印

Pinyin: yī fǎ yìn

Korean: il beop in

Japanese: ippō in

Meaning 意義: a seal of Buddha truth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dṛṣṭi-namitta-mudra)


一浮漚

Pinyin: yīfúòu

Korean: ilbugu

Japanese: ichifuō

Meaning 意義: a floating bubble


一流

Pinyin: yī liú

Korean: illyu

Japanese: ichi ryū

Meaning 意義: same class; same type


一渧

Pinyin: yī dì

Korean: il je

Japanese: ittei

Meaning 意義: one drop

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-bindu, bindu)


一種

Pinyin: yī zhǒng

Korean: il jong

Japanese: isshu

Meaning 意義: one type, one kind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-jātiya, eka-prakāra, ekabījin)


一積

Pinyin: yījī

Korean: ilja

Japanese: isshaku

Meaning 意義: one heap; one group

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gcig tu spungs pa}


一空

Pinyin: yī kōng

Korean: il gong

Japanese: ikkū

Meaning 意義: singular emptiness


一稱

Pinyin: yī chēng

Korean: il ching

Japanese: isshō

Meaning 意義: say once

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sakṛd vadan, sakṛd vadet, eka-vācā)


一究竟淸淨

Pinyin: yī jiūjìng qīngjìng

Korean: il gugyeong cheongjeong

Japanese: ichi kukyō shōjō

Meaning 意義: single absolute purity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rnam par dag pa gcig}


一等

Pinyin: yī děng

Korean: il deung

Japanese: ittō

Meaning 意義: equal; first class

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-rasa)


一筆三禮

Pinyin: yī bǐ sānlǐ

Korean: il pil samnye

Japanese: ippitsu sanrai

Meaning 意義: three salutations at each (use of the) pen


一筆勾

Pinyin: yībǐ gōu

Korean: ilpil gu

Japanese: ippitsu ku

Meaning 意義: crossed out with a stroke of the pen


一筆勾銷

Pinyin: yībǐ gōuxiāo

Korean: ilpil guso

Japanese: ippitsu kushō

Meaning 意義: crossed out with a stroke of the pen


一箭道

Pinyin: yījiàn dào

Korean: iljeon do

Japanese: ichisen dō

Meaning 意義: an arrow's flight


一篋四蛇

Pinyin: yī qiè sì shé

Korean: il hyeop sa sa

Japanese: ikkyō shi ja

Meaning 意義: four snakes in one basket


一統

Pinyin: yītǒng

Korean: iltong

Japanese: ittō

Meaning 意義: to be joined into one.


一紙小消息

Pinyin: yīzhǐ xiǎoxiāoxí

Korean: ilj isososik

Japanese: isshi koshōsoku

Meaning 意義: One-sheet Response


一緣住

Pinyin: yīyuánzhù

Korean: iryeonju

Japanese: ichienjū

Meaning 意義: abiding in one-pointedness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekâgratā){Tib. rtse gcig tu}


乾

Pinyin: gān(dry)qián(heaven)

Korean: geon

Japanese: kan

Meaning 意義: dry

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śoṣayan, śuṣka){Tib. bskams pa, skam po}


乾屎橛

Pinyin: gānshǐjué

Korean: gansigwol

Japanese: kanshiketsu

Meaning 意義: shit-stick


乾度

Pinyin: gāndù

Korean: gando

Japanese: kando

Meaning 意義: collections of rules


乾沓婆

Pinyin: gāntàpó

Korean: geondappa

Japanese: kantōba

Meaning 意義: (Skt. gandharva)


乾沓和

Pinyin: gāntàhé

Korean: geondaphwa

Japanese: kantōwa

Meaning 意義: (Skt. gandharva)


乾竭

Pinyin: gānjié

Korean: gangal

Japanese: kenkatsu

Meaning 意義: to dry; dry out

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. khilī-bhūta, pari-√śuṣ, pariśoṣayati, śoṣayati, koṭara){Tib. skem par byed pa, stong pa, thal bar gyur pa, yongs su skems par byed pa}


乾城

Pinyin: gānchéng

Korean: geonseong

Japanese: kenjō

Meaning 意義: city of the Gandharvas

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gandharva-pura)


乾痟

Pinyin: gānxiāo

Korean: geonso

Japanese: kenshō

Meaning 意義: diabetes(?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śoṣa)


乾闥

Pinyin: gāntà

Korean: geondal

Japanese: kendatsu

Meaning 意義: (Skt. gandharva)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gandharva)


乾闥婆

Pinyin: gāntàpó

Korean: gandalpa

Japanese: kendatsuba

Meaning 意義: (Skt. gandharva)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

[Pali gandhabba]{Tib. dri za}


乾闥婆城

Pinyin: gāntàpó chéng

Korean: gandalba seong

Japanese: kendatsuba jō

Meaning 意義: a gandharva city

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gandharva-nagara, gandharva-pura)


乾闥婆王

Pinyin: gāntàpó wáng

Korean: gandalba wang

Japanese: kandatsuba ō

Meaning 意義: Citraratha


乾闥婆神

Pinyin: gāntàpóshén

Korean: gandalbasin

Japanese: kentabajin

Meaning 意義: a god of incense and sound

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gandharva)


一縷一觸

Pinyin: yīlǚ yīchù

Korean: illu ilchok

Japanese: ichiru ichisoku

Meaning 意義: 'a thread, a butt'


乾器

Pinyin: gānqì

Korean: gangi

Japanese: kenki

Meaning 意義: dry container

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sa gzhi skam po}


乾木

Pinyin: gānmù

Korean: geonmok

Japanese: kenmoku

Meaning 意義: dry wood

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. araṇi){Tib. gtsub shing, shing skam po}


乾陀

Pinyin: Qiántuó

Korean: Ganta

Japanese: Kanda

Meaning 意義: Yugaṃdhara


乾陀羅

Pinyin: Gāntuóluó

Korean: Gantara

Japanese: Kendara

Meaning 意義: Gandhāra


乾陀訶提

Pinyin: Gāntuóhētí

Korean: Gantagaje

Japanese: Kendakadai

Meaning 意義: Gandhahastin


乾陀越

Pinyin: Gāntuóyuè

Korean: Gantawol

Japanese: Kendaotsu

Meaning 意義: Gandhāra


乾栗馱

Pinyin: gānlìtuó

Korean: gannyulta

Japanese: kenrida

Japanese: kenritsuda

Meaning 意義: heart


乾達城

Pinyin: gāndá chéng

Korean: geondal seong

Japanese: kendatsu jō

Meaning 意義: gandharva city

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gandharva-nagara)


乾陀衞

Pinyin: Gāntuówèi

Korean: Gantawi

Japanese: Kendae

Meaning 意義: Gandhāra


乾慧地

Pinyin: gānhuì dì

Korean: ganhye ji

Japanese: kenne ji

Japanese: ken'e ji

Japanese: kan'e chi

Meaning 意義: stage of dry wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śukla-vidarśanā-bhūmi, śukla-vipaśyanā-bhūmi)


乾陀呵晝

Pinyin: Gāntuóhēzhòu

Korean: Gantagaju

Japanese: Kandakachū

Meaning 意義: Gandhahastin


乾栗陀耶

Pinyin: gānlìtuóyé

Korean: gannyultaya

Japanese: kenritsudaya

Meaning 意義: heart, mind, core

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hṛdaya)


一義

Pinyin: yīyì

Korean: irui

Japanese: ichigi

Meaning 意義: one thing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-artha)


一翳

Pinyin: yīyì

Korean: ilye

Japanese: ichiei

Meaning 意義: a film on the eye


丈

Pinyin: zhàng

Korean: jang

Japanese: jō

Meaning 意義: ten feet


一言

Pinyin: yī yán

Korean: il eon

Japanese: ichi gon

Meaning 意義: one word

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. tshig gcig}


一訶子

Pinyin: yīhēzǐ

Korean: ilgaja

Japanese: ikkashi

Meaning 意義: haritaki


一說部

Pinyin: Yīshuō bù

Korean: Ilseol bu

Japanese: Issetsu bu

Meaning 意義: Ekavyāvahārika


一諦

Pinyin: yī dì

Korean: il je

Japanese: ittai

Meaning 意義: single truth


事

Pinyin: shì

Korean: sa

Japanese: ji

Meaning 意義: affair, event

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. artha, bhāva, vastu, dravya, sthāna, upasthāna, kriyā, kārya, kṛtya, adhikaraṇa, abhyāsa, arthatā, arthâkāra, avakāśa, ākāra, ākṛti, ātma-bhāva, ānuśaṃsa, ārambaṇa, ārambha, ārāgaṇa, ārādha, ālambana, upadhi, upasthita, karaṇa, karaṇīya, karmatas, karman, karmânta, kāra, kāraṇā, kārā, kiṃcana, kṛta, kriyāvat, caryā, ceṣṭa, ceṣṭita, jñeya-vastu, dravyaka, dharman, nikāya, nimitta, niṣevaṇa, paricaryā, paryupāsayati, prakaraṇa, prakāra, prakṛti, praśna, bhāvita, yātrâ, yukti, vastuka, vastu-śabda, vidhāna, vidhi, viṣaya, vṛtta, vṛtti, vyāpṛti, saṃgati, sattva, saṃbhava, sevat, sevā){Tib. don, dngos po, rdzas, gnas, rim gro, gzhi}


事中

Pinyin: shìzhōng

Korean: sajung

Japanese: jichū

Meaning 意義: within phenomena


事中無知

Pinyin: shìzhōng wúzhī

Korean: sajung muji

Japanese: jichū muchi

Meaning 意義: ignorance in regard to [properly distinguishing various] phenomena


事事無礙

Pinyin: shìshì wúài

Korean: sasa muae

Japanese: jiji muge

Meaning 意義: non-obstruction between individual phenomena


事事物物

Pinyin: shìshì wùwù

Korean: sasa mulmul

Japanese: jiji motsumotsu

Meaning 意義: every single thing


事事無礙法界

Pinyin: shìshì wúài fǎjiè

Korean: sasa muae beopgye

Japanese: jiji muge hokkai

Meaning 意義: realm of non-obstruction between phenomena


事佛

Pinyin: shìfó

Korean: sabul

Japanese: jibutsu

Meaning 意義: serve the Buddha


事供養

Pinyin: shì gōngyǎng

Korean: s agongyang

Japanese: ji kuyō

Meaning 意義: making manifest offerings


事[這-言+亦]

Pinyin: shìjī

Korean: sajeok

Japanese: jishaku

Meaning 意義: biography


事實

Pinyin: shìshí

Korean: sasil

Japanese: jijitsu

Meaning 意義: the facts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dravya-bhūta, satya)


事尋思

Pinyin: shì xúnsī

Korean: sa simsa

Japanese: ji jinshi

Meaning 意義: investigation of substances (or given things)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vastu-paryeṣaṇā){Tib. dngos po yongs su tshol ba}


事尋思所引如實智

Pinyin: shì xúnsī suǒyǐn rúshí zhì

Korean: sa simsa soin yeosil ji

Japanese: ji jinshi shoin nyojitsu chi

Meaning 意義: cognition of substances as they really are based on their investigation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vastu-veṣaṇā-gata-yathā-bhūta-parijñāna){Tib. dngos po tshol bar gyur pa yang dag pa ji lta ba bzhin du yongs su shes}


事師法五十頌

Pinyin: Shìshī fǎ wǔshí sòng

Korean: Sasabeop osipsong

Japanese: Jishi hō gojū ju

Meaning 意義: Fifty Verses on the Teacher


事度

Pinyin: shìdù

Korean: sado

Japanese: jido

Meaning 意義: liberation through morality


事求

Pinyin: shìqiú

Korean: sagu

Japanese: jigu

Meaning 意義: investigation of substances (or given things)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vastu-paryeṣaṇā)


事況

Pinyin: shìkuàng

Korean: sahwang

Japanese: jikyō

Meaning 意義: situation


事法

Pinyin: shìfǎ

Korean: sabeop

Japanese: jihō

Meaning 意義: individual phenomena


事法身

Pinyin: shì fǎshēn

Korean: sa beopsin

Japanese: ji hosshin

Meaning 意義: Buddha-nature in practice


事法界

Pinyin: shì fǎjiè

Korean: sa beopgye

Japanese: ji hokkai

Meaning 意義: realm of phenomena


事空

Pinyin: shìkōng

Korean: sagong

Japanese: jikū

Meaning 意義: emptiness of discreet phenomena


事究竟

Pinyin: shìjiùjìng

Korean: sagugyeong

Japanese: jikukyō

Meaning 意義: ultimate in phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

Meaning 意義: Boundaries of objects

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vastu-paryanta){Tib. dngos po'i mtha'}


事緣

Pinyin: shìyuán

Korean: sayeon

Japanese: jien

Meaning 意義: matter, affair, business


事義

Pinyin: shìyì

Korean: saui

Japanese: jigi

Meaning 意義: objects(s)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. artha){Tib. don}


事論

Pinyin: shìlùn

Korean: saron

Japanese: jiron

Meaning 意義: discussion of phenomena


事識

Pinyin: shìshì

Korean: sasik

Japanese: jishiki

Meaning 意義: phenomenal consciousness


事護摩

Pinyin: shìhùmó

Korean: sahoma

Japanese: jigoma

Meaning 意義: external fire ritual


事迹

Pinyin: shìjī

Korean: sajeok

Japanese: jishaku

Meaning 意義: biography


事務

Pinyin: shìwù

Korean: samu

Japanese: jimu

Meaning 意義: affair

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṛtya, vyavasāya, vyāpāra, kṛtya-karaṇīya, adhikaraṇa, artha, vyavasāya){Tib. brtzal ba, bya ba, don, rtzod pa}


事品

Pinyin: shìpǐn

Korean: sapum

Japanese: jihon

Meaning 意義: categories of phenomena


一識

Pinyin: yīshì

Korean: ilsik

Japanese: isshiki

Meaning 意義: one consciousness


事惑

Pinyin: shìhuò

Korean: sahok

Japanese: jiwaku

Meaning 意義: sensory and physical afflictions


事懺

Pinyin: shì chàn

Korean: sa cham

Japanese: ji san

Japanese: ji sen

Meaning 意義: repentance through activities


事懺悔

Pinyin: shì chànhuǐ

Korean: sa chamhoe

Japanese: ji sange

Meaning 意義: repentance through activities


事相

Pinyin: shìxiàng

Korean: sasang

Japanese: jisō

Meaning 意義: phenomenon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vastu, vastu-nimittârambaṇa, ārambaṇa, lakṣaṇa){Tib. mtshan ma'i dngos po}


事能取

Pinyin: shì néngqǔ

Korean: sa neungchwi

Japanese: ji nōshu

Meaning 意義: grasping to affairs

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vastu-grāhaka)


事自相

Pinyin: shì zìxiàng

Korean: sa jasang

Japanese: ji jisō

Meaning 意義: distinctive characteristics of things

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dravya-svalakṣaṇa)


事觀

Pinyin: shì guān

Korean: sa gwan

Japanese: ji kan

Meaning 意義: contemplation of phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kāryâbhisamaya)


事愚癡

Pinyin: shìyúchī

Korean: sauchi

Japanese: jiguchi

Meaning 意義: folly in regard to phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. dngos po la rmongs pa}


事敬

Pinyin: shìjìng

Korean: sagyeong

Japanese: jikyō

Meaning 意義: serves, attends on respectfully

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūja kṛtvā, pūja kṛtvāna)


事智

Pinyin: shì zhì

Korean: sa ji

Japanese: ji chi

Meaning 意義: phenomenal wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karma-jñāna)


事業

Pinyin: shìyè

Korean: saeop

Japanese: jigyō

Meaning 意義: action, function

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karaṇa, karman, kriyā, vṛtta, prakriyā){Tib. bya ba, las, tshul}


事火

Pinyin: shì huǒ

Korean: sa hwa

Japanese: ji ka

Meaning 意義: phenomenal fire

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. agni-paricāraka){Tib. me la yongs su spyod par byed pa}


事王

Pinyin: shìwáng

Korean: sawang

Japanese: jiō

Meaning 意義: service to the rulership

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rāja-kṛta, rājānaṃ sevataḥ, rāja-pauruṣya){Tib. rgyal po la brten pa, rgyal po la zho shas 'tsho ba, rgyal po mnyes par byas pa, rgyal po'i zham 'bring bya ba, rgyal po'i zham 'bring byed pa}


事王業

Pinyin: shìwáng yè

Korean: sawang eop

Japanese: jiō gō

Meaning 意義: service to the king as occupation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rāja-pauruṣya)


事障

Pinyin: shì zhàng

Korean: sa jang

Japanese: ji shō

Meaning 意義: phenomenal hindrances


事判

Pinyin: shì pàn

Korean: sa pan

Japanese: ji han

Meaning 意義: administration


事善

Pinyin: shì shàn

Korean: sa seon

Japanese: ji zen

Meaning 意義: tangible goodness


事境

Pinyin: shì jìng

Korean: sa gyeong

Japanese: ji kyō

Meaning 意義: an object

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vastu){Tib. dngos po}


事教

Pinyin: shì jiào

Korean: sa gyo

Japanese: ji kyō

Meaning 意義: teaching dealing with phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. dngos po bshad pa}


事物

Pinyin: shìwù

Korean: samul

Japanese: jimotsu

Meaning 意義: things, affairs

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāva, vastu){Tib. dngos po, rdzas}


事理

Pinyin: shì lǐ

Korean: sa ri

Japanese: ji ri

Meaning 意義: phenomena and principle


事用

Pinyin: shìyòng

Korean: sayong

Japanese: jiyū

Meaning 意義: phenomena and functions


事造

Pinyin: shìzào

Korean: sajo

Japanese: jizō

Meaning 意義: phenomenal activities


事圓滿

Pinyin: shì yuánmǎn

Korean: sa wonman

Japanese: ji enman

Meaning 意義: completion of works

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. dngos po yongs su rdzogs pa}


事理五法

Pinyin: shìlǐ wǔfǎ

Korean: sari obeop

Japanese: jiri gohō

Meaning 意義: five categories of phenomena and principle


事理三千

Pinyin: shìlǐ sānqiān

Korean: sari samcheon

Japanese: jiri sansen

Meaning 意義: three thousand phenomenal activities and three thousand principles


事判僧

Pinyin: shìpàn sēng

Korean: sapan seung

Japanese: jihan sō

Meaning 意義: administrative monk


事無知

Pinyin: shì wúzhī

Korean: sa muji

Japanese: ji muchi

Meaning 意義: nescience in regard to manifest phenomena


事煩惱

Pinyin: shì fánnǎo

Korean: sa beonnoe

Japanese: ji bonnō

Meaning 意義: afflictions derived from confusion regarding phenomena


事理禪師

Pinyin: shìlǐ chánshī

Korean: sari seonsa

Japanese: jiri zenshi

Meaning 意義: a teacher of both phenomena and principle


一識外道

Pinyin: yīshì wàidào

Korean: ilsik oedo

Japanese: isshiki gedō

Meaning 意義: heretics who believe in a single consciousness


二

Pinyin: èr

Korean: i

Japanese: ni

Meaning 意義: two

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvā, dvitīya, ubhaya){Tib. gnyis ka}


二上

Pinyin: èrshàng

Korean: isang

Japanese: nijō

Meaning 意義: the second one (or) a superior one

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uttama)


二不定法

Pinyin: èr bùdìng fǎ

Korean: i bujeong beop

Japanese: ni fujō hō

Meaning 意義: two rules for indeterminate behavior

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvāv aniyatau){Tib. ma nges pa gnyis}


二中間

Pinyin: èr zhōng jiān

Korean: i jung gan

Japanese: ni chū ken

Meaning 意義: between the two

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gnyi ga ma gtogs pa, gnyi ga med pa, lam gnyi ga la}


二九五部

Pinyin: èrjiǔ wǔbù

Korean: igu obu

Japanese: niku gobu

Meaning 意義: eighteen nikāya schools and five vinaya schools


二九韻

Pinyin: èrjiǔyùn

Korean: iguun

Japanese: niku(no)un

Meaning 意義: eighteen Sanskrit verb endings


二事

Pinyin: èrshì

Korean: isa

Japanese: niji

Meaning 意義: two matters; two events

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvi-artha){Tib. don gnyis}


二二合緣

Pinyin: èrèr héyuán

Korean: i-i habyeon

Japanese: nini gōen

Meaning 意義: joining the two and the two


二三

Pinyin: èrsān

Korean: isam

Japanese: nisan

Meaning 意義: two groups of three


二世

Pinyin: èr shì

Korean: i se

Japanese: ni se

Meaning 意義: two worlds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ihāmutra){Tib. 'di dang gzhan du}


二乘

Pinyin: èr shèng

Korean: i seung

Japanese: ni jō

Meaning 意義: two vehicles

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dviyāna, yāna-dvaya, śrāvaka-pratyekabuddha, dvitīya-yāna)


二世尊

Pinyin: èr shìzūn

Korean: i sejon

Japanese: ni seson

Meaning 意義: two world-honored ones


二世尊二師

Pinyin: èr shìzūn èr shī

Korean: i sejon i sa

Japanese: ni seson ni shi

Meaning 意義: two honored ones, two preceptors


二乘人

Pinyin: èrchéng rén

Korean: iseungin

Japanese: nijōnin

Meaning 意義: adherent of the two vehicles


二乘作佛

Pinyin: èrshèng zuòfó

Korean: iseung jakbul

Japanese: nijō sabutsu

Meaning 意義: two vehicles attain buddhahood


二乘種

Pinyin: èrshèng zhǒng

Korean: iseung jong

Japanese: nijō shu

Meaning 意義: seed-nature of the two vehicles


二乘惡人

Pinyin: èrshèng èrén

Korean: iseung agin

Japanese: nijō akunin

Meaning 意義: evil adherents of the two vehicles


二乘解脫

Pinyin: èrshèng jiětuō

Korean: iseung haetal

Japanese: nijō gedatsu

Meaning 意義: liberation experienced by the adherents of the two vehicles


二五食

Pinyin: èrwǔshí

Korean: iosik

Japanese: nigoshiki

Meaning 意義: two groups of five kinds of food


二三十

Pinyin: èrsānshí

Korean: isamsip

Japanese: nisanjū

Meaning 意義: fifty (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañcāśad, pañcāśa)


二世間

Pinyin: èr shìjiān

Korean: i segan

Japanese: ni seken

Meaning 意義: two worlds


二人倶犯

Pinyin: èrrén jùfàn

Korean: iin gubeom

Japanese: ninin gubon

Meaning 意義: including both with harmful error


二佛中門

Pinyin: èrfó zhongmén

Korean: ibul jungmun

Japanese: nibutsu chūmon

Meaning 意義: period between two buddhas


二佛[立*立]坐

Pinyin: èrfó bìngzuò

Korean: ibul byeongjwa

Japanese: nibutsu byōza

Meaning 意義: two buddhas sitting together


二佛竝坐

Pinyin: èrfó bìngzuò

Korean: ibul byeongjwa

Japanese: nibutsu byōza

Meaning 意義: two buddhas sitting together


二佛身

Pinyin: èr fóshēn

Korean: i bulsin

Japanese: ni busshin

Meaning 意義: two buddha-bodies


二佛性

Pinyin: èrfóxìng

Korean: ibulseong

Japanese: nibusshō

Meaning 意義: two kinds of Buddha-nature


二依

Pinyin: èryī

Korean: iui

Japanese: nie

Meaning 意義: two kinds of pollution


二依處

Pinyin: èr yīchù

Korean: i uicheo

Japanese: ni esho

Meaning 意義: two loci of reliance


二修

Pinyin: èr xiū

Korean: i su

Japanese: niś hu

Meaning 意義: two kinds of practice


二定

Pinyin: èrdìng

Korean: ijeong

Japanese: nijō

Meaning 意義: two kinds of [no-thought] absorption


二字

Pinyin: èr zì

Korean: i ja

Japanese: ni ji

Meaning 意義: two letters


二學

Pinyin: èr xué

Korean: i hak

Japanese: ni gaku

Meaning 意義: two kinds of study


二宗

Pinyin: èrzōng

Korean: ijong

Japanese: nishū

Meaning 意義: two schools


二[月*劦]士

Pinyin: èr xiéshì

Korean: i hyeopsa

Japanese: ni kyōshi

Meaning 意義: two attendants


二字文殊

Pinyin: èrzì wénshū

Korean: ija munsu

Japanese: niji monju

Meaning 意義: two-character Mañjuśrī


二密

Pinyin: èrmì

Korean: imil

Japanese: nimitsu

Meaning 意義: two esoteric aspects


二尊

Pinyin: èr zūn

Korean: i jon

Japanese: ni son

Meaning 意義: two honored ones


二尊二教

Pinyin: èrzūn èrjiào

Korean: ijon igyo

Japanese: nison nikyō

Meaning 意義: two honored ones, two teachings


二尊一致

Pinyin: èrzūn yīzhì

Korean: ijon ilchi

Japanese: nison icchi

Meaning 意義: two honored ones, one teaching


二尊一教

Pinyin: èrzūn yījiào

Korean: ijon ilgyo

Japanese: nison ikkyō

Meaning 意義: two honored ones, one teaching


二師

Pinyin: èrshī

Korean: isa

Japanese: nishi

Meaning 意義: two [kinds of] teachers


二序

Pinyin: èrxù

Korean: iseo

Japanese: nijo

Meaning 意義: two kinds of preface


二往

Pinyin: èrwǎng

Korean: iwang

Japanese: niō

Meaning 意義: once again


二德

Pinyin: èrdé

Korean: ideok

Japanese: nitoku

Meaning 意義: two virtues


二心

Pinyin: èr xīn

Korean: i sim

Japanese: ni shin

Meaning 意義: two minds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvi-citta, vimati)


二忍

Pinyin: èrrěn

Korean: iin

Japanese: ninin

Meaning 意義: two endurances


二檀

Pinyin: èrtán

Korean: idan

Japanese: nidan

Meaning 意義: two kinds of donation


二死

Pinyin: èrsǐ

Korean: isa

Japanese: nishi

Meaning 意義: two kinds of death


二求

Pinyin: èrqiú

Korean: igu

Japanese: nigu

Meaning 意義: two kinds of seeking


二河白道

Pinyin: èrhé báidào

Korean: iha baekdo

Japanese: nika byakudō

Meaning 意義: two rivers and the white path


二法身

Pinyin: èr fǎshēn

Korean: i beopsin

Japanese: ni hōshin

Meaning 意義: two kinds of dharma-body


二法執

Pinyin: èrfǎzhí

Korean: ibeopjip

Japanese: nihōshū

Meaning 意義: two kinds of attachment to phenomena


二流

Pinyin: èrliú

Korean: iryu

Japanese: niryū

Japanese: niru

Meaning 意義: two currents


二涅槃

Pinyin: èr nièpán

Korean: i yeolban

Japanese: ni nehan

Meaning 意義: two kinds of nirvāṇa

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvi-nirvāṇa){Tib. myang 'das gnyis}


二滅

Pinyin: èr miè

Korean: i myeol

Japanese: ni metsu

Meaning 意義: two kinds of extinction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvau nirodhau, dvayoḥ kṣaye)


二漏

Pinyin: èrlòu

Korean: iru

Japanese: niro

Meaning 意義: two states in regard to contamination


二種

Pinyin: èrzhǒng

Korean: ijong

Japanese: nishu

Meaning 意義: two kinds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ubhaya){Tib. gnyi ga}


二種一闡提

Pinyin: èrzhǒng yīchǎntí

Korean: ijong ilcheonje

Japanese: nishu (no) issendai

Meaning 意義: two kinds of icchantika


二種世間

Pinyin: èr zhǒng shìjiān

Korean: i jong segan

Japanese: ni shu seken

Meaning 意義: two kinds of worlds


二種佛境

Pinyin: èrzhǒng fójìng

Korean: ijong bulgyeong

Japanese: nishu bukkyō

Meaning 意義: two kinds of buddha-realms


二種供養

Pinyin: èrzhǒng gōngyǎng

Korean: ijong gongyang

Japanese: nishu (no) kuyō

Meaning 意義: two kinds of offerings


二種子

Pinyin: èr zhǒngzǐ

Korean: i jongja

Japanese: ni shūji

Meaning 意義: two kinds of seeds


二種寂靜

Pinyin: èrzhǒng jíjìng

Korean: ijong jeokjeong

Japanese: nishu jakujō

Meaning 意義: two kinds of quiescence


二種差別

Pinyin: èrzhǒng chābié

Korean: ijong chabyeol

Japanese: nishu shabetsu

Meaning 意義: two kinds of distinctions


二種布施

Pinyin: èrzhǒng bùshī

Korean: ijong bosi

Japanese: nishu fuse

Meaning 意義: two kinds of charity


二種心相

Pinyin: èrzhǒng xīnxiàng

Korean: ijong simsang

Japanese: nishu shinsō

Meaning 意義: two kinds of characteristics of mind


二種忍辱

Pinyin: èrzhǒng rěnrù

Korean: ijong inyok

Japanese: nishuninniku

Meaning 意義: two kinds of patience


二種死

Pinyin: èr zhǒng sǐ

Korean: i jong sa

Japanese: ni shu (no) shi

Meaning 意義: two kinds of death

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cyuti-dvaya, dvividha-maraṇa)


二種比丘

Pinyin: èrzhǒng bǐqiū

Korean: ijong bigu

Japanese: nishu (no) biku

Meaning 意義: two kinds of monks

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvi-bhikṣu)[Pali dvi-bhikkhu]


二種涅槃

Pinyin: èrzhǒng nièpán

Korean: ijong yeolban

Japanese: nishu nehan

Meaning 意義: two kinds of nirvāṇa


二種淸淨

Pinyin: èrzhǒng qingjìng

Korean: ijong cheongjeong

Japanese: nishu shōjō

Meaning 意義: two kinds of purity


二種種子

Pinyin: èrzhǒng zhǒngzǐ

Korean: ijong jongja

Japanese: nishu shuji

Meaning 意義: two kinds of seeds


二種緣生

Pinyin: èrzhǒng yuánshēng

Korean: ijong yeonsaeng

Japanese: nishu enshō

Meaning 意義: two kinds of causes-conditions for rebirth


二種識

Pinyin: èrzhǒng shì

Korean: ijong sik

Japanese: nishu no shiki

Meaning 意義: two types of consciousness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvi-vijñāna){Tib. rnam shes gnyis}


二種資糧

Pinyin: èrzhǒng zīliáng

Korean: ijong jaryang

Japanese: nishu shiryō

Meaning 意義: two kinds of accumulated spiritual resources


二種因果

Pinyin: èrzhǒngyīnguǒ

Korean: ijongingwa

Japanese: nishuinka

Meaning 意義: two aspects of cause and effect


二種斷

Pinyin: èrzhǒng duàn

Korean: ijong dan

Japanese: nishu dan

Meaning 意義: two kinds of elimination


二種施

Pinyin: èrzhǒng shī

Korean: ijong si

Japanese: nishu (no) se

Meaning 意義: two kinds of donation


二種病

Pinyin: èrzhǒng bìng

Korean: ijong byeong

Japanese: nishu no yamai

Meaning 意義: two kinds of sickness


二種相

Pinyin: èrzhǒng xiàng

Korean: ijong sang

Japanese: nishu sō

Meaning 意義: two kinds of characteristics


二種菩薩

Pinyin: èrzhǒng púsà

Korean: ijong bosal

Japanese: nishu bosatsu

Meaning 意義: two kinds of bodhisattvas


二種菩薩身

Pinyin: èrzhǒng púsà shēn

Korean: ijong bosal sin

Japanese: nishu bosatsu shin

Meaning 意義: two kinds of bodhisattva bodies


二種邪見

Pinyin: èrzhǒng xiéjiàn

Korean: ijong sagyeon

Japanese: nishu jaken

Meaning 意義: two mistaken views


二種闡提

Pinyin: èrzhǒng chǎntí

Korean: ijong cheonje

Japanese: nishu sendai

Meaning 意義: two kinds of icchantika


二種果

Pinyin: èrzhǒng guǒ

Korean: ijong gwa

Japanese: nishu ka

Meaning 意義: two kinds of fruits

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. phala-dvaya)


二種灌頂

Pinyin: èrzhǒng guàndǐng

Korean: ijong gwanjeong

Japanese: nishu kanchō

Meaning 意義: two kinds of abhiṣeka


二種生

Pinyin: èrzhǒng shēng

Korean: ijong saeng

Japanese: nishu shō

Meaning 意義: two kinds of birth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvidhā-vṛtti)


二種生死

Pinyin: èrzhǒng shēngsǐ

Korean: ijong saengsa

Japanese: nishu shōji

Meaning 意義: two kinds of samsāra


二種舍利

Pinyin: èrzhǒng shèlì

Korean: ijong sari

Japanese: nishu no shari

Japanese: nishu shari

Meaning 意義: two kinds of relics


二種莊嚴

Pinyin: èrzhǒng zhuāngyán

Korean: ijong jangeom

Japanese: nishu shōgon

Meaning 意義: two kinds of adornment


二種行相

Pinyin: èrzhǒng xíngxiàng

Korean: ijong haengsang

Japanese: nishu gyōsō

Meaning 意義: two kinds of defining activities


二種倶

Pinyin: èrzhǒng jù

Korean: ijong gu

Japanese: nishu ku

Meaning 意義: both kinds together

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tad-ubhaya){Tib. de gnyi ga}


二種性

Pinyin: èrzhǒng xìng

Korean: ijong seong

Japanese: nishu shō

Meaning 意義: two kinds of seed-nature

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gotra, ubhaya-prakāra)


二種聖

Pinyin: èrzhǒng shèng

Korean: ijong seong

Japanese: nishu shō

Meaning 意義: two kinds of sages


二種所緣

Pinyin: èrzhǒng suǒyuán

Korean: ijong soyeon

Japanese: nishu shoen

Meaning 意義: two kinds of objective referents


二種授記

Pinyin: èrzhǒng shòujì

Korean: ijong sugi

Japanese: nishu juki

Meaning 意義: two kinds of predictions


二種煩惱

Pinyin: èrzhǒng fánnǎo

Korean: ijong beonnoe

Japanese: nishu bonnō

Meaning 意義: two kinds of affliction


二種光明

Pinyin: èrzhǒng guāngmíng

Korean: ijong gwangmyeong

Japanese: nishu kōmyō

Meaning 意義: two kinds of light


二種我見

Pinyin: èrzhǒng wǒjiàn

Korean: ijong agyeon

Japanese: nishu gaken

Meaning 意義: two kinds of self-view


二種無明

Pinyin: èrzhǒng wúmíng

Korean: ijong mumyeong

Japanese: nishu mumyō

Meaning 意義: two kinds of ignorance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dve avidye)


二種聲聞

Pinyin: èr zhǒng shēngwén

Korean: i jong seongmun

Japanese: ni shu shōmon

Meaning 意義: two kinds of disciples


二空

Pinyin: èr kōng

Korean: i gong

Japanese: ni kū

Meaning 意義: two kinds of emptiness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvayâbhāva)


二空觀

Pinyin: èr kōng guān

Korean: i gong gwan

Japanese: ni kū kan

Meaning 意義: two meditations on emptiness


二空眞如

Pinyin: èr kōng zhēnrú

Korean: i gong ji nyeo

Japanese: ni kū shinnyo

Meaning 意義: thusness of the two kinds of selflessness


二空眞理

Pinyin: èr kōng zhēnlǐ

Korean: i gong jilli

Japanese: ni kū shinri

Meaning 意義: truth of the two kinds of selflessness


二答

Pinyin: èrdá

Korean: idap

Japanese: nitō

Meaning 意義: two kinds of reply


二結

Pinyin: èrjié

Korean: igyeol

Japanese: niketsu

Meaning 意義: two kinds of rebirth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃyojana-dvaya)


二經體

Pinyin: èr jīngtǐ

Korean: i gyeongche

Japanese: ni kyōtai

Meaning 意義: two essences of a scripture


二緣

Pinyin: èryuán

Korean: iyeon

Japanese: nien

Meaning 意義: two kinds of conditions


二縛

Pinyin: èrfú

Korean: ibak

Japanese: nibaku

Meaning 意義: two kinds of fetters


二罪

Pinyin: èr zuì

Korean: i joe

Japanese: ni zai

Meaning 意義: two kinds of crimes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ubhayâvadya)


二美

Pinyin: èr měi

Korean: i mi

Japanese: ni mi

Meaning 意義: two excellent things


二義

Pinyin: èr yì

Korean: i ui

Japanese: nigi

Meaning 意義: two explanations of the doctrine


二義相成

Pinyin: èryì xiāngchéng

Korean: iui sangseong

Japanese: nigi sōjō

Meaning 意義: two aspects that complete each other


二翼

Pinyin: èryì

Korean: iik

Japanese: niyoku

Meaning 意義: two wings


二詮

Pinyin: èrquán

Korean: ijeon

Japanese: nisen

Meaning 意義: two kinds of statements


二語

Pinyin: èryǔ

Korean: ieo

Japanese: nigo

Meaning 意義: double-tongued


二諦

Pinyin: èr dì

Korean: i je

Japanese: ni tai

Meaning 意義: twofold truth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. satya-dvaya, dvisatya, saṃbhṛti-dvaya){Tib. bden pa gnyis}


二識

Pinyin: èr shì

Korean: i sik

Japanese: ni shiki

Meaning 意義: two kinds of consciousness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvi-ālaya-vijñāna, dvi-mano-vijñāna)


二護

Pinyin: èrhù

Korean: iho

Japanese: nigo

Meaning 意義: two protectors


一貌

Pinyin: yīmào

Korean: ilmo

Japanese: itsubō

Meaning 意義: of one appearance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-varṇa)


二貧

Pinyin: èrpín

Korean: ibin

Japanese: nihin

Meaning 意義: two kinds of poverty


二資[米*良]

Pinyin: èr zīliáng

Korean: i jaryang

Japanese: ni shiryō

Meaning 意義: two kinds of provisions


二資粮

Pinyin: èr zīliáng

Korean: i jaryang

Japanese: ni shiryō

Meaning 意義: two kinds of provisions


二資糧

Pinyin: èrzīliáng

Korean: ijaryang

Japanese: nishiryō

Meaning 意義: two necessary provisions for the path to enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvi-saṃbhāra){Tib. tshogs gnyis}


二超

Pinyin: èrchāo

Korean: icho

Japanese: nichō

Meaning 意義: two transcendences


二趣

Pinyin: èr qù

Korean: i chwi

Japanese: ni shu

Meaning 意義: two paths

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gati-dvaya)


二足

Pinyin: èr zú

Korean: i jok

Japanese: ni soku

Meaning 意義: two legs


二足尊

Pinyin: èrzú zūn

Korean: ijok jon

Japanese: nisoku son

Meaning 意義: most honored among the two-legged


二身

Pinyin: èrshēn

Korean: isin

Japanese: nishin

Meaning 意義: two bodies


二輪

Pinyin: èrlún

Korean: iryun

Japanese: nirin

Meaning 意義: two wheels


二輪煩惱

Pinyin: èrlún fánnǎo

Korean: iryun beonnoe

Japanese: nirin bonnō

Meaning 意義: two kinds of affliction


二轉

Pinyin: èrzhuǎn

Korean: ijeon

Japanese: niten

Meaning 意義: two transformations


二體

Pinyin: èr tǐ

Korean: iche

Japanese: ni tai

Meaning 意義: two essences

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ātma-dvaya)


二鳥

Pinyin: èrniǎo

Korean: ijo

Japanese: nichō

Meaning 意義: two birds


二鼠

Pinyin: èrshǔ

Korean: iseo

Japanese: niso

Meaning 意義: two rats


二凡

Pinyin: èrfán

Korean: ibeom

Japanese: nibon

Meaning 意義: two kinds of worldlings


二凡夫

Pinyin: èrfánfū

Korean: ibeombu

Japanese: nibonbu

Meaning 意義: two kinds of worldlings


二出

Pinyin: èrchū

Korean: ichul

Japanese: nishutsu

Meaning 意義: two modes of escape


二加

Pinyin: èrjiā

Korean: iga

Japanese: nika

Meaning 意義: two kinds of aid


二勝果

Pinyin: èrshèngguǒ

Korean: iseunggwa

Japanese: nishōka

Meaning 意義: two excellent realizations


二取

Pinyin: èr qǔ

Korean: i chwi

Japanese: ni shu

Meaning 意義: two kinds of grasping

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. grāha-dvaya, dve dṛṣṭī, dve parāmarśa-dṛṣṭī, dvidhā-vṛtti)


二受

Pinyin: èr shòu

Korean: i su

Japanese: ni ju

Meaning 意義: two sensations


二品

Pinyin: èrpǐn

Korean: ipum

Japanese: nihon

Meaning 意義: two categories

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pakṣa-dvaya)


二嚴

Pinyin: èr yán

Korean: i eom

Japanese: ni gon

Meaning 意義: dual adornment


二因

Pinyin: èr yīn

Korean: i in

Japanese: ni in

Meaning 意義: two causes


二因緣

Pinyin: èr yīnyuán

Korean: i inyeon

Japanese: ni innen

Meaning 意義: two causes and conditions


二執

Pinyin: èr zhí

Korean: i jip

Japanese: ni shū

Meaning 意義: two attachments

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. grāha-dvaya, dvaya-grāha)


二始

Pinyin: èrshǐ

Korean: isi

Japanese: nishi

Meaning 意義: two beginnings


二惑

Pinyin: èr huò

Korean: i hok

Japanese: ni waku

Meaning 意義: two kinds of mental disturbances


二惠

Pinyin: èrhuì

Korean: ihye

Japanese: nie

Meaning 意義: two kinds of wisdom


二應身

Pinyin: èryìngshēn

Korean: ieungsin

Japanese: niōshin

Meaning 意義: two kinds of response body


二犯

Pinyin: èrfàn

Korean: ibeom

Japanese: nibon

Meaning 意義: two kinds of transgressions


二現

Pinyin: èrxiàn

Korean: ihyeon

Japanese: nigen

Meaning 意義: two kinds of manifestation


二益

Pinyin: èryì

Korean: iik

Japanese: niyaku

Meaning 意義: two benefits


二相

Pinyin: èr xiàng

Korean: i sang

Japanese: ni sō

Meaning 意義: two characteristics

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvi-lakṣaṇa)


二禪天

Pinyin: èr chántiān

Korean: i seoncheon

Japanese: ni zenten

Meaning 意義: second meditation heaven


二自性

Pinyin: èr zìxìng

Korean: i jaseong

Japanese: ni jishō

Meaning 意義: dual self-nature

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. svabhāva-dvaya)


二苦

Pinyin: èr kǔ

Korean: i go

Japanese: ni ku

Meaning 意義: two kinds of suffering


二藏

Pinyin: èr zàng

Korean: i jang

Japanese: ni zō

Meaning 意義: two canons


二覺

Pinyin: èr jué

Korean: i gak

Japanese: ni kaku

Meaning 意義: two enlightenments


二觀

Pinyin: èr guān

Korean: i gwan

Japanese: ni kan

Meaning 意義: two kinds of meditation


二解脫

Pinyin: èrjiětuō

Korean: ihaetal

Japanese: nigedatsu

Meaning 意義: two kinds of liberation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvi-vimokṣāḥ)[Pali dvi-vimokkhā]


二部五部

Pinyin: èrbù wǔbù

Korean: ibu obu

Japanese: nibu gobu

Meaning 意義: two divisions and five divisions


二釋

Pinyin: èrshì

Korean: iseok

Japanese: nishaku

Meaning 意義: two explanations


二重

Pinyin: èrchóng

Korean: ijung

Japanese: nijū

Meaning 意義: two levels

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvi-paṅkti, dvi-puṭa)


二量

Pinyin: èr liáng

Korean: iryang

Japanese: niryō

Meaning 意義: two valid means of knowledge

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvi-pramāṇa){Tib. tshad ma gnyis}


二隨眠

Pinyin: èrsuímián

Korean: isumyeon

Japanese: nizuimin

Meaning 意義: two propensities


二雜染

Pinyin: èr zárǎn

Korean: i jabyeom

Japanese: ni zōzen

Meaning 意義: two defilements

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvedhā saṃkleśaḥ)


二食

Pinyin: èr shí

Korean: i sik

Japanese: ni jiki

Meaning 意義: two kinds of food


二八

Pinyin: èrbā

Korean: ipal

Japanese: nihachi

Meaning 意義: two sets of eight


二六

Pinyin: èrliù

Korean: iryuk

Japanese: niroku

Meaning 意義: two sets of six


二六之緣

Pinyin: èrliù zhīyuán

Korean: iryuk ji yeon

Japanese: niroku no en

Meaning 意義: twelve conditions


二六之願

Pinyin: èrliù zhī yuàn

Korean: iryuk ji won

Japanese: niroku no gan

Meaning 意義: twelve vows


二六時中

Pinyin: èrliùshí zhong

Korean: iryuksi jung

Japanese: nirokuji chū

Meaning 意義: during all twelve time periods of the day


二力

Pinyin: èr lì

Korean: i ryeok

Japanese: ni riki

Meaning 意義: two powers


二和

Pinyin: èrhé

Korean: ihwa

Japanese: niwa

Meaning 意義: two kinds of harmony


二土

Pinyin: èrtǔ

Korean: ito

Japanese: nido

Meaning 意義: two grounds


二增菩薩

Pinyin: èrzēng púsà

Korean: ijeung bosal

Japanese: nizō bosatsu

Meaning 意義: two superior bodhisattvas


二悟

Pinyin: èr wù

Korean: i o

Japanese: ni go

Meaning 意義: two kinds of awakening; two kinds of understanding


二愛

Pinyin: èrài

Korean: iae

Japanese: niai

Meaning 意義: two kinds of love


二挾侍

Pinyin: èr jiāshì

Korean: i hyeopsi

Japanese: ni kyōshi

Meaning 意義: two attendants


二智

Pinyin: èr zhì

Korean: i ji

Japanese: ni chi

Meaning 意義: two kinds of cognition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvi-jñāna){Tib. mkhyen pa gnyis}


二智圓滿

Pinyin: èrzhì yuánmǎn

Korean: iji wonman

Japanese: nichi enman

Meaning 意義: two kinds of wisdom: perfect and complete


二果

Pinyin: èr guǒ

Korean: i gwa

Japanese: ni ka

Meaning 意義: second fruit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sakṛd-āgāmin)


二業

Pinyin: èr yè

Korean: i eop

Japanese: ni gō

Meaning 意義: two kinds of karmic activity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvikarma){Tib. las gnyis}


二王

Pinyin: èrwáng

Korean: iwang

Japanese: niō

Meaning 意義: two guardian kings


二百五十戒

Pinyin: èrbǎi wǔshí jiè

Korean: ibaek osip gye

Japanese: nihyaku gojik kai

Meaning 意義: two hundred and fifty precepts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañcāśat-dvi-śatamśīla){Tib. dge slong gi bsrung bya'i khrins nyis brgya lnga bcu}


二眞如

Pinyin: èr zhēnrú

Korean: i jinyeo

Japanese: ni shinnyo

Meaning 意義: two kinds of suchness


二福

Pinyin: èrfú

Korean: ibok

Japanese: nifuku

Meaning 意義: two kinds of fortune


二福田

Pinyin: èr fútián

Korean: i bokjeon

Japanese: ni fukuden

Meaning 意義: two fields of merit


二聚

Pinyin: èr jù

Korean: i chwi

Japanese: ni shu

Meaning 意義: two groups

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śubha-dvaya, saṃbhāra-vibhāga)


二般若

Pinyin: èr bōrě

Korean: i banya

Japanese: ni hannya

Meaning 意義: two kinds of wisdom


二萬

Pinyin: èr wàn

Korean: i man

Japanese: ni man

Meaning 意義: twenty-thousand

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viṃśati-sahasra)


二萬劫

Pinyin: èrwàn jié

Korean: iman geop

Japanese: niman kō

Meaning 意義: twenty-thousand eons

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viṃśati-kalpa-sahasra)


二行

Pinyin: èrxíng

Korean: ihaeng

Japanese: nigyō

Meaning 意義: two activities


二見

Pinyin: èr jiàn

Korean: i gyeon

Japanese: ni ken

Meaning 意義: two views

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dṛṣṭi-dvaya, dve dṛṣṭī, dvaya-grāha, anta-dvaya, nidarśana)


二邊

Pinyin: èr biān

Korean: i byeon

Japanese: ni hen

Meaning 意義: two extremes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvianta, dvidhā-vṛttin){Tib. mtha' gnyis}


二際

Pinyin: èr jì

Korean: i je

Japanese: ni sai

Meaning 意義: two kinds of reality


二障

Pinyin: èr zhàng

Korean: i jang

Japanese: ni shō

Meaning 意義: two hindrances; two obscurations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āvaraṇa-dvaya, dvidhā-dauṣṭhulya){Tib. sgrib pa gnyis}


二障義

Pinyin: Èrzhàng yì

Korean: Ijang ui

Japanese: Nishō gi

Meaning 意義: Doctrine of the Two Hindrances


二障體說

Pinyin: Èrzhàng tǐ shuō

Korean: Ijang che seol

Japanese: Nishō tai setsu

Meaning 意義: Explanation of the Substance of the Two Hindrances


二障雙斷

Pinyin: èrzhàng shuāngduàn

Korean: ijang ssangdan

Japanese: nishō sōdan

Meaning 意義: two hindrances are both eliminated


二頭

Pinyin: èr tóu

Korean: i du

Japanese: ni zu

Meaning 意義: a second head


二類種子

Pinyin: èrlèi zhǒngzǐ

Korean: iryu jongja

Japanese: nirui shuji

Meaning 意義: two kinds of seeds


二類各生

Pinyin: èrlèi ｇèshēng

Korean: iryu gaksaeng

Japanese: nirui kakushō

Meaning 意義: two kinds of rebirth (in the Pure Land)


二倶

Pinyin: èr jù

Korean: i gu

Japanese: ni ku

Meaning 意義: both; both together

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ubha){Tib. gnyis}


二假

Pinyin: èr jiǎ

Korean: i ga

Japanese: ni ke

Meaning 意義: two hypotheses


二光

Pinyin: èrguāng

Korean: igwang

Japanese: nikō

Meaning 意義: two lights


二入

Pinyin: èr rù

Korean: i ip

Japanese: ni nyū

Meaning 意義: two entrances to enlightenment


二分

Pinyin: èr fēn

Korean: i bun

Japanese: ni fun

Meaning 意義: two parts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvi-bhāga, dvaya-pakṣa)


二利

Pinyin: èr lì

Korean: i ri

Japanese: ni ri

Japanese: ji ri

Meaning 意義: two kinds of benefit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvi-artha){Tib. don gnyis}


二十

Pinyin: èrshí

Korean: isip

Japanese: nijū

Meaning 意義: twenty


二千

Pinyin: èrqiān

Korean: icheon

Japanese: nisen

Meaning 意義: two thousand

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvisāhasrika){Tib. stong gnyis}


二善

Pinyin: èr shàn

Korean: i seon

Japanese: ni zen

Meaning 意義: two kinds of goodness


二圓

Pinyin: èryuán

Korean: iwon

Japanese: nien

Meaning 意義: two perfect doctrines


二地

Pinyin: èrdì

Korean: iji

Japanese: nichi

Meaning 意義: second bodhisattva ground


二報

Pinyin: èrbào

Korean: ibo

Japanese: nihō

Meaning 意義: two karmic rewards


二天

Pinyin: èr tiān

Korean: i cheon

Japanese: ni ten

Meaning 意義: two celestials


二女

Pinyin: èrnǚ

Korean: inyeo

Japanese: ninyo

Meaning 意義: two sisters


二如

Pinyin: èrrú

Korean: iyeo

Japanese: ninyo

Meaning 意義: thusness in two aspects


二妙

Pinyin: èrmiào

Korean: imyo

Japanese: nimyō

Meaning 意義: two marvels


二慧

Pinyin: èrhuì

Korean: ihye

Japanese: nie

Meaning 意義: two wisdoms


二慳

Pinyin: èr qiān

Korean: i gan

Japanese: ni ken

Meaning 意義: two kinds of stinginess


二我

Pinyin: èr wǒ

Korean: i a

Japanese: ni ga

Meaning 意義: two views of self


二戒

Pinyin: èrjiè

Korean: igye

Japanese: nikai

Meaning 意義: two kinds of precepts


二持

Pinyin: èrchí

Korean: iji

Japanese: niji

Meaning 意義: two kinds of discipline


二教

Pinyin: èr jiào

Korean: i gyo

Japanese: ni kyō

Meaning 意義: two kinds of teaching


二時

Pinyin: èr shí

Korean: i si

Japanese: ni ji

Meaning 意義: two time periods

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvi-kāla, dvayoḥ...kālayoḥ, dvā-para-yuga, dvā-para)


二月

Pinyin: èr yuè

Korean: i wol

Japanese: nigetsu

Meaning 意義: second moon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvi-candra, vaiśākha)


二根

Pinyin: èr gēn

Korean: i geun

Japanese: ni kon

Meaning 意義: two faculties

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvîndriya, mūla-dvaya, ubhaya-vyañjana, ubhaya-vyañjanaka, dvābhyām akuśala-mūlābhyām, dvidhâkṛti, dvi-liṅga, dvi-vyañjana, strī-puruṣêndriya)


二礙

Pinyin: èrài

Korean: iae

Japanese: nige

Meaning 意義: two obstructions


二祖

Pinyin: èr zǔ

Korean: i jo

Japanese: ni so

Meaning 意義: second patriarch


二聖

Pinyin: èr shèng

Korean: i seong

Japanese: ni shō

Meaning 意義: two sages (of the Lotus Sūtra)


二處

Pinyin: èr chù

Korean: i cheo

Japanese: ni sho

Meaning 意義: two points


二衆

Pinyin: èr zhòng

Korean: i jung

Japanese: ni shu

Meaning 意義: two groups

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. phyogs gzhan gyi phyogs}


二衣

Pinyin: èryī

Korean: iui

Japanese: nie

Meaning 意義: two kinds of clothing


二途

Pinyin: èr tú

Korean: i do

Japanese: ni to

Japanese: n izu

Meaning 意義: two approaches

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pakṣa-dvaya)


二道

Pinyin: èr dào

Korean: i do

Japanese: ni dō

Meaning 意義: two paths

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvi-mārga, dvividha-mārga, gati-dvaya, dvi-gati, mūtra-purīṣa-mārga)[Pali dvidhāpatha]


二門

Pinyin: èr mén

Korean: i mun

Japanese: ni mon

Meaning 意義: two approaches

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvi-mukha, dvi-mukhin, ubhayathā)


二頓

Pinyin: èr dùn

Korean: i don

Japanese: ni ton

Meaning 意義: two kinds of suddenness


二分法

Pinyin: èrfēn fǎ

Korean: ibun beop

Japanese: nifun hō

Meaning 意義: dualism


二十一

Pinyin: èrshíyī

Korean: isibil

Japanese: nijūichi

Meaning 意義: twenty-one

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-viṃśati)


二十一種禮讃經

Pinyin: Èrshíyīzhǒng lǐzàn jīng

Korean: Isipiljong yechan gyeong

Japanese: Nijūisshu raisan kyō

Meaning 意義: Ershiyizhong lizan jing


二十二

Pinyin: èrshíèr

Korean: isibi

Japanese: nijūni

Meaning 意義: twenty-two

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dva-viṃśati)


二十二種愚癡

Pinyin: èrshíèrzhǒng yúchī

Korean: isibijong uchi

Japanese: nijūnishu guchi

Meaning 意義: twenty-two kinds of folly


二十二品

Pinyin: èrshíèrpǐn

Korean: isipipum

Japanese: nijūnihon

Meaning 意義: twenty-two components of enlightenment


二十二愚

Pinyin: èrshíèr yú

Korean: isipi u

Japanese: nijūni gu

Meaning 意義: twenty-two kinds of folly


二十二愚癡

Pinyin: èrshíèr yúchī

Korean: isipi uchi

Japanese: nijūni guchi

Meaning 意義: twenty-two kinds of folly


二十二根

Pinyin: èrshíèr gēn

Korean: isibi geun

Japanese: nijūni kon

Meaning 意義: twenty-two faculties

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvāviṃśatîndriyāṇi){Tib. dbang po nyi shu rtsa gnyis}


二十二門

Pinyin: èrshíèr mén

Korean: isipi mun

Japanese: nijūni mon

Meaning 意義: twenty-two aspects


二十三

Pinyin: èrshí sān

Korean: isip sam

Japanese: nijū san

Meaning 意義: twenty-three

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trayo-viṃśati)


二十七賢聖

Pinyin: èrshíqī xiánshèng

Korean: isipchil hyeonseong

Japanese: nijūshichi kenjō

Meaning 意義: twenty-seven sages


二十五

Pinyin: èrshíwǔ

Korean: isibo

Japanese: nijūgo

Meaning 意義: twenty-five

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-viṃśati)


二十五點

Pinyin: èrshíwǔ diǎn

Korean: isibo jeom

Japanese: nijūgo ten

Meaning 意義: twenty-five checkpoints


二十五方便

Pinyin: èrshíwǔ fāngbiàn

Korean: isibo bangpyeon

Japanese: nijūgo hōben

Meaning 意義: twenty-five expedients


二十五菩薩

Pinyin: èrshíwǔ púsà

Korean: isipo bosal

Japanese: nijūgo bosatsu

Meaning 意義: twenty-five bodhisattvas


二十五條

Pinyin: èrshíwǔ tiaó

Korean: isipo jo

Japanese: nijūgo jō

Meaning 意義: twenty-five patch garment


二十五神

Pinyin: èrshíwǔ shén

Korean: isibo sin

Japanese: nijūgo shin

Meaning 意義: twenty-five deities


二十五有

Pinyin: èrshíwǔ yǒu

Korean: isipo yu

Japanese: nijūgō u

Meaning 意義: twenty-five (stages of) existence (s)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-viṃśati-bhava)


二十五圓通

Pinyin: èrshíwǔ yuántōng

Korean: isibo wontong

Japanese: nijūgo enzō

Meaning 意義: twenty-five kinds of perfect understanding


二十空

Pinyin: èrshí kōng

Korean: isip gong

Japanese: nijukkū

Meaning 意義: twenty kinds of emptiness


二吉羅

Pinyin: èrjíluó

Korean: igilla

Japanese: nikira

Meaning 意義: two evil actions


二天三仙

Pinyin: èrtiān sānxiān

Korean: icheon samseon

Japanese: niten sansen

Meaning 意義: two celestials and three sages


二無常

Pinyin: èr wúcháng

Korean: i musang

Japanese: ni mujō

Meaning 意義: two kinds of impermanence


二無心定

Pinyin: èr wúxīn dìng

Korean: i musim jeong

Japanese: ni mushin jō

Meaning 意義: two kinds of no-thought absorption

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samāpattī acitte, acitta-samāpatti)


二無記

Pinyin: èr wújì

Korean: i mugi

Japanese: ni muki

Meaning 意義: two kinds of morally indeterminate obstructions to enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avyākṛta-dvaya)


二色身

Pinyin: èr sèshēn

Korean: i saeksin

Japanese: ni shikishin

Meaning 意義: two form bodies


二處三會

Pinyin: èr chù sān huì

Korean: i cheo sam hoe

Japanese: ni sho san e

Meaning 意義: two venues and three assemblies


二倶犯過

Pinyin: èrjù fànguò

Korean: igu beomgwa

Japanese: nigu bonka

Meaning 意義: including both with harmful error


二入四行論

Pinyin: Èrrù sìxíng lùn

Korean: Iip sahaeng non

Japanese: Ninyū shigyō ron

Meaning 意義: Treatise on the Two Entrances and Four Practices


二分菩薩

Pinyin: èrfēn púsà

Korean: ibun bosal

Japanese: nifun bosatsu

Meaning 意義: two groups of bodhisattvas


二十四

Pinyin: èrshí sì

Korean: isip sa

Japanese: nijū shi

Meaning 意義: twenty-four

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-viṃśati)


二十四不相應法

Pinyin: èrshísì bùxiāngyìng fǎ

Korean: isipsa bulsangeung beop

Japanese: nijūshi fusōō hō

Meaning 意義: twenty-four phenomena (dharmas) not associated with mind (or matter)


二十四心不相應行法

Pinyin: èrshísì xīn bùxiāngyìng xíng fǎ

Korean: isipsa sim bulsangeunghaeng beop

Japanese: nijūshi shin fusōōgyō hō

Meaning 意義: twenty-four non-associated compositional factors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-viṃśati-citta-viprayukta-saṃskāra-dharma){Tib. ldan min 'du byed nyer bzhi}


二十四流

Pinyin: èrshísì liú

Korean: isipsa ryu

Japanese: nijūshi ryū

Meaning 意義: twenty-four transmissions


二十四重戒

Pinyin: èrshísì zhòngjiè

Korean: isipsa junggye

Japanese: nijūshi jūkai

Meaning 意義: twenty-four grave precepts


二十部

Pinyin: èrshí bù

Korean: isip bu

Japanese: nijū bu

Meaning 意義: twenty nikāya schools


二十隨好

Pinyin: èrshí suíhǎo

Korean: isip suho

Japanese: nijū zuikō

Meaning 意義: twenty minor marks


二十隨煩惱

Pinyin: èrshí suí fánnǎo"

Korean: isipsu beonnoe

Japanese: nijūzui bonnō

Meaning 意義: twenty secondary afflictions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viṃśati upakleśa){Tib. nye nyon nyi shu}


二卷傳

Pinyin: Èrjuǎn zhuàn

Korean: Igwon jeon

Japanese: Nikan den

Meaning 意義: Two-fascicle biography


二我執

Pinyin: èr wǒ zhí

Korean: i a jip

Japanese: ni ga shū

Meaning 意義: two kinds of attachment to self


二煩惱

Pinyin: èr fánnǎo

Korean: ibeonnoe

Japanese: nibonnō

Meaning 意義: two kinds of afflictions


二祖斷臂

Pinyin: èrzǔ duànbì

Korean: ijo danbi

Japanese: niso danpi

Meaning 意義: second patriarch severed his arm


二脇士

Pinyin: èr xiéshì

Korean: i hyeopsa

Japanese: ni kyōshi

Meaning 意義: two attendants


二利行

Pinyin: èrlì xíng

Korean: irihaeng

Japanese: nirigyō

Meaning 意義: two kinds of improvements


二十八

Pinyin: èrshíbā

Korean: isippal

Japanese: nijūhachi

Meaning 意義: twenty-eight

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭā-viṃśat)


二十八宿

Pinyin: èrshíbā sù

Korean: isippal suk

Japanese: nijūhasshuku

Meaning 意義: twenty-eight constellations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭā-viṃśati nakṣatrāṇi){Tib. rgyu skar nyi shu rtsa brgyad}


二十八藥叉

Pinyin: èrshíbā yàochā

Korean: isippal yakcha

Japanese: nijūhachi yakusa

Meaning 意義: twenty-eight yakṣas


二十八部衆

Pinyin: èrshíbā bùzhòng

Korean: isippal bujung

Japanese: nijūhachi bushu

Meaning 意義: twenty-eight groups


二十八生

Pinyin: èrshíbāshēng

Korean: isippalsaeng

Japanese: nijūhasshō

Meaning 意義: twenty-eight forms of existence


二十八天

Pinyin: èrshíbā tiān

Korean: isippal cheon

Japanese: nijūhatten

Meaning 意義: twenty-eight heavens

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭā-viṃśati-deva){Tib. lha nyi shu rtsa brgyad}


二十八有

Pinyin: èrshíbāyǒu

Korean: isippalyu

Japanese: nijūhachiu

Meaning 意義: twenty-eight forms of existence


二十八祖

Pinyin: èrshíbā zǔ

Korean: isippal jo

Japanese: nijūhasso

Meaning 意義: twenty-eight patriarchs


二十六

Pinyin: èrshíliù

Korean: isimnyuk

Japanese: nijūroku

Meaning 意義: twenty-six

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ-viṃśati)


二十唯識

Pinyin: Èrshí wéishì

Korean: Isip yusik

Japanese: Nijū yuishiki

Meaning 意義: Twenty [verses on] Consciousness-only


二十唯識論

Pinyin: Èrshí wéishì lùn

Korean: Isibyusingnon

Japanese: Nijūyuishikiron

Meaning 意義: Vimśatikā-śāstra


二十唯識順釋論

Pinyin: Èrshí wéishì shùnshì lùn

Korean: Isip yusik sunseong non

Japanese: Nijū yuishiki junshaku ron

Meaning 意義: Jewel-Arising Treatise on Setting Forth Consciousness-only


二十智

Pinyin: èrshí zhì

Korean: isip ji

Japanese: nijū chi

Meaning 意義: twenty kinds of wisdom


二十犍度

Pinyin: èrshí jiāndù

Korean: isip geondo

Japanese: nijū kendo

Meaning 意義: twenty chapters


二我見

Pinyin: èr wǒ jiàn

Korean: i a gyeon

Japanese: ni gaken

Meaning 意義: two views of self


二無明

Pinyin: èr wúmíng

Korean: i mumyeong

Japanese: ni mumyō

Meaning 意義: two kinds of ignorance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dve avidye)


二分別

Pinyin: èr fēnbié

Korean: i bunbyeol

Japanese: ni funbetsu

Meaning 意義: two kinds of discrimination

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nitya-anitya-grāha)


二十天

Pinyin: èrshí tiān

Korean: isip cheon

Japanese: nijū ten

Meaning 意義: twenty celestials


二無我

Pinyin: èr wúwǒ

Korean: i mua

Japanese: ni muga

Meaning 意義: two forms of selflessness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvi-nairātmya){Tib. bdag med gnyis, bdag med pa gnyis}


二道理

Pinyin: èr dàolǐ

Korean: i dori

Japanese: ni dōri

Meaning 意義: rationale for two paths

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gnyi ga'i tshul}


二無我智

Pinyin: èr wúwǒ zhì

Korean: i mua ji

Japanese: ni muga chi

Meaning 意義: cognition of the two kinds of selflessness


二十億耳

Pinyin: Èrshíyì ěr

Korean: Isibeo gi

Japanese: Nijūoku ni

Meaning 意義: Śroṇakoṭīviṃśa


一趣

Pinyin: yīqù

Korean: ilchwi

Japanese: isshu

Meaning 意義: singular goal

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekôtī-karoti){Tib. bgrod pa gcig pa, rgyud gcig tu byed pa, rgyud gcig tu gyur pa, rtse gcig tu}


于

Pinyin: yú

Korean: u

Japanese: u

Meaning 意義: at, in, on


于殿

Pinyin: Yúdiàn

Korean: Ujeon

Japanese: Uten

Meaning 意義: Khotan


于闍羅

Pinyin: yúshéluó

Korean: usara

Japanese: ujara

Meaning 意義: Kuñjara


于闍那

Pinyin: yúshénà

Korean: usana

Japanese: ujana

Meaning 意義: Kuñjara


于闐

Pinyin: Yútián

Korean: Ujeon

Japanese: Uten

Meaning 意義: Khotan

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ku-stana)


于遮那摩羅

Pinyin: Yúzhēnàmóluó

Korean: Uchanamara

Japanese: Ushanamara

Meaning 意義: Kāñcana-mālā


于塡

Pinyin: Yútián

Korean: Ujeon

Japanese: Uden

Meaning 意義: Khotan


于時

Pinyin: yúshí

Korean: usi

Japanese: uji

Meaning 意義: at that time, then

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. atha khalu ... tasyāṃ velāyāṃ, tadā)


于遁

Pinyin: Yúdùn

Korean: Udun

Japanese: Uton

Meaning 意義: Khotan


于栗[馬*太]

Pinyin: yúlìtuó

Korean: uryultae

Japanese: urida

Meaning 意義: heart

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hṛd)


于栗駄

Pinyin: yúlìtuó

Korean: uryultae

Japanese: urida

Meaning 意義: heart

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hṛd)


一身

Pinyin: yīshēn

Korean: ilsin

Japanese: isshin

Meaning 意義: a single person

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekam ātmānam, eka-saṃtāna)


一轉

Pinyin: yīzhuǎn

Korean: iljeon

Japanese: itten

Meaning 意義: one manifestation


一轉語

Pinyin: yīzhuǎn yǔ

Korean: iljeon eo

Japanese: itten go

Meaning 意義: a turning word


三

Pinyin: sān

Korean: sam

Japanese: san

Meaning 意義: three

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri, trayas, traya){Tib. gsum}


一體

Pinyin: yītǐ

Korean: ilche

Japanese: ittai

Meaning 意義: single body; single substance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekī-bhāva, ekatā, aikya, eka-ghana)


一體三寶

Pinyin: yītǐ sānbǎo

Korean: ilche sambo

Japanese: ittai sanbō

Japanese: ittai no sanbō

Meaning 意義: one essence for three treasures


一體三身自性佛

Pinyin: yītǐ sānshēn zìxìng fó

Korean: ilche samsin jaseong bul

Japanese: ittai sanshin jishō butsu

Meaning 意義: three bodies, the own-nature of the buddha, in one body (?)


一體三分

Pinyin: yītǐ sānfēn

Korean: ilche sambun

Japanese: ittai sanbun

Meaning 意義: three manifestations of a single essence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-mūrti)


一體速疾力三昧

Pinyin: yītǐ sùjílì sānmèi

Korean: ilche sokjillyeok sammae

Japanese: ittai sokushitsuriki zanmai

Meaning 意義: a samādhi in which instantaneous powers are acquired


一髻

Pinyin: yījì

Korean: ilgye

Japanese: ikkei

Meaning 意義: a topknot


一髻羅刹王菩薩

Pinyin: yījìluóchà wáng púsà

Korean: ilgyerachal wang bosal

Japanese: ikkeirasetsu ō bosatsu

Meaning 意義: one topknot rakṣa-king bodhisattva


一髻羅刹女

Pinyin: yījìluóchà nǚ

Korean: ilgyenachal nyeo

Japanese: ikkeirasetsu nyo

Meaning 意義: 'Single top-knot'


一髻文殊

Pinyin: Yījì Wénshū

Korean: Ilgye Munsu

Japanese: Ikkei Monju

Meaning 意義: one topknot Mañjuśrī


一魔萬箭

Pinyin: yīmó wànjiàn

Korean: ilma manjeon

Japanese: ichima mansen

Meaning 意義: one demon a myriad arrows


亞

Pinyin: yà

Korean: a

Japanese: a

Meaning 意義: second


亞歷山大

Pinyin: Yǎlìshāndà

Korean: Aryeoksandae

Japanese: Arekisandai

Meaning 意義: Alexander The Great (356 B.C.-323 B.C.)


一麻一米

Pinyin: yīmá yīmǐ

Korean: ilma ilmi

Japanese: ichima ichimai

Meaning 意義: a hempseed and a grain of rice a day


亟

Pinyin: jí

Korean: geuk

Japanese: koku

Meaning 意義: to be in a hurry; urgently, pressingly


亟縛屣

Pinyin: jífú xǐ

Korean: geukbak sa

Japanese: kokubaku shi

Meaning 意義: leather sandals


且

Pinyin: qiě

Korean: cha

Japanese: sha

Japanese: katsu

Japanese: shibaraku

Meaning 意義: temporarily

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tāvat)


丁岸哆

Pinyin: dīngànduō

Korean: jeonganda

Japanese: chōganta

Meaning 意義: verb endings in Sanskrit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tiṅ-anta)


世

Pinyin: shì

Korean: se

Japanese: se

Meaning 意義: world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. loka, laukika, yuga, jagat, adhvan, adhvika, iha, kāla, kālika, grāmya, jaga, jagatī, janman, jāti, prajā, loka-yātrā, lokâyatana, lokika, lokya, vasu, saṃvṛti, saṃsāra){Tib. dus}


丘

Pinyin: qiū

Korean: gu

Japanese: ku

Meaning 意義: mound

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prapāta)


丙

Pinyin: bǐng

Korean: byeong

Japanese: hyō

Meaning 意義: third (in order)


七不可避

Pinyin: qī bùkěbì

Korean: chil bulgapi

Japanese: shichi fukahi

Meaning 意義: seven unavoidables


七七

Pinyin: qīqī

Korean: chilchil

Japanese: shichishichi

Meaning 意義: forty-nine [days]


七事隨身

Pinyin: qīshì suíshēn

Korean: chilsa susin

Japanese: shichiji zuishin

Meaning 意義: seven appurtenances of a monk


七七忌

Pinyin: qīqī jì

Korean: chilchil gi

Japanese: shichishichi ki

Meaning 意義: forty-ninth day funeral commemoration


七七齋

Pinyin: qīqī zhāi

Korean: chilchil jae

Japanese: shichishichi sai

Meaning 意義: masses for the dead on every seventh day for seven times


七七日

Pinyin: qīqī rì

Korean: chilchil il

Japanese: shichishichi nichi

Meaning 意義: forty-nine days

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sapta saptâhāni)


七丈夫

Pinyin: qīzhàng fū

Korean: chiljang bu

Japanese: shichijō bu

Meaning 意義: seven worthies


七佛

Pinyin: qī fó

Korean: chil bul

Japanese: shichi butsu

Meaning 意義: seven past buddhas

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sapta-tathāgata)


七佛經

Pinyin: Qī fó jīng

Korean: Chil bul gyeong

Japanese: Shichi butsu kyō

Meaning 意義: Sūtra of the Seven Buddhas


七佛藥師

Pinyin: qīfó yàoshī

Korean: chilbul yaksa

Japanese: shichibutsu yakushi

Meaning 意義: seven healing buddhas


七佛名經

Pinyin: Qīfó ming jīng

Korean: Chilbul myeong gyeong

Japanese: Shichibutsu myō kyō

Meaning 意義: Qifo ming jing


七佛名號功德經

Pinyin: Qīfó mínghào gōngdé jīng

Korean: Chilbul myeongho gongdeok gyeong

Japanese: Shichibutsu myōgō kudoku kyō

Meaning 意義: Qifo minghao gongde jing


七佛父母姓字經

Pinyin: Qīfó fùmǔ xìngzì jīng

Korean: Chilbul bumo seongja gyeong

Japanese: Shichibutsu fumo shōji kyō

Meaning 意義: Qifo fumu xingzi jing


七作意

Pinyin: qī zuòyì

Korean: chil jagui

Japanese: shichi sai

Meaning 意義: seven contemplations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. yid la byed pa bdun po dag}


七使

Pinyin: qīshǐ

Korean: chilsa

Japanese: shichishi

Meaning 意義: seven latent afflictive tendencies


七例句

Pinyin: qī lìjù

Korean: chillyegu

Japanese: shichi reiku

Meaning 意義: seven cases and nine conjugations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sapta vibhaktayaḥ){Tib. rnam par dbye ba bdun po}


七子

Pinyin: qīzǐ

Korean: chilja

Japanese: shichishi

Meaning 意義: seven sons


七宗

Pinyin: qī zōng

Korean: chil jong

Japanese: shichi shū

Meaning 意義: seven schools


七[女*市]妹

Pinyin: qī zǐmèi

Korean: chi ljamae

Japanese: shichi shimai

Meaning 意義: seven sisters


七寶

Pinyin: qī bǎo

Korean: chil bo

Japanese: shichi hō

Meaning 意義: seven jewels

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sapta-ratna, cakrâdi-sapta-ratna, sapta-ratna-maya, saptānāṃ ratnānām){Tib. rin po che sna bdun}


七寶交露

Pinyin: qībǎo jiāolù

Korean: chilbo gyoro

Japanese: shichihō kyōro

Meaning 意義: a jewel-strewn curtain made of the seven jewels

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahāratnastūpa, kūṭāgāra)


七寶[金*本]

Pinyin: qībǎo bō

Korean: chilbo bal

Japanese: shichihō hatsu

Meaning 意義: a pātra (alms bowl) made of the seven jewels

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saptaratnamaya... bhājana)


七寶寺

Pinyin: qībǎo sì

Korean: chilbo sa

Japanese: shichihō ji

Meaning 意義: a shrine (of a buddha) made of the seven jewels

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahāratna-stūpa, saptaratnamaya stūpa)


七寶廟寺

Pinyin: qībǎo miàosì

Korean: chilbo myosa

Japanese: shichihō byōji

Meaning 意義: a shrine (of a buddha) made of the seven jewels


七寶樹林

Pinyin: qībǎo shùlín

Korean: chilbo surim

Japanese: shichihō jurin

Meaning 意義: grove of the seven jewels


七寶浮圖

Pinyin: qībǎof útú

Korean: chilbo budo

Japanese: shichihō futo

Meaning 意義: a stūpa of a buddha made of the seven jewels

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saptaratnamaya, stūpa)


七寶臺

Pinyin: qībǎo tái

Korean: chilbo dae

Japanese: shichihō dai

Meaning 意義: a high building made of the seven jewels

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saptaratnamaya kūṭāgāra, kūṭāgāra)


七寶塔

Pinyin: qībǎo tǎ

Korean: chilbo tap

Japanese: shippō tō

Meaning 意義: seven-jewel stūpa

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. stūpa-saṃdarśana-parivarta)


七寶鉢

Pinyin: qībǎo bō

Korean: chilbo bal

Japanese: shichihō hatsu

Meaning 意義: a pātra (alms bowl) made of the seven jewels

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saptaratnamaya... bhājana)


七寶塔寺

Pinyin: qībǎo tǎsì

Korean: chilbo tapsa

Japanese: shichihō tōji

Meaning 意義: a stūpa (of a buddha) made of the seven jewels

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sapta-ratna-maya stūpa)


七寶大講堂

Pinyin: qībǎo dà jiǎngtáng

Korean: chilbo dae gangdang

Japanese: shichi hō dai kōdō

Meaning 意義: a large hall, made of the seven jewels

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ratna-stūpa)


七寶聖臣

Pinyin: qībǎo shèngchén

Korean: chilbo seongsin

Japanese: shichihō shōshin

Meaning 意義: sagacious ministers as one of the seven valuables(, belonging to the empire of a king)


七寶妙塔

Pinyin: qībǎo miàotǎ

Korean: chilbo myotap

Japanese: shichihō myōtō

Meaning 意義: a wonderful stūpa (of a buddha) made of the seven jewels

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-ratna-stūpa)


七微

Pinyin: qīwēi

Korean: chilmi

Japanese: shichimi

Meaning 意義: seven particles; seven particles


七心

Pinyin: qīxīn

Korean: chilsim

Japanese: shichishin

Meaning 意義: seven consciousnesses; seventh consciousness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sapta-citta)


七心界

Pinyin: qī xīn jiè

Korean: chil simgye

Japanese: shichi shinkai

Meaning 意義: seven mental realms

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saptacittāni, saptacitta-dhātavaḥ, saptadhātavaḥ)[Pali satta cittāni]


七步

Pinyin: qībù

Korean: chilbo

Japanese: shichibu

Meaning 意義: seven steps


七步蛇

Pinyin: qībùshé

Korean: chilbosa

Japanese: shichihoda

Meaning 意義: seven step snake


七母天

Pinyin: qī mǔtiān

Korean: chil mocheon

Japanese: shichi moten

Meaning 意義: seven divine mothers


七毘尼

Pinyin: qī píní

Korean: chil bini

Japanese: shichi bini

Meaning 意義: seven vinaya


七治

Pinyin: qīzhì

Korean: chilchi

Japanese: shichiji

Meaning 意義: seven correctives


七法

Pinyin: qī fǎ

Korean: chil beop

Japanese: shichi hō

Meaning 意義: seven dharmas


七法財

Pinyin: qī fǎcái

Korean: chil beopjae

Japanese: shichi hōzai

Meaning 意義: seven dharma assets


七淨華

Pinyin: qī jìnghuā

Korean: chil jeonghwa

Japanese: shichi jōke

Meaning 意義: seven pure flowers


七滅諍

Pinyin: qī mièzhēng

Korean: chil myeoljaeng

Japanese: shichi metsuzō

Meaning 意義: seven kinds of vinaya for ending disputes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saptâdhikaraṇa-śamathāḥ)


七滅諍法

Pinyin: qī mièzhēng fǎ

Korean: chil myeoljaeng beop

Japanese: shichi metsujō hō

Meaning 意義: seven rules for settling disputes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saptādhikaraṇa-śamatha, saptâdhikaraṇa-śamathādharmāḥ){Tib. rtsod pa zhi bar byed pa'i chos bdun}


七種

Pinyin: qī zhǒng

Korean: chil jong

Japanese: shichi shu

Meaning 意義: seven kinds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sapta-prakāra)


七種不淨

Pinyin: qīzhǒng bùjìng

Korean: chiljong bujeong

Japanese: shichishu fujō

Meaning 意義: seven kinds of impurity


七種作意

Pinyin: qīzhǒng zuòyì

Korean: chiljong jagui

Japanese: shichishu sai

Meaning 意義: seven kinds of contemplation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sapta manaskārāḥ){Tib. yid la byed pa bdun, yid la byed pa rnam pa bdun}


七種布施

Pinyin: qīzhǒng bùshī

Korean: chiljong bosi

Japanese: shichishu fuse

Meaning 意義: seven kinds of almsgiving


七種結生

Pinyin: qīzhǒngjiéshēng

Korean: chiljong gyeolsaeng

Japanese: shichishu kesshō

Meaning 意義: seven kinds of re-incarnation


七種語

Pinyin: qīzhǒng yǔ

Korean: chiljong eo

Japanese: shichishu go

Meaning 意義: seven modes of discourse


七種辯

Pinyin: qīzhǒng biàn

Korean: chiljong byeon

Japanese: shichishu ben

Meaning 意義: seven rhetorical powers


七種懺悔心

Pinyin: qīzhǒng chànhuǐxīn

Korean: chiljong chamhoesim

Japanese: shichishu zangeishin

Meaning 意義: seven kinds of repentant mental states


七種斷滅

Pinyin: qīzhǒng duànmiè

Korean: chiljong danmyeol

Japanese: shichishu danmetsu

Meaning 意義: seven kinds of nihilism


七種禮佛

Pinyin: qīzhǒng lǐfó

Korean: chiljong yebul

Japanese: shichishu raibutsu

Meaning 意義: seven kinds of Buddha worship


七種自性

Pinyin: qīzhǒng zìxìng

Korean: chiljong jaseong

Japanese: shichishu jishō

Meaning 意義: seven kinds of self-nature


七種菩薩地

Pinyin: qīzhǒng púsà dì

Korean: chiljong bosal ji

Japanese: shichishu bosatsu chi

Meaning 意義: seven kinds of bodhisattva stages


七種隨眠

Pinyin: qīzhǒng suímián

Korean: chiljong sumyeon

Japanese: shichishu zuimin

Meaning 意義: seven kinds of latencies


七種食

Pinyin: qīzhǒng shí

Korean: chiljong sik

Japanese: shichishu shiki

Meaning 意義: seven kinds of food


七種災難

Pinyin: qīzhǒng zāinán

Korean: chiljong jaenan

Japanese: shichishu sainan

Meaning 意義: seven calamities


七種生死

Pinyin: qī zhǒng shēngsǐ

Korean: chil jong saengsa

Japanese: shichi shu shōji

Meaning 意義: seven kinds of birth and death


七種眞如

Pinyin: qīzhǒng zhēnrú

Korean: chiljong jinyeo

Japanese: shichishu shinnyo

Meaning 意義: seven kinds of suchness


七種般

Pinyin: qīzhǒng pán

Korean: chiljong ban

Japanese: shichishu hatsu

Meaning 意義: seven kinds of non-returning


七種地

Pinyin: qī zhǒng dì

Korean: chil jong ji

Japanese: shichi shu chi

Meaning 意義: seven kinds of stages


七種捨

Pinyin: qīzhǒng shě

Korean: chiljong sa

Japanese: shichishu sha

Meaning 意義: seven kinds of detachment


七種衣

Pinyin: qīzhǒng yī

Korean: chiljong ui

Japanese: shichishu e

Meaning 意義: seven kinds of clothing


七種無上

Pinyin: qīzhǒng wúshàng

Korean: chiljong musang

Japanese: shichi shumujō

Meaning 意義: seven kinds of peerlessness


七種無常

Pinyin: qīzhǒngwúcháng

Korean: chiljongmusang

Japanese: shichishumujō

Meaning 意義: seven kinds of impermanence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sapta-anitya)


七空

Pinyin: qīkōng

Korean: chilgong

Japanese: shichikū

Meaning 意義: seven emptinesses


七等覺支

Pinyin: qī děng juézhī

Korean: chil deung gakji

Japanese: shichi tō kakushi

Meaning 意義: seven branches of enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bodhy-aṅga-sapta, saptabodhy-aṇgāni){Tib. byang chub yan lag bdun}


七羯磨

Pinyin: qī jiémó

Korean: chil galma

Japanese: shichi konma

Meaning 意義: seven punishments

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karmavācā, sapta-karman)[Pali satta-kamma]


七論

Pinyin: qī lùn

Korean: chil lon

Japanese: shichi ron

Meaning 意義: seven treatises


七譬

Pinyin: qī pì

Korean: chil bi

Japanese: shichi hi

Meaning 意義: seven parables


七證

Pinyin: qīzhèng

Korean: chiljeung

Japanese: shichishō

Meaning 意義: seven witnesses


七識

Pinyin: qī shì

Korean: chil sik

Japanese: shichi shiki

Meaning 意義: seven consciousnesses

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manas)


七證師

Pinyin: qīzhèngshī

Korean: chiljeungsa

Japanese: shichishōshi

Meaning 意義: seven witnessing teachers


七識住

Pinyin: qī shì zhù

Korean: chil sik ju

Japanese: shichi shiki jū

Meaning 意義: seven abodes of consciousness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saptavijñāna-sthitayaḥ){Tib. rnam par shes pa'i gnas bdun}


七識十名

Pinyin: qīshìshímíng

Korean: chilsiksipmyeong

Japanese: shichishikijūmyō

Meaning 意義: ten names of the seventh consciousness


七財

Pinyin: qī cái

Korean: chil jae

Japanese: shichi zai

Meaning 意義: seven riches

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sapta dhanāni)


七賢

Pinyin: qī xián

Korean: chil hyeon

Japanese: shichi ken

Meaning 意義: seven [stages of] goodness


七賢七聖

Pinyin: qī xián qī shèng

Korean: chil hyeon chil seong

Japanese: shichi ken shichi shō

Meaning 意義: seven stages of goodness and seven stages of holiness


七賢位

Pinyin: qī xián wèi

Korean: chil hyeon wi

Japanese: shichi ken i

Meaning 意義: seven virtuous (stages)


七趣

Pinyin: qīqù

Korean: chilchwi

Japanese: shichishu

Meaning 意義: seven destinies


七躬醫王

Pinyin: qīgōng yīwáng

Korean: chilgung uiwang

Japanese: shichiku iō

Meaning 意義: seven arrow medicine kings


七轉九例

Pinyin: qīzhuǎn jiǔlì

Korean: chiljeon gurye

Japanese: shichiten kurei

Meaning 意義: seven cases and nine conjugations


七轉識

Pinyin: qī zhuǎnshì

Korean: chil jeonsik

Japanese: shichi tenjiki

Meaning 意義: seven forthcoming consciousnesses

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sapta-pravṛtti-vijñāna)


七辯

Pinyin: qībiàn

Korean: chilbyeon

Japanese: shichiben

Meaning 意義: seven kinds of eloquence


丹

Pinyin: dān

Korean: dan

Japanese: tan

Meaning 意義: cinnabar


乃

Pinyin: nǎi

Korean: nae

Japanese: sunawachi

Japanese: nai

Japanese: nanji

Meaning 意義: then


久

Pinyin: jiǔ

Korean: gu

Japanese: kyū

Japanese: ku

Japanese: hisashi

Meaning 意義: long time

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cira){Tib. yun ring}


一劫

Pinyin: yījié

Korean: ilgeop

Japanese: ichikō

Meaning 意義: one kalpa; an infinitely long period of time

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kalpa)


一叉鳩王

Pinyin: Yīchājiū wáng

Korean: Ilchagu wang

Japanese: Isshaku ō

Meaning 意義: Ikṣvāku Virūḍhaka


一句

Pinyin: yī jù

Korean: il gu

Japanese: ikku

Meaning 意義: a phrase

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pada){Tib. tsig gcig}


一句子

Pinyin: yī jùzǐ

Korean: il guja

Japanese: ikkusu

Meaning 意義: a phrase; a single word


一句法

Pinyin: yījùfǎ

Korean: ilgu beop

Japanese: ikkuhō

Meaning 意義: one phrase of the teaching

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharma-pada)


一句道盡

Pinyin: yījù dào jìn

Korean: ilgu do jin

Japanese: ikku ni dōjinsu

Meaning 意義: with one word to make clear the whole Law


一句投火

Pinyin: yījù tóuhuǒ

Korean: ilgu tuhwa

Japanese: ikkutōka

Meaning 意義: for but one sentence of the Truth willingly to cast oneself into the fire


一品

Pinyin: yīpǐn

Korean: ilpum

Japanese: ippon

Meaning 意義: a section; group; class

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. varga, eka-prakāra, ekaḥ prakāraḥ, prakāra)


乖

Pinyin: guāi

Korean: goe

Japanese: ke

Meaning 意義: to be contrary to


一囘忌

Pinyin: yīhuí jì

Korean: ilhoe gi

Japanese: ikkai ki

Meaning 意義: first anniversary of a death


一囘周

Pinyin: yīhuí zhōu

Korean: ilhoe ju

Japanese: ikkai shū

Meaning 意義: first anniversary of a death


一四句

Pinyin: yī sìjù

Korean: il sagu

Japanese: ichi shiku

Meaning 意義: one four phrase [verse]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-catuṣ-pada)


一四句頌

Pinyin: yī sìjù sòng

Korean: il sagu song

Japanese: ichi shiku ju

Meaning 意義: one four-line verse

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-catuṣ-padāyā-gāthāyāḥ){Tib. tsig bzhi ba'i tshigs su bcad pa gcig tsam}


一四句偈

Pinyin: yī sìjù jìe

Korean: il sagu gye

Japanese: isshiku ge

Meaning 意義: a four-character line of a gāthā, or verse

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catuṣ-pādikām-gāthām)


一四天下

Pinyin: yīsì tiānxià

Korean: ilsa cheonha

Japanese: ichishi tenge

Meaning 意義: a world of four great continents surrounding a Mt. Sumeru


一因

Pinyin: yī yīn

Korean: il in

Japanese: ichi in

Meaning 意義: a cause


一因一果

Pinyin: yīyīn yīguǒ

Korean: irin ilgwa

Japanese: ichi in ikka

Meaning 意義: same cause, same effect


乘

Pinyin: shèng

Korean: seung

Japanese: jō

Meaning 意義: vehicle

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yāna, ārūḍha, adhika, adhikāra, adhirūḍha, abhirūḍha, abhirohaṇa, āvāhana, ūḍhi, nīrvartayati, nīyate, nairyānika, pada, bharita, yātrā, yānâkara, yānika, yānin, samārūḍha){Tib. bzhon pa, theg pa}


一壇構

Pinyin: yītán gòu

Korean: ildan gu

Japanese: ichidan gamae

Meaning 意義: decoration of one altar


一惑

Pinyin: yīhuò

Korean: ilhok

Japanese: ichiwaku

Meaning 意義: a single mental disturbance


一拶

Pinyin: yī zā

Korean: il chal

Japanese: issatsu

Meaning 意義: one question to check


一揆

Pinyin: yī kuí

Korean: il gyu

Japanese: ikki

Meaning 意義: the same method


一揣食

Pinyin: yīchuǎi shí

Korean: ilchwi sik

Japanese: ittan jiki

Meaning 意義: a handful of food


一方

Pinyin: yīfāng

Korean: ilbang

Japanese: ippō

Meaning 意義: one side


一斷一切斷

Pinyin: yīduàn yīqiè duàn

Korean: ildan ilche dan

Japanese: ichidan issai dan

Meaning 意義: when one [illusion] is severed, all are severed


一日

Pinyin: yīrì

Korean: iril

Japanese: ichi nichi

Japanese: ichi jitsu

Meaning 意義: a day

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekâham, aho-rātra)


一日不作一日不食

Pinyin: yīrì bùzuò yīrì bùshí

Korean: iril bujak iril bulsik

Japanese: ichinichi nasazareba ichinichi kurawazu

Meaning 意義: a day without work is a day without food


一日一夜

Pinyin: yīrì yīyè

Korean: iril irya

Japanese: ichinichi ichiya

Meaning 意義: a day and a night


一日三時

Pinyin: yīrì sānshí

Korean: iril samsi

Japanese: ichinichi sanji

Meaning 意義: three divisions of a day


一日佛

Pinyin: yīrì fó

Korean: iril bul

Japanese: ichinichi butsu

Meaning 意義: a one-day Buddha


一日經

Pinyin: yīrì jīng

Korean: iril gyeong

Japanese: ichinichi kyō

Meaning 意義: one day [transcribing of] a sūtra


一曰多伽

Pinyin: yīyuēduōqié

Korean: irwaldaga

Japanese: ichietaga

Meaning 意義: stories of the lives of saints

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. itivṛttaka)


一柱門

Pinyin: yī zhù mén

Korean: il ju mun

Japanese: ichi chū mon

Meaning 意義: one pillar gate


一炷

Pinyin: yī zhù

Korean: il ju

Japanese: icchū

Japanese: isshu

Meaning 意義: one burning of incense


乳

Pinyin: rǔ

Korean: yu

Japanese: nyū

Meaning 意義: milk

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣīra, payas, stana, stanya){Tib. nu ma, nu zho, 'o ma}


一目多伽

Pinyin: yīmùduōqié

Korean: ilmokdaga

Japanese: ichimokutaga

Meaning 意義: stories of the lives of saints


一相

Pinyin: yī xiàng

Korean: il sang

Japanese: issō

Meaning 意義: one aspect; uniformity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-lakṣaṇa, ekatva, eka, ekâkāra)


一相一味

Pinyin: yīxiàng yīwèi

Korean: ilsang ilmi

Japanese: issō ichimi

Meaning 意義: one character and one taste


一相三昧

Pinyin: yīxiàng sānmèi

Korean: ilsang sammae

Japanese: ichisō zanmai

Meaning 意義: meditative absorption of one characteristic


一相法門

Pinyin: yīxiàng fǎmén

Korean: ilsang beommun

Japanese: issō hōmon

Meaning 意義: dharma gate of unity of character


一相智

Pinyin: yīxiàng zhì

Korean: ilsang ji

Japanese: issō chi

Meaning 意義: wisdom that discerns the character of unity of existence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-lakṣaṇa-jñāna)


一相無相

Pinyin: yīxiàng wúxiàng

Korean: ilsang musang

Japanese: issō musō

Meaning 意義: one mark implies no marks

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekalakṣaṇâlakṣaṇa, ekalakṣaṇo yadutâlakṣaṇaḥ)


一禪

Pinyin: Yīchán

Korean: Ilseon

Japanese: Ichizen

Meaning 意義: Ilseon


一禿乘

Pinyin: yītū shèng

Korean: ildok seung

Japanese: ichitoku jō

Meaning 意義: a bald-pated vehicle


一臈

Pinyin: yī là

Korean: illap

Japanese: ichirō

Meaning 意義: monastic year


一臘

Pinyin: yīlà

Korean: illap

Japanese: ichirō

Meaning 意義: monastic year


亂

Pinyin: luàn

Korean: nan

Japanese: ran

Meaning 意義: confused, distracted

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vikṣepa-citta, vikṣipta, vikṣepa, bhrānti, vikṣipta-citta, vikṣepaka, ākula, asamañjasa, kupita, kṣipta, kṣubdha, khedita, granthi-mocaka, calana, prakopa, bhrānta, mūḍha, mūrcchana, mūrchā, lubdha, vañcayati, vikopa, vibhrama, vibhrānta, virolita, visaraṇa, visāra, viheṭhanā, vyatyasta, vyākula, vyākulīkṛta, saṃlulita, saṃkṣobha, sāṃkarya, sāṃkārya)


一蓮

Pinyin: yīlián

Korean: illyeon

Japanese: ichiren

Meaning 意義: one lotus


一蓮之實

Pinyin: yīlián zhī shí

Korean: illyeon ji sil

Japanese: ichiren no jitsu

Meaning 意義: reality of the single lotus


一蓮託生

Pinyin: yīlián tuōshēng

Korean: illyeon taksaeng

Japanese: ichiren takushō

Meaning 意義: one lotus bearing all the living


一蓮托生

Pinyin: yīlián tuōshēng

Korean: illyeon taksaeng

Japanese: ichiren takushō

Meaning 意義: one lotus bearing all the living


了

Pinyin: liǎo

Korean: ryo

Japanese: ryō

Meaning 意義: to cognitively apprehend

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vi-jñā, ājānāti, prati-saṃ-vid, uttāna, vyakta, upalabdhi, pratipatti, adhimokṣa, drṣti, avabodha, kovisa, añjana, adhigama, anuvicārayati, anusāritva, abhimukha, avadhāraṇa, avabuddha, avanbodha, ālocana, upagata, upalabhyate, upalambha, kauśalya, gata, gatiṃgata, cintaka, jñāta, jñāna, dṛṣṭi, nīta, parikalpa, prakāśana, prakāśayati, pratividdha, pratisaṃvedin, vijñapti, vijñaptika, vijñāna, samartha, smṛta){Tib. go ba, kun shes pa, so sor rig, gsal bar byas pa, gsal ba}


一蟣

Pinyin: yījǐ

Korean: ilgi

Japanese: ikki

Meaning 意義: likṣā


一觀

Pinyin: yīguān

Korean: ilgwan

Japanese: ichikan

Meaning 意義: one contemplation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-abhisamaya)


一角仙人

Pinyin: yījué xiānrén

Korean: ilgak seon-in

Japanese: ikkaku sennin

Meaning 意義: Ekaśṛṅga


一觸

Pinyin: yīchù

Korean: ilchok

Japanese: issoku

Meaning 意義: one butt


云

Pinyin: yún

Korean: un

Japanese: un

Meaning 意義: say

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ukta, vacana, udāhṛta, paṭhyate)


互

Pinyin: hù

Korean: ho

Japanese: go

Meaning 意義: mutually

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anyonya){Tib. gcig la gcig}


五

Pinyin: wǔ

Korean: o

Japanese: go

Meaning 意義: five

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. , pañca){Tib. rnam pa lnga po}


三不三信

Pinyin: sānbù sānxìn

Korean: sambul samsin

Japanese: sanｐu sanshin

Meaning 意義: three non-faith, three faith


三不淨肉

Pinyin: sānbùjìng ròu

Korean: saṃ bujeong yuk

Japanese: san fujō niku

Meaning 意義: three unclean kinds of flesh


三不護

Pinyin: sān bùhù

Korean: sam bul ho

Japanese: san fugo

Meaning 意義: three unguarded (activities)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trīṇy arakṣyāṇi)[Pali tīṇi tathāgatassârakkheyyāni]{Tib. bsrung ba med pa gsum}


三不護文

Pinyin: sānbùhù wén

Korean: samburho mun

Japanese: sanfugo bun

Meaning 意義: text expressing the three modes not being on guard

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trīṇy a-rakṣyāṇi granthataḥ){Tib. bsrung ba med pa gsum gyi gzhung}


三不足

Pinyin: sān bùzú

Korean: sam bujok

Japanese: san fusoku

Meaning 意義: three 'not enoughs'


三不能

Pinyin: sān bùnéng

Korean: sam bulneung

Japanese: san funō

Meaning 意義: three incapacities


三不失

Pinyin: sān bùshī

Korean: sam bulsil

Japanese: san fushitsu

Meaning 意義: three never lost


三不退

Pinyin: sānbùtuì

Korean: sambultoe

Japanese: sanfutai

Meaning 意義: three non-backslidings


三不堅法

Pinyin: sānbùjiān fǎ

Korean: sambulgyeon beop

Japanese: sanfuken hō

Meaning 意義: three uncertain phenomena


三不善根

Pinyin: sān bùshàn gēn

Korean: sam bulseon geun

Japanese: san fuzen gon

Meaning 意義: three unwholesome roots

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. akuśala-mūla-traya)


三一二乘

Pinyin: sānyī èrshèng

Korean: samil iseung

Japanese: sanichi nijō

Meaning 意義: two vehicles of the three and the one


三事

Pinyin: sānshì

Korean: samsa

Japanese: sanji

Meaning 意義: three affairs

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-vastu){Tib. dngos po gsum}


三事練磨

Pinyin: sānshì liànmó

Korean: samsa yeonma

Japanese: sanji renma

Meaning 意義: three kinds of training


三事戒

Pinyin: sānshì jiè

Korean: samsa gye

Japanese: sanji kai

Meaning 意義: precepts for the three activities


三事衣

Pinyin: sānshìyī

Korean: samsaui

Japanese: sanjie

Meaning 意義: three-piece robe


三事衲

Pinyin: sānshì nà

Korean: samsa nap

Japanese: sanji nō

Japanese: kinjiriu

Meaning 意義: three-piece robe


三世

Pinyin: sānshì

Korean: samse

Japanese: sansei

Meaning 意義: three times; triple world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. traiya-dhvika, try-adhvan, try-adhvahak, loka-traya, adhva-traya, atītamanāgataṃpratyutpannam, atītânāgata-pratyutpanna, atītânāgata-vartamāna, trayo'dhvānaḥ, tri-kāla, tri-maṇḍala, tri-y-adhvan, tri-y-adhva-yukta, tri-y-adhvika, triṣ-kāla, traikālya, trailokya, try-adhva, try-adhvaka, try-adhva-ga, try-adhva-samaya, maṇḍala, sarva-kāla, sarvâdhvaka){Tib. dus gsum, dus gsum}


三乘

Pinyin: sānshèng

Korean: samseung

Japanese: sanjō

Meaning 意義: three vehicles

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-yāna, yāna-traya, tri-yānika, trīṇiyānāni, trividhaṃyānam, tri-gotra){Tib. theg pa gsum}


三世不可得

Pinyin: sānshì bùkědé

Korean: samse bulgadeuk

Japanese: sanze fukatoku

Meaning 意義: the triple world is unobtainable


三世了達

Pinyin: sānshì liǎodá

Korean: samse yodal

Japanese: sanze ryōdatsu

Meaning 意義: complete understanding of the triple world


三世三千佛

Pinyin: sānshì sānqiān fó

Korean: samse samcheon bul

Japanese: sanze sanzen butsu

Meaning 意義: three thousand buddhas of each of the kalpas


三世佛

Pinyin: sānshì fó

Korean: samse bul

Japanese: sanze butsu

Meaning 意義: buddhas of the three times

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-y-adhva-jina)


三世實有

Pinyin: sānshí shíyǒu

Korean: samse siryu

Japanese: sanze jichiu

Japanese: sanze jitsū

Meaning 意義: all phenomena in the three times truly exist


三世實有法體恆有

Pinyin: sānshì shíyǒu fǎtǐ héngyǒu

Korean: samse silyu beopche hangyu

Japanese: sanze jitsuu hōtai gōu

Meaning 意義: the three times are real, as are the essences of phenomena


三世心

Pinyin: sānshì xīn

Korean: samse sim

Japanese: sanze shin

Meaning 意義: mind of the triple world


三世心不可得

Pinyin: sānshì xīn bùkědé

Korean: samse sim bulgadeuk

Japanese: sanze shin fukatoku

Meaning 意義: the mental states of the three times are ungraspable


三世諸佛

Pinyin: sānshì zhū fó

Korean: samse je bul

Japanese: sanze sho butsu

Meaning 意義: buddhas of the three periods

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tryadhva-buddha, tryadhva-vyavasthitāḥ sarva-buddhāḥ, tryadhvaika-buddha)


三七日

Pinyin: sānqī rì

Korean: samchir il

Japanese: sanshichi nichi

Meaning 意義: twenty-one days


三七日思惟

Pinyin: sānqīrì sīwéi

Korean: samchiril sayu

Japanese: sanshichi nichi shiyui

Meaning 意義: twenty-one days of thought


三乘之人

Pinyin: sānshèng zhī rén

Korean: samseung ji in

Japanese: sanjō no hito

Meaning 意義: adherent of the three-vehicle teaching

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. traiyānikasya gaṇasya)


三乘人

Pinyin: sānshèng rén

Korean: samseung in

Japanese: sanjō nin

Meaning 意義: adherent(s) of the three vehicles


三乘家

Pinyin: sānshèngjiā

Korean: samseungga

Japanese: sanjōke

Meaning 意義: adherents of the three-vehicle teaching


三乘法

Pinyin: sānshèng fǎ

Korean: samseung beop

Japanese: sanjō hō

Meaning 意義: the teachings of the three Vehicles

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trīṇi yānāni, trīṇi yānāny ārabhya dharma, yāna-traya-dharma){Tib. theg pa gsum gyi chos}


三井寺

Pinyin: Sānjǐng sì

Korean: Samjeongsa

Japanese: Miidera

Meaning 意義: Miidera


三世因果

Pinyin: sānshì yīnguǒ

Korean: samse ingwa

Japanese: sanze inga

Meaning 意義: causality spanning the three periods


三世相

Pinyin: sānshì xiàng

Korean: samse sang

Japanese: sanse sō

Meaning 意義: characteristics of the three times


三世覺母

Pinyin: sānshì juémǔ

Korean: samse gangmo

Japanese: sanze(no)kakumo

Meaning 意義: mother of enlightenment in the three times


三世智

Pinyin: sānshì zhì

Korean: samsej i

Japanese: sanze chi

Meaning 意義: perfect understanding of past, present, and future


三世界

Pinyin: sān shìjiè

Korean: sam segye

Japanese: san sekai

Meaning 意義: the triple universe

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yāvad brahmalokam uccaistvena)


三乘眞實一乘方便

Pinyin: sānshèng zhēnshí yīshèng fāngbiàn

Korean: samseung jinsil ilseung bangpyeon

Japanese: sanjō shinjitsu ichijō hōben

Meaning 意義: the three vehicles are real, and the single vehicle is an expedient


三乘通教

Pinyin: sānshèng tōngjiào

Korean: samseung tonggyo

Japanese: sanjō tsūkyō

Meaning 意義: the teachings of the three vehicles in terms of their commonality


三三摩

Pinyin: sānsānmó

Korean: samsamma

Japanese: sansanma

Meaning 意義: three samādhis


三三昧

Pinyin: sān sānmèi

Korean: sam sammae

Japanese: san zanmai

Meaning 意義: three samādhis

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samādhi-traya)[Pali tayo samādhī]


三世間

Pinyin: sān shì jiān

Korean: sam segan

Japanese: san seken

Japanese: san zeken

Meaning 意義: three container worlds


三乘教

Pinyin: sānshèng jiào

Korean: samseung gyo

Japanese: sanjō kyō

Meaning 意義: the teachings of the three vehicles

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. triyāna-nirdeśa, trīṇi yānāni)


三乘道

Pinyin: sānshèng dào

Korean: samseung do

Japanese: sanjō dō

Meaning 意義: the three paths of the Vehicles

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. triṣu yāneṣu){Tib. theg pa gsum}


三世假實

Pinyin: sānshì jiǎshí

Korean: samse gasil

Japanese: sanze kejitsu

Meaning 意義: provisionality or actuality of the things in the three times


三世成佛

Pinyin: sānshì chéngfó

Korean: samse seongbul

Japanese: sanzejōbutsu

Japanese: sanshōjōbutsu

Meaning 意義: accomplishment of buddhahood in the three times


三乘聖人

Pinyin: sānshèng shèngrén

Korean: samseung seongin

Japanese: sanjō shōnin

Meaning 意義: sages of the three vehicles


三世兩重因果

Pinyin: sānshì liǎngchóng yīnguǒ

Korean: samse yangjung ingwa

Japanese: sanse ryōjū inga

Meaning 意義: twofold causality spanning the three periods


三世無障礙智戒

Pinyin: sānshì wúzhàngàizhì jiè

Korean: samse mujangaeji gye

Japanese: sanze mushōgechi kai

Meaning 意義: precepts that engender the wisdom that is unimpeded in regard to the three times


三三摩地

Pinyin: sānsānmó dì

Korean: sam sammaji

Japanese: san sanmaji

Meaning 意義: three samādhis

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-samādhi){Tib. ting nge 'dzin gsum, ting nge 'dzin rnam pa gsum}


三三昧地

Pinyin: sān sānmèidì

Korean: sam sammaeji

Japanese: san zanmaichi

Meaning 意義: three samādhis


三乘別教

Pinyin: sānshèng biéjiào

Korean: samseung byeolgyo

Japanese: sanjō bekkyō

Meaning 意義: specific teaching of three separate vehicles


三人

Pinyin: sānrén

Korean: samin

Japanese: sannin

Meaning 意義: three people


三仙二天

Pinyin: sānxiān èrtiān

Korean: samseon icheon

Japanese: sansen niten

Meaning 意義: three sages and two celestials


三似

Pinyin: sānsì

Korean: samsa

Japanese: sanji

Meaning 意義: three fallacies


三住

Pinyin: sānzhù

Korean: samju

Japanese: sanjū

Meaning 意義: three abodes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trayo vihārāḥ)[Pali tayo vihārā]


三佛

Pinyin: sānfó

Korean: sambul

Japanese: sanbutsu

Meaning 意義: three buddhas


三佛子

Pinyin: sān fózǐ

Korean: sam bulja

Japanese: san busshi

Meaning 意義: three kinds of buddha-sons


三佛忌

Pinyin: sān fójì

Korean: sam bulgi

Japanese: san butsuki

Meaning 意義: three major events of the life of the Buddha


三佛語

Pinyin: sānfóyǔ

Korean: sambureo

Japanese: sanbutsugo

Meaning 意義: three modes of the Buddha's discourse


三佛身

Pinyin: sān fóshēn

Korean: sam bulsin

Japanese: san busshin

Meaning 意義: three bodies of the Buddha


三佛菩提

Pinyin: sānfó pútí

Korean: sambul bori

Japanese: sanbutsu bodai

Meaning 意義: enlightenment of the three buddha-bodies


三佛土

Pinyin: sān fótǔ

Korean: sam bulto

Japanese: san butsudo

Meaning 意義: three buddha-lands


三佛性

Pinyin: sān fóxìng

Korean: sam bulseong

Japanese: san busshō

Meaning 意義: three kinds of buddha-nature


三佛陀

Pinyin: sānfótuó

Korean: sambulta

Japanese: sanbutsuda

Meaning 意義: truly enlightened

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃbuddha)


三佛栗底

Pinyin: sānfólìdǐ

Korean: sambulyuljeo

Japanese: sanbutsuritei

Meaning 意義: conventional

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃvṛti)


三使

Pinyin: sān shǐ

Korean: sam sa

Japanese: san shi

Meaning 意義: three messengers


三伐持

Pinyin: Sānfáchí

Korean: Sambeolji

Japanese: Sanbaji

Meaning 意義: Saṃvaji


三修

Pinyin: sān xiū

Korean: saṃ su

Japanese: kin shu

Japanese: san shū

Meaning 意義: three ways of cultivation


井

Pinyin: jǐng

Korean: jeong

Japanese: i

Meaning 意義: well

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uda-pāna)


三婆

Pinyin: sānpó

Korean: sampa

Japanese: sanba

Meaning 意義: obstruct


三[一/巾]

Pinyin: sān zā

Korean: sam jap

Japanese: san sō

Meaning 意義: to circle three times

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. triṣ-kṛtvas)


三定

Pinyin: sān dìng

Korean: sam jeong

Japanese: san jō

Meaning 意義: three samādhis

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trīṇi dhyānāni, dhyāna-traya, tṛtīya-dhyāna, trayaḥ samādhayaḥ, tri-dhyāna, dhyāyi-tritva, samādhi-traya)


三定聚

Pinyin: sān dìngjù

Korean: sam jeongchwi

Japanese: san jōshu

Meaning 意義: three determined groups

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trayo rāśayaḥ)[Pali tayo rāsī]


三子

Pinyin: sān zǐ

Korean: sam ja

Japanese: san shi

Meaning 意義: three sons


三[口*縛]

Pinyin: sānmó

Korean: sambak

Japanese: sanba

Meaning 意義: obstruct


三字

Pinyin: sānzì

Korean: samja

Japanese: sanji

Meaning 意義: three letters


三季

Pinyin: sānjì

Korean: samgye

Japanese: sanki

Meaning 意義: three seasons


三學

Pinyin: sān xué

Korean: sam hak

Japanese: san gaku

Meaning 意義: three practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śikṣā-traya)[Pali tisso sikkhā]{Tib. bslab pa gsum}


三[金*本]羅佉哆

Pinyin: sānbōluóqūduō

Korean: samballaguta

Japanese: sanparakyata

Meaning 意義: arriving well; arriving in a timely fashion


三宗

Pinyin: sān zōng

Korean: sam jong

Japanese: san shū

Meaning 意義: three schools


三安居

Pinyin: sānānjū

Korean: samangeo

Japanese: sanankyo

Meaning 意義: three months of the summer retreat


三[與/手]

Pinyin: sānjǔ

Korean: samgeo

Japanese: sanko

Meaning 意義: three exposures


三密

Pinyin: sān mì

Korean: sam mil

Japanese: san mitsu

Meaning 意義: three mysteries

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trīṇi guhyāni)


三密加持

Pinyin: sānmì jiāchí

Korean: sammil gaji

Japanese: sanmitsu kaji

Meaning 意義: attainment of three mysteries


三密相應

Pinyin: sānmì xiāng yìng

Korean: sammil sang-eung

Japanese: sanmitsu sōō

Meaning 意義: three mystical associations


三密六大

Pinyin: sānmì liùdà

Korean: sammil yukdae

Japanese: sanmitsu rokudai

Meaning 意義: three mystic things and the six elements


三密瑜伽

Pinyin: sānmì yúqié

Korean: sammil yuga

Japanese: sanmitsu yuga

Meaning 意義: joining of the three mysteries


三密栗底尼迦耶

Pinyin: sānmìlìdǐ níjiāyé

Korean: sammilyulji nigaya

Japanese: sanmiritei nikaya

Meaning 意義: Sammitīya-nikāya


三寳

Pinyin: sānbǎo

Korean: sambo

Japanese: sanbō

Meaning 意義: three treasures


三寶

Pinyin: sān bǎo

Korean: sam bo

Japanese: san bō

Meaning 意義: three treasures

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. triratna, ratna-traya, trīṇiratnāni, buddha-dharma-saṃgha, ratna, ratnāni, śaraṇa-traya, śubha-ratna-traya)[Pali ratana-ttaya][Pali ti-ratana]{Tib. dkon mchog gsum}


三寶寺刹

Pinyin: sānbǎo sìchà

Korean: sambo sachal

Japanese: sanbō jisetsu

Meaning 意義: temples of the three treasures


三寶紀

Pinyin: Sānbǎojì

Korean: Sambogi

Japanese: Sanbōki

Meaning 意義: Sanbaoji


三寶身

Pinyin: sānbǎoshēn

Korean: sambosin

Japanese: sanbōshin

Meaning 意義: three treasure-bodies


三寶藏

Pinyin: sānbǎo zàng

Korean: sambo jang

Japanese: sanbō zō

Meaning 意義: treasury of the three jewels

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-piṭaka)


三寶功德

Pinyin: sānbǎo gōngdé

Korean: sambo geongdeok

Japanese: sanbō kudoku

Meaning 意義: merit of the three treasures

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. dkon mchog gsum gyi yon tan}


三寶感通錄

Pinyin: Sānbǎo gǎntōng lù

Korean: Sambo gamtong nok

Japanese: Sanbō kanzū roku

Meaning 意義: Sanbao gantong lu


三寶物

Pinyin: sān bǎo wù

Korean: sam bo mul

Japanese: san bō motsu

Meaning 意義: three things associated with the three treasures

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. triratna-dravya)


三寶衣

Pinyin: sānbǎoyī

Korean: samboui

Japanese: sanbōe

Meaning 意義: three treasure garments


三寶院

Pinyin: Sānbăo yuàn

Korean: Sambo won

Japanese: Sanbō in

Meaning 意義: Sanbōin


三寶荒神

Pinyin: Sānbǎo huāngshén

Korean: Sambo hwangsin

Japanese: Sanbō kōjin

Meaning 意義: wild deity of the three treasures


三寶大荒神

Pinyin: Sānbǎodà huāngshén

Korean: Sambodae hwangsin

Japanese: Sanbōdai kōjin

Meaning 意義: wild deity of the three treasures


三尊

Pinyin: sān zūn

Korean: sam jon

Japanese: san zon

Meaning 意義: three honored ones

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-ratna)


三尊佛

Pinyin: sānzūn fó

Korean: samjon bul

Japanese: sanzon butsu

Meaning 意義: three honored buddhas


三尊來迎

Pinyin: sānzūn láiyíng

Korean: samjon naeyeong

Japanese: sanson raigō

Meaning 意義: three honored ones who come to greet


三岐

Pinyin: sānqí

Korean: samgi

Japanese: sanki

Meaning 意義: three masters of Qi


三帀

Pinyin: sān zā

Korean: sam jap

Japanese: san sō

Meaning 意義: to circle three times

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. triṣ-kṛtvas)


三師

Pinyin: sān shī

Korean: sam sa

Japanese: san shi

Meaning 意義: three preceptors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-ācāryāḥ){Tib. slob dpon gsum}


三師七證

Pinyin: sānshī qīzhèng

Korean: samsa chiljeung

Japanese: sanshi shichishō

Meaning 意義: three leaders and seven witnesses


一闡提

Pinyin: yīchǎntí

Korean: ilcheonje

Japanese: issendai

Meaning 意義: (Skt. icchantika)


一闡提迦

Pinyin: yīchǎntíjiā

Korean: ilcheonjega

Japanese: ichisendaika

Meaning 意義: incorrigible

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. icchantika)


三常不足

Pinyin: sān cháng bùzú

Korean: sam sang bujok

Japanese: san jō fusoku

Meaning 意義: three constant insufficiencies


三平等

Pinyin: sān píngděng

Korean: sam pyeongdeung

Japanese: san byōdō

Meaning 意義: three karmic agents are equal


三平等護摩壇

Pinyin: sān píngděng hùmótán

Korean: sam pyeongdeung homatan

Japanese: san byōdō gomadan

Meaning 意義: three equal essentials of the sacrifice


三平等觀

Pinyin: sān píngděng guān

Korean: sam pyeongdeung gwan

Japanese: san byōdō kan

Meaning 意義: three contemplations of equality in nature


三平等地

Pinyin: sān píngděng dì

Korean: sam pyeongdeung ji

Japanese: san byōdō chi

Meaning 意義: three universal positions


三平等戒

Pinyin: sān píngděng jiè

Korean: sam pyeongdeung gye

Japanese: san byōdō kai

Meaning 意義: precepts that engender the wisdom that is unimpeded in regard to the three times


三彌底

Pinyin: Sānmídǐ

Korean: Sammijeo

Japanese: Sanmitei

Meaning 意義: Saṃmatīya-nikāya School


三彌底部論

Pinyin: Sānmídǐ bù lùn

Korean: Sammijeo bu ron

Japanese: Sanmitei bu ron

Meaning 意義: Treatise of the School of Correct Logic


三彌勒經疏

Pinyin: Sān Mílè jīng shū

Korean: Sam Mireuk gyeong so

Japanese: San Miroku kyō sho

Meaning 意義: Commentary on the Three Maitreya Sūtras


三彌叉

Pinyin: sānmíchā

Korean: sammicha

Japanese: sanmisha

Meaning 意義: investigation


三彌提

Pinyin: Sānmítí

Korean: Sammije

Japanese: Sanmidai

Meaning 意義: Saṃmiti


三律儀

Pinyin: sān lǜyí

Korean: sam yurui

Japanese: san ritsugi

Meaning 意義: three kinds of control over one's conduct

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trīn...saṃvarān){Tib. sdom pa rnam pa gsum, sdom pa rnam pa gsum}


三從

Pinyin: sān cóng

Korean: sam jong

Japanese: san jū

Japanese: kin jū

Japanese: san shō

Meaning 意義: three subordinations


三形

Pinyin: sānxíng

Korean: samhyeong

Japanese: sangyō

Meaning 意義: form of samaya


三德

Pinyin: sān dé

Korean: sam deok

Japanese: san toku

Meaning 意義: three virtues

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-guṇa, traiguṇya, guṇa)


三心

Pinyin: sān xīn

Korean: sam sim

Japanese: san shin

Meaning 意義: three minds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trīṇi cittāni)


三忍

Pinyin: sān rěn

Korean: sam in

Japanese: san nin

Meaning 意義: three kinds of tolerance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-kṣānti){Tib. bzod pa rnam gsum}


三念住

Pinyin: sān niànzhù

Korean: sam yeomju

Japanese: san nenjū

Meaning 意義: three bases of mindfulness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trīṇi smṛty-upasthānāni)[Pali tayo sati-paṭṭhānā]{Tib. dran pa nye bar gzhag pa gsum}


三念住文

Pinyin: sānniànzhù wén

Korean: samnyeomju mun

Japanese: sannenjū mon

Meaning 意義: text of the three bases of mindfulness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trīṇi smṛty-upasthānāni granthataḥ){Tib. dran pa nye bar gzhag pa gsum gyi gzhung}


三念處

Pinyin: sān niànchù

Korean: sam yeomcheo

Japanese: san nenjo

Meaning 意義: three bases of mindfulness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trīṇi smṛty-upasthānāni)


三樂

Pinyin: sān lè

Korean: sam nak

Japanese: san raku

Meaning 意義: three joys

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sukha-traya)


三機

Pinyin: sān jī

Korean: sam gi

Japanese: san ki

Meaning 意義: three kinds of proclivities


三檀

Pinyin: sān tán

Korean: sam dan

Japanese: san dan

Meaning 意義: three kinds of giving


三權一實

Pinyin: sān quán yī shí

Korean: sam gwon il sil

Japanese: san gon ichi jitsu

Meaning 意義: three provisional and one real


三欲

Pinyin: sān yù

Korean: sam yok

Japanese: san yoku

Meaning 意義: three desires


三武

Pinyin: sān wǔ

Korean: sam mu

Japanese: san bu

Meaning 意義: three Wus


三歸

Pinyin: sān guī

Korean: sam gwi

Japanese: san ki

Meaning 意義: three refuges

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. triśaraṇa, śaraṇa-gamana)


三歸五戒

Pinyin: sānguī wǔjiè

Korean: samgwi ogye

Japanese: sanki gokai

Meaning 意義: ceremony for the acceptance of the five precepts


三歸依

Pinyin: sān guī yī

Korean: sam gwi ui

Japanese: san ki e

Meaning 意義: three refuges

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-śaraṇa-gamana, pratisaraṇa)[Pali ti-saraṇa-gamana]{Tib. skyabs gsum}


三歸受法

Pinyin: sānguī shòufǎ

Korean: samgwi subeop

Japanese: sanki juhō

Meaning 意義: receiving the dharma of the three refuges


三歸戒

Pinyin: sānguī jiè

Korean: samgwi gye

Japanese: sanki kai

Meaning 意義: ceremony for the acceptance of the five precepts


三歸文

Pinyin: sānguīwén

Korean: samgwimun

Japanese: sankimon

Meaning 意義: text of the three refuges


一隻眼

Pinyin: yīzhī yǎn

Korean: ilcheok an

Japanese: isseki gen

Meaning 意義: singular eye


三母捺羅娑[言*我]羅

Pinyin: sānmǔnàluó suōéluó

Korean: sammonalla saara

Japanese: sanmonatara sagara

Meaning 意義: ocean

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samudra-sāgara)


三母捺羅娑誐羅

Pinyin: sānmǔnàluó suōéluó

Korean: sammonalla saara

Japanese: sanmonatara sagara

Meaning 意義: ocean

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samudra-sāgara)


三毒

Pinyin: sān dú

Korean: sam dok

Japanese: san doku

Meaning 意義: three poisons

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-viṣa, tri-doṣa){Tib. dug gsum}


三毒尸利

Pinyin: sāndúshīlì

Korean: samdoksiri

Japanese: sandokushiri

Meaning 意義: goddess of the three poisons


三比量

Pinyin: sān bǐliáng

Korean: sam biryang

Japanese: san hiryō

Meaning 意義: three kinds of reasoning


三治

Pinyin: sānzhì

Korean: samchi

Japanese: sanji

Meaning 意義: three antidotes


三法

Pinyin: sān fǎ

Korean: sam beop

Japanese: san bō

Meaning 意義: three kinds of dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trayāṇāṃ dharmāṇām, tṛtīyo dharmaḥ)


三法展轉因果同時

Pinyin: sānfǎzhǎnzhuǎn yīnguǒ tóngshí

Korean: sambeop jeonjeon ingwa dongsi

Japanese: sanbō tenden inga dōji

Meaning 意義: three successive phenomena bringing about cause and effect simultaneously


三法忍

Pinyin: sān fǎrěn

Korean: sam beob-in

Japanese: san bō nin

Meaning 意義: three tolerances

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tisraḥ kṣāntayaḥ)


三法輪

Pinyin: sān fǎlún

Korean: sam beomnyun

Japanese: san bōrin

Meaning 意義: three wheels of the dharma


三法印

Pinyin: sān fǎyìn

Korean: sam beop-in

Japanese: san bōin

Meaning 意義: three seals of the dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-dṛṣṭi-namitta-mudrā){Tib. phyag rgya gsum}


三法妙

Pinyin: sān fǎmiào

Korean: sam beommyo

Japanese: san bōmyō

Meaning 意義: three marvels of the dharma


三法無差

Pinyin: sānfǎ wúchā

Korean: sambeop mucha

Japanese: sanbō musha

Meaning 意義: three kinds of non-distinction in principle


三波羅聶提

Pinyin: sānbōluóniètí

Korean: samparaseopje

Japanese: sanharashōdai

Meaning 意義: three provisional phenomena


三波訶

Pinyin: Sānbōhē

Korean: Sampaha

Japanese: Sanhaka

Meaning 意義: Sampaha


三波多

Pinyin: sānbōduō

Korean: sambada

Japanese: sanhata

Meaning 意義: consummated; complete


三涅槃

Pinyin: sān nièpán

Korean: sam yeolban

Japanese: san nehan

Meaning 意義: three nirvāṇas

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-nirvāṇa){Tib. myang 'das gsum, myang 'das gsum}


三涅槃門

Pinyin: sān nièpán mén

Korean: sam yeolban mun

Japanese: san nehan mon

Meaning 意義: three gates to nirvāṇa


三淨肉

Pinyin: sān jìngròu

Korean: sam jeongyuk

Japanese: san jōniku

Meaning 意義: three kinds of pure flesh

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-koṭi-śuddha-māṃsa)


一雨

Pinyin: yī yǔ

Korean: il u

Japanese: ichi u

Meaning 意義: a rain


三滿多

Pinyin: sānmǎnduō

Korean: sammanda

Japanese: sanmanta

Meaning 意義: universal


三滿多跋捺囉

Pinyin: Sānmǎnduōbánàluō

Korean: Sammandabalnalla

Japanese: Sanmantabatsudara

Meaning 意義: Samantabhadra


三漏

Pinyin: sān lòu

Korean: sam nu

Japanese: san ro

Meaning 意義: three kinds of contamination

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. traya āsravāḥ)[Pali tayo āsavā]


三漸

Pinyin: sānjiàn

Korean: samjeom

Japanese: sanzen

Meaning 意義: three progressive developments


三種

Pinyin: sān zhǒng

Korean: sam jong

Japanese: san shu

Meaning 意義: three kinds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-vidha){Tib. rnam pa gsum}


三種不護

Pinyin: sānzhǒng bùhù

Korean: samjong burho

Japanese: sanshu fugo

Meaning 意義: three ways of not being on guard


三種三世

Pinyin: sānzhǒng sānshì

Korean: samjong samse

Japanese: sanshu sanze

Meaning 意義: three kinds of the three times


三種三觀

Pinyin: sānzhǒng sānguān

Korean: samjong samgwan

Japanese: sanshu sangan

Meaning 意義: three types of contemplation


三種世間

Pinyin: sānzhǒng shìjiān

Korean: samjong segan

Japanese: sanshu seken

Japanese: sanju seken

Meaning 意義: three types of worlds


三種住

Pinyin: sānzhǒng zhù

Korean: samjong ju

Japanese: sanshu jū

Meaning 意義: three kinds of abodes


三種住地

Pinyin: sānzhǒng zhùdì

Korean: samjong juji

Japanese: sanshu jūchi

Meaning 意義: three kinds of entrenchments


三種供養

Pinyin: sānzhǒng gōngyǎng

Korean: samjong gongyang

Japanese: sanshu kuyō

Meaning 意義: three kinds of offerings


三種常

Pinyin: sānzhǒng cháng

Korean: samjong sang

Japanese: sanshu jō

Meaning 意義: three kinds of constancy


三種律儀

Pinyin: sānzhǒng lǜyí

Korean: samjong yurui

Japanese: sanshu ritsugi

Meaning 意義: three kinds of observances


三種心

Pinyin: sānzhǒng xīn

Korean: samjong sim

Japanese: sanshu shin

Meaning 意義: three kinds of mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-citta)


三種心苦

Pinyin: sānzhǒng xīnkǔ

Korean: samjong simgo

Japanese: sanshu shinku

Meaning 意義: three kinds of mental suffering


三種忍行

Pinyin: sānzhǒng rěnxíng

Korean: samjong inhaeng

Japanese: sanshu ningyō

Meaning 意義: three kinds of practices of forbearance


三種念住

Pinyin: sānzhǒng niànzhù

Korean: samjong yeomju

Japanese: sanshu nenjū

Meaning 意義: three bases of mindfulness


三種欲

Pinyin: sānzhǒng yù

Korean: samjong yok

Japanese: sanshu yoku

Meaning 意義: three kinds of desire


三種止觀

Pinyin: sānzhǒng zhǐguān

Korean: samjong jigwan

Japanese: sanshu shikan

Meaning 意義: three kinds of stilling and insight


三種法輪

Pinyin: sānzhǒng fǎlún

Korean: samjong beomnyun

Japanese: sanshu hōrin

Meaning 意義: three kinds of dharma-wheels


三種波羅蜜

Pinyin: sānzhǒng bōluómì

Korean: samjong baramil

Japanese: sanshu haramitsu

Meaning 意義: three kinds of perfections


三種淨業

Pinyin: sānzhǒng jìngyè

Korean: samjong jeongeop

Japanese: sanshu jōgō

Meaning 意義: three kinds of pure activities


三種淨肉

Pinyin: sānzhǒng jìngròu

Korean: samjong jeongyuk

Japanese: sanshujōniku

Meaning 意義: three kinds of pure meat

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-koṭi-śuddha-māṃsa, tri-koṭi-pariśuddha)


三種淸淨

Pinyin: sānzhǒng qingjìng

Korean: samjong cheongjeong

Japanese: sanshu shōjō

Meaning 意義: three kinds of purity


三種緣

Pinyin: sānzhǒng yuán

Korean: samjong yeon

Japanese: sanshu en

Meaning 意義: three kinds of conditions


三種緣生

Pinyin: sānzhǒng yuánshēng

Korean: samjong yeonsaeng

Japanese: sanshu enshō

Meaning 意義: three kinds of causes/conditions for rebirth


三種緣慈

Pinyin: sānzhǒng yuáncí

Korean: samjong yeonja

Japanese: sanshu enji

Meaning 意義: three kinds of compassion


三種身

Pinyin: sānzhǒng shēn

Korean: samjong sin

Japanese: sanshu shin

Meaning 意義: three kinds of bodies

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kāya-traya, trividha-buddha-kāya, buddha-kāya-traya)


三種身苦

Pinyin: sānzhǒng shēnkǔ

Korean: samjong singo

Japanese: sanshu shinku

Meaning 意義: three afflictions of the body


三種麤重

Pinyin: sānzhǒng cūzhòng

Korean: samjong chujung

Japanese: sanshu sojū

Meaning 意義: three levels of the debilitating hindrances


三種懺法

Pinyin: sānzhǒng chànfǎ

Korean: samjong chambeop

Japanese: sanshu senbō

Meaning 意義: three kinds of repentance


三種懺悔

Pinyin: sānzhǒng chànhuǐ

Korean: samjong chamhoe

Japanese: sanshu sange

Meaning 意義: three kinds of repentance


三種斷

Pinyin: sānzhǒng duàn

Korean: samjong dan

Japanese: sanshu dan

Meaning 意義: three kinds of elimination


三種相

Pinyin: sānzhǒng xiàng

Korean: samjong sang

Japanese: sanshu sō

Meaning 意義: three kinds of appearance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-rūpa-liṅga)


三種闡提

Pinyin: sānzhǒng chǎntí

Korean: samjong cheonje

Japanese: sanshu sendai

Meaning 意義: three kinds of icchantika


三種增上慧住

Pinyin: sānzhǒng zēngshàng huìzhù

Korean: samjong jeungsang hyeju

Japanese: sanshu zōjō ejū

Meaning 意義: abodes of three kinds of superior insight


三種意生身

Pinyin: sānzhǒng yìshēng shēn

Korean: samjong uisaeng sin

Japanese: sanshu ishō shin

Meaning 意義: three kinds of mind-made bodies

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trayāṇāṃ manomayānāṃ kāyānām, trividha-manomayâtmabhāva, manomayaṃ kāya-trayam, manomayās trayaḥ kāyāḥ)


三種智

Pinyin: sānzhǒng zhì

Korean: samjong ji

Japanese: sanshu chi

Meaning 意義: three kinds of wisdom


三種灌頂

Pinyin: sānzhǒng guàndǐng

Korean: samjong gwanjeong

Japanese: sanshu kanjō

Meaning 意義: three kinds of consecration


三種熏習

Pinyin: sānzhǒng xūnxí

Korean: samjong hunseup

Japanese: sanshu kunjū

Meaning 意義: three kinds of perfuming


三種生

Pinyin: sānzhǒng shēng

Korean: samjong saeng

Japanese: sanshu no shō

Japanese: sanshu shō

Meaning 意義: three kinds of production


三種發心

Pinyin: sānzhǒng fāxīn

Korean: samjong balsim

Japanese: sanshu hosshin

Meaning 意義: three resolves


三種示導

Pinyin: sānzhǒng shìdǎo

Korean: samjong sido

Japanese: sanshu jidō

Meaning 意義: three means of guidance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trīṇiprātihāryāni)[Pali tīṇi pāṭihāriyāni]{Tib. cho 'phrul gsum}


三種神變

Pinyin: sānzhǒng shénbiàn

Korean: samjong sinbyeon

Japanese: sanshu jinpen

Meaning 意義: three miraculous powers


三種見惑

Pinyin: sānzhǒng jiànhuò

Korean: samjong gyeonhok

Japanese: sanshu kenwaku

Meaning 意義: three kinds of delusive views


三種天

Pinyin: sānzhǒng tiān

Korean: samjong cheon

Japanese: sanshu ten

Meaning 意義: three kinds of heavens


三種有

Pinyin: sānzhǒng yǒu

Korean: samjong yu

Japanese: sanshu u

Meaning 意義: three kinds of existence


三種色

Pinyin: sānzhǒng sè

Korean: samjong saek

Japanese: sanshu shiki

Meaning 意義: three kinds of form


三種香

Pinyin: sānzhǒng xiāng

Korean: samjong hyang

Japanese: sanshu kō

Meaning 意義: three kinds of fragrance


三種悔法

Pinyin: sānzhǒng huǐfǎ

Korean: samjong hoebeop

Japanese: sanshu kehō

Meaning 意義: three kinds of repentance


三種退屈

Pinyin: sānzhǒng tuìqū

Korean: samjong toegul

Japanese: sanshu taikutsu

Meaning 意義: three types of retrogression


三種慈悲

Pinyin: sānzhǒng cíbēi

Korean: samjong jabi

Japanese: sanshu jihi

Meaning 意義: three kinds of compassion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-karūṇa){Tib. snying rje rnam gsum}


三種教相

Pinyin: sānzhǒng jiàoxiàng

Korean: samjong gyosang

Japanese: sanshu kyōsō

Meaning 意義: three aspects of the teaching


三種煩惱

Pinyin: sānzhǒng fánnǎo

Korean: samjong beonnoe

Japanese: sanshu bonnō

Meaning 意義: three kinds of afflictions


三種光明

Pinyin: sānzhǒng guāngmíng

Korean: samjong gwangmyeong

Japanese: sanshu kōmyō

Meaning 意義: three kinds of light


三種圓融

Pinyin: sānzhǒng yuánróng

Korean: samjong wonyung

Japanese: sanshu enyū

Meaning 意義: three kinds of interpenetration


三種大智

Pinyin: sānzhǒng dàzhì

Korean: samjong daeji

Japanese: sanshu daichi

Meaning 意義: three kinds of great wisdom


三種分別

Pinyin: sānzhǒng fēnbié

Korean: samjong bunbyeol

Japanese: sanshu funbetsu

Meaning 意義: three kinds of categories


三種善根

Pinyin: sānzhǒng shàngēn

Korean: samjong seongeun

Japanese: sanshu zenkon

Meaning 意義: three kinds of good roots

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trīṇi kuśala-mūlāni)


三種地獄

Pinyin: sānzhǒng dìyù

Korean: samjong jiok

Japanese: sanshu jigoku

Meaning 意義: three kinds of hells


三種分別相

Pinyin: sānzhǒng fēnbié xiàng

Korean: samjong bunbyeol sang

Japanese: sanshu funbetsu sō

Meaning 意義: three kinds of imaginary character of existence


三種無倒神變

Pinyin: sānzhǒng wúdào shénbiàn

Korean: samjong mudo sinbyeon

Japanese: sanshu mutō jinpen

Meaning 意義: three miraculous powers


三種悉地破地獄轉業障出三界祕密陀羅尼法

Pinyin: Sānzhǒng xīdì po4dìyù zhuàn yèzhàng chū sānjiè mìmì tuóluónífǎ

Korean: Samjong silji pajiok jeoneopjang chulsamgye bimil tarani beop

Japanese: Sanshu shicchi hajigoku ten gosshō shutsu sangai himitsu daranihō

Meaning 意義: Secret Dhāraṇi Method of Three Attainments which Destroy Hell and Reverse Karmic Hindrances in the Three Worlds


三空

Pinyin: sān kōng

Korean: sam gong

Japanese: san kū

Meaning 意義: three levels of apprehension of emptiness


三空觀門

Pinyin: sān kōng guānmén

Korean: sam gong gwanmun

Japanese: san kū kanmon

Meaning 意義: three approaches to emptiness


三空門

Pinyin: sān kōng mén

Korean: sam gong mun

Japanese: san kū mon

Meaning 意義: three approaches to emptiness


三空門觀

Pinyin: sān kōngmén guān

Korean: saṃ gongmun gwan

Japanese: san kūmon kan

Meaning 意義: three contemplations of the aspect of emptiness


三等

Pinyin: sān děng

Korean: sam deung

Japanese: san tō

Meaning 意義: three equal characteristics


三等流

Pinyin: sānděngliú

Korean: samdeungnyu

Japanese: santōru

Meaning 意義: three kinds of continuities


三等持

Pinyin: sānděngchí

Korean: samdeungji

Japanese: santōji

Meaning 意義: three samādhis


三節

Pinyin: sān jié

Korean: sam jeol

Japanese: san setsu

Meaning 意義: three divisions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-kāṇḍa, trīṇi kāṇḍāni, tri-kāṇḍaka, trīṇi parvāṇi)


三篋

Pinyin: sān qiè

Korean: sam hyeop

Japanese: san kyō

Meaning 意義: three baskets

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-skandhaka)


三精氣

Pinyin: sān jīngqì

Korean: sam jeonggi

Japanese: san shōke

Meaning 意義: three auras


三細

Pinyin: sān xì

Korean: sam se

Japanese: san sai

Meaning 意義: three subtleties, three subtle marks


三結

Pinyin: sān jié

Korean: sam gyeol

Japanese: san ketsu

Meaning 意義: three bonds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trīṇi...saṃyojanāni, tri saṃyojana, kleśa-traya, trayāṇāṃ saṃyojanānām)[Pali tīṇi saṃyojanāni]{Tib. kun sbyor gsum, kun tu sbyor ba gsum}


三經

Pinyin: sānjīng

Korean: samgyeong

Japanese: sangyō

Meaning 意義: three scriptures that are considered definitive for a given tradition


三經一論

Pinyin: sānjīng yīlùn

Korean: samgyeong illon

Japanese: sangyō ichiron

Meaning 意義: three scriptures and one treatise


三經義疏

Pinyin: sānjīng yìshū

Korean: samgyeong uiso

Japanese: sankyōgisho

Japanese: sangyōgisho

Meaning 意義: commentaries on the three sūtras


三細染

Pinyin: sānxìrǎn

Korean: samseyeom

Japanese: sansaizen

Meaning 意義: three subtle defilements


三細相

Pinyin: sānxìxiàng

Korean: samsesang

Japanese: sansaisō

Meaning 意義: three subtle marks


三細六麤

Pinyin: sān xì liù cū

Korean: saṃ se yuk chu

Japanese: san sai roku so

Meaning 意義: three subtle and six coarse aspects


三經疏釋

Pinyin: sānjīng shūshì

Korean: samgyeong soseok

Japanese: sankyō shoshaku

Meaning 意義: commentaries on the three sūtras


三綱

Pinyin: sān gāng

Korean: sam gang

Japanese: san kō

Japanese: san gō

Meaning 意義: three cords


三緣

Pinyin: sān yuán

Korean: sam yeon

Japanese: san en

Meaning 意義: three kinds of causes (or conditions)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-saṃgati-pratyaya)


三緣慈悲

Pinyin: sānyuán cíbēi

Korean: samyeon jabi

Japanese: sanen (no) jihi

Meaning 意義: three objects of compassion


三練磨

Pinyin: sān liànmó

Korean: sam yeonma

Japanese: san renma

Meaning 意義: three kinds of refinement


三縛

Pinyin: sān fú

Korean: sam bak

Japanese: san baku

Meaning 意義: three bonds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trīṇi bandhanāni, bandhana-traya){Tib. 'ching ba gsum}


一音

Pinyin: yīyīn

Korean: ireum

Japanese: ichion

Japanese: itton

Meaning 意義: one sound

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-svara)


一音教

Pinyin: yī yīn jiào

Korean: il eum gyo

Japanese: itton kyō

Meaning 意義: one-voice teaching


三罰業

Pinyin: sān fáyè

Korean: sam beoreop

Japanese: san batsugō

Meaning 意義: three activities that incur punishment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trīṇikarmāṇī)[Pali tīṇi daṇḍāni]


三羯磨

Pinyin: sān jiémó

Korean: sam galma

Japanese: san konma

Meaning 意義: three times ceremony

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. traivācikena karmaṇā)


三羯摩

Pinyin: sānjiémó

Korean: samgalma

Japanese: sankonma

Meaning 意義: three acts


三語

Pinyin: sānyǔ

Korean: sameo

Japanese: sango

Meaning 意義: three modes of discourse


三請

Pinyin: sān qǐng

Korean: sam cheong

Japanese: san shō

Meaning 意義: three requests

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jñapti-caturtha)


三論

Pinyin: Sān lùn

Korean: Sam non

Japanese: San ron

Meaning 意義: three treatises


三論宗

Pinyin: Sānlùn zōng

Korean: Samnon jong

Japanese: Sanron shū

Meaning 意義: Three-Treatise school


三論玄義

Pinyin: Sānlùn xuányì

Korean: Samnon hyeon-ui

Japanese: Sanron gengi

Meaning 意義: Profound Meaning of the Three Treatises


三諦

Pinyin: sān dì

Korean: sam je

Japanese: san dai

Meaning 意義: threefold truth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. satya-traya, duḥkha-samudaya-nirodha-satya)


三諦相卽

Pinyin: sān dì xiāng ji

Korean: sam che sang jeuk

Japanese: san tai sō soku

Meaning 意義: unity of the three truths


三諦圓融

Pinyin: sāndì yuánróng

Korean: samje wonyung

Japanese: santai enyū

Meaning 意義: perfect interfusion of the three truths


三諦圓融觀

Pinyin: sāndì yuánróng guān

Korean: samje wonyung gwan

Japanese: sandai enyū kan

Meaning 意義: contemplation on the interfusion of the three truths


三諾

Pinyin: Sānnuò

Korean: Samnak

Japanese: Sannaku

Meaning 意義: Samnak


三變

Pinyin: sānbiàn

Korean: sambyeon

Japanese: sanpen

Meaning 意義: three transformations


三識

Pinyin: sān shì

Korean: sam sik

Japanese: san shiki

Meaning 意義: three types of consciousness


三貌糝帽地

Pinyin: sānmào sǎnmàodì

Korean: sammo sammori

Japanese: sanmyaku sanbōji

Meaning 意義: (Skt. samyak-saṃbodhi)


三賢

Pinyin: sān xián

Korean: sam hyeon

Japanese: san gen

Meaning 意義: three degrees of worthies


三賢位

Pinyin: sānxiánwèi

Korean: samhyeonwi

Japanese: sankeni

Meaning 意義: stages of the three kinds of worthies


三賢十地

Pinyin: sānxián shídì

Korean: samhyeon sipji

Japanese: sanken jūchi

Meaning 意義: thirty stages of worthies and ten stages of sages


三賢十聖

Pinyin: sānxián shíshèng

Korean: samhyeon sipseong

Japanese: sangen jisshō

Meaning 意義: three stages of worthies and ten stages of sages


三趣

Pinyin: sān qù

Korean: sam chwi

Japanese: san shu

Meaning 意義: the three (evil) states of existence (of sentient beings)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-durgati)


三跋羅

Pinyin: sānbáluó

Korean: samballa

Japanese: sanbatsura

Japanese: sanbara

Meaning 意義: (Skt. saṃvara)


三跋諦

Pinyin: sānbádì

Korean: sambalche

Japanese: sanpattai

Meaning 意義: prosper on the way

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃpatti)


三跋致

Pinyin: sānbázhì

Korean: sambalchi

Japanese: sanbatchi

Meaning 意義: prosper on the way


一食

Pinyin: yīshí

Korean: ilsik

Japanese: ichijiki

Meaning 意義: one meal a day

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-bhakta, eka-piṇḍa-pāta, eka āhāraḥ, eka-bhikṣā)


一食頃

Pinyin: yīshíqǐng

Korean: ilsikgyeong

Japanese: ichijikikei

Meaning 意義: time it takes for a meal

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-purobhakta)


三身

Pinyin: sān shēn

Korean: sam sin

Japanese: san shin

Meaning 意義: three bodies [of the Buddha]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trikāya)


三身三德

Pinyin: sānshēn sāndé

Korean: samsin samdeok

Japanese: sanshin sandoku

Meaning 意義: three bodies and three merits


三身佛性

Pinyin: sānshēn fóxìng

Korean: samsin bulseong

Japanese: sanshin busshō

Meaning 意義: three bodies of the buddha-nature


三身菩提

Pinyin: sānshēn pútí

Korean: samsin bori

Japanese: sanshin bodai

Meaning 意義: enlightenment of the three buddha-bodies


三身業

Pinyin: sānshēnyè

Korean: samsineop

Japanese: sanshingō

Meaning 意義: three bodily karmas


三身如來

Pinyin: sānshēn rúlái

Korean: samsin yeorae

Japanese: sanshin nyorai

Meaning 意義: three-bodied tathāgata


三車

Pinyin: sān chē

Korean: sam geo

Japanese: san sha

Meaning 意義: three carts


三車家

Pinyin: sānchē jiā

Korean: samgeo ga

Japanese: sansha ke

Meaning 意義: adherents of the [view of the] three vehicles


三軌

Pinyin: sān guǐ

Korean: sam gwe

Japanese: san ki

Meaning 意義: three principles


三輪

Pinyin: sān lún

Korean: sam nyun

Japanese: san rin

Meaning 意義: three wheels

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-maṇḍala)


三輪世界

Pinyin: sānlún shìjiè

Korean: samnyun segye

Japanese: sanrin sekai

Meaning 意義: three-wheel world


三輪淸淨

Pinyin: sānlún qīngjìng

Korean: samnyun cheongjeong

Japanese: sanrin shōjō

Meaning 意義: three wheels of purity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trimaṇḍala-pariśuddha, trimaṇḍala-pariśuddhi, trimaṇḍala-pariśodhita){Tib. dkyil 'khor yongs su dag pa}


三輪相

Pinyin: sān lún xiàng

Korean: sam nyun sang

Japanese: san rin sō

Meaning 意義: three-wheel condition


三輪教

Pinyin: sānlún jiào

Korean: samnyun gyo

Japanese: sanrin kyō

Meaning 意義: three wheels of the teaching


三輪化導

Pinyin: sānlún huàdǎo

Korean: samnyun hwado

Japanese: sanrin kedō

Meaning 意義: three wheels of guidance


三輩

Pinyin: sān bèi

Korean: sam bae

Japanese: san pai

Meaning 意義: three kinds of disciples (of Amitābha)


三轉

Pinyin: sān zhuǎn

Korean: sam jeon

Japanese: san ten

Meaning 意義: three turns of the wheel

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-parivarta, trayaḥparivartāḥ, triḥ-parivarta)


三轉法輪

Pinyin: sān zhuǎn fǎlún

Korean: sam jeon beomnyun

Japanese: san ten bōrin

Meaning 意義: three turns of the wheel of the dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-dharmacakra){Tib. 'khor lo rim pa gsum}


三轉法輪十二行

Pinyin: sānzhuǎn fǎlún shíèrxíng

Korean: samjeon beomnyun sibihaeng

Japanese: santenbōrin jūnigyō

Meaning 意義: twelve applications in the three turns of the wheel of the law


三轉法輪十二行相

Pinyin: sānzhuǎn fǎlún shíèr xíngxiàng

Korean: samjeon beomnyun sibi haengsang

Japanese: santenbōrin jūni gyōsō

Meaning 意義: twelve applications in the three turns of the wheel of the law


三轉十二行

Pinyin: sānzhuǎn shíèr xíng

Korean: samjeon sibi haeng

Japanese: santen jūni gyō

Meaning 意義: twelve applications in the three turns of the wheel of the law


三迦葉

Pinyin: sān jiāyè

Korean: sam gaseop

Japanese: san kashō

Meaning 意義: three Kāśyapa brothers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-kāśyapa)[Pali kassapa]


三迷

Pinyin: sānmí

Korean: sammi

Japanese: sanmei

Meaning 意義: equal


三魔

Pinyin: sānmó

Korean: samma

Japanese: sanma

Meaning 意義: three demons


三默堂

Pinyin: sān mòtáng

Korean: sam mukdang

Japanese: san mokudō

Meaning 意義: three rooms of silence


三點

Pinyin: sān diǎn

Korean: sam jeom

Japanese: san ten

Meaning 意義: three dots


三齋月

Pinyin: sānzhāiyuè

Korean: samjaewol

Japanese: sansaigatsu

Meaning 意義: three months of abstinence


且[與/手]

Pinyin: qiějǔ

Korean: chageo

Japanese: shakyo

Meaning 意義: to provisionally offer; to hypothesize


且止

Pinyin: qiězhǐ

Korean: chaji

Japanese: shashi

Meaning 意義: refrain (stop) for the time being

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. alam, āgamaya)


且止斯事

Pinyin: qiězhǐ sīshì

Korean: chaji sasa

Japanese: shashi shiji

Meaning 意義: we stop here

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ity uparamyate)


且約

Pinyin: qiěyuē

Korean: chayak

Japanese: shaaku

Meaning 意義: from the perspective of


且置

Pinyin: qiězhì

Korean: chachi

Japanese: shachi

Meaning 意義: fitting, suitable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. alam, muktvā)


且說

Pinyin: qiěshuō

Korean: chaseol

Japanese: shasetsu

Meaning 意義: it is also said that...


世主

Pinyin: shìzhǔ

Korean: seju

Japanese: seshu

Meaning 意義: lord of the world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajā-pati){Tib. skye dgu'i bdag po}


世事

Pinyin: shìshì

Korean: sesa

Japanese: seji

Meaning 意義: worldly affair

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. laukika-vyavahāra, loka-saṃvyavahāra, loka-vicitratā, vastu, loka-yātrā){Tib. 'jig rten gyi spyod pa}


世世

Pinyin: shìshì

Korean: sese

Japanese: seze

Meaning 意義: age after age


世世生生

Pinyin: shìshì shēngshēng

Korean: sese saengsaeng

Japanese: sese shōshō

Meaning 意義: transmigration after transmigration through the realms


世人

Pinyin: shìrén

Korean: sein

Japanese: sejin

Japanese: senin

Meaning 意義: people of the world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jana, prajā, manuṣya, loka, mahā-jana-kāya)


世仁

Pinyin: shìrén

Korean: sein

Japanese: senin

Meaning 意義: one who is benevolent towards the world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lokavināyaka, vināyaka)


世代

Pinyin: shìdài

Korean: sedae

Japanese: sedai

Meaning 意義: generation


世依

Pinyin: shì yī

Korean: se ui

Japanese: se e

Meaning 意義: he on whom the world relies


世來

Pinyin: shìlái

Korean: serae

Japanese: serai

Meaning 意義: from the past time


世俗

Pinyin: shìsú

Korean: sesok

Japanese: sezoku

Meaning 意義: ordinary, everyday understanding; conventional discourse

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃvṛti, lokika, vyavahāra, laukika, saṃvṛti, loka, āgārika, gṛhin, loka-saṃvṛti, lokâyata, lokâyatika, saṃvṛti-jñāna, saṃvṛti-sat, saṃvṛtti, saṃketa, sāṃvṛta, sāṃketika)[Pali sammuti]{Tib. kun rdzob, khyim pa}


世俗串習

Pinyin: shìsú guànxí

Korean: sesok gwanseup

Japanese: sezoku kenshū

Meaning 意義: worldly customs and conventions


世俗五戒

Pinyin: shìsú wǔ jiè

Korean: sesok o gye

Japanese: sezoku go kai

Meaning 意義: five commandments for laymen


世俗語言

Pinyin: shìsú yǔyán

Korean: sesok eoeon

Japanese: sezoku gogon

Meaning 意義: a mundane expression

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyavahāra){Tib. tha snyad}


世俗諦

Pinyin: shìsú dì

Korean: sesok je

Japanese: seizoku tai

Meaning 意義: conventional truth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. loka-saṃvṛti-satya, saṃvṛti-satya, saṃvṛti-sat, saṃvṛtti-satyatva){Tib. kun rdzob bden pa, kun rdsob bden pa}


世俗苦

Pinyin: shìsúkǔ

Korean: sesokgo

Japanese: seizokuku

Meaning 意義: ordinary suffering


世俗苦因

Pinyin: shìsú kǔ yīn

Korean: sesok go in

Japanese: sezoku ku in

Meaning 意義: mundane causes of suffering

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sāṃketika-duḥkha-hetu){Tib. brdar btags pa'i sdug bsngal gyi rgyu}


世俗智

Pinyin: shìsú zhì

Korean: sesok ji

Japanese: sezoku chi

Meaning 意義: worldly wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃvṛti-jñāna, sāṃketika-jñāna, saṃvṛti-dhī)[Pali sammati-ñāṇa]{Tib. kun rdzob shes pa}


世尊

Pinyin: shìzūn

Korean: sejon

Japanese: seson

Meaning 意義: world-honored one

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lokanātha, lokajyeṣṭha, bhagavat, citta-sārathi, jinêndra, tathāgata, tribhavêśvara, narêndra, nāyaka, buddha, bhadanta, maha-rṣi, mahā-muni, mahā-vīra, muni, vidu, śāstṛ, saṃbuddha, svayaṃ-bhū)[Pali bhagavant]{Tib. bcom ldan 'das}


世尊說

Pinyin: shìzūn shuō

Korean: sejon seol

Japanese: seson setsu

Meaning 意義: the World Honored One says...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhidhāna)


世尊拈花

Pinyin: shìzūn niǎnhuā

Korean: sejon yeomhwa

Japanese: seson nenge

Meaning 意義: the Bhagavan holds up a flower


世尊拈華

Pinyin: shìzūn niǎnhuā

Korean: sejon yeomhwa

Japanese: seson nenge

Meaning 意義: the Bhagavan holds up a flower


世尊界

Pinyin: shìzūn jiè

Korean: sejon gye

Japanese: seson kai

Meaning 意義: the sphere of the world-honored one

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-vṛṣabhitā)


世導師

Pinyin: shìdǎoshī

Korean: sedosa

Japanese: sedōshi

Meaning 意義: a guide of the world, i.e. a buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. loka-nātha)


世樂

Pinyin: shì lè

Korean: serak

Japanese: seraku

Meaning 意義: worldly pleasures

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. loka-saukhya)


世樂受

Pinyin: shìlè shòu

Korean: serak su

Japanese: seraku ju

Meaning 意義: experience of worldly pleasures


世法

Pinyin: shì fǎ

Korean: se beop

Japanese: se hō

Meaning 意義: mundane phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. loka-dharma){Tib. 'jig rten gyi chos}


世流布

Pinyin: shìliúbù

Korean: seryupo

Japanese: serufu

Meaning 意義: conventional; commonplace; fashionable; accepted


世流布語

Pinyin: shìliúbùyǔ

Korean: seryupoeo

Japanese: serufugo

Meaning 意義: conventional language; commonplace speech; accepted terminology; generic terminology


世流布名

Pinyin: shìliúbù míng

Korean: seryupo myeong

Japanese: serufu myō

Meaning 意義: generic terminology; generic language; accepted terminology.


世第一

Pinyin: shì dìyī

Korean: se jeil

Japanese: se daiichi

Meaning 意義: best (highest, first, most) in the world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. laukika-agra, agra-dharma)


世第一法

Pinyin: shì dìyīfǎ

Korean: se jeilbeop

Japanese: se daiippō

Meaning 意義: highest worldly meditative state

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. laukikā agra-dharmāḥ, laukikâgra-dharma, agra-dharma){Tib. 'jig rten pa'i chos kyi mchog, 'jig rten pa'i chos kyi mchog rnams}


世第一法無間

Pinyin: shì dìyīfǎ wújiān

Korean: se jeilbeop mugan

Japanese: se daiippō muken

Meaning 意義: instantaneity of the highest worldly meditative state

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. agra-dharma-anantaram)


世羅

Pinyin: shìluó

Korean: sera

Japanese: sera

Meaning 意義: a crag

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śaila)


世談話

Pinyin: shì tánhuà

Korean: se damhwa

Japanese: se danwa

Meaning 意義: worldly chatter


世論

Pinyin: shìlùn

Korean: seron

Japanese: seron

Meaning 意義: mundane theories

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lokâyata, lokâyata-naya)


世諦

Pinyin: shì dì

Korean: se je

Japanese: se tai

Meaning 意義: worldly truth, mundane truth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃvṛti-satya, loka-vyavahāra, vyavahāra, saṃvṛti, saṃvṛti-pada-sthāna, sāṃketika)


世諦不生滅

Pinyin: shìdì bù shēngmiè

Korean: seje bul saengmyeol

Japanese: setai fu shōmetsu

Meaning 意義: the worldly truth of no arising and ceasing


世諦心脫

Pinyin: shìdì xīntuō

Korean: seje simtal

Japanese: setai shindatsu

Meaning 意義: mind liberated at the level of the mundane truth


世諺

Pinyin: shìyàn

Korean: seeon

Japanese: segen

Meaning 意義: proverb


世財

Pinyin: shìcái

Korean: sejae

Japanese: sezai

Meaning 意義: worldly possession

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. loka-āmiṣa){Tib. 'jig rten pa'i zang zing}


世財貪喜

Pinyin: shìcái tānxǐ

Korean: sejae tamhui

Japanese: sezai tonki

Meaning 意義: craving for (enjoyment of) worldly possessions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lokāmiṣa-harṣa){Tib. 'jig rten gyi 'du 'dzi'i dga' ba}


世資財

Pinyin: shì zīcái

Korean: se jajae

Japanese: se shizai

Meaning 意義: worldly possessions


世路

Pinyin: shìlù

Korean: sero

Japanese: sero

Meaning 意義: worldly path

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhvan)


世高

Pinyin: Shìgāo

Korean: Sego

Japanese: Sekō

Meaning 意義: Shigao


丘井

Pinyin: qiūjǐng

Korean: gujeong

Japanese: kushō

Meaning 意義: well on a hill


丙丁

Pinyin: bǐngdīng

Korean: byeongjeong

Japanese: hyōchō

Meaning 意義: junior


丙丁童子

Pinyin: bǐngdīng tóngzǐ

Korean: byeongjeong dongja

Japanese: heitei dōji

Japanese: hyōchō dōji

Japanese: byōjō dōji

Meaning 意義: boy who takes care of the lamps


丙子椒林銅大刀

Pinyin: bǐngzǐ jiàolín tóng dàdāo

Korean: byeongja chorim dong daedo

Japanese: heishi shōrin dō daitō

Meaning 意義: Heishi-Mountain Ash-Grove-Copper-Large-Sword


串習

Pinyin: guànxí

Korean: gwanseup

Japanese: genshū

Meaning 意義: having repeatedly cultivated

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhyāsa, paricita, saṃstava, abhyasta, abhyāsa, saṃstuta, abhyastatā, kṛtāvin, paricaya, saṃbhava){Tib. goms par byas pa, yongs su goms par byas pa, goms pa, kun tu bsten pa, yongs su 'dris pa, 'dris pa}


七僧

Pinyin: qīsēng

Korean: chilseung

Japanese: shichisō

Meaning 意義: seven monks


七僧法會

Pinyin: qīsēng fǎhuì

Korean: chilseung beophoe

Japanese: shichisō hōe

Meaning 意義: assembly of a monastic fraternity


七僧齋

Pinyin: qīsēngzhāi

Korean: chilseung jae

Japanese: shichisō sai

Meaning 意義: seven monk's endowment


七加行

Pinyin: qī jiāxíng

Korean: chil gahaeng

Japanese: shichi kegyō

Meaning 意義: seven preparatory practices


七加行位

Pinyin: qī jiāxíng wèi

Korean: chil gahaeng wi

Japanese: shichi kegyō i

Meaning 意義: seven stages of application


七勝事

Pinyin: qīshèngshì

Korean: chilseungsa

Japanese: shichishōji

Meaning 意義: seven surpassing qualities


七喩

Pinyin: qīyú

Korean: chilyu

Japanese: shichiyu

Meaning 意義: seven metaphors


七垢

Pinyin: qīgòu

Korean: chilgu

Japanese: shichiku

Meaning 意義: seven contaminants


七姉妹

Pinyin: qī zǐmèi

Korean: chi ljamae

Japanese: shichi shimai

Meaning 意義: seven sisters


七情

Pinyin: qī qíng

Korean: chil jeong

Japanese: shichi jō

Meaning 意義: seven emotions


七惡

Pinyin: qī è

Korean: chirak

Japanese: shichiaku

Meaning 意義: seven evil karmas


七方便

Pinyin: qī fāngbiàn

Korean: chil bangpyeon

Japanese: shichi hōben

Meaning 意義: seven expedients


七方便位

Pinyin: qī fāngbiànwèi

Korean: chil bangpyeonwi

Japanese: shichi hōbeni

Meaning 意義: seven stations of expedient means


七日

Pinyin: qī rì

Korean: chil il

Japanese: shichi nichi

Meaning 意義: seven days

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saptâha, sapta divasān, sapta divasāni, sapta-rātra, sapta sūryāḥ, saptâhika, saptâhena)


七曇

Pinyin: qītán

Korean: childam

Japanese: shichidon

Meaning 意義: (Skt. siddham)


七曜

Pinyin: qī yào

Korean: chirl yo

Japanese: shichi yō

Meaning 意義: seven celestial bodies

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sapta grahāḥ)


七曜攘災決

Pinyin: Qīyào rǎngzāi jué

Korean: Chilyo yangjae gyeol

Japanese: Shichiyō jōsai ketsu

Meaning 意義: Expelling the Seven Planets' Fated Calamities


七珍

Pinyin: qīzhēn

Korean: chiljin

Japanese: shichichin

Japanese: shicchin

Meaning 意義: seven treasures


七相憐愍

Pinyin: qīxiàng liánmǐn

Korean: chilsang yeonmin

Japanese: shichisō renmin

Meaning 意義: seven forms of kindness


七知

Pinyin: qīzhī

Korean: chilji

Japanese: shichichi

Meaning 意義: seven knowledges


七菩提寶

Pinyin: qī pútí bǎo

Korean: chil bori bo

Japanese: shichi bodai hō

Meaning 意義: seven factors of enlightenment; seven limbs of enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sapta-bodhy-bodhy-aṅga)


七菩提分

Pinyin: qī pútí fēn

Korean: chil bori bun

Japanese: shichi bodai bun

Meaning 意義: seven factors of enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saptabodhy-aṅgāni, sapta-bodhy-aṅga)


七華

Pinyin: qīhuā

Korean: chilhwa

Japanese: shichike

Meaning 意義: seven flowers


七覺意

Pinyin: qījué yì

Korean: chil gag-ui

Japanese: shichikaku i

Meaning 意義: the seven factors of enlightenment


七覺支

Pinyin: qī juézhī

Korean: chil gakji

Japanese: shichi kakushi

Meaning 意義: seven factors of enlightenment; seven limbs of enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sapta-bodhy-angāni, sapta-bodhy-aṅga)[Pali satta-bojjhaṅgā]


七覺分

Pinyin: qī jué fēn

Korean: chil gak bun

Japanese: shichi kaku bun

Meaning 意義: seven factors of enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sapta-bodhy-aṅgāni, sapta-bodhy-aṅga, sapta-saṃbodhy-aṅga, bodhy-aṅga)[Pali satta-bojjhaṅgā]


七部論

Pinyin: qībù lùn

Korean: chilbu ron

Japanese: shichibu ron

Meaning 意義: seven texts of the Pali abhidhamma canon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhidharma)[Pali abhidhamma-piṭaka]


七重

Pinyin: qīzhòng

Korean: chiljung

Japanese: shichijū

Meaning 意義: seven layers


七重行樹

Pinyin: qī zhòng xíng shù

Korean: chil jung haeng su

Japanese: shichi jū gyō ju

Meaning 意義: seven rows of trees

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saptabhis tāla-paṅktibhiḥ)


七金山

Pinyin: qī jīn shān

Korean: chil geum san

Japanese: shichi kin zan

Japanese: shichi kon zan

Japanese: shichi kon sen

Meaning 意義: seven gold mountains

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sapta-haimāḥ)


七難

Pinyin: qī nán

Korean: chil nan

Japanese: shichi nan

Meaning 意義: seven calamities

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saptadhā samkleśaḥ)


乃往

Pinyin: nǎi wǎng

Korean: nae wang

Japanese: nai ō

Meaning 意義: as far as the past is concerned

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhūta-pūrvam, bhūta)


乃往古世

Pinyin: nǎiwǎng gǔshì

Korean: naewang gose

Japanese: naiō kose

Meaning 意義: in an age long ago, in the past

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhūtapūrvaṃ ... atīte'dhvani)


乃往過去

Pinyin: nǎiwǎng guōqù

Korean: naewang gwageo

Japanese: naiō kako

Meaning 意義: long ago, in the past

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhūtapūrvaṃ ... atīte'dhvani)


乃復

Pinyin: nǎifù

Korean: naebu

Japanese: naifuku

Meaning 意義: then; to one's surprise


久住

Pinyin: jiǔzhù

Korean: guju

Japanese: kujū

Meaning 意義: to stay a long time

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cira-sthitikatā, sthiti, tiṣṭhati, naivāsika){Tib. gnas pa, gzhes pa, ther zug pa ther zug pa, yun ring du gnas pa nyid, yun ring du gnas pa, yun ring du gnas par gyur pa}


久住者

Pinyin: jiǔzhù zhě

Korean: guju ja

Japanese: kujū sha

Meaning 意義: long-abiding [one]


久作

Pinyin: jiǔzuò

Korean: gujak

Japanese: kusa

Meaning 意義: made for an extended period of time

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cira-kṛta){Tib. byas nas yun ring du lon pa}


久已

Pinyin: jiǔyǐ

Korean: gui

Japanese: kui

Meaning 意義: long since, long ago


久後

Pinyin: jiǔhòu

Korean: guhu

Japanese: kugo

Meaning 意義: in the future

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cireṇa)


久沒

Pinyin: jiǔmò

Korean: gumol

Japanese: kumotsu

Meaning 意義: disappear for a long time


久習

Pinyin: jiǔxí

Korean: guseup

Japanese: kyūjū

Meaning 意義: veteran practitioner

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. atisevana, abhyasta, suparicita)


久說

Pinyin: jiǔshuō

Korean: guseol

Japanese: kusetsu

Meaning 意義: expounded for a long time

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cira-bhāṣita){Tib. smras nas yun ring du lon pa}


久護

Pinyin: jiǔhù

Korean: guho

Japanese: kugo

Meaning 意義: long protected

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cira-parirakṣita)


一個半個

Pinyin: yīgè bàngè

Korean: ilgae bangae

Japanese: ichigohango

Meaning 意義: particle


一兎毛塵

Pinyin: yītù maóchén

Korean: ilto mojin

Japanese: ichito mōjin

Meaning 意義: an particle of dust on a hare's down

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śaśorṇa)


一卽三

Pinyin: yījisān

Korean: iljeuksam

Japanese: ichisokusan

Meaning 意義: one is (or includes) three


一卽一切

Pinyin: yī jí yīqiè

Korean: il jeuk ilche

Japanese: ichi sokui ssai

Meaning 意義: one is all


一卽一切一切卽一

Pinyin: yī ji yīqiè yīqiè ji yī

Korean: il jeuk ilche ilche jeuk il

Japanese: issoku issai issai soku ichi

Meaning 意義: one is all and all is one


一卽多

Pinyin: yī ji duō

Korean: il jeuk da

Japanese: ichi soku ta

Meaning 意義: one is many


一卽多多卽一

Pinyin: yī ji duō duō ji yī

Korean: il jeuk da da jeuk il

Japanese: issoku ta ta soku ichi

Meaning 意義: one is many, the many are one


一卽十

Pinyin: yī ji shí

Korean: il jeuk sip

Japanese: ichi soku jū

Meaning 意義: one is ten


一唾一吹

Pinyin: yītuò yīchuī

Korean: ilta ilchwi

Japanese: ittai issui

Meaning 意義: a spit or a puff


一喝

Pinyin: yī hē

Korean: il gal

Japanese: ikkatsu

Meaning 意義: a call, shout


乘乘

Pinyin: shèngs hèng

Korean: seung seung

Japanese: jō jō

Meaning 意義: each vehicle

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yānârūḍha)


乘差別

Pinyin: shèng chābié

Korean: seung chabyeol

Japanese: jō shabetsu

Meaning 意義: distinction among [the three] vehicles

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yāna-bheda)


乘差別性

Pinyin: shèng chābié xìng

Korean: seung chabyeol seong

Japanese: jō shabetsu shō

Meaning 意義: distinction between [the three] vehicle teachings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. theg pa tha dad pa}


乘從

Pinyin: shèngcóng

Korean: seungjong

Japanese: jōjū

Meaning 意義: a carriage and attendants


乘津

Pinyin: shèngjīn

Korean: seungjin

Japanese: jōshin

Meaning 意義: vehicle for fording the river of cyclic existence


乘潮

Pinyin: shèngchaó

Korean: seungjo

Japanese: jōchō

Meaning 意義: to ride the tide


乘種

Pinyin: shèngzhǒng

Korean: seungjong

Japanese: jōshu

Meaning 意義: vehicle-seed


乘論

Pinyin: shènglùn

Korean: seungnon

Japanese: jōron

Meaning 意義: a digression; a meandering discussion


一增一減

Pinyin: yīzēng yījiǎn

Korean: iljeung ilgam

Japanese: ichizō ichigen

Meaning 意義: an eon of increase and decrease


一夏

Pinyin: yī xià

Korean: il ha

Japanese: ichi ge

Japanese: ikka

Meaning 意義: one summer retreat


一多相容不同門

Pinyin: yīduō xiāngóng bùtóng mén

Korean: ilda sangyong buldong mun

Japanese: itta sōyō fudō mon

Meaning 意義: the profound approach of one and many influencing each other, without losing their own peculiarities


乙乳

Pinyin: Yǐrǔ

Korean: Euryu

Japanese: Otsunyū

Meaning 意義: Euryu


乙密

Pinyin: yǐmì

Korean: eulmil

Japanese: ochimitsu

Meaning 意義: earnestly, resolutely; minutely, thoroughly


一息

Pinyin: yīxī

Korean: ilsik

Japanese: issoku

Meaning 意義: a breath


一息半步

Pinyin: yīxī bànbù

Korean: ilsik banbo

Japanese: issoku hanpo

Meaning 意義: one breath at half a step


一手

Pinyin: yī shǒu

Korean: il su

Japanese: isshu

Meaning 意義: one hand

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-hasta)


一明

Pinyin: yīmíng

Korean: ilmyeong

Japanese: ichimyō

Meaning 意義: one dhāraṇī


一普

Pinyin: yīpǔ

Korean: ilbo

Japanese: ippu

Meaning 意義: a company


一智

Pinyin: yīzhì

Korean: ilji

Japanese: icchi

Meaning 意義: a single type of cognition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-jñāna)


一朝

Pinyin: yī zhāo

Korean: iljo

Japanese: itchō

Meaning 意義: overnight


一期

Pinyin: yī qí

Korean: il gi

Japanese: ichi go

Meaning 意義: one period

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yāvaj-jīvam)


一果

Pinyin: yī guǒ

Korean: il gwa

Japanese: ichi ka

Meaning 意義: same effect

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-phala, ekam phalam)


一枝庵

Pinyin: Yīzhīān

Korean: Iljiam

Japanese: Ichishian

Meaning 意義: Iljiam


一業

Pinyin: yī yè

Korean: il eop

Japanese: ichi gō

Meaning 意義: a karma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-karman)


乳母

Pinyin: rǔmǔ

Korean: yumo

Japanese: nyūbo

Meaning 意義: wet nurse

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣira-dhātrī, dhātrī)


乳水眼

Pinyin: rǔshuǐyǎn

Korean: yusuan

Japanese: nyūsuigen

Meaning 意義: eye able to distinguish milk from water


乳粥

Pinyin: rǔzhōu

Korean: yujuk

Japanese: nyūshuku

Meaning 意義: rice-gruel


乳經

Pinyin: Rǔ jīng

Korean: Yu gyeong

Japanese: Nyū kyō

Meaning 意義: Milk Scripture


一生

Pinyin: yīshēng

Korean: ilsaeng

Japanese: isshō

Meaning 意義: a life

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-jāti){Tib. skye ba gcig}


一生不犯

Pinyin: yīshēng bù fàn

Korean: ilsaeng bul beom

Japanese: isshō fu bon

Meaning 意義: a lifetime without fault


一生菩薩

Pinyin: yīshēng púsà

Korean: ilsaeng bosal

Japanese: iashō bosatsu

Meaning 意義: bodhisattvas in their last lifetime before attaining buddhahood


一生補處

Pinyin: yīshēng bǔchù

Korean: ilsaeng bocheo

Japanese: isshō hosho

Japanese: isshō fusho

Meaning 意義: limited to (only) one (more) birth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-jāti-pratibaddha, eka-jāti-baddha, carama-bhavika){Tib. skye ba gcig gis thogs pa, skye ba gcig gis thogs pa}


一生補處菩薩

Pinyin: Yīshēng bǔchù púsà

Korean: Ilsaeng bocheo bosal

Japanese: Isshō hosho bosatsu

Meaning 意義: bodhisattva in the position of aiding for one life


一生補處菩薩像

Pinyin: Yīshēng bǔchù púsà xiàng

Korean: Ilsaeng bocheo bosal sang

Japanese: Isshō hosho bosatsu zō

Meaning 意義: image of the bodhisattva who will help


一生果遂

Pinyin: yīshēng guǒ suì

Korean: ilsaeng gwa su

Japanese: isshō ka sui

Meaning 意義: completing the result in one life


一生所繫

Pinyin: yīshēng suǒxì

Korean: ilsaeng sogye

Japanese: isshō shokei

Meaning 意義: bound to one birth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-jāti-pratibaddha){Tib. skye ba gcig gis thogs pa}


一生所繫菩薩

Pinyin: yīshēng suǒxi púsà

Korean: ilsaeng sogye bosal

Japanese: isshō shokei bosatsu

Meaning 意義: bodhisattva bound to a single life (Maitreya)


一生入妙覺

Pinyin: yīshēng rùmiàojué

Korean: ilsaeng immyogak

Japanese: isshō nyūmyōkaku

Meaning 意義: entering marvelous enlightenment in a single lifetime


一發

Pinyin: yīfā

Korean: ilbal

Japanese: ippotsu

Meaning 意義: a single appearance


一發意頃

Pinyin: yīfāyì kuǐ

Korean: ilbarui gyeong

Japanese: ippotsui kei

Meaning 意義: in an instant (as short as) raising but one single thought, in a single thought-moment, in an instant


一白三羯磨

Pinyin: yī bái sān jiémó

Korean: il baek sam galma

Japanese: ichi byaku san konma

Meaning 意義: an announcement or reading, and three responses, or promises of performance (karman)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jñapticaturtha-karmavacanā, jñāpti-caturtha-karman)


一百

Pinyin: yībǎi

Korean: ilbaek

Japanese: ippyaku

Meaning 意義: a hundred

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śata)


一百八

Pinyin: yībǎi bā

Korean: ilbaek pal

Japanese: ippyaku hachi

Meaning 意義: 108

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭaśatam)


一眞

Pinyin: yī zhēn

Korean: il jin

Japanese: isshin

Meaning 意義: one reality; suchness


一眞法界

Pinyin: yī zhēn fǎjiè

Korean: il jin beopgye

Japanese: isshin hokkai

Meaning 意義: one true realm of reality


一眞地

Pinyin: yī zhēndì

Korean: il jin ji

Japanese: isshin ji

Meaning 意義: stage of realization of the absolute


一眞無爲

Pinyin: yī zhēn wúwéi

Korean: il jin muwi

Japanese: isshin mui

Meaning 意義: one true unconditioned


一眼之龜

Pinyin: yīyǎnzhīguī

Korean: iran ji gwi

Japanese: ichigen no kame

Meaning 意義: one-eyed tortoise


一聚

Pinyin: yījù

Korean: ilchwi

Japanese: isshu

Meaning 意義: one heap (mass, group, pile, etc.)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-rāśi){Tib. gcig tu sogs pa, 'dus pa gcig}


一般

Pinyin: yībān

Korean: ilban

Japanese: ippan

Meaning 意義: same


亂心

Pinyin: luàn xīn

Korean: nan sim

Japanese: ran shin

Meaning 意義: unsettled mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vikṣipta-citta, vikṣipta-cittaka, vikṣipta, vikṣepa, citta-kṣobha-kara, prapañca, manyanā){Tib. 'khrul pa, sems rnam par ga-yeng bar byed pa, sems rnam par g.yengs pa}


亂識

Pinyin: luànshì

Korean: nansik

Japanese: ranjiki

Meaning 意義: false discrimination; scattering consciousness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhrānti-vijñāna)


亂身心

Pinyin: luàn shēnxīn

Korean: ran sinsim

Japanese: ran shinshin

Meaning 意義: disturbs body and mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. lus dang sems 'khrug par byed pa}


了世

Pinyin: Liǎoshì

Korean: Yose

Japanese: Ryōsei

Meaning 意義: Yose


了了

Pinyin: liǎoliǎo

Korean: yoryo

Japanese: ryōryō

Meaning 意義: perfectly clear


了了見

Pinyin: liǎoliǎojiàn

Korean: yoryo gyeon

Japanese: ryōryōken

Meaning 意義: perfectly penetrating vision


了一切音總持

Pinyin: liǎoyīqiè yīn zǒngchí

Korean: yo ilche eum chongji

Japanese: ryō issai on sōji

Meaning 意義: sarva-ruta-kauśalya-dhāraṇī


了了分明

Pinyin: liǎoliǎo fēnmíng

Korean: yoryo bunmyeong

Japanese: ryōryō bunmyō

Meaning 意義: clearly and distinctly


了徹禪定

Pinyin: liǎochè chándìng

Korean: yocheol seonjeong

Japanese: ryōtetsu zenjō

Meaning 意義: penetrating meditation


了義

Pinyin: liǎo yì

Korean: yo ui

Japanese: ryō gi

Meaning 意義: clear matter or principle

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nītârtha, vyaktârtha, nīta, niyatârtha){Tib. nges pa'i don}


了義之教

Pinyin: liǎoyì zhī jiào

Korean: youi ji gyo

Japanese: ryōgi no kyō

Meaning 意義: fully revealed teaching

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. nges pa'i don bstan pa}


了義經

Pinyin: liǎoyì jīng

Korean: youi gyeong

Japanese: ryōgi kyō

Meaning 意義: revealed (or complete) doctrine scripture

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nītârtha-sūtra, nītârtham...sūtram, nītârtha-sūtrânta){Tib. nges pa'i don gyi mdo sde}


了義說

Pinyin: liǎoyì shuō

Korean: youi seol

Japanese: ryōgi setsu

Meaning 意義: explicit teaching

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nītârtha, nīta)


了義教

Pinyin: liǎoyì jiào

Korean: youi gyo

Japanese: ryōgi kyō

Meaning 意義: fully explained teaching

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nītārtha){Tib. nges pa'i don bshad pa}


一行

Pinyin: yīxíng

Korean: ilhaeng

Japanese: ichigyō

Meaning 意義: single practice; single-minded practice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekâyāna, ekâyana, eka-vyūha){Tib. gcig nas rtog pa}


一行三昧

Pinyin: yīxíng sānmèi

Korean: ilhaeng sammae

Japanese: ichigyō zanmai

Meaning 意義: one-practice absorption

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekavyūha-samādhi){Tib. bkod pa gcig pa'i ting nge 'dzin}


一行一切行

Pinyin: yīxíng yīqiè xíng

Korean: ilhaeng ilche haeng

Japanese: ichigyō issai gyō

Meaning 意義: one practice includes all practices


一行禪師

Pinyin: Yīxíng chánshī

Korean: ilhaeng seonsa

Japanese: Ichigyō zenshi

Meaning 意義: Yixing Chanshi


一遍

Pinyin: Yībiàn

Korean: Ilbyeon

Japanese: Ippen

Meaning 意義: all thoughts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sakṛt, sakṛdvāram)


云云

Pinyin: yúnyún

Korean: unun

Japanese: unun

Meaning 意義: and so forth..


云何

Pinyin: yún hé

Korean: unha

Japanese: ikan

Japanese: unga

Japanese: ikanga

Meaning 意義: why is it

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. katham-krtvā)


云何應知

Pinyin: yúnhé yìngzhī

Korean: unha eungji

Japanese: unka ōchi

Meaning 意義: how should we understand...


云何名

Pinyin: yúnhé míng

Korean: unha myeong

Japanese: unka myō

Meaning 意義: what do we call...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kathaṃ-kṛtvā)


云何通

Pinyin: yúnhé tōng

Korean: unha tong

Japanese: unka tsū

Meaning 意義: how can it be interpreted?


云何降伏其心

Pinyin: yúnhé xiángfú qí xīn

Korean: unha hangbok gi sim

Japanese: unka gōfuku ki shin

Meaning 意義: how should one subdue one's thoughts?


云何唄

Pinyin: yúnhébài

Korean: unhapae

Japanese: ungabai

Meaning 意義: an esoteric incantation


互不相違

Pinyin: hù bù xiāngwéi

Korean: ho bul sangwi

Japanese: go fu sōi

Meaning 意義: not mutually conflicting


互論

Pinyin: hùlùn

Korean: horon

Japanese: goron

Meaning 意義: explain by contrast


互起

Pinyin: hùqǐ

Korean: hogi

Japanese: goki

Meaning 意義: mutually acting


互跪

Pinyin: hù guì

Korean: ho gwe

Japanese: go ki

Meaning 意義: kneeling with both knees at once


五上分結

Pinyin: wǔ shàngfēn jié

Korean: o sangbun gyeol

Japanese: go jōbun ketsu

Meaning 意義: five higher-level bonds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. panca...ūrdhva-bhāgīyāni, pañcaūrdhvabhāgīya-saṃyojanāni)[Pali pañc' uddham-bhāgiyāni saṃyojanāni]{Tib. gong ma'i cha lnga la kun tu sbyor ba}


五下分結

Pinyin: wǔ xiàfēn jié

Korean: o habun gyeol

Japanese: go gebun ketsu

Meaning 意義: five lower-level bonds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañcāvara-bhāgīya-saṃyojana, saṃyojanānām, pañcānām avara-bhāgīyānaṃ, pañca-āvarabhāgīya-saṃyojanāni)[Pali pañc' oram-bhāgiyāni saṃyojanāni]{Tib. 'og ma'i cha lnga la kun tu sbyor ba}


五不正食

Pinyin: wǔ bùzhèng shí

Korean: o bujeong sik

Japanese: go fushō jiki

Meaning 意義: five improper foods


五不可思議

Pinyin: wǔ bùkěsīyì

Korean: o bulgasaui

Japanese: go fukashigi

Meaning 意義: five unfathomables


五不男

Pinyin: wǔ bùnán

Korean: o bulnam

Japanese: go funan

Meaning 意義: five kinds of incomplete men


五不還果

Pinyin: wǔ bùhuán guǒ

Korean: o bulhwan gwa

Japanese: go fugen ka

Meaning 意義: five kinds of non-returners


五不還天

Pinyin: wǔ bùhuán tiān

Korean: o bulhwan cheon

Japanese: go fugen ten

Meaning 意義: five heavens of no-return


五事

Pinyin: wǔ shì

Korean: o sa

Japanese: go ji

Meaning 意義: five points

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca vastūni, pañcâkāra){Tib. dngos po lnga}


五事毘婆沙論

Pinyin: Wǔshì pípóshā lùn

Korean: Osa bipasa ron

Japanese: Goji bibasha ron

Meaning 意義: Five Phenomena Vibhāṣa Treatise


五事妄語

Pinyin: wǔshì wàng yǔ

Korean: osa mang eo

Japanese: goji mō go

Meaning 意義: five things explained fallaciously


五乘

Pinyin: wǔ shèng

Korean: o seung

Japanese: go jō

Meaning 意義: five vehicles

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-yāna)


五乘居天

Pinyin: wǔ shèng jūtiān

Korean: o seung geocheon

Japanese: go jō kyoten

Meaning 意義: celestials of the five vehicles


五乘居衆

Pinyin: wǔ shèng jūzhòng

Korean: o seung geojung

Japanese: go jō kyoshu

Meaning 意義: five celestials


五乘齊入

Pinyin: wǔshèng qí rù

Korean: oseung je ip

Japanese: gojō sai nyū

Meaning 意義: five vehicles equally enter


五五菩薩

Pinyin: wǔwǔ púsà

Korean: oo bosal

Japanese: gogo bosatsu

Meaning 意義: twenty-five bodhisattvas


五三八二

Pinyin: wǔsānbāèr

Korean: osampari

Japanese: gosanhachini

Meaning 意義: five, three, eight, two


五五百年

Pinyin: wǔ wǔ bǎi nián

Korean: o o baek nyeon

Japanese: go go hyaku nen

Meaning 意義: five periods of five hundred years


五人說經

Pinyin: wǔrén shuōjīng

Korean: oin seolgyeong

Japanese: gonin sekkyō

Meaning 意義: five kinds of people who expound the scriptures


五位

Pinyin: wǔ wèi

Korean: o wi

Japanese: go-i

Meaning 意義: five ranks; five stages

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-mārga){Tib. lam lnga}


五位三昧

Pinyin: wǔwèi sānmèi

Korean: owi sammae

Japanese: goi zanmai

Meaning 意義: five levels of samādhi


五位七十五法

Pinyin: wǔwèi qīshíwǔ fǎ

Korean: owi chilsibo beop

Japanese: goi shichijūgo hō

Meaning 意義: seventy-five dharmas in five categories


五位胎中

Pinyin: wǔwèi tāizhōng

Korean: owi taejung

Japanese: goi taichū

Meaning 意義: five periods in womb

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-pratisandhyaḥ){Tib. mngal gyi gnas skabs lnga}


五位百法

Pinyin: wǔ wèi bǎifǎ

Korean: o wi baekbeop

Japanese: go i hyappō

Meaning 意義: five groups of the hundred dharmas


五位無心

Pinyin: wǔ wèi wúxīn

Korean: o wi musim

Japanese: go i mushin

Meaning 意義: five instances of no-mind


五住

Pinyin: wǔ zhù

Korean: o ju

Japanese: go jū

Meaning 意義: five entrenchments of affliction


五住地

Pinyin: wǔ zhùdì

Korean: o juji

Japanese: go jūji

Meaning 意義: five entrenchments of affliction


五住地惑

Pinyin: wǔ zhùdì huò

Korean: o juji hok

Japanese: go jūji waku

Meaning 意義: five entrenchments of afflictio


五住地煩惱

Pinyin: wǔ zhùdì fánnǎo

Korean: o juji beonnoe

Japanese: go jūji bonnō

Meaning 意義: five entrenchments of affliction


五佛

Pinyin: wǔ fó

Korean: o bul

Japanese: go butsu

Meaning 意義: five buddhas

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-buddha)


五佛五身

Pinyin: wǔfó wǔshēn

Korean: obul osin

Japanese: gobutsu goshin

Meaning 意義: five buddhas in five bodies


五佛子

Pinyin: wǔ fózǐ

Korean: o bulja

Japanese: go busshi

Meaning 意義: five disciples


五佛寶冠

Pinyin: wǔfó bǎoguàn

Korean: obul bogwan

Japanese: gobutsu hōkan

Meaning 意義: jeweled crown of the five buddhas


五佛羯磨印

Pinyin: wǔfó jiémóyìn

Korean: obul galmain

Japanese: gobutsu konmain

Meaning 意義: mudrās of the five buddhas


五佛冠

Pinyin: wǔfó guàn

Korean: obul gwan

Japanese: gobutsu kan

Meaning 意義: jeweled crown of the five buddhas


五佛灌頂

Pinyin: wǔfó guàndǐng

Korean: obul gwanjeong

Japanese: gobutsu kanjō

Meaning 意義: consecration by five buddhas


五佛性

Pinyin: wǔ fóxìng

Korean: o bulseong

Japanese: go busshō

Meaning 意義: five characteristics of a buddha's nature


五佛頂

Pinyin: wǔ fódǐng

Korean: o buljeong

Japanese: go butchō

Meaning 意義: five buddha attendants


五佛頂尊

Pinyin: wǔfó dǐngzūn

Korean: obul jeongjon

Japanese: gobutchōson

Meaning 意義: five buddha attendants


五佛頂法

Pinyin: wǔ fódǐng fǎ

Korean: o buljeong beop

Japanese: go butchō hō

Meaning 意義: forms of the five buddha attendants


五佛頂經

Pinyin: Wǔfódǐng jīng

Korean: Obuljeong gyeong

Japanese: Gobutchō kyō

Meaning 意義: Sūtra of the Five Buddha-Attendants


五作業根

Pinyin: wǔ zuòyè gēn

Korean: o jag-eop geun

Japanese: go sagō kon

Meaning 意義: five organs of activity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-karmêndriyāṇi)


五作根

Pinyin: wǔ zuò gēn

Korean: o jak geun

Japanese: go sa kon

Meaning 意義: five organs of activity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-karmêndriyāṇi)


五使

Pinyin: wǔ shǐ

Korean: o sa

Japanese: go shi

Meaning 意義: five afflictions


五使者

Pinyin: wǔ shǐzhě

Korean: o saja

Japanese: go shisha

Meaning 意義: five messengers


五侍者

Pinyin: wǔ shìzhě

Korean: o sija

Japanese: go jisha

Meaning 意義: five attendants


五供養

Pinyin: wǔ gōngyǎng

Korean: o gongyang

Japanese: go kuyō

Meaning 意義: five kinds of offerings


五[山/夆]金剛杵

Pinyin: wǔfēng jīngāng chǔ

Korean: obong geumgang jeo

Japanese: gohō kongō sho

Meaning 意義: five pronged vajra


五[山/夆]光明

Pinyin: wǔfēng guāngmíng

Korean: obong gwangmyeong

Japanese: gohō kōmyō

Meaning 意義: five pronged vajra


五宗

Pinyin: wǔ zōng

Korean: o jong

Japanese: go shū

Meaning 意義: five schools


五官

Pinyin: wǔ guān

Korean: o gwan

Japanese: go kan

Meaning 意義: five organs


五官王

Pinyin: wǔ guān wáng

Korean: o gwan wang

Japanese: go kan ō

Meaning 意義: ruler of the five officials


五學處

Pinyin: wǔ xuéchù

Korean: o hakcheo

Japanese: go gakusho

Meaning 意義: five points of learning

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-śīkṣā-padāni)[Pali pañca-sikkhā-padāni]


五字咒法

Pinyin: Wǔzì zhòufǎ

Korean: Oja jubeop

Japanese: Goji juhō

Meaning 意義: Wuzi zhoufa


五家

Pinyin: wǔ jiā

Korean: o ga

Japanese: go ke

Meaning 意義: five houses; five philosophers


五家七宗

Pinyin: wǔ jiā qī zōng

Korean: o ga chil jong

Japanese: go ke shichi shū

Meaning 意義: five houses and seven schools


五家解

Pinyin: Wǔ jiā jiě

Korean: O ga hae

Japanese: Go ke kai

Meaning 意義: Ogahae


五家解說誼

Pinyin: Wǔjiā jiě shuōyí

Korean: Oga hae seorui

Japanese: Goke kai setsugi

Meaning 意義: Ogahae seorui


五家所共

Pinyin: wǔ jiā suǒ gòng

Korean: o ga so gong

Japanese: go ke sho gu

Meaning 意義: offerings of the five families


五寶

Pinyin: wǔ bǎo

Korean: o bo

Japanese: go hō

Meaning 意義: five treasures


五寶甁

Pinyin: wǔ bǎoping

Korean: o bobyeong

Japanese: go hōbyō

Meaning 意義: five jeweled vases


五寶天冠

Pinyin: wǔbǎo tiānguàn

Korean: obo cheongwan

Japanese: gohō tenkan

Meaning 意義: jeweled crown of the five celestials


五尊佛

Pinyin: wǔzūn fó

Korean: ojon bul

Japanese: goson butsu

Meaning 意義: five honored buddhas


五專

Pinyin: wǔzhuān

Korean: ojeon

Japanese: gosen

Meaning 意義: five devotions


五居

Pinyin: wǔjū

Korean: ogeo

Japanese: goko

Meaning 意義: five abodes


五山

Pinyin: wǔ shān

Korean: o san

Japanese: go zan

Japanese: go san

Meaning 意義: five mountain [monasteries]


五峯金剛杵

Pinyin: wǔfēng jīngāng chǔ

Korean: obong geumgang jeo

Japanese: gohō kongō sho

Meaning 意義: five pronged vajra


五峯光明

Pinyin: wǔfēng guāngmíng

Korean: obong gwangmyeong

Japanese: gohō kōmyō

Meaning 意義: five pronged vajra


五峰金剛杵

Pinyin: wǔfēng jīngāng chǔ

Korean: obong geumgang jeo

Japanese: gohō kongō sho

Meaning 意義: five pronged vajra


五峰光明

Pinyin: wǔfēng guāngmíng

Korean: obong gwangmyeong

Japanese: gohō kōmyō

Meaning 意義: five pronged vajra


五師

Pinyin: wǔ shī

Korean: o sa

Japanese: go shi

Meaning 意義: five masters


五師子

Pinyin: wǔshīzǐ

Korean: osaja

Japanese: goshishi

Meaning 意義: five lions


五年會

Pinyin: wǔniánhuì

Korean: onyeonhoe

Japanese: gonene

Meaning 意義: quinennial assembly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-vārṣika)


五帖袈裟

Pinyin: wǔtiē jiāshā

Korean: ojeop gasa

Japanese: gochō gesa

Meaning 意義: five patches monks robe


五年大會

Pinyin: wǔnián dàhuì

Korean: onyeon daehoe

Japanese: gonen daie

Meaning 意義: quinennial assembly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-pañca-vārṣikā, mahā-pañca-vārṣika, pañca-vārṣikamaha)


五度

Pinyin: wǔ dù

Korean: o do

Japanese: go do

Meaning 意義: five perfections; five transcendent practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pāramitāḥ pañca)


五度無極

Pinyin: wǔdù wújí

Korean: odo mugeuk

Japanese: godo mugoku

Meaning 意義: the five pāramitās, the five supreme virtues leading to Buddhahood


五律

Pinyin: wǔlǜ

Korean: oyul

Japanese: goritsu

Meaning 意義: vinaya of the five vinaya schools


五微塵

Pinyin: wǔwēichén

Korean: omijin

Japanese: gomijin

Meaning 意義: five subtle elements

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-tanmātrāṇi)


五德

Pinyin: wǔ dé

Korean: o deok

Japanese: go toku

Meaning 意義: five virtues

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañcânuśaṃsa, pañcabhir dharmaiḥ, pañcâṅga)


五心

Pinyin: wǔ xīn

Korean: o sim

Japanese: go shin

Meaning 意義: five states of mind


五忍

Pinyin: wǔ rěn

Korean: o in

Japanese: go nin

Meaning 意義: five tolerances


五忍法

Pinyin: wǔ rěn fǎ

Korean: o in beop

Japanese: go nin hō

Meaning 意義: five tolerances


五念門

Pinyin: wǔ niàn mén

Korean: o nyeom mun

Japanese: go nen mon

Meaning 意義: five gates of mindfulness


五忿怒

Pinyin: wǔ fènnù

Korean: o bunno

Japanese: go funnu

Meaning 意義: five angry ones


五樂

Pinyin: wǔ lè

Korean: o rak

Japanese: go raku

Meaning 意義: five pleasures

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañcāṅga-tūrya){Tib. sil snyan gyi rnam pa lngar bsdus pa}


五欲

Pinyin: wǔyù

Korean: oyok

Japanese: goyoku

Meaning 意義: five desires

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca kāma-guṇāḥ, pañca-kāma, pañca-kāma-guṇa, pañcabhiḥ, kāma-guṇaiḥ, kāmāḥ, kāma-guṇa, manaḥ-spṛhā, viṣaya)[Pali pañca-kāmā]{Tib. 'dod pa lnga'i yon tan, 'dod pa lnga'i yon tan}


五欲樂

Pinyin: wǔyùlè

Korean: oyongnak

Japanese: goyokuraku

Meaning 意義: the five desires and pleasures (arising from the objects of the five senses)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kāma)


五正食

Pinyin: wǔ zhèng shí

Korean: o jeong sik

Japanese: go shō jiki

Meaning 意義: five proper foods

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañcabhojanīya)


五正行

Pinyin: wǔ zhèngxíng

Korean: o jeonghaeng

Japanese: go shōgyō

Meaning 意義: five correct practices


五正色

Pinyin: wǔ zhèngsè

Korean: o jeongsaek

Japanese: go shōjiki

Meaning 意義: five normative colors


五比丘

Pinyin: wǔbǐqiū

Korean: o bigu

Japanese: go biku

Meaning 意義: five bhikṣus

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-vargīyaḥdiṇaya, pañcabhikṣavaḥ)[Pali pañca-vaggiyā bhikkhū]


五法

Pinyin: wǔ fǎ

Korean: o beop

Japanese: go hō

Meaning 意義: five kinds of dharmas

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-dharma)


五法人

Pinyin: wǔfǎrén

Korean: obeopin

Japanese: gohōnin

Meaning 意義: adherents of the five rules


五法身

Pinyin: wǔ fǎshēn

Korean: o beopsin

Japanese: go hosshin

Meaning 意義: five (part) dharma-body


五法藏

Pinyin: wǔ fǎzàng

Korean: o beopjang

Japanese: go hōzō

Meaning 意義: five categories of dharmas

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-dharma-kośāḥ)


五法行

Pinyin: wǔ fǎxíng

Korean: o beophaeng

Japanese: go hōgyō

Meaning 意義: five categories of mental factors


五法成身

Pinyin: wǔfǎ chéngshēn

Korean: obeop seongsin

Japanese: gohō jōshin

Meaning 意義: achieving the body of Vairocana through the fivefold meditation


五波羅密

Pinyin: wǔ bōluómì

Korean: o baramil

Japanese: go haramitsu

Meaning 意義: five perfections


五波羅蜜

Pinyin: wǔ bōluómì

Korean: o baramil

Japanese: go haramitsu

Meaning 意義: five perfections; five transcendent practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pāramitāḥ pañca, pañca-pāramitā)


五派

Pinyin: wǔ pài

Korean: o pa

Japanese: go ha

Meaning 意義: five lineages


五海

Pinyin: wǔhǎi

Korean: ohae

Japanese: gokai

Meaning 意義: five seas


五淨

Pinyin: wǔ jìng

Korean: o jeong

Japanese: go jō

Meaning 意義: five pure products

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-gavya)


五淨居天

Pinyin: wǔ jìng jūtiān

Korean: o jeong geo cheon

Japanese: go jō go ten

Meaning 意義: five pure heavenly abodes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañcānāṃ śuddhāvāsānāṃ devānām, pañca-śuddhâvāsāḥ){Tib. gnas gtsang ma'i sa lnga, gnas gtzang ma lnga po'i}


五淨食

Pinyin: wǔjìngshí

Korean: ojeongsik

Japanese: gojōjiki

Meaning 意義: five pure foods


五淨天

Pinyin: Wǔjìngtiān

Korean: Ojeongcheon

Japanese: Gojōten

Meaning 意義: Śuddhāvāsa


五濁

Pinyin: wǔ zhuó

Korean: o tak

Japanese: go taku

Meaning 意義: five turbidities

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-kaṣāya){Tib. snyigs ma lnga, snyigs ma lnga po dag}


五濁世

Pinyin: wǔ zhuóshì

Korean: o takse

Japanese: go jokuse

Meaning 意義: a world stained with the five defilements; a period of the five defilements


五濁惡世

Pinyin: wǔzhuó èshì

Korean: otak akse

Japanese: gojoku akuse

Meaning 意義: an evil world, stained with the five defilements

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paṃcasu kaṣāyeṣu lokeṣu, pañca-kaṣāya-kāla, pañca-kasāda-kāla)


五濁增時

Pinyin: wǔzhuó zēngshí

Korean: otak jeungsi

Japanese: gojoku zōji

Japanese: gojoku zō-no-toki

Meaning 意義: period of the increase of the five pollutions


五種

Pinyin: wǔ zhǒng

Korean: o jong

Japanese: go shu

Meaning 意義: five kinds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca){Tib. lnga}


五種不翻

Pinyin: wǔzhǒng bùfān

Korean: ojong bulbeon

Japanese: goshu fuhon

Meaning 意義: five kinds of untranslated terms


五種不女

Pinyin: wǔzhǒng bùnǚ

Korean: ojong bulnyeo

Japanese: goshu funyo

Meaning 意義: five kinds of non-females


五種不男

Pinyin: wǔzhǒng bùnán

Korean: ojong bulnam

Japanese: goshu no funan

Japanese: goshu funan

Meaning 意義: five kinds of impotent men


五種不還

Pinyin: wǔzhǒng bùhuán

Korean: ojong bulhwan

Japanese: goshu fugen

Meaning 意義: five kinds of non-returners

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-anāgāmin)


五種三歸

Pinyin: wǔzhǒng sānguī

Korean: ojong samgwi

Japanese: goshu sanki

Meaning 意義: five modes of the three refuges


五種三昧

Pinyin: wǔ zhǒng sānmèi

Korean: o jong sammae

Japanese: go shu zanmai

Meaning 意義: five kinds of samādhi


五種住地

Pinyin: wǔzhǒng zhùdì

Korean: ojong juji

Japanese: goshu jūji

Meaning 意義: five kinds of entrenchments


五種供養

Pinyin: wǔ zhǒng gōngyǎng

Korean: o jong gongyang

Japanese: go shu kuyō

Meaning 意義: five kinds of offerings


五種修法

Pinyin: wǔzhǒng xiūfǎ

Korean: ojong subeop

Japanese: goshu shuhō

Meaning 意義: five kinds of esoteric ceremony


五種修習

Pinyin: wǔzhǒng xiūxí

Korean: ojong suseup

Japanese: goshu shushū

Meaning 意義: five kinds of cultivation


五種學

Pinyin: wǔzhǒng xué

Korean: ojong hak

Japanese: goshu gaku

Meaning 意義: five grave disciplines


五種學處

Pinyin: wǔzhǒng xuéchù

Korean: ojong hakcheo

Japanese: goshu gakusho

Meaning 意義: five grave bases of training


五種布施

Pinyin: wǔzhǒng bùshī

Korean: ojong bosi

Japanese: goshu fuse

Meaning 意義: five kinds of almsgiving


五種正行

Pinyin: wǔzhǒng zhèng xíng

Korean: ojong jeong haeng

Japanese: goshu shō gyō

Meaning 意義: five correct practices


五種比量

Pinyin: wǔzhǒng bǐliáng

Korean: ojong biryang

Japanese: goshu hiryō

Meaning 意義: five kinds of inference


五種法師

Pinyin: wǔzhǒng fǎshī

Korean: ojong beopsa

Japanese: goshu hosshi

Meaning 意義: five kinds of authorities of the doctrine


五種法身

Pinyin: wǔzhǒng fǎshēn

Korean: ojong beopsin

Japanese: goshu hosshin

Meaning 意義: five kinds of dharma-body


五種法界

Pinyin: wǔ zhǒng fǎjiè

Korean: o jong beopgye

Japanese: go shu hōkai

Meaning 意義: five kinds of reality realm


五種淨食

Pinyin: wǔzhǒng jìngshí

Korean: ojong jeongsik

Japanese: goshu jōjiki

Meaning 意義: five pure foods


五種種性

Pinyin: wǔ zhǒngzhǒng xìng

Korean: o jongjong seong

Japanese: go shuju shō

Meaning 意義: five various natures

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-abhisamaya-gotra)


五種精進

Pinyin: wǔzhǒng jīngjìn

Korean: ojong jeongjin

Japanese: goshu shōjin

Meaning 意義: five kinds of exertion


五種說人

Pinyin: wǔzhǒng shuōrén

Korean: ojong seorin

Japanese: goshu setsunin

Meaning 意義: five kinds of people who testify for Buddhism


五種魔

Pinyin: wǔzhǒng mó

Korean: ojong ma

Japanese: goshu ma

Meaning 意義: devils of the five aggregates


五種麤重

Pinyin: wǔzhǒng cūzhòng

Korean: ojong chujung

Japanese: goshu sojū

Meaning 意義: five connotations of the 'debilitating' aspects of affliction


五種壇法

Pinyin: wǔzhǒng tánfǎ

Korean: ojong danbeop

Japanese: goshu danpō

Meaning 意義: five kinds of altar ceremonies


五種惡

Pinyin: wǔ zhǒng è

Korean: o jong ak

Japanese: go shu aku

Meaning 意義: five evil activities

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañcavidhaysa pāpasya)


五種惡病

Pinyin: wǔzhǒng èbìng

Korean: ojong akbyeong

Japanese: goshu akubyō

Meaning 意義: five kinds of epSeeics


五種相

Pinyin: wǔzhǒng xiàng

Korean: ojong sang

Japanese: goshu sō

Meaning 意義: five aspects

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañcākāra){Tib. rnam pa lnga}


五種禪

Pinyin: wǔ zhǒng chán

Korean: o jong seon

Japanese: go shu no zen

Meaning 意義: five kinds of meditation


五種藏

Pinyin: wǔzhǒng zàng

Korean: ojong jang

Japanese: goshu zō

Meaning 意義: five kinds of stores


五種那含

Pinyin: wǔ zhǒng nàhán

Korean: o jong naham

Japanese: go shu nagon

Meaning 意義: five kinds of non-returners


五種金剛使

Pinyin: Wǔzhǒng jīngāng shǐ

Korean: Ojong geumgang sa

Japanese: Goshu kongō shi

Meaning 意義: five kinds of adamantine messengers


五種雜行

Pinyin: wǔzhǒng záxíng

Korean: ojong japhaeng

Japanese: goshu zōgyō

Meaning 意義: five kinds of practices


五種唯識

Pinyin: wǔzhǒng wéishì

Korean: ojong yusik

Japanese: goshu yuishiki

Meaning 意義: five kinds of consciousness-only


五種增上緣

Pinyin: wǔzhǒng zēngshàng yuán

Korean: ojong jeungsang yeon

Japanese: goshu zōjō en

Meaning 意義: five excellent causes


五種灌頂

Pinyin: wǔzhǒng guàndǐng

Korean: ojong gwanjeong

Japanese: goshu kanjō

Meaning 意義: five kinds of consecration


五種神通

Pinyin: wǔzhǒng shéntōng

Korean: ojong sintong

Japanese: goshu jinzū

Meaning 意義: five kinds of supernormal cognition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañcābhijñā){Tib. mngon par shes pa lnga}


五種般

Pinyin: wǔzhǒng pán

Korean: ojong ban

Japanese: goshu hatsu

Meaning 意義: five kinds of nirvāṇa


五種般若

Pinyin: wǔzhǒng bōrě

Korean: ojong banya

Japanese: goshu hannya

Meaning 意義: five kinds of wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-prajña)


五種行

Pinyin: wǔzhǒng xíng

Korean: ojong haeng

Japanese: goshu no gyō

Japanese: goshu gyō

Meaning 意義: five kinds of acts


五種通

Pinyin: wǔzhǒng tōng

Korean: ojong tong

Japanese: goshu tsū

Meaning 意義: five kinds of supernatural power


五種阿那含

Pinyin: wǔ zhǒng ānàhán

Korean: o jong anaham

Japanese: go shu anagon

Meaning 意義: five kinds of non-returners

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañcânāgāminaḥ)


五種印

Pinyin: wǔzhǒng yìn

Korean: ojong in

Japanese: goshu in

Meaning 意義: five kinds of signs


五種天

Pinyin: wǔzhǒng tiān

Korean: ojong cheon

Japanese: goshu ten

Meaning 意義: five kinds of celestials


五種失

Pinyin: wǔzhǒngshī

Korean: ojongsil

Japanese: goshushitsu

Meaning 意義: five kinds of faults

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-adīnavāḥ)


五種性

Pinyin: wǔzhǒng xìng

Korean: ojong seong

Japanese: goshu shō

Meaning 意義: five kinds of natures

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-gotrāḥ, pañca-gotrāṇi){Tib. rigs lnga}


五種鈴

Pinyin: wǔzhǒng líng

Korean: ojong ryeong

Japanese: goshu ryō

Meaning 意義: five kinds of bells


五種所緣

Pinyin: wǔzhǒng suǒyuán

Korean: ojong soyeon

Japanese: goshu shoen

Meaning 意義: five kinds of objectifications


五種散亂

Pinyin: wǔzhǒng sànluàn

Korean: ojong sallan

Japanese: goshu sanran

Meaning 意義: five kinds of distraction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-vikṣepa)


五種怖畏

Pinyin: wǔzhǒng bùwèi

Korean: ojong pooe

Japanese: goshu fui

Meaning 意義: five kinds of fears


五空

Pinyin: wǔkōng

Korean: ogong

Japanese: gokū

Meaning 意義: five emptinesses


五箭

Pinyin: wǔ jiàn

Korean: o jeon

Japanese: go sen

Meaning 意義: five arrows

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śarān...pañca, pañcâyudha)


五篇

Pinyin: wǔ piān

Korean: o pyeon

Japanese: go hin

Japanese: go hen

Meaning 意義: five categories of precepts


五納衣

Pinyin: wǔnàyī

Korean: onabui

Japanese: gonōe

Meaning 意義: five patch garment


五結

Pinyin: wǔ jié

Korean: o gyeol

Japanese: go ketsu

Meaning 意義: five bonds


五結樂子

Pinyin: Wǔjié lèzǐ

Korean: Ogyeol rakja

Japanese: Goketsu rakushi

Meaning 意義: Musician of the Five Bonds


五緣

Pinyin: wǔ yuán

Korean: o yeon

Japanese: go en

Meaning 意義: five conditions


五繫

Pinyin: wǔxi

Korean: ogye

Japanese: goke

Meaning 意義: five suspensions


五翳

Pinyin: wǔ yì

Korean: o ye

Japanese: go ei

Meaning 意義: five cataracts


五說

Pinyin: wǔshuō

Korean: oseol

Japanese: gosetsu

Meaning 意義: five teachings


五調子

Pinyin: wǔ diàozǐ

Korean: o joja

Japanese: go chōshi

Meaning 意義: five harmonizations


五論

Pinyin: wǔlùn

Korean: oron

Japanese: goron

Meaning 意義: five treatises


五諦

Pinyin: wǔ dì

Korean: o che

Japanese: go tai

Meaning 意義: five truths

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-vidhaṃ satyam){Tib. bden pa rnam pa lnga}


五識

Pinyin: wǔ shì

Korean: o sik

Japanese: go shiki

Meaning 意義: five consciousnesses

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-vijñāna, vijñāna-pañcaka, pañca-vijñāna-kāya, pañcavijñāna-kāyāḥ, pañca-vijñāna-dhātu, pañcānāṃcittānām)[Pali pañca-viññānāni]{Tib. rnam par shes pa lnga}


五識身

Pinyin: wǔshì shēn

Korean: osik sin

Japanese: goshiki shin

Meaning 意義: set of five cognitive awarenesses

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-vijñāna-kāya){Tib. rnam par shes pa'i tshogs lnga}


五識身相應地

Pinyin: wǔshìshēn xiāngyìngdì

Korean: osiksin sangeung ji

Japanese: goshikishin sōō chi

Meaning 意義: stage of [investigation of] the five bodily consciousnesses

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-vijñāna-kāya-saṃprayuktā bhūmiḥ){Tib. rnam par shes pa'i tshogs lnga dang ldan pa'i sa}


五識身地

Pinyin: wǔshì shēn dì

Korean: osik sin ji

Japanese: goshiki shin chi

Meaning 意義: stage of the five bodily consciousnesses


五趣

Pinyin: wǔ qù

Korean: o chwi

Japanese: go shu

Meaning 意義: five destinies

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-gati, gati-pañcaka, pañca-gatika, pañcagatayaḥ, pañca-gaṇḍaka, pañca-jagati)[Pali pañca-gatiyo]{Tib. 'gro ba lnga, 'gro ba rigs lnga, 'gro ba lnga}


五趣生死

Pinyin: wǔqù shēngsǐ

Korean: ochwi saengsa

Japanese: goshu shōji

Meaning 意義: five destinies of birth and death

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. 'gro ba lnga dang ldan pa'i 'khor ba, 'gro ba lnga'i 'khor ba}


五趣生死輪

Pinyin: wǔqù shēngsǐ lún

Korean: ochwi saengsa ryun

Japanese: goshu shōji rin

Meaning 意義: wheel of the five destinies of birth and death

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-bhava-cakra)


五身

Pinyin: wǔ shēn

Korean: o sin

Japanese: go shin

Meaning 意義: five bodies

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-kāya)


五輪

Pinyin: wǔ lún

Korean: o ryun

Japanese: go rin

Meaning 意義: five wheels

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-maṇḍala){Tib. yan lag lnga}


五輪九字明祕密釋

Pinyin: Wǔlún jiǔzì míng mìmì shì

Korean: Oryun guja myeong bimil seok

Japanese: Gorin kuji myō himitsu shaku

Meaning 意義: Commentary on the Secrets of the Five Cakras and Nine Syllables


五輪三摩地

Pinyin: wǔlún sānmódì

Korean: oryun sammaji

Japanese: gorin sanmaji

Japanese: gorin samaji

Meaning 意義: meditation on the five elements


五輪觀

Pinyin: wǔlún guān

Korean: oryun gwan

Japanese: gorin kan

Meaning 意義: meditation on the five elements


五輪六大

Pinyin: wǔlún liùdà

Korean: oryun yukdae

Japanese: gorin rokudai

Meaning 意義: five elements and six elements


五輪際

Pinyin: wǔlúnjì

Korean: oryunje

Japanese: gorinsai

Meaning 意義: limits of the fifth wheel


五輪倶屈

Pinyin: wǔlún jùqū

Korean: oryun gugul

Japanese: gorin gukutsu

Meaning 意義: elbows and knees on the ground


五輪塔婆

Pinyin: wǔlún tǎpó

Korean: oryun tappa

Japanese: gorin tōba

Meaning 意義: five wheeled stūpa


五輪成身觀

Pinyin: wǔlún chéngshēn guān

Korean: oryun seongsin gwan

Japanese: gorin jōshin kan

Meaning 意義: meditation on the five elements


五輪率都婆

Pinyin: wǔlún shuòdūpó

Korean: oryun soldopa

Japanese: gorin sotoba

Meaning 意義: five wheeled stūpa


五輪率塔婆

Pinyin: wǔlún shuòtǎpó

Korean: oryun soltappa

Japanese: gorin sotōba

Meaning 意義: five wheeled stūpa


五辛

Pinyin: wǔ xīn

Korean: o sin

Japanese: go shin

Meaning 意義: five pungent roots

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-parivyaya){Tib. spod lnga}


五辛菜

Pinyin: wǔ xīn cài

Korean: o sin chae

Japanese: go shin sai

Meaning 意義: five (forbidden) pungent


五轉

Pinyin: wǔ zhuǎn

Korean: o jeon

Japanese: go ten

Meaning 意義: five evolutions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. lngar bsgyur ba}


五轉色

Pinyin: wǔzhuǎnsè

Korean: ojeonsaek

Japanese: gotenjiki

Meaning 意義: five evolutions of the colors


五轉成身

Pinyin: wǔzhuǎn chéngshēn

Korean: ojeon seongsin

Japanese: goten jōshin

Meaning 意義: achieving the body of Vairocana through the fivefold meditation


五體

Pinyin: wǔ tǐ

Korean: o che

Japanese: go tai

Meaning 意義: five parts of the body


五體投地

Pinyin: wǔ tǐ tóudì

Korean: o che tuji

Japanese: go tai tōji

Meaning 意義: throwing five parts of the body to the ground

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-mandala-namaskara)


五髻

Pinyin: wǔ jì

Korean: o gye

Japanese: go kei

Meaning 意義: five topknots


五髻冠

Pinyin: wǔ jì guàn

Korean: o gye gwan

Japanese: go kei kan

Meaning 意義: five pointed crown


五髻文殊

Pinyin: Wǔjì Wénshū

Korean: Ogye Munsu

Japanese: Gokei Monju

Meaning 意義: Mañjuśrī of the five locks


三僞一眞

Pinyin: sānwěi yīzhēn

Korean: samwi iljin

Japanese: sangisshin

Meaning 意義: three pretenders and one real


三僧祇

Pinyin: sānsēngqí

Korean: samseunggi

Japanese: sansōgi

Meaning 意義: three incalculable eons


三僧祇劫

Pinyin: sān sēngqíjié

Korean: sam seunggigeop

Japanese: san sōgikō

Meaning 意義: three incalculable eons


三劫

Pinyin: sān jié

Korean: sam geop

Japanese: san kō

Meaning 意義: three eons


三劫三千佛

Pinyin: sānjié sānqiān fó

Korean: samgeop samcheon bul

Japanese: sankō sanzen butsu

Meaning 意義: the thousand buddhas in each of the three eons


三受

Pinyin: sān shòu

Korean: sam su

Japanese: san ju

Meaning 意義: three feelings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sukha-duḥkhâdi, vitti-traya, trividhā vedanā, vedanā-traya, tri-vedanā)[Pali tisso vedanā]{Tib. tshor ba gsum}


三受業

Pinyin: sānshòu yè

Korean: samsu eop

Japanese: sanjū gō

Meaning 意義: three experiences of karma


三古

Pinyin: sāngǔ

Korean: samgo

Japanese: sanko

Meaning 意義: trident


三句

Pinyin: sān jù

Korean: sam gu

Japanese: san ku

Meaning 意義: three phrases


三品

Pinyin: sānpǐn

Korean: sampum

Japanese: sanbon

Meaning 意義: three classes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trayaḥ pakṣāḥ, tri-skandha){Tib. phung po gsum pa, phyogs gsum}


三品沙彌

Pinyin: sānpǐn shāmí

Korean: sampum sami

Japanese: sanbon shami

Meaning 意義: three grades of śrāmaṇera


三品聽法

Pinyin: sānpǐn tīngfǎ

Korean: sampum cheongbeop

Japanese: sanbon chōhō

Meaning 意義: three grades of listening to the teaching


三品成就

Pinyin: sānpǐn chéngjiù

Korean: sampum seongchwi

Japanese: sanbon jōju

Meaning 意義: three classes of attainment


三品悉地

Pinyin: sānpǐn xīdì

Korean: sampums ilji

Japanese: sanbon shitji

Meaning 意義: three classes of attainment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-siddhi)


井上圓了

Pinyin: Jǐngshàng Yuánliǎo

Korean: Jeongsang Wonnyo

Japanese: Inoe Enryō

Meaning 意義: Inoue Enryō


井中撈月

Pinyin: jǐngzhōng lāoyuè

Korean: jeongjung rowol

Japanese: shōchū rōgetsu

Meaning 意義: scooping the moon out of well water


三嚩

Pinyin: sānmó

Korean: sambak

Japanese: sanba

Meaning 意義: obstruct


井河

Pinyin: jǐnghé

Korean: jeongha

Japanese: shōka

Meaning 意義: the well and the river


三因

Pinyin: sān yīn

Korean: sam in

Japanese: san in

Meaning 意義: three causes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kāraṇa-traya, tri-kāraṇa)


三因三果

Pinyin: sānyīn sānguǒ

Korean: samin samgwa

Japanese: sanin sanka

Meaning 意義: three causes and three effects


三因佛性

Pinyin: sānyīn fóxìng

Korean: samin bulseong

Japanese: sanin busshō

Meaning 意義: three causes of buddha-nature


三因緣

Pinyin: sān yīnyuán

Korean: sam inyeon

Japanese: san innen

Meaning 意義: three causes and conditions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-karaṇa)


三垢

Pinyin: sān gòu

Korean: sam gu

Japanese: san ku

Meaning 意義: three pollutions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-mala)


三垢毒

Pinyin: sān gòudú

Korean: saṃ gudok

Japanese: san kudoku

Meaning 意義: poisons of the three defilers (i.e. greed, anger and ignorance)


三惑

Pinyin: sān huò

Korean: sam hok

Japanese: san waku

Meaning 意義: three delusions, three afflictions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kleśās trīṇi, trayo’nuśayāḥ)


三惠

Pinyin: sānhuì

Korean: samhye

Japanese: san'e

Meaning 意義: three kinds of wisdom


三惡

Pinyin: sān è

Korean: sam ak

Japanese: san aku

Japanese: sanmaku

Meaning 意義: three evil (destinies)


三惡之趣

Pinyin: sānè zh īqù

Korean: saṃ ak ji chwi

Japanese: san aku no shu

Meaning 意義: the three evil states of existence (of sentient beings)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niraya-tiryagyoni-preta)


三惡趣

Pinyin: sān èqù

Korean: sam akchwi

Japanese: san akushu

Japanese: sannakushu

Japanese: sanmakushu

Meaning 意義: three evil paths

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trividhā durgatiḥ, tṛṣv apāyeṣu, try-apāya, ti-r-apāya, apāya-pathāni trīṇi, apāya-bhūmi)[Pali tisso duggatiyo]{Tib. ngan 'gro gsum, ngan 'gro gsum}


三惡覺

Pinyin: sān èjué

Korean: sam akgak

Japanese: san akukaku

Meaning 意義: three evil forms of awareness


三惡道

Pinyin: sān èdào

Korean: sam akdo

Japanese: san akudō

Japanese: sannakudō

Japanese: sanmakudō

Meaning 意義: three evil destinies

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trayo durgatayaḥ, try-apāya, naraka-tiryak-preta)[Pali tisso duggatiyo]{Tib. ngan 'gro gsum}


三想

Pinyin: sān xiǎng

Korean: sam sang

Japanese: san sō

Meaning 意義: three thoughts


三憶家

Pinyin: sānyìjiā

Korean: sameokga

Japanese: sanokuke

Meaning 意義: 300,000 families


三應供養

Pinyin: sānyìng gōngyǎng

Korean: sameung gongyang

Japanese: sanō kuyō

Meaning 意義: three worthy of offerings


三懺

Pinyin: sān chàn

Korean: sam cham

Japanese: san san

Japanese: san sen

Meaning 意義: three kinds of remorse


三拔諦

Pinyin: sānbádì

Korean: sambalje

Japanese: sanbatei

Meaning 意義: to prosper on the path


三拜

Pinyin: sānbài

Korean: sambae

Japanese: sanpai

Japanese: sanbai

Meaning 意義: three prostrations


三擧

Pinyin: sānjǔ

Korean: samgeo

Japanese: sanko

Meaning 意義: three exposures


三斷

Pinyin: sānduàn

Korean: sam dan

Japanese: san dan

Meaning 意義: three eliminations


三方便

Pinyin: sān fāngbiàn

Korean: sam bangpyeon

Japanese: san hōben

Meaning 意義: three expedients


三施

Pinyin: sān shī

Korean: sam si

Japanese: san se

Meaning 意義: three forms of giving

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-dānāni){Tib. sbyin pa rnam gsum}


三日齋

Pinyin: sānrì zhāi

Korean: samil jae

Japanese: sannichi sai

Meaning 意義: ceremony of the third day


三暮多

Pinyin: Sānmùduō

Korean: Sammoda

Japanese: Sanbota

Meaning 意義: god of the wind


三曼[颱-台+(犮-乂+又)]陀

Pinyin: Sānmànbátuó

Korean: Sammanbalta

Japanese: Sanmanbatsuda

Meaning 意義: Samantabhadra


三曼跋陀

Pinyin: Sānmànbátuó

Korean: Sammanbalta

Japanese: Sanmanbatsuda

Meaning 意義: Samantabhadra


三曼颰陀

Pinyin: Sānmànbátuó

Korean: Sammanbalta

Japanese: Sanmanbatsuda

Meaning 意義: Samantabhadra


三曼多

Pinyin: sānmànduō

Korean: sammanda

Japanese: sanmanda

Meaning 意義: universal

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samanta)


三曼多跋陀羅菩薩

Pinyin: Sānmànduōbátuóluó púsà

Korean: Sammandabaldara bosal

Japanese: Sanmantabadara bosatsu

Meaning 意義: Samantabhadra-bodhisattva


三曼多跛憺羅

Pinyin: Sānmànduōbǒdànluó

Korean: Sammandapadamna

Japanese: Sanmantahatanra

Meaning 意義: Samantabhadra bodhisattva


三曼陀

Pinyin: sānmàntuó

Korean: sammanta

Japanese: sanmanda

Meaning 意義: universal


三曼陀[颱-台+(犮-乂+又)]陀羅

Pinyin: Sānmàntuóbátuóluó

Korean: Sammantabaltara

Japanese: Sanmandabadara

Meaning 意義: Samantabhadra


三曼陀[颱-台+(犮-乂+又)]陀菩薩

Pinyin: Sānmàntuóbátuó púsà

Korean: Sammandabalda bosal

Japanese: Sanmandabada bosatsu

Meaning 意義: Samantabhadra-bodhisattva


三曼陀颰陀羅

Pinyin: Sānmàntuóbátuóluó

Korean: Sammantabaltara

Japanese: Sanmandabadara

Meaning 意義: Samantabhadra


三曼陀颰陀菩薩

Pinyin: Sānmàntuóbátuó púsà

Korean: Sammandabalda bosal

Japanese: Sanmandabada bosatsu

Meaning 意義: Samantabhadra-bodhisattva


三曼陀犍提

Pinyin: sānmàntuójiāntí

Korean: sammantagonje

Japanese: sanmandakendai

Meaning 意義: universally fragrant


三曼陀犍陀

Pinyin: sānmàntuójiāntuó

Korean: sammantagonta

Japanese: sanmandakenda

Meaning 意義: universally fragrant


三梵

Pinyin: sānfàn

Korean: sambeom

Japanese: sanbon

Meaning 意義: three Brahma heavens


一際

Pinyin: yījì

Korean: ilje

Japanese: issai

Meaning 意義: the same realm


三熱

Pinyin: sān rè

Korean: sam yeol

Japanese: san netsu

Meaning 意義: three distresses


三病

Pinyin: sān bìng

Korean: sam byeong

Japanese: san byō

Meaning 意義: three diseases

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-vyādhi)


三益

Pinyin: sānyì

Korean: samik

Japanese: sanyaku

Japanese: saneki

Meaning 意義: planting, ripening, liberation


三監

Pinyin: sān jiān

Korean: sam gam

Japanese: san kan

Meaning 意義: three subordinations


三目

Pinyin: sān mù

Korean: sam mok

Japanese: san moku

Meaning 意義: three eyed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-nayana)


三相

Pinyin: sān xiàng

Korean: sam sang

Japanese: san sō

Japanese: sanzō

Meaning 意義: three aspects

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trīṇilakṣaṇāni, tri-rūpa){Tib. mtshan nyid gsum}


三相續

Pinyin: sān xiāngxù

Korean: sam sangsok

Japanese: san sōzoku

Meaning 意義: three links

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-saṃtati)


三禪

Pinyin: sān chán

Korean: sam seon

Japanese: san zen

Meaning 意義: third meditation


三禪天

Pinyin: sānchántiān

Korean: samseoncheon

Japanese: sanzenten

Meaning 意義: third meditation heaven


三禮

Pinyin: sān lǐ

Korean: sam nye

Japanese: san rai

Meaning 意義: three forms of reverence


三禮師

Pinyin: sānlǐshī

Korean: samyesa

Japanese: sanraishi

Meaning 意義: director of the three ceremonies


三科

Pinyin: sān kē

Korean: sam gwa

Japanese: san ka

Meaning 意義: three categories


三股

Pinyin: sāngǔ

Korean: samgo

Japanese: sanko

Meaning 意義: trident


三胡

Pinyin: sānhú

Korean: samho

Japanese: sanko

Meaning 意義: trident


三能三不能

Pinyin: sānnéng sānbùnéng

Korean: samneung sambulneung

Japanese: sannō sanfunō

Meaning 意義: three capabilities and three incapabilities


三能變

Pinyin: sān néngbiàn

Korean: sam neungbyeon

Japanese: san nōhen

Meaning 意義: three kinds of subjective transformers [consciousnesses]


三自

Pinyin: sān zì

Korean: sam ja

Japanese: san ji

Meaning 意義: three divisions


三自性

Pinyin: sān zìxìng

Korean: sam jaseong

Japanese: san jishō

Meaning 意義: three own-natures

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. svabhāva-traya, trividhaḥ svabhāvaḥ){Tib. ngo bo nyid gsum po, ngo bo nyid rnam pa gsum}


三苦

Pinyin: sān kǔ

Korean: sam go

Japanese: san ku

Meaning 意義: three kinds of suffering

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-duḥkhatā, duḥkha-traya){Tib. sdug bsngal gsum}


三菩伽

Pinyin: Sānpúqié

Korean: Samboga

Japanese: Sanboga

Meaning 意義: Saṃbhoga


三菩伽迦耶

Pinyin: sānpúqiéjiāyé

Korean: sambogagaya

Japanese: sanbogakaya

Meaning 意義: reward-body


三菩提

Pinyin: sānpútí

Korean: sambori

Japanese: sanbodai

Meaning 意義: (Skt. saṃbodhi)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhisaṃbodhi, saṃbodhi, tisro bodhayaḥ){Tib. rdzogs par byang chub pa}


一顚迦

Pinyin: yīdianjiā

Korean: iljeonga

Japanese: ittenka

Meaning 意義: incorrigible

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. icchantika)


三藏

Pinyin: sān zàng

Korean: sam jang

Japanese: san zō

Meaning 意義: three baskets

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sūtram...vinayaḥ...abhidharmaḥ, piṭaka-traya, tri-piṭa, tri-piṭaka)[Pali tipiṭaka]{Tib. sde snod gsum}


三藏學者

Pinyin: sānzàng xuézhě

Korean: samjang hakja

Japanese: sanzō gakusha

Japanese: sanzō n ogakusha

Meaning 意義: a scholar of the tripiṭaka

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vinaye câgame sthitān)


三藏法師

Pinyin: sānzàng fǎshī

Korean: samjang beopsa

Japanese: sanzō hōshi

Japanese: sanzō hosshi

Meaning 意義: tripiṭaka master

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-piṭakâcārya)


三藏法師傳

Pinyin: Sānzàng fǎshī zhuàn

Korean: Samjang beopsa jeon

Japanese: Sanzō hosshi den

Meaning 意義: Biography of the Tripiṭaka Master


三藏教

Pinyin: sānzàng jiào

Korean: samjang gyo

Japanese: sanzō kyō

Meaning 意義: tripiṭaka teachings


三藐

Pinyin: sānmiǎo

Korean: sammak

Japanese: sanmyaku

Meaning 意義: (Skt. samyak)


三藐三佛

Pinyin: sānmiǎosānfó

Korean: sammyaksambul

Japanese: sanmyakusanbutsu

Meaning 意義: samyak-saṃbuddha


三藐三佛陀

Pinyin: sānmiǎo sānfótuó

Korean: sammyak sambulta

Japanese: sanmyaku sambudda

Meaning 意義: (Skt. samyak-saṃbuddha)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

[Pali sammā-sambuddha]


三藐三沒馱

Pinyin: sānmiǎosānmòtuó

Korean: sammyaksammoltae

Japanese: sanmyakusanbodda

Meaning 意義: samyak-saṃbuddha


三藐三菩提

Pinyin: sānmiǎo sānpútí

Korean: sammyak sambori

Japanese: sammyaku sambodai

Meaning 意義: (Skt. samyak-saṃbodhi)


一類

Pinyin: yīlèi

Korean: illyu

Japanese: ichi rui

Meaning 意義: one type, one class, one category

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekatya, eka-jātīya, eka-prakāra, ekeṣām, ihaikatya){Tib. cig, 'di na la la, kha cig, la la, rigs gcig pa, sna gcig}


一類緣境

Pinyin: yīlèi yuánjìng

Korean: illyu yeongyeong

Japanese: ichirui enkyō

Meaning 意義: one type of perceptual referent


一類相續

Pinyin: yīlèi xiāngxù

Korean: illyu sangsok

Japanese: ichirui sōzoku

Meaning 意義: continuity of [sameness in] type


三補吒

Pinyin: sānbǔzhà

Korean: sambota

Japanese: sanfuta

Japanese: sanhota

Meaning 意義: bringing the hands together without touching


三覺

Pinyin: sān jué

Korean: sam gak

Japanese: san kaku

Meaning 意義: three kinds of enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trividham avabodham)


三觀

Pinyin: sān guān

Korean: sam gwan

Japanese: san gan

Meaning 意義: three contemplations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-śamatha, tri-samāpatti, tri-dhyāna, trividho'bhisamayaḥ)


三角山

Pinyin: Sānjue shān

Korean: Samgak san

Japanese: Sankaku san

Meaning 意義: Samgak san


三角壇

Pinyin: sānjué tán

Korean: samgak tan

Japanese: sankaku dan

Meaning 意義: three-cornered altar

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-koṇa)


三解脫

Pinyin: sān jiětuō

Korean: sam haetal

Japanese: san gedatsu

Meaning 意義: three liberations


三解脫門

Pinyin: sān jiětuō mén

Korean: sam haetal mun

Japanese: san gedatsu mon

Meaning 意義: three gates of liberation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vimokṣa-traya, trīṇivimokṣa-mukhāni, vimokṣa-mukha-traya){Tib. rnam thar sgo gsum}


三那三佛

Pinyin: sānnàsānfó

Korean: samnasambul

Japanese: sannasanbutsu

Meaning 意義: perfect enlightenment


三部

Pinyin: sān bù

Korean: sam bu

Japanese: san bu

Meaning 意義: three divisions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-kula, tri-prakāra, traya)


三部主色

Pinyin: sānbù zhǔsè

Korean: sambu jusaek

Japanese: sanbu shushiki

Meaning 意義: colors of the three divisions


三部經

Pinyin: sān bù jīng

Korean: sam bu gyeong

Japanese: san bu kyō

Meaning 意義: three principal scriptures


三部大法

Pinyin: sānbù dàfǎ

Korean: sambu daebeop

Japanese: sanbu daihō

Meaning 意義: three divisions of the great pantheon


三醫

Pinyin: sānyī

Korean: samui

Japanese: sani

Meaning 意義: three kinds of medical diagnosis


三重三昧

Pinyin: sānzhòng sānmèi

Korean: samjung sammae

Japanese: sanjū zanmai

Meaning 意義: three samādhis


三重法界

Pinyin: sānzhòng fǎjiè

Korean: samjung beopgye

Japanese: sanjū hokkai

Meaning 意義: three stages of reality-realms


三重等持

Pinyin: sānzhòng děngchí

Korean: samjung deungji

Japanese: sanjūtōji

Meaning 意義: three samādhis


三重玄義

Pinyin: Sānzhòng xuányì

Korean: Samjung hyeonui

Japanese: Sanjū gengi

Meaning 意義: Three Layers of Profound Meaning


三量

Pinyin: sān liáng

Korean: sam nyang

Japanese: san ryō

Meaning 意義: three ways of knowing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trividhaṃ pramāṇam, trīṇi pramāṇāni, pramāṇa-traya){Tib. tshad ma gsum}


三金

Pinyin: sānjīn

Korean: samgeum

Japanese: sankon

Meaning 意義: three metals


三關

Pinyin: sān guān

Korean: sam gwan

Japanese: san kan

Meaning 意義: three barriers


三關突破

Pinyin: sānguānt úpò

Korean: samgwan dolpa

Japanese: sankan toppa

Meaning 意義: breaking through three barriers


三雜染

Pinyin: sān zárǎn

Korean: sam jabyeom

Japanese: san zōzen

Meaning 意義: three pollutions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tredhā saṃkleśaḥ){Tib. kun nas nyon mongs pa gsum}


三難

Pinyin: sānnán

Korean: samnan

Japanese: sannan

Meaning 意義: three difficulties


三離欲

Pinyin: sānlíyù

Korean: samniyok

Japanese: sanriyoku

Meaning 意義: three stages of freedom from desire


三馬

Pinyin: sānmǎ

Korean: samma

Japanese: sanma

Meaning 意義: three horses


且擧

Pinyin: qiějǔ

Korean: chageo

Japanese: shakyo

Meaning 意義: to provisionally offer; to hypothesize


世出世

Pinyin: shì chūshì

Korean: se chulse

Japanese: se shusse

Meaning 意義: mundane and supramundane

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. laukika-lokôttara){Tib. 'jig rten pa dang 'jig rten las 'das pa}


世出世法

Pinyin: shì chūshì fǎ

Korean: se chulse beop

Japanese: se shusse hō

Meaning 意義: mundane and supramundane phenomena


世務

Pinyin: shìwù

Korean: semu

Japanese: semu

Meaning 意義: worldly occupation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. laukika-vyavahāra){Tib. tha snyad}


世友

Pinyin: Shìyǒu

Korean: Seu

Japanese: Shō

Meaning 意義: Vasumitra


世壽

Pinyin: shìshòu

Korean: sesu

Japanese: seju

Meaning 意義: worldly age


世榮

Pinyin: shìróng

Korean: seyeong

Japanese: seei

Japanese: seyō

Meaning 意義: worldly prosperity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kāma)


世現見

Pinyin: shì xiànjiàn

Korean: se hyeongyeon

Japanese: se genken

Meaning 意義: seen

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dṛṣṭa)


世相

Pinyin: shìxiàng

Korean: sesang

Japanese: sesō

Meaning 意義: marks of the world


世自在

Pinyin: shì zìzài

Korean: se jajae

Japanese: se jizai

Meaning 意義: unimpeded in the world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lokêśvara)


世自在王

Pinyin: Shìzìzài wáng

Korean: Sejajae wang

Japanese: Seijizai ō

Meaning 意義: Lokêśvararāja


世自在王佛

Pinyin: Shìzìzài wang fó

Korean: Sejajae wang bul

Japanese: Seijizai ō butsu

Meaning 意義: Lokeśvararāja

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lokêśvara-rāja)


世英

Pinyin: shìyīng

Korean: seyeong

Japanese: seei

Japanese: seō

Japanese: seyō

Meaning 意義: world hero


世親

Pinyin: Shìqīn

Korean: Sechin

Japanese: Seshin

Meaning 意義: Vasubandhu


世雄

Pinyin: shìxióng

Korean: se ung

Japanese: se yū

Japanese: se ō

Meaning 意義: world hero

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-vīra)


世雄尊師

Pinyin: shìxióng zūnshī

Korean: seung jonsa

Japanese: seyū sonshi

Meaning 意義: the hero-guide of the world


世雄導師

Pinyin: shìxióng dǎoshī

Korean: seung dosa

Japanese: seyū dōshi

Meaning 意義: the hero, guide of the world, i.e. a buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lokanātha, lokanāyaka, loka-vināyaka)


世雄兩足尊

Pinyin: shìxióng liǎngzú zūn

Korean: seung yangjok jon

Japanese: seyū ryōsoku son

Meaning 意義: hero among the two-legged beings


世難

Pinyin: shì nán

Korean: se nan

Japanese: se nan

Meaning 意義: difficulties of the world


七八行

Pinyin: qī bāxíng

Korean: chil parhaeng

Japanese: shichi hachigyō

Meaning 意義: seven and eight practices


七力

Pinyin: qīlì

Korean: chillyeok

Japanese: shichiriki

Meaning 意義: seven powers


七攝受事

Pinyin: qī shèshòu shì

Korean: chil seopsu sa

Japanese: shi chishōju ji

Meaning 意義: seven circumstances for bringing into the fold

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sapta parigraha-vastūni){Tib. yongs su gzung ba'i dngos po bdun, yongs su bzung ba'i dngos po bdun}


七支

Pinyin: qī zhī

Korean: chil ji

Japanese: shichi shi

Meaning 意義: seven branches

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saptâṅga-pūja){Tib. yan lag bdun pa}


七支念誦

Pinyin: qīzhī niànsòng

Korean: chilji yeomsong

Japanese: shichishi nenshō

Meaning 意義: seven part invocation


七支業

Pinyin: qīzhīyè

Korean: chiljieop

Japanese: shichishigō

Meaning 意義: karma of the seven sins


七星

Pinyin: qīxīng

Korean: chil seong

Japanese: shichi shō

Meaning 意義: Ursa Major

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sapta-rṣi-tārā)


七星閣

Pinyin: qīxīng gé

Korean: chilseong gak

Japanese: shichishō kaku

Meaning 意義: shrine hall for the seven stars (big dipper)


七條

Pinyin: qī tiaó

Korean: chil jo

Japanese: shichi jō

Meaning 意義: seven-piece robe

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uttarā-saṅga)


七條衣

Pinyin: qī tiaó yī

Korean: chil jo ui

Japanese: shichi jō e

Meaning 意義: seven-piece robe


七條袈裟

Pinyin: qītiaó jiāshā

Korean: chiljo gasa

Japanese: shichijō kesa

Meaning 意義: seven-piece robe

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uttarāsaṅga)


七災難

Pinyin: qīzāinán

Korean: chiljaenan

Japanese: shichi sainan

Meaning 意義: seven calamities


七生

Pinyin: qī shēng

Korean: chil saeng

Japanese: shichi shō

Meaning 意義: seven lifetimes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sapta-kṛtvas, sapta-kṛt, sapta-janman)


七百結集

Pinyin: qībǎi jiéjí

Korean: chilbaek gyeoljip

Japanese: shichihyaku keketsujū

Meaning 意義: council of the seven hundred

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sapta-śatāninaya-saṃgītāḥ)


七百賢聖

Pinyin: qībǎi xiánshèng

Korean: chilbaek hyeonseong

Japanese: shichihyaku kenjō

Meaning 意義: seven hundred sages


七百集法

Pinyin: qībǎi jífǎ

Korean: chilbaek jipbeop

Japanese: shichihyaku shūhō

Meaning 意義: Council of the Seven Hundred


七眞如

Pinyin: qī zhēnrú

Korean: chil jinyeo

Japanese: shichi shinnyo

Meaning 意義: seven aspects of thusness


七聚

Pinyin: qījù

Korean: chilchwi

Japanese: shichiju

Meaning 意義: seven groups of precepts


七見

Pinyin: qījiàn

Korean: chilgyeon

Japanese: shichiken

Meaning 意義: seven views


七遮罪

Pinyin: qī zhē zuì

Korean: chil cha joe

Japanese: shichi sha zai

Meaning 意義: concealing the seven crimes


丹珠爾

Pinyin: dānzhūěr

Korean: danjui

Japanese: tanjūru

Meaning 意義: Tangyur

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bstan `gyur}


丹碧

Pinyin: dānbì

Korean: danbyeok

Japanese: tanheki

Meaning 意義: red and blue painting


七顚倒

Pinyin: qī diandào

Korean: chil jeondo

Japanese: shichi tentō

Meaning 意義: seven distortions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viparyaya)


乃去往古

Pinyin: nǎiqù wǎnggǔ

Korean: naegeo wanggo

Japanese: naiko ōko

Meaning 意義: long ago, in the past

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhūtapūrvaṃ ... atīte'dhvani)


乃更

Pinyin: nǎigēng

Korean: naegaeng

Japanese: naikyō

Meaning 意義: then(?)


乃至

Pinyin: nǎizhì

Korean: naeji

Japanese: naishi

Meaning 意義: up to; as far as

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antaśas, yāvat, yāvat...tāvat, antatas, atināmayati, antamaśato, antaśaḥ...api, api, ā, evaṃvistareṇa, evamādi, tāvat...yāvat, peyālam, yāvat...paryavasānam, antataḥ){Tib. tha na}


乃至一念

Pinyin: nǎizhì yīniàn

Korean: naeji ilnyeom

Japanese: naishi ichinen

Meaning 意義: even a thought


乃至廣說

Pinyin: nǎizhì guǎngshuō

Korean: naeji gwangseol

Japanese: naishi kōsetsu

Meaning 意義: and so forth..


乃至涅槃

Pinyin: nǎizhì nièpán

Korean: naeji yeolban

Japanese: naishi nehan

Meaning 意義: up to [their] achievement of nirvāṇa

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yāvad bodhi-paryantam)


乃至於

Pinyin: nǎizhìyú

Korean: naejieo

Japanese: naishio

Meaning 意義: as little as, even

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. api)


乃至命終

Pinyin: nǎizhì mìngzhōng

Korean: naeji myeongjong

Japanese: naishi myōshū

Meaning 意義: until the end of one's life

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yāvaj-jīvena, ā-maraṇa-samayāt){Tib. ji srid 'tsho'i bar du, nam ma shi ba'i dus kyi bar du}


乃至十念

Pinyin: nǎizhì shíniàn

Korean: naeji simnyeom

Japanese: naishi jūnen

Meaning 意義: up to ten remembrances


乃至有頂

Pinyin: nǎizhì yǒudǐng

Korean: naeji yujeong

Japanese: naishi uchō

Meaning 意義: ...up to the highest level of [material] existence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ā bhava-agrāt)


久參

Pinyin: jiǔ sān

Korean: gu cham

Japanese: kyu san

Meaning 意義: veteran practitioner


久曩

Pinyin: jiǔnǎng

Korean: gunang

Japanese: kunō

Meaning 意義: ages ago, the remote past

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ciraṃ)


一偈

Pinyin: yī jié

Korean: il gye

Japanese: ichi ge

Meaning 意義: a single verse

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-gāthā)


一分

Pinyin: yī fēn

Korean: il bun

Japanese: ichi bun

Meaning 意義: partial

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-deśa)


一切

Pinyin: yīqiè

Korean: ilche

Japanese: issai

Meaning 意義: all

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva, kṛtsna, apariśeṣa, aśeṣatas, nikhila, niravaśeṣa, bhāva, yatkiṃcit, yāttaka, yāttika, yānitāni, sakala, samasta, samastāt, sarvatas, sarvatra, sarvathā, sarvadā, sarva-dharma, sarva-loka-stha, sarvaśas, sarva-sattva, sarvāvat, sākalya)


一刹

Pinyin: yī chà

Korean: il chal

Japanese: issetsu

Meaning 意義: a world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣetra)


一化

Pinyin: yī huà

Korean: il hwa

Japanese: ichi ke

Meaning 意義: one life's teachings


一千

Pinyin: yīqiān

Korean: ilche on

Japanese: issen

Meaning 意義: a thousand

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sāhasrika, sahasra){Tib. stong}


一印

Pinyin: yī yìn

Korean: il in

Japanese: ichi in

Meaning 意義: a seal, sign, symbol


一向

Pinyin: yīxiàng

Korean: ilhyang

Japanese: ikkō

Meaning 意義: entirely; exclusively

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-aṃsa, ekānta, atyantam, kevalam, ātyantika, ūrdhvam, ekatā, ekâṃśika, ekântika, ekântī-bhāva, ekânte, aikāntika, aikāntikatā, kevala, niyamāt, sarvathā, sutarām){Tib. mgo gcig tu}


一吹

Pinyin: yīchuī

Korean: ilchwi

Japanese: issui

Meaning 意義: one puff; one blow of air


一味

Pinyin: yī wèi

Korean: il mi

Japanese: ichi mi

Meaning 意義: single taste

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-rasa, eka-rasatā)


乖反

Pinyin: guāifǎn

Korean: goeban

Japanese: kehon

Meaning 意義: opposition, contradiction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. virodha, virodhatā)


乖離

Pinyin: guāilí

Korean: goeri

Japanese: keri

Meaning 意義: diverge; disagree with

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vibheda, vibhinna, viśleṣa, bheda, vibhedya){Tib. bral ba, bral bar 'gyur ba, 'byed pa, dbye ba, dbye byas, dbyen byas te, 'dun pa bzlog pa, glags bcal ba, mi 'brel par gyur pa}


一圓

Pinyin: yīyuán

Korean: irwon

Japanese: ichien

Meaning 意義: one circle


一團

Pinyin: yītuán

Korean: ildan

Japanese: ichidan

Meaning 意義: one mass

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gcig tu sdud pa}


一地

Pinyin: yīdì

Korean: il ji

Japanese: ichi ji

Meaning 意義: single ground

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-bhūmi, eka-bhūmika)


一堂

Pinyin: yī táng

Korean: il dang

Japanese: ichidō

Japanese: itan

Meaning 意義: single seat


一塵

Pinyin: yī chén

Korean: il jin

Japanese: ichi jin

Meaning 意義: a particle


一境

Pinyin: yī jìng

Korean: il gyeong

Japanese: ikkyō

Meaning 意義: one realm

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekâgra){Tib. rtse gcig tu}


一如

Pinyin: yīrú

Korean: iryeo

Japanese: ichinyo

Meaning 意義: oneness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathā)


一性

Pinyin: yīxìng

Korean: ilseong

Japanese: isshō

Japanese: issei

Meaning 意義: single nature

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekī-bhāva, ekatā, ekatva, eka-lakṣaṇa, ekôti-bhāva, aikya, tattva){Tib. gcig pu nyid}


一恆

Pinyin: yīhéng

Korean: ilhang

Japanese: ichikō

Meaning 意義: as one Ganges


一我

Pinyin: yīwǒ

Korean: ila

Japanese: ichiga

Meaning 意義: a unitary self


一持

Pinyin: yīchí

Korean: ilji

Japanese: ichiji

Meaning 意義: sticking to one thing


一教

Pinyin: yī jiào

Korean: il gyo

Japanese: ikkyō

Meaning 意義: one teaching


一時

Pinyin: yī shí

Korean: il si

Japanese: ichi ji

Meaning 意義: one time; at the same time

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekaṃ-samayam, ekasmin samaye, ekatra, tulya-kāla, yuga-pad, apūrvâcaramam, eka-kāla, eka-kālikā, ekatrakāle, ekadā, ekasminkāle, yugapat-kāla, vikṣaṇa, sakṛt, sama-kāla, samāna-kāla, sārdha)[Pali ekaṃ samayaṃ]{Tib. dus gcig na}


一會

Pinyin: yī huì

Korean: il hoe

Japanese: ichi e

Meaning 意義: one meeting


一有

Pinyin: yīyǒu

Korean: iryu

Japanese: ichiu

Meaning 意義: one existence; one life


一極

Pinyin: yī jí

Korean: il geuk

Japanese: ichi goku

Meaning 意義: one ultimate


一然

Pinyin: Yīrán

Korean: Iryeon

Japanese: Ichinen

Meaning 意義: Iryeon


一片

Pinyin: yīpiàn

Korean: ilpyeon

Japanese: ippen no

Meaning 意義: a piece of


一物

Pinyin: yī wù

Korean: il mul

Japanese: ichi motsu

Meaning 意義: one thing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekam...nirmitam, kiṃcid)


一理

Pinyin: yīlǐ

Korean: illi

Japanese: ichiri

Meaning 意義: one principle


一異

Pinyin: yī yì

Korean: il i

Japanese: ichi-i

Meaning 意義: sameness and difference; one and many

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekatvânyatva, anyânanyatva, tattvânyatva)


亂僧

Pinyin: luànsēng

Korean: nanseung

Japanese: ransō

Meaning 意義: disorderly monk


亂想

Pinyin: luàn xiǎng

Korean: nan sang

Japanese: ran sō

Meaning 意義: confused thought

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vikṣipta)


一色

Pinyin: yīsè

Korean: ilsaek

Japanese: isshiki

Meaning 意義: single color

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-rūpa, eka-varṇa, eka-rūpâpta)


一葉

Pinyin: yīshě

Korean: iryeop

Japanese: ichiyō

Meaning 意義: a leaf


丈六

Pinyin: zhàng liù

Korean: jang yuk

Japanese: jō roku

Meaning 意義: sixteen feet


丈六金身

Pinyin: zhàngliù jīnshēn

Korean: jangyuk geumsin

Japanese: jōroku konjin

Meaning 意義: sixteen-foot diamond-body


丈夫

Pinyin: zhàngfū

Korean: jangbu

Japanese: jōbu

Meaning 意義: a man

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puruṣa, pudgala, nara-vara, pumāṃs, puruṣa-bhūta, pauruṣa, manuṣya, mahā-puruṣa, śvaśura, sat-puruṣa, sat-pauruṣya){Tib. pho}


丈夫志幹

Pinyin: zhàngfū zhìgàn

Korean: jangbu jigan

Japanese: jōbu shikan

Meaning 意義: firm-willed person


丈夫調御士

Pinyin: zhàngfū tiáoùshì

Korean: jangbu joeosa

Japanese: jōfu jōgyoshi

Meaning 意義: the tamer of people who need to be trained

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puruṣa-damya-sārathi){Tib. skyes bu 'dul ba'i kha lo sgyur ba}


丈夫身

Pinyin: zhàngfū shēn

Korean: jangbu sin

Japanese: jōbu shin

Meaning 意義: a man's body

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puruṣa){Tib. skyes pa}


丈夫相

Pinyin: zhàngfū xiàng

Korean: jangbu sang

Japanese: jōfu sō

Meaning 意義: mark of personage

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puruṣa-bhāva)


丈夫國

Pinyin: Zhàngfū guó

Korean: Jangbu guk

Japanese: Jōbu koku

Meaning 意義: Puruṣapura


一處

Pinyin: yīchù

Korean: ilcheo

Japanese: issho

Meaning 意義: simultaneously

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekatra, eka-anta){Tib. lhan cig tu}


了因

Pinyin: liǎo yīn

Korean: yo in

Japanese: ryō in

Meaning 意義: awareness-cause

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jñāpaka-hetu)


了因佛性

Pinyin: liǎoyīn fóxìng

Korean: yoin bulseong

Japanese: ryōin busshō

Meaning 意義: revealing cause of buddha-nature


了相

Pinyin: liǎoxiàng

Korean: yosang

Japanese: ryōsō

Meaning 意義: to perceive distinctive characteristics

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lakṣaṇa-pratisaṃvedin){Tib. mtshan nyid so sor rig pa}


了知

Pinyin: liǎo zhī

Korean: yo ji

Japanese: ryō chi

Meaning 意義: to fully realize

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jñā, prajānāti, pari-jñā, parijñāna){Tib. shes pa, rab tu shes pa, yongs su shes par byed pa}


了知眞實

Pinyin: liǎozhī zhēnshí

Korean: yoji jinsil

Japanese: ryōchi shinjitsu

Meaning 意義: fully understand reality


了知通達

Pinyin: liǎozhī ōngdá

Korean: yoji tongdal

Japanese: ryōchi tsūdatsu

Meaning 意義: to fully understand

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jñāna-prativedha){Tib. shes pa so sor rtogs pa}


了覺

Pinyin: liǎojué

Korean: yogak

Japanese: ryōkaku

Meaning 意義: comprehends, understands

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhaveya-buddhaḥ, bhaveta-buddhaḥ)


了解

Pinyin: liǎojiě

Korean: yohae

Japanese: ryōge

Japanese: ryōkai

Meaning 意義: clear understanding

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samjñăpayati)


一道

Pinyin: yīdào

Korean: ildo

Japanese: ichidō

Meaning 意義: one way

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekasyāṃ gatau, ekâyana-patha)


互相

Pinyin: hùxiāng

Korean: hosang

Japanese: gosō

Meaning 意義: one another; mutual; mutually

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anyonya){Tib. gcig la gcig, phan tsun}


互相應

Pinyin: hù xiāngyìng

Korean: ho sang-eung

Japanese: go sōō

Meaning 意義: joined with each other

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sahitatva)


互相見

Pinyin: hùxiāng jiàn

Korean: hosang gyeon

Japanese: gosō ken

Meaning 意義: seeing each other

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gcig la gcig lta bar byed pa}


互相違

Pinyin: hù xiāngwéi

Korean: ho sangwi

Japanese: go sōi

Meaning 意義: at odds with each other

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaiṣamika){Tib. ma snyoms pa}


互相違諍

Pinyin: hùxiāng wéizhēng

Korean: hosang wijaeng

Japanese: gosō isō

Meaning 意義: to wrangle with each other

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paraspara-viruddha)


互相違背

Pinyin: hùxiāng wéibèi

Korean: hosang wibae

Japanese: gosō ihai

Meaning 意義: in conflict with each other


互胡跪

Pinyin: hùhúguì

Korean: hohogwe

Japanese: gokoki

Meaning 意義: kneeling with both knees at once


互裟伽藍

Pinyin: Hùshāqiélán

Korean: Hosagaram

Japanese: Gosagaran

Meaning 意義: Haṃsa saṃghārāma


五劫思惟

Pinyin: wǔ jié sīwéi

Korean: o geop sayu

Japanese: go kō shiyui

Meaning 意義: five eons of deliberation


五參上堂

Pinyin: wǔsān shàngtáng

Korean: ocham sangdang

Japanese: gosan jōdō

Meaning 意義: lecture on every fifth day


五參日

Pinyin: wǔ sān rì

Korean: o cham il

Japanese: go san nichi

Meaning 意義: worship on the fifth day


五叉地獄

Pinyin: wǔchā dìyù

Korean: ocha jiok

Japanese: gosha jigoku

Meaning 意義: hell of the five-pronged forks


五受

Pinyin: wǔ shòu

Korean: o su

Japanese: go ju

Meaning 意義: five sensations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-vedanāḥ)[Pali pañca-vedanā]


五取蘊

Pinyin: wǔ qǔyùn

Korean: o chwion

Japanese: go shūn

Meaning 意義: appropriated five aggregates

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-upādāna-skandha, pañca-upādāna)[Pali pañc' upādāna-kkhandhā]{Tib. nye bar len pa'i phung po lnga, nye bar len pa'i phung po lnga po}


五古

Pinyin: wǔgǔ

Korean: ogo

Japanese: goko

Meaning 意義: five-pronged vajra


五台山

Pinyin: Wǔtái shān

Korean: Odaesan

Japanese: Godaizan

Meaning 意義: Wutai shan


五品

Pinyin: wǔ pǐn

Korean: o pum

Japanese: go hon

Meaning 意義: five classes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-prakāra, pañca-vidha)


五因

Pinyin: wǔ yīn

Korean: o in

Japanese: go in

Meaning 意義: five causes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca hetavaḥ, pañca-prakāro hetuḥ, pañca-kāraṇa, pañca kāraṇāni, pañca-kāraṇa-saṃbhava)


五執

Pinyin: wǔzhí

Korean: ojip

Japanese: goshū

Meaning 意義: five planets


五壇法

Pinyin: wǔ tán fǎ

Korean: o dan beop

Japanese: go dan hō

Meaning 意義: five ceremonies on the altar


五姓

Pinyin: wǔxìng

Korean: oseong

Japanese: goshō

Meaning 意義: five natures


五姓各別

Pinyin: wǔxìng gèbié

Korean: oseong gakbyeol

Japanese: goshō kakubetsu

Meaning 意義: distinction in five natures


五情

Pinyin: wǔ qíng

Korean: o jeong

Japanese: go jō

Meaning 意義: five desires


五惑

Pinyin: wǔ huò

Korean: o hok

Japanese: go waku

Meaning 意義: five delusions


五惡

Pinyin: wǔ è

Korean: o ak

Japanese: go aku

Meaning 意義: five evil activities


五惡趣

Pinyin: wǔ èqù

Korean: o akchwi

Japanese: go akushu

Meaning 意義: five evil destinies


五惡見

Pinyin: wǔ èjiàn

Korean: o akgyeon

Japanese: go akuken

Meaning 意義: five evil views

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-dṛṣṭi)


五拘鄰

Pinyin: wǔjūlín

Korean: ogurin

Japanese: gokurin

Meaning 意義: five comrades


五拔刀賊

Pinyin: wǔbádāozéi

Korean: obaldojeok

Japanese: gobatsutōzoku

Meaning 意義: five bandits with drawn swords


五方五智

Pinyin: wǔfāng wǔzhì

Korean: oban goji

Japanese: gohō gochi

Meaning 意義: five buddhas of the five directions


五方便

Pinyin: wǔ fāngbiàn

Korean: o bangpyeon

Japanese: go hōben

Meaning 意義: five skillful means

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-upāya)[Pali pañca-upāya]


五族如來

Pinyin: wǔzú rúlái

Korean: ojok yeorae

Japanese: gozoku nyorai

Meaning 意義: five families of tathāgatas

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-kula-tathāgata)


五旬

Pinyin: wǔ xún

Korean: o sun

Japanese: go jun

Meaning 意義: five supernatural powers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-bhijñā)


五更

Pinyin: wǔ gēng

Korean: o gyeong

Japanese: go kyō

Meaning 意義: five night watches

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañcama-prahara)


五燈錄

Pinyin: wǔ dēnglù

Korean: o deungnok

Japanese: go tōroku

Meaning 意義: five records of the transmission of the lamp


五燒

Pinyin: wǔ shāo

Korean: o so

Japanese: go shō

Meaning 意義: five burnings


五痛

Pinyin: wǔ tòng

Korean: o tong

Japanese: go tsū

Meaning 意義: five kinds of pain


五盛陰苦

Pinyin: wǔshèng yīn kǔ

Korean: oseong-eum go

Japanese: gojō on ku

Japanese: gosei in ku

Meaning 意義: suffering from the flourishing of the five skandhas


五相

Pinyin: wǔ xiàng

Korean: o sang

Japanese: go sō

Meaning 意義: five characteristics


五相成身

Pinyin: wǔxiàng chéngshēn

Korean: osang seongsin

Japanese: gosō jōshin

Meaning 意義: achieving the body of Vairocana through the fivefold meditation


五相成身觀

Pinyin: wǔxiàng chéngshēn guān

Korean: osang seongsin gwan

Japanese: gosō jōshin kan

Meaning 意義: achieving the body of Vairocana through the fivefold meditation


五知根

Pinyin: wǔ zhī gēn

Korean: o ji geun

Japanese: go chi kon

Meaning 意義: five faculties of cognition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-buddhîndriyāṇi)


五禪定佛

Pinyin: wǔ chándìng fó

Korean: o seonjeong bul

Japanese: go zenjō butsu

Meaning 意義: five buddhas of meditation


五股

Pinyin: wǔ gǔ

Korean: o go

Japanese: go ko

Meaning 意義: five-pronged vajra


五股金剛

Pinyin: wǔgǔ jīngāng

Korean: ogo geumgang

Japanese: goko kongō

Meaning 意義: five-pronged vajra


五股金剛杵

Pinyin: wǔgǔ jīngāng chǔ

Korean: ogo geumgang jeo

Japanese: goko kongō sho

Meaning 意義: five pronged vajra


五股杵

Pinyin: wǔgǔchǔ

Korean: ogojeo

Japanese: gokosho

Meaning 意義: five-pronged vajra


五臟

Pinyin: wǔzàng

Korean: ojang

Japanese: gōzō

Meaning 意義: five viscera


五臺山

Pinyin: Wǔtái shān

Korean: Odae san

Japanese: Godai zan

Meaning 意義: Wutai shan


五苦

Pinyin: wǔ kǔ

Korean: o go

Japanese: go ku

Meaning 意義: five kinds of suffering


五菩提

Pinyin: wǔ pútí

Korean: o bori

Japanese: go bodai

Meaning 意義: five kinds of enlightenment


五蓋

Pinyin: wǔ gài

Korean: o gae

Japanese: go gai

Meaning 意義: five obscurations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañcâvaraṇa, pañca-nivaraṇāni, pañca-nīvaraṇa){Tib. sgrib pa lnga, sgrib pa lnga po dag}


五覺

Pinyin: wǔjué

Korean: ogak

Japanese: gokaku

Meaning 意義: five kinds of enlightenment


五觀

Pinyin: wǔ guān

Korean: o gwan

Japanese: go kan

Meaning 意義: five contemplations


五解脫輪

Pinyin: wǔ jiětuō lún

Korean: o haetal ryun

Japanese: go gedatsu rin

Meaning 意義: five wheels of liberation


五那含天

Pinyin: wǔ nàhán tiān

Korean: o naham cheon

Japanese: go nagon ten

Meaning 意義: five heavens of the non-returners


五那含天子

Pinyin: wǔ nàhán tiānzǐ

Korean: o naham cheonja

Japanese: go nagon tenshi

Meaning 意義: five celestials


五邪

Pinyin: wǔ xié

Korean: o sa

Japanese: go ja

Meaning 意義: five kinds of evil livelihood


五邪命

Pinyin: wǔ xiémìng

Korean: o samyeong

Japanese: go jamyō

Meaning 意義: five kinds of evil livelihood


五部

Pinyin: wǔ bù

Korean: o bu

Japanese: go bu

Meaning 意義: five groups

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-prakāra, pañca-kula, pañca-vidha, pañca nikāyāḥ)


五部尊法

Pinyin: wǔbù zūnfǎ

Korean: obu jonbeop

Japanese: gobu sonbō

Meaning 意義: five-part esoteric ceremonies


五部座

Pinyin: wǔbù zuò

Korean: obu jwa

Japanese: gobu za

Meaning 意義: five wisdom tathāgatas


五部律

Pinyin: wǔbù lǜ

Korean: obu yul

Japanese: gobu ritsu

Meaning 意義: five versions of the vinaya


五部心觀

Pinyin: Wǔbù xīnguān

Korean: Obu simgwan

Japanese: Gobu shinkan

Meaning 意義: Essential Meditations on the Five Families


五部忿怒

Pinyin: wǔ bù fènnù

Korean: o bu bunno

Japanese: go bu funnu

Meaning 意義: five great guardian kings


五部法

Pinyin: wǔbù fǎ

Korean: obu beop

Japanese: gobu hō

Meaning 意義: five part secret store


五部法身香

Pinyin: wǔ bù fǎshēn xiāng

Korean: o bu beopsin hyang

Japanese: gobu no hosshin kō

Meaning 意義: five kinds of fragrance


五部淨

Pinyin: wǔbù jìng

Korean: obu jeong

Japanese: gobu jō

Meaning 意義: five part purity (?)


五部護摩

Pinyin: wǔbù hùmó

Korean: obu homa

Japanese: gobu goma

Meaning 意義: five-part esoteric ceremonies


五部秘藏

Pinyin: wǔbù mìzàng

Korean: obu bijang

Japanese: gobu hizō

Meaning 意義: five part secret store


五部雜斷

Pinyin: wǔbù záduàn

Korean: obu japdan

Japanese: gobu zōdan

Meaning 意義: eliminate five classes together


五部大乘經

Pinyin: wǔbù dàshèng jīng

Korean: obu daeseung gyeong

Japanese: gobu daijō kyō

Meaning 意義: five great Mahāyāna sūtras


五部大論

Pinyin: wǔbù dàlùn

Korean: obu daeron

Japanese: gobu dairon

Meaning 意義: five major Yogācāra treatises


五部教主

Pinyin: wǔbù jiàozhǔ

Korean: obu gyoju

Japanese: gobu kyōshu

Meaning 意義: five authorities of the teaching


五部合斷

Pinyin: wǔ bù héduàn

Korean: o bu hapdan

Japanese: go bu gōdan

Meaning 意義: eliminate five classes together


五部悉地

Pinyin: wǔbù xīdì

Korean: obu silji

Japanese: gobu shitchi

Meaning 意義: five-part esoteric ceremonies


五重世界

Pinyin: wǔzhòng shìjiè

Korean: ojung segye

Japanese: gojū sekai

Meaning 意義: five graduated series of universes


五重滯

Pinyin: wǔzhòngzhì

Korean: ojungche

Japanese: gojūtai

Meaning 意義: five heavy bondages


五重雲

Pinyin: wǔzhòng yún

Korean: ojung un

Japanese: gojū no kumo

Meaning 意義: five layers of clouds


五重唯識

Pinyin: wǔzhòng wéishì

Korean: ojung yusik

Japanese: gojū yuishiki

Meaning 意義: five-fold consciousness-only


五量

Pinyin: wǔliáng

Korean: oryang

Japanese: goryō

Meaning 意義: five authorities


五闡提羅

Pinyin: wǔ chǎntíluó

Korean: o cheonjera

Japanese: go sendaira

Meaning 意義: five neutered beings


五隱

Pinyin: wǔyǐn

Korean: oeun

Japanese: goon

Meaning 意義: five aggregates


五音

Pinyin: wǔ yīn

Korean: o eum

Japanese: go on

Japanese: go in

Meaning 意義: five tones


五食

Pinyin: wǔ shí

Korean: o sik

Japanese: go jiki

Meaning 意義: five kinds of nourishment


三八念誦

Pinyin: sānbā niànsòng

Korean: sampal yeomsong

Japanese: sanpachi nenju

Meaning 意義: chanting on the third and eighth days


三八日

Pinyin: sān bā rì

Korean: sam pal il

Japanese: sanpachi nichi

Meaning 意義: eighth, eighteenth, and twenty-eighth days


三六

Pinyin: sānliù

Korean: samnyuk

Japanese: sanroku

Meaning 意義: eighteen


三六九

Pinyin: sānliùjiǔ

Korean: samyukgu

Japanese: sanrokuku

Meaning 意義: three, six, and nine people worshipping together


三力

Pinyin: sānlì

Korean: samnyeok

Japanese: sanriki

Meaning 意義: three powers


三力偈

Pinyin: sān lìjié

Korean: sam yeokge

Japanese: sanrikige

Meaning 意義: verse of the three powers


三匝

Pinyin: sān zā

Korean: saṃ jap

Japanese: san sō

Meaning 意義: encircles three times


三和

Pinyin: sān hé

Korean: sam hwa

Japanese: san wa

Meaning 意義: union of the three

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trika-samavāya){Tib. gsum 'dus pa}


三和合

Pinyin: sān héhé

Korean: sam hwahap

Japanese: san wagō

Meaning 意義: combination of three factors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trika-saṃnipāta){Tib. gsum 'dus pa}


三和合義

Pinyin: sān héhéyì

Korean: samhwa habui

Japanese: sanwa gōgi

Meaning 意義: a sense of conjunction of the three

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gsum 'dus pa'i don}


三和合觸果義

Pinyin: sān héhé chùguǒ yì

Korean: saṃ hwahap chokgwaui

Japanese: san wagō sokuka gi

Meaning 意義: sense of the result of contact in the wake of the conjunction of the three

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gsum 'dus nas reg pa'i 'bras bu'i don}


三國史記

Pinyin: Sānguó shǐjì

Korean: Samguk sagi

Japanese: Sankoku shiki

Meaning 意義: Samguk sagi


三國土

Pinyin: sān guótǔ

Korean: sam gukto

Japanese: san kokudo

Meaning 意義: three lands


三國遺事

Pinyin: Sānguó wèishì

Korean: Samguk Yusa

Japanese: Sankoku Yuiji

Meaning 意義: Legends and History of the Three Kingdoms


三土

Pinyin: sān tǔ

Korean: saṃ to

Japanese: san do

Meaning 意義: three lands


一門

Pinyin: yī mén

Korean: il mun

Japanese: ichi mon

Meaning 意義: single gate


井華

Pinyin: jǐnghuā

Korean: jeonghwa

Japanese: shōka

Meaning 意義: flower of the well


三多

Pinyin: sān duō

Korean: sam da

Japanese: san ta

Meaning 意義: three kinds of quantity


一間

Pinyin: yī jiān

Korean: il gan

Japanese: ikken

Meaning 意義: one interruption

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekavīcika, eko vīciḥ){Tib. bar chad gcig pa}


三思

Pinyin: sān sī

Korean: sam sa

Japanese: san shi

Meaning 意義: three stages of thought


三愛

Pinyin: sānài

Korean: samae

Japanese: san'ai

Meaning 意義: three kinds of attachment


三攝提

Pinyin: sān shètí

Korean: sam seopje

Japanese: san shōdai

Meaning 意義: three assumptions


三支

Pinyin: sān zhī

Korean: sam ji

Japanese: san shi

Meaning 意義: three parts of a syllogism


三支作法

Pinyin: sānzhī zuòfǎ

Korean: samji jakbeop

Japanese: sanshi sahō

Meaning 意義: three part syllogism


三支比量

Pinyin: sānzhī bǐliáng

Korean: samji biryang

Japanese: sanshi hiryō

Meaning 意義: three part syllogism


三明

Pinyin: sān míng

Korean: sam myeong

Japanese: san myō

Meaning 意義: three [kinds of supernormal] awareness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-vidya, tisrovidyāḥ, traividya)[Pali ti-vijjā]{Tib. rig pa gsum}


三明智

Pinyin: sānmíngzhì

Korean: sammyeongji

Japanese: sanmyōchi

Meaning 意義: three wisdoms

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trividyā)


三明鑒達

Pinyin: sānmíngjiàndá

Korean: sammyeonggamdal

Japanese: sanmyōkandatsu

Meaning 意義: triple mirror knowledge


三智

Pinyin: sān zhì

Korean: sam ji

Japanese: san chi

Meaning 意義: three kinds of wisdom; three cognitions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-jñāna){Tib. mkhyen gsum}


三末多

Pinyin: sānmòduō

Korean: sammalda

Japanese: sanmata

Meaning 意義: unanimously accorded


三果

Pinyin: sānguǒ

Korean: samgwa

Japanese: sanka

Meaning 意義: third realization


三株

Pinyin: sānzhū

Korean: samju

Japanese: sanshu

Meaning 意義: three main stems


一隅

Pinyin: yīyú

Korean: ilu

Japanese: ichigu

Meaning 意義: one corner


三條椽下

Pinyin: sān tiaóchuán xià

Korean: sam joyeon ha

Japanese: san jōten ka

Meaning 意義: under three rafters


三業

Pinyin: sān yè

Korean: sam eop

Japanese: san gō

Meaning 意義: three activities

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trīni-karmāṇi, trividha-dvāra, karma-traya, kāya-vāk-citta, kāya-vāṅ-manas, tri-karman, tridhākarma, trividhaṃkarma){Tib. las gsum}


三業供養

Pinyin: sānyè gōngyǎng

Korean: sameop gongyang

Japanese: sangō kuyō

Meaning 意義: offering with three activities


三業相應

Pinyin: sānyè xiāngyìng

Korean: sameop sangeung

Japanese: sangō sōō

Meaning 意義: offering of the three karmic activities


三火

Pinyin: sān huǒ

Korean: sam hwa

Japanese: san ka

Meaning 意義: three fires

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trayo’gnayaḥ)


三災

Pinyin: sān zāi

Korean: sam jae

Japanese: san sai

Meaning 意義: three calamities

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tribhayāni, saṃvartanyaḥ...tisraḥ){Tib. 'jig pa rnam gsum}


三牟尼

Pinyin: sānmóuní

Korean: sammoni

Japanese: sanmuni

Meaning 意義: a sage who is in control of the three activities


三牟提耶

Pinyin: sānmóutíyé

Korean: sammojeya

Japanese: sanmudaiya

Meaning 意義: accumulation


三猿

Pinyin: sānyuán

Korean: samwon

Japanese: sanen

Meaning 意義: three monkeys


三甜

Pinyin: sāntián

Korean: samcheom

Japanese: sankan

Meaning 意義: three sweets


三生

Pinyin: sān shēng

Korean: sam saeng

Japanese: san shō

Meaning 意義: three lives

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trijāti)


三生死

Pinyin: sān shēngsǐ

Korean: sam saengsa

Japanese: san shōshi

Meaning 意義: three [realms of] life and death


三界

Pinyin: sānjiè

Korean: samgye

Japanese: sangai

Meaning 意義: three realms

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. traidhātuka, trailokya, bhuvanatraya, trayodhātavaḥ, dhātu-traya, kāma-rūpârūpya-dhātu, kama-rūpârūpyâvacarin, jagat, tisra-loka, tri-dhātu, tri-dhātuka, tri-dhātu-saṃkleśa, tri-bhava, tri-bhuva, tri-bhuvana, tri-loka, triṣudhātuṣu)


三界九地

Pinyin: sānjiè jiǔdì

Korean: samgye guji

Japanese: sankai kuchi

Meaning 意義: three realms and nine levels

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-dhātu-nava-bhūmi){Tib. kham gsum sa dgu}


三界一心

Pinyin: sānjiè yīxīn

Korean: samgye ilsim

Japanese: sangai isshin

Meaning 意義: three worlds are (nothing other than the) one mind


三界[爿*木]

Pinyin: sānjièchuáng

Korean: samgyesang

Japanese: sangaishō

Meaning 意義: sick-bed of the triple world


三界尊

Pinyin: sānjiè zūn

Korean: samgye jon

Japanese: sangai son

Meaning 意義: honored one of the three worlds


三界欲

Pinyin: sānjièyù

Korean: samgyeyok

Japanese: sankaiyoku

Meaning 意義: desire of [all] three realms


三界緣

Pinyin: sānjiè yuán

Korean: samgye yeon

Japanese: sangai en

Meaning 意義: three realms as objective condition


三界藏

Pinyin: sānjiècáng

Korean: samgyejang

Japanese: sangaizō

Meaning 意義: three realms as the matrix for all of the afflicted karma of sentient beings


三界雄

Pinyin: sān jièxióng

Korean: sam gyeung

Japanese: sangai (no) ō

Meaning 意義: hero of the triple world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sattva-sāra)


三界六道

Pinyin: sānjiè liùdào

Korean: samgye yukdo

Japanese: sangai rokudō

Meaning 意義: three realms and six destinies


三界唯一心

Pinyin: sānjiè wéi yīxīn

Korean: samgye yu ilsim

Japanese: sankai i isshin

Meaning 意義: the triple realm is nothing but the one mind


三界唯心

Pinyin: sānjiè wéixīn

Korean: samgye yusim

Japanese: sangai yuishin

Meaning 意義: three realms are only mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tribhava-citta-mātra, citta-mātram idaṃ yad idaṃ traidhātukam)


三界唯心萬法唯識

Pinyin: sānjiè wéixīn wànfǎ wéishì

Korean: samgye yusim manbeop yusik

Japanese: sankai yuishin manpō yuishiki

Meaning 意義: the three realms are only mind, and all things are consciousness


三界業

Pinyin: sānjiè yè

Korean: samgye eop

Japanese: sankai gō

Meaning 意義: activities in the three realms

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. traidhātukena karmaṇā)


三界火宅

Pinyin: sānjiè huǒzhái

Korean: samgye hwataek

Japanese: sangai kataku

Meaning 意義: burning house of the triple world


三界生

Pinyin: sānjiè shēng

Korean: samgye saeng

Japanese: sankai no shō

Meaning 意義: birth in the three realms

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāva-abhāva)


三界眼

Pinyin: sānjièyǎn

Korean: samgyean

Japanese: sangaigen

Meaning 意義: eye of the triple world


三界萬靈牌

Pinyin: sānjiè wànlíng pái

Korean: samgye manyeong pae

Japanese: sangai banrei hai

Meaning 意義: tablet for all the spirits of the triple world


三界有

Pinyin: sānjiè yǒu

Korean: samgye yu

Japanese: sankai u

Meaning 意義: three realms of existence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. traidhātuka)


三界牀

Pinyin: sānjièchuáng

Korean: samgyesang

Japanese: sangaishō

Meaning 意義: sick-bed of the triple world


三界道

Pinyin: sānjièdào

Korean: samgyedo

Japanese: sangaidō

Meaning 意義: (six) destinies of the three realms


三界所繫

Pinyin: sānjiè suǒ xi

Korean: samgye so gye

Japanese: sankai sho ke

Meaning 意義: bound to the three realms

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. traidhātuka-pratisaṃyukta)


三界皆苦

Pinyin: sānjiè jiēkǔ

Korean: samgye gaego

Japanese: sangai kaiku

Meaning 意義: three realms are nothing but suffering


三界所攝

Pinyin: sānjiè suǒshè

Korean: samgye soseop

Japanese: sankai shoshō

Meaning 意義: included in the three realms

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. khams gsum par gtogs pa}


三界慈父

Pinyin: sānjiè cífù

Korean: samgye jabu

Japanese: sangai jifu

Meaning 意義: compassionate father of the three worlds


三番

Pinyin: sānfān

Korean: sambeon

Japanese: sanban

Meaning 意義: tripartite

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tridhā)


三番釋

Pinyin: sānfān shì

Korean: sambeon seok

Japanese: sanban shaku

Meaning 意義: a tripartite explanation


三發心

Pinyin: sān fāxīn

Korean: sam balsim

Japanese: san hosshin

Meaning 意義: three resolves


三白法

Pinyin: sān báifǎ

Korean: sam baekbeop

Japanese: san byakuhō

Meaning 意義: rule of the three white foods


三白食

Pinyin: sān báishí

Korean: sam baeksik

Japanese: san byakujiki

Meaning 意義: three white foods


三百四十一戒

Pinyin: sānbǎisìshíyījiè

Korean: sambaeksasibilgye

Japanese: sanbyakushijūikkai

Meaning 意義: 341 precepts


三百四十八戒

Pinyin: sānbǎisìshíbājiè

Korean: sambaeksasippalgye

Japanese: sanbyakushijūhakkai

Meaning 意義: 348 precepts


三百六十會

Pinyin: sānbǎi liùshí huì

Korean: sambaek yuksip hoe

Japanese: sanbyaku rokujū e

Meaning 意義: 360 teaching assemblies


三百則

Pinyin: Sānbǎi zé

Korean: Sambaek jik

Japanese: Sanbyaku soku

Meaning 意義: Three Hundred Cases


三百由旬

Pinyin: sānbǎiyóuxún

Korean: sambaekyusun

Japanese: sanbyakuyujun

Meaning 意義: 300 yojanas


三眞如

Pinyin: sān zhēnrú

Korean: sam jinyeo

Japanese: san shinnyo

Meaning 意義: three suchnesses


三示導

Pinyin: sān shìdǎo

Korean: sam sido

Japanese: san jidō

Meaning 意義: three means of guidance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trīṇi prātihāryāṇi)


三示現

Pinyin: sān shìxiàn

Korean: sam sihyeon

Japanese: san jigen

Meaning 意義: three miraculous powers


三神足

Pinyin: sān shénzú

Korean: sam sinjok

Japanese: san jinsoku

Meaning 意義: three miraculous powers


三福

Pinyin: sān fú

Korean: sam bok

Japanese: san puku

Meaning 意義: three felicitous acts


三福業

Pinyin: sān fúyè

Korean: sam bog-eop

Japanese: san fukugō

Meaning 意義: three kinds of meritorious behavior


三聚

Pinyin: sān jù

Korean: sam chwi

Japanese: san ju

Meaning 意義: three groups

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-skandha){Tib. phung po gsum pa}


三聚法

Pinyin: sānjù fǎ

Korean: samchwi beop

Japanese: sanshu hō

Meaning 意義: three kinds of phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharmāṇāṃ trayo rāśayaḥ){Tib. chos rnams kyi tshogs gsum}


三聚淨戒

Pinyin: sān jù jìngjiè

Korean: sam chwi jeonggye

Japanese: san ju jōkai

Meaning 意義: three sets of pure precepts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trividhāni śīlāni){Tib. tshul khrims rnam gsum}


三聚淸淨戒

Pinyin: sānjù qingjìng jiè

Korean: samchwi cheongjeong gye

Japanese: sanju shōjō kai

Meaning 意義: three groups of pure precepts


三聚戒

Pinyin: sān jù jiè

Korean: sam chwi gye

Japanese: san ju kai

Meaning 意義: three sets of precepts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śīla-traya)


三聚衆生

Pinyin: sānjù zhòngshēng

Korean: samchwi jungsaeng

Japanese: sanshu shūjō

Meaning 意義: three groups of sentient beings


三聚圓戒

Pinyin: sānjù yuánjiè

Korean: samchwi wongye

Japanese: sanju enkai

Meaning 意義: three groups of Mahāyāna precepts


三脫

Pinyin: sāntuō

Korean: samtal

Japanese: sandatsu

Meaning 意義: the three (gates of) emancipation


三脫門

Pinyin: sān tuōmén

Korean: sam talmun

Japanese: san datsumon

Meaning 意義: three gates of liberation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vimokṣa-mukha-traya)


三舟觀月

Pinyin: sānzhōu guānyuè

Korean: samju gwanwol

Japanese: sanshū kangetsu

Meaning 意義: three boats contemplating on the moon (?)


三般若

Pinyin: sān bōrě

Korean: sam banya

Japanese: san hannya

Meaning 意義: three kinds of wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-prajñā)


三莊嚴

Pinyin: sān zhuāngyán

Korean: sam jangeom

Japanese: san shōgon

Meaning 意義: three adornments


三萬陀犍陀

Pinyin: sānwàntuójiāntuó

Korean: sammantagonta

Japanese: sanmandakenda

Meaning 意義: universally fragrant


三落叉

Pinyin: sānluòchā

Korean: samnakcha

Japanese: sanrakusha

Meaning 意義: three marks


三蘊

Pinyin: sānyùn

Korean: samon

Japanese: sanun

Meaning 意義: three kinds of aggregates


三蜜

Pinyin: sānmì

Korean: sammil

Japanese: sanmitsu

Meaning 意義: School of Correct Logic


三蜜栗底尼迦耶

Pinyin: Sānmìlìdǐ níjiāyé

Korean: Sammillyuljeo nigaya

Japanese: Sanmiritei nikaya

Meaning 意義: Saṃmitīya-nikāya


三行

Pinyin: sān xíng

Korean: sam haeng

Japanese: san gyō

Meaning 意義: three karmic activities

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-saṃskāra-karma){Tib. 'du byed kyi las gsum}


三衍

Pinyin: sānyǎn

Korean: samyeon

Japanese: sanen

Meaning 意義: three vehicles


三見

Pinyin: sān jiàn

Korean: sam gyeon

Japanese: san ken

Meaning 意義: three mistaken views

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tisro dṛṣṭayah, dṛṣṭi-traya)


三通力

Pinyin: sāntōnglì

Korean: samtongnyeok

Japanese: santsūriki

Meaning 意義: three supernatural powers


三過

Pinyin: sānguò

Korean: samgwa

Japanese: sanka

Meaning 意義: three faults


三阿僧祇劫

Pinyin: sān āsēngqí jié

Korean: sam aseungji geop

Japanese: san asōgikō

Meaning 意義: three incalculable eons

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-kalpâsaṃkhyeya)


三階佛法

Pinyin: Sānjiē fófǎ

Korean: Samgye bulbeop

Japanese: sankai buppō

Meaning 意義: Three Stages of the Buddha-Dharma


三階法

Pinyin: sānjiē fǎ

Korean: samgye beop

Japanese: sankai hō

Meaning 意義: three stages teaching


三階教

Pinyin: Sānjiē jiào

Korean: Samgye gyo

Japanese: Sangai kyō

Meaning 意義: teaching of the three levels


三際

Pinyin: sān jì

Korean: sam je

Japanese: san zai

Meaning 意義: three time periods

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-kāṇḍa, tri-kāṇḍaka, trīṇikāṇḍāni, traiyadhva, pūrvâparânta-madhya, pūrvântâdi){Tib. cha gsum}


三際時

Pinyin: sān jì shí

Korean: sam je si

Japanese: san sai ji

Japanese: san zai ji

Meaning 意義: three seasons


三障

Pinyin: sān zhàng

Korean: sam jang

Japanese: san shō

Meaning 意義: three hindrances

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āvaraṇa-traya, trayo'ntarāyāḥ, trīṇyāvaraṇāni){Tib. sgrib pa gsum po dag}


三靜慮

Pinyin: sān jìnglǜ

Korean: sam jeongryeo

Japanese: san jōryo

Meaning 意義: three states of meditation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trīṇi-dhyānāni, dhyāna-traya)


三靜慮地

Pinyin: sān jìnglǜ dì

Korean: sam jeongnyeo ji

Japanese: san jōryo chi

Meaning 意義: three meditative states


三顚倒

Pinyin: sān diandào

Korean: sam jeondo

Japanese: san tendō

Meaning 意義: three inversions


三類境

Pinyin: sānlèi jìng

Korean: samnyu gyeong

Japanese: sanrui kyō

Meaning 意義: three kinds of objects


且喜

Pinyin: qiěxǐ

Korean: chahui

Japanese: shaki

Japanese: shoki

Japanese: surakuha

Meaning 意義: so be it


丁午

Pinyin: Dīngwǔ

Korean: Jeong-o

Japanese: Chōgo

Meaning 意義: Jeong-o


世原

Pinyin: shìyuán

Korean: sewon

Japanese: segen

Meaning 意義: one who is the origin of the world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lokêndra)


世吼

Pinyin: shìhǒu

Korean: sehu

Japanese: seku

Meaning 意義: the roar of the world, i.e. a buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. loka-nātha)


世愍哀

Pinyin: shìmǐnāi

Korean: semin-ae

Japanese: semin'ai

Meaning 意義: one who takes pity on the world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lokahita)


世智

Pinyin: shì zhì

Korean: se ji

Japanese: se chi

Meaning 意義: mundane wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samvṛti-jñāna)


世界

Pinyin: shìjiè

Korean: segye

Japanese: sekai

Meaning 意義: world, universe

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. loka, loka-dhātu, kṣetra, kṣetra-prasara, jagat, deśa, dhātu, prajā){Tib. 'jig rten, 'jig rten gyi khams, 'jig rten}


世界主

Pinyin: shìjiè zhǔ

Korean: segye ju

Japanese: sekai shu

Meaning 意義: lord of a world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajā-pati, prajêśvara, loka-dhātu-svāmin)


世界緣

Pinyin: shìjiè yuán

Korean: segye yeon

Japanese: sekai en

Meaning 意義: the world as objective contingency


世界悉檀

Pinyin: shìjiè xītán

Korean: segye sildan

Japanese: sekai shiddan

Japanese: sekai shitsudan

Meaning 意義: worldly truth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. laukika-siddhānta)


世界無量

Pinyin: shìjiè wúliáng

Korean: segye muryang

Japanese: sekai muryō

Meaning 意義: worlds (realms) are countless

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. loka-dhātur aprameyaḥ){Tib. 'jig rten gyi khams dpag tu med pa}


世眼

Pinyin: shìyǎn

Korean: sean

Japanese: segen

Meaning 意義: worldly eyes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. loka-cakṣus)


世福

Pinyin: shìfú

Korean: sebok

Japanese: sefuku

Meaning 意義: mundane virtue

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puṇya-kṛta)


七十

Pinyin: qīshí

Korean: chilsip

Japanese: shichijū

Meaning 意義: seventy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saptati)


七善

Pinyin: qīshàn

Korean: chilseon

Japanese: shichizen

Meaning 意義: seven excellences


七地

Pinyin: qīdì

Korean: chilji

Japanese: shichiji

Meaning 意義: seventh bhūmi; seventh ground


七夢

Pinyin: qīmèng

Korean: chilmong

Japanese: shichimu

Meaning 意義: seven dreams


七大

Pinyin: qī dà

Korean: chil dae

Japanese: shichi dai

Meaning 意義: seven elements


七慢

Pinyin: qī màn

Korean: chil man

Japanese: shichi man

Meaning 意義: seven kinds of pride

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sapta-māna){Tib. nga rgyal bdun}


七有

Pinyin: qī yǒu

Korean: chil yu

Japanese: shichi u

Meaning 意義: seven existences

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sapta bhavāḥ)


七祖

Pinyin: qī zǔ

Korean: chil jo

Japanese: shichi so

Meaning 意義: seven ancestors


七聖

Pinyin: qī shèng

Korean: chil seong

Japanese: shichi shō

Meaning 意義: seven stages of holiness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saptadhana)


七聲

Pinyin: qīshēng

Korean: chilseong

Japanese: shichishō

Meaning 意義: seven sounds(?)


七處

Pinyin: qīchù

Korean: ch ilche o

Japanese: shichisho

Meaning 意義: seven places

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sapta sthānāni){Tib. gnas bdun po}


七衆

Pinyin: qī zhòng

Korean: chil jung

Japanese: shichi shu

Meaning 意義: seven groups (of Buddhist disciples)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saptabauddha-parṣadāḥ, sapta-naikāyika, sapta-nairyāṇika){Tib. 'khor rnam bdun, sde tsan bdun po dag}


七逆

Pinyin: qīni

Korean: chilyeok

Japanese: shichigyaku

Meaning 意義: seven heinous crimes


乃是

Pinyin: nǎi shì

Korean: nae si

Japanese: nai ze

Meaning 意義: really is


乃爾

Pinyin: nǎiěr

Korean: naei

Japanese: naini

Meaning 意義: in this case

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. idāni, idānīm*)


久行者

Pinyin: jiǔxíng zhě

Korean: guhaeng ja

Japanese: kugyō sha

Meaning 意義: veteran practitioner

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. caritāvin)


一光三尊

Pinyin: yīguāng sānzūn

Korean: ilgwang samjon

Japanese: ikkō sanzon

Meaning 意義: three honored ones in one light or halo


一刀三禮

Pinyin: yīdāo sānlǐ

Korean: ildo samnye

Japanese: ittō sanrai

Meaning 意義: at each cut thrice to pay homage


一分家

Pinyin: yī fēn jiā

Korean: il bun ga

Japanese: ichi bun ke

Meaning 意義: one-part school


一切不共佛法

Pinyin: yīqiè bùgòng fófǎ

Korean: ilche bulgong bulbeop

Japanese: issai fugū buppō

Meaning 意義: all the distinctive characteristics of a buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvāveṇika-buddha-dharma){Tib. sangs rgyas kyi chos ma 'dres pa thams cad}


一切一心識

Pinyin: yīqiè yīxīn shì

Korean: ilche ilsim sik

Japanese: issai isshin shiki

Meaning 意義: all things are nothing but consciousness


一切事

Pinyin: yīqiè shì

Korean: ilchesa

Japanese: issai ji

Meaning 意義: all circumstances

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-vastu, sarva-vastuka, sarvârtha){Tib. dngos po thams cad, don thams cad, gzhi thams cad}


一切事成

Pinyin: yīqiè shìchéng

Korean: ilche saseong

Japanese: issai jijō

Meaning 意義: all-attained

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvāthasiddha, sarvârtha-samṛddhi){Tib. don thams cad 'grub pa}


一切世

Pinyin: yīqiè shì

Korean: ilche se

Japanese: issai se

Meaning 意義: everywhere, in every case

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvatra)


一切世俗智

Pinyin: yīqiè shìsú zhì

Korean: ilche sesok ji

Japanese: issai sezoku chi

Meaning 意義: wisdom that understands all mundane phenomena


一切世尊最尊特身

Pinyin: yīqiè shìzūn zuìzūn tèshēn

Korean: ilche sejon choejon teuksin

Japanese: issai seson saison tokushin

Meaning 意義: most honored of the world-honored


一切一切

Pinyin: yīqiè yīqiè

Korean: ilche ilche

Japanese: issai issai

Meaning 意義: all without exception

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarveṇa sarvam){Tib. thams cad kyi thams cad}


一切三界但唯有識

Pinyin: yīqiè sānjiè dànwéi yǒushì

Korean: ilche samgye danyu yusik

Japanese: issai sangai danyui ushiki

Meaning 意義: everything in the three realms is nothing but consciousness


一切世界

Pinyin: yīqiè shìjiè

Korean: ilche segye

Japanese: issai sekai

Meaning 意義: all worlds; all realms

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-loka-dhātu){Tib. 'jig rten gyi khams thams cad}


一切世間

Pinyin: yīqiè shìjiān

Korean: ilche segan

Japanese: issai seken

Meaning 意義: all worlds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-loka, sarvam...jagat, sarva, sarva-laukika){Tib. 'jig rten pa thams cad, 'jig rten thams cad}


一切世間不可樂想

Pinyin: yīqiè shìjiān bùkělè xiǎng

Korean: ilche segan bulga naksang

Japanese: issai seken fuka rakusō

Meaning 意義: disaffection with everything worldly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. 'jig rten thams cad la mngon par mi dga' ba'i 'du shes}


一切世間多怨難信

Pinyin: yīqiè shìjiān duōyuàn nánxìn

Korean: ilche segan dawon nansin

Japanese: issai seken taon nanshin

Meaning 意義: which all the worlds much resent with incredulity


一切人中尊

Pinyin: yīqiè rénzhong zūn

Korean: ilche injung jon

Japanese: issai ninchū son

Meaning 意義: most honored among human beings


一切位

Pinyin: yīqiè wèi

Korean: ilche wi

Japanese: issai i

Meaning 意義: all ranks

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gnas skabs thams cad}


一切位中

Pinyin: yīqiè wèi zhōng

Korean: ilche wi jung

Japanese: issai i chū

Meaning 意義: everywhere; always; at all times

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvatra)


一切佛

Pinyin: yīqiè fó

Korean: ilche bul

Japanese: issai butsu

Meaning 意義: all buddhas

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-buddha)


一切佛心印

Pinyin: yīqiè fóxīn yìn

Korean: ilche bulsim in

Japanese: issai busshin'in

Meaning 意義: sign on a Buddha's breast

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trikoṇa)


一切佛法

Pinyin: yīqiè fófǎ

Korean: ilche bulbeop

Japanese: issai buppō

Meaning 意義: all Buddhist teachings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-buddha-dharma){Tib. sangs rgyas kyi chos thams cad}


一切佛土

Pinyin: yīqiè fótǔ

Korean: ilche bulto

Japanese: issai butsudo

Meaning 意義: all buddha-lands


一切佛攝相應大教王經聖觀自在菩薩念誦儀軌

Pinyin: Yīqiè fó shè xiāngyìngdàjiàowáng jīngshèngguān zìzài púsà niànsòng yíguǐ

Korean: Ilche bul seop sangeung daegyowang gyeongseong gwan jajae bosal yeomsong uigwe

Japanese: Issai butsu shō sōō dai kyōō kyōshōkan jizai bosatsu nenshō giki

Meaning 意義: Yiqie foshe xiangyingdajiaowang jingshengguan zizai pusa niansongyigui


一切佛會

Pinyin: yīqiè fóhuì

Korean: ilche bulhoe

Japanese: issai butsue

Meaning 意義: assembly of all the buddhas


一切依

Pinyin: yīqiè yī

Korean: ilche ui

Japanese: issai e

Meaning 意義: all constituents

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvôpadhi){Tib. phung po thams cad}


一切依寂靜

Pinyin: yīqiè yī jíjìng

Korean: ilche ui jeokjeong

Japanese: issai e jakujō

Meaning 意義: tranquilization of all bases

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. phung po thams cad nye bar zhi ba}


一切依處

Pinyin: yīqiè yīchù

Korean: ilche uicheo

Japanese: issai esho

Meaning 意義: all bases

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvādhiṣṭhāna){Tib. gnas thams cad}


一切心

Pinyin: yīqiè xīn

Korean: ilche sim

Japanese: issai shin

Meaning 意義: all mental states

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-citta, sarva-cetas)


一切欲界

Pinyin: yīqiè yùjiè

Korean: ilche yokgye

Japanese: issai yokukai

Meaning 意義: all realms of desire


一切法

Pinyin: yīqiè fǎ

Korean: ilche beop

Japanese: issai hō

Meaning 意義: all dharmas

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvadharma, sarve dharmāḥ, sarvôtpatti, sarva-bhāva, atulya-prakāra, sad-dharma, sarva, sarva-dharmatā, sarvâkāra-sarva-dharma)[Pali sabba-dhamma]{Tib. chos thams cad, dngos po thams cad}


一切法不生

Pinyin: yīqièfǎ bùshēng

Korean: ilchebeop bulsaeng

Japanese: issaihō fushō

Meaning 意義: all phenomena are unarisen


一切法中

Pinyin: yīqiè fǎzhōng

Korean: ilche beopjung

Japanese: issai hōchū

Meaning 意義: within all phenomena


一切法空

Pinyin: yīqièfǎ kōng

Korean: ilchebeop gong

Japanese: issaihō kū

Meaning 意義: emptiness of all phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śunyāḥ sarva-dharmāḥ){Tib. chos thams cad stong pa nyid, chos thams cad stong pa nyid}


一切法第一義智

Pinyin: yīqiè fǎdìyīyì zhì

Korean: ilche beop jeirui ji

Japanese: issai hō daiichigi chi

Meaning 意義: cognition of the ultimate truth of all phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-dharma-paramārthāvatāra-jñāna){Tib. chos thams cad kyi don dam pa 'jug pa'i ye shes}


一切法義

Pinyin: yīqiè fǎ yì

Korean: ilche beop ui

Japanese: issai hō gi

Meaning 意義: content of all phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. chos thams cad kyi don}


一切法界決定智印

Pinyin: yīqiè fǎjiè juédìngzhì yìn

Korean: ilche beopgye gyeoljeongji in

Japanese: issai hokkai ketsujōchi in

Meaning 意義: seal of determined wisdom of all experiential realms


一切法界自身表

Pinyin: yīqiè fǎjiè zìshēn biǎo

Korean: ilche beopgye jasin pyo

Japanese: issai hokkai jishin hyō

Meaning 意義: buddha's self-manifestation to all creation


一切法界生印

Pinyin: yīqiè fǎjiè shēngyìn

Korean: ilche beopgye saeng-in

Japanese: issai hokkai shōin

Meaning 意義: sign of the production of all realms of reality


一切法門

Pinyin: yīqiè fǎmén

Korean: ilche beommun

Japanese: issai hōmon

Meaning 意義: the whole gamut of teachings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-dharma-tathatā)


一切法無我

Pinyin: yīqiè fǎ wúwǒ

Korean: ilche beop mua

Japanese: issai hō muga

Meaning 意義: all phenomena lack self

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-dharmā anātmānah, sarva-dharma-nairātmya){Tib. chos thams cad bdag med pa}


一切法皆無自性

Pinyin: yīqiè fǎ jiē wú zìxìng

Korean: ilche beop gae mu jaseong

Japanese: issai hō kai mu jishō

Meaning 意義: all phenomena lack self nature

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. chos thams cad kyi ngo bo nyid med pa, chos thams cad ngo bo nyid med pa}


一切法皆無我

Pinyin: yīqiè fǎ jiē wúwǒ

Korean: ilche beop gae mua

Japanese: issai hō kai muga

Meaning 意義: all phenomena are without a self

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-dharmāḥ anityāḥ){Tib. chos thams cad bdag med pa}


一切流經

Pinyin: Yīqièliú jīng

Korean: Ilche yugyeong

Japanese: Issairu kyō

Meaning 意義: Yiqieliu jing


一切流攝經

Pinyin: Yīqièliú shè jīng

Korean: ilche ryu seop gyeong

Japanese: Issairu shō kyō

Meaning 意義: Yiqieliu she jing


一切淨功德莊嚴

Pinyin: yīqiè jìng gōngdé zhuāngyán

Korean: ilche jeong geongdeok jangeom

Japanese: issai jō kudoku shōgon

Meaning 意義: sarva-guṇalaṃkāra-vyūha


一切漏盡

Pinyin: yīqiè lòujìn

Korean: ilche rujin

Japanese: issai rojin

Meaning 意義: all contamination is extinguished

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvāsrava-kṣaya){Tib. zag pa thams cad zad pa}


一切種

Pinyin: yīqiè zhǒng

Korean: ilche jong

Japanese: issai shu

Meaning 意義: all kinds; all types

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-bījaka, sarvākāra){Tib. rnam pa, thams cad}


一切種子

Pinyin: yīqiè zhǒngzǐ

Korean: ilche jongja

Japanese: issai shuji

Meaning 意義: all seeds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-bījaka){Tib. sa bon thams cad pa}


一切種子識

Pinyin: yīqiè zhǒngzǐshì

Korean: ilche jongja sik

Japanese: issai shūji shiki

Meaning 意義: consciousness containing all seeds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-bījakam vijñānam, sarva-bīja-vijñāna){Tib. sa bon thams cad pa'i rnam par shes pa}


一切種子阿賴耶識

Pinyin: yīqiè zhǒngzǐ ālàiyéshì

Korean: ilche jongja aroeyasik

Japanese: issai shuji araiyashiki

Meaning 意義: store consciousness that contains all seeds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-bījakam ālaya-vijñānam){Tib. sa bon thams cad pa kun gzhi rnam par shes pa}


一切種心淸淨

Pinyin: yīqièzhǒng xīn qīngjìng

Korean: ilchejong sim cheongjeong

Japanese: issaishu shin shōjō

Meaning 意義: purification of all kinds of mentation


一切種淸淨

Pinyin: yīqiè zhǒng qīngjìng

Korean: ilche jong cheongjeong

Japanese: issai shu shōjō

Meaning 意義: all kinds of purity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvākārāḥ pariśuddhayaḥ){Tib. rnam pa thams cad yongs su dag pa}


一切種識

Pinyin: yīqièzhǒng shì

Korean: ilchejong sik

Japanese: issaishu shiki

Meaning 意義: consciousness containing all seeds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-bījaka-vijñāna)


一切種相

Pinyin: yīqiè zhǒngxiàng

Korean: ilche jongsang

Japanese: issai shusō

Meaning 意義: all kinds of characteristics


一切種知

Pinyin: yīqièzhǒng zhī

Korean: ilchejong ji

Japanese: issai shu chi

Meaning 意義: all-inclusive cognition


一切種智

Pinyin: yīqiè zhǒng zhì

Korean: ilche jong ji

Japanese: issai shu chi

Meaning 意義: all-inclusive cognition; universal cognition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvajña-jñāna, samyak-saṃbodhi, sarvâkāra-jñatā, sarva-jña, sarva-jñatā, sarva-jñatva, sarvathā-jñāna, sarvâkāra-varôpeta-śūnyatâbhinirhāra, sarvâkāra-varôpetāśūnyatā, sarvâkāra-satya-darśana)


一切種智淸淨

Pinyin: yīqièzhǒng zhì qīngjìng

Korean: ilchejong ji cheongjeong

Japanese: issaishu chi shōjō

Meaning 意義: purification of all kinds of cognition


一切種類

Pinyin: yīqiè zhǒnglèi

Korean: ilche jongnyu

Japanese: issai shurui

Meaning 意義: all kinds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarveṇa sarvam){Tib. thams cad kyi thams cad du, rigs thams cad}


一切種利

Pinyin: yīqiè zhǒng lì

Korean: ilche jong ri

Japanese: issai shu ri

Meaning 意義: all kinds of benefit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-artha)


一切種教

Pinyin: yīqièzhǒng jiào

Korean: ilchejong gyo

Japanese: issaishu kyō

Meaning 意義: all kind of teachings


一切種皆

Pinyin: yīqiè zhǒng jiē

Korean: ilche jong gae

Japanese: issai shu kai

Meaning 意義: all kinds are completely...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarveṇa sarvam){Tib. thams cad kyi thams cad du}


一切種妙三昧

Pinyin: yīqiè zhǒngmiào sānmèi

Korean: ilche jongmyo sammae

Japanese: issai shumyō zanmai

Meaning 意義: concentration of all mysteries


一切種所依淸淨

Pinyin: yīqièzhǒng suǒyī qīngjìng

Korean: ilchejongsoui cheongjeong

Japanese: issaishu shoe shōjō

Meaning 意義: purification of all kinds of supports


一切種所緣淸淨

Pinyin: yīqièzhǒng suǒyuán qīngjìng

Korean: ilchejong soyeon cheongjeong

Japanese: issaishu shoen shōjō

Meaning 意義: purification of all kinds of perceptual referents


一切種所知

Pinyin: yīqiè zhǒng suǒzhī

Korean: ilche jong soji

Japanese: issai shu shochi

Meaning 意義: all knowables


一切種妙智

Pinyin: yīqièzhǒng miàozhì

Korean: ilchejong myoji

Japanese: issaishu myōchi

Meaning 意義: marvelous cognition that apprehends all kinds of phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvākāra-vara-jñāna, sarvākāra-vara-jñāna){Tib. rnam pa thams cad kyi mchog gi ye shes, rnam pa thams cad dang mchog mkhyen pa}


一切精進

Pinyin: yīqiè jīngjìn

Korean: ilche jeongjin

Japanese: issai shōjin

Meaning 意義: all kinds of zeal

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-vīrya){Tib. brtson 'grus thams cad}


一切經

Pinyin: yīqiè jīng

Korean: ilche gyeong

Japanese: issai kyō

Meaning 意義: complete Buddhist canon


一切經音義

Pinyin: Yīqiè jīng yīn yì

Korean: Ilche gyeong eum ui

Japanese: Issai setsu kyō on gi

Meaning 意義: The Sounds and Meanings [of all the words in] the Scriptures


一切經典

Pinyin: yīqiè jīngdiǎn

Korean: ilche gyeongjeon

Japanese: issai kyōten

Meaning 意義: all sūtras


一切義

Pinyin: yīqiè yì

Korean: ilche ui

Japanese: issai gi

Meaning 意義: all objects, all phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvârtha){Tib. don thams cad}


一切義利

Pinyin: yīqiè yìlì

Korean: ilche uiri

Japanese: issai giri

Meaning 意義: all kinds of benefit


一切義成

Pinyin: Yīqiè yìchéng

Korean: Ilche uiseong

Japanese: Issai gijō

Meaning 意義: Sarvârthasiddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. don thams cad grub pa}


一切義成就

Pinyin: yīqiè yì chéngjiù

Korean: ilche ui seongchwi

Japanese: issai gi jōshū

Meaning 意義: all-attained

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvāthasiddha)


一切語言部

Pinyin: Yīqiè yǔyánbù

Korean: Ilche eoeonbu

Japanese: Issai gogonbu

Meaning 意義: Sarvâstivāda


一切說

Pinyin: yīqiè shuō

Korean: ilche seol

Japanese: issai setsu

Meaning 意義: all explanations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṛtsna-deśana)


一切說法

Pinyin: yīqiè shuōfǎ

Korean: ilche seolbeop

Japanese: issai seppō

Meaning 意義: all explanations of the dharma


一切論

Pinyin: yīqiè lùn

Korean: ilche ron

Japanese: issai ron

Meaning 意義: all treatises

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bstan bcos thams cad}


一切諸佛

Pinyin: yīqiè zhūfó

Korean: ilche jebul

Japanese: issai shobutsu

Meaning 意義: all buddhas

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-buddha, sarva-tathāgata)


一切諸法

Pinyin: yīqiè zhūfǎ

Korean: ilche jebeop

Japanese: issai shohō

Meaning 意義: all phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvadharma)


一切諸法種子

Pinyin: yīqiè zhūfǎ zhǒngzǐ

Korean: ilche jebeop jongja

Japanese: issai shohō shuji

Meaning 意義: seeds of all phenomena


一切諸法想

Pinyin: yīqiè zhū fǎxiǎng

Korean: ilche je beopsang

Japanese: issai sho hossō

Meaning 意義: all conceptualizations of the dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-dharma-saṃjñā){Tib. chos thams cad kyi 'du shes}


一切諸菩薩

Pinyin: yīqiè zhū púsà

Korean: ilche je bosal

Japanese: issai sho bosatsu

Meaning 意義: all bodhisattvas

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-bodhisattva)


一切諸菩薩住

Pinyin: yīqiè zhū púsà zhù

Korean: ilche je bosal ju

Japanese: issai sho bosatsu jū

Meaning 意義: all bodhisattva stages


一切諸行

Pinyin: yīqiè zhū xíng

Korean: ilche je haeng

Japanese: issai sho gyō

Meaning 意義: all conditioned phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-saṃskāra){Tib. 'du byed thams cad}


一切諸天

Pinyin: yīqiè zhū tiān

Korean: ilche je cheon

Japanese: issai sho ten

Meaning 意義: all celestials


一切識

Pinyin: yīqiè shì

Korean: ilche sik

Japanese: issai shiki

Meaning 意義: all consciousnesses

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvaṃ-vijñānam)


一切識種子

Pinyin: yīqiè shì zhǒngzǐ

Korean: ilche sik jongja

Japanese: issai shiki shuji

Meaning 意義: seeds of all consciousnesses


一切趣因

Pinyin: yīqiè qùyīn

Korean: ilche chwiin

Japanese: issai shuin

Meaning 意義: causes of all types of patterns of rebirth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-gati-hetu){Tib. 'gro ba thams cad kyi rgyu}


一切身

Pinyin: yīqiè shēn

Korean: ilche sin

Japanese: issai shin

Meaning 意義: all bodies

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-śarīra)


一切身財

Pinyin: yīqiè shēncái

Korean: ilche sinjae

Japanese: issai shinzai

Meaning 意義: all personal possessions


一切魔

Pinyin: yīqiè mó

Korean: ilche ma

Japanese: issai ma

Meaning 意義: all Māras (evil demons)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-māra)


一切魔軍

Pinyin: yīqiè mójūn

Korean: ilche magun

Japanese: issai magun

Meaning 意義: all the armies of Māra

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-māra)


一切魔怨

Pinyin: yīqiè móyuàn

Korean: ilche mawon

Japanese: issai maon

Meaning 意義: all [the armies] of Māra


一切魔怨大威力

Pinyin: yīqiè móyuàn dà wēilì

Korean: ilche mawon dae wiryeok

Japanese: issai maon dai iriki

Meaning 意義: great power of all [the armies of] Māra

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-māra-bala){Tib. bdud thams cad kyi stobs}


一化五味之教

Pinyin: yīhuà wǔ wèi zhī jiào

Korean: ilhwa o mi ji gyo

Japanese: ikke go mi no kyō

Meaning 意義: five kinds of teaching during the Buddha's career


一千二百

Pinyin: yīqiān èrbǎi

Korean: ilcheon ibaek

Japanese: issen nihyaku

Meaning 意義: 1,200


一千二百功德

Pinyin: yīqiān èrbǎi gōngdé

Korean: ilcheon ibaek geongdeok

Japanese: issen nihyaku no kudoku

Meaning 意義: twelve hundred merits


一向不空

Pinyin: yīxiàng bùkōng

Korean: Ilhyang bulgong

Japanese: ikkō fukū

Meaning 意義: exclusively non-empty

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekāntena-aśūnyam)


一向一揆

Pinyin: yīxiàng yīkuí

Korean: ilhyang ilgyu

Japanese: ikkō ikki

Meaning 意義: single-minded (sect) rebellions


一向定

Pinyin: yīxiàng dìng

Korean: Ilhyang jeong

Japanese: ikkō jō

Meaning 意義: devoted to one aim or object or person or theory

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekāntikatva){Tib. gcig tu nges pa}


一向宗

Pinyin: yīxiàng zōng

Korean: ilhyang jong

Japanese: ikkō shū

Meaning 意義: Fervent sect


一向小乘寺

Pinyin: yīxiàng xiǎoshèng sì

Korean: ilhyang soseung sa

Japanese: ikkō shōjō ji

Meaning 意義: a monastery wholly Hīnayāna


一向專

Pinyin: yīxiàng zhuān

Korean: ilhyang jeon

Japanese: ikkō sen

Meaning 意義: solely

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ananya-manas)


一向樂

Pinyin: yīxiàng lè

Korean: ilhyang nak

Japanese: ikkō raku

Meaning 意義: thorough joy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekānta-sukha){Tib. gcig tu bde ba}


一向淨

Pinyin: yīxiàng jìng

Korean: Ilhyang jeong

Japanese: ikkō jō

Meaning 意義: only pure


一向淸淨

Pinyin: yīxiàng qīngjìng

Korean: Ilhyang cheongjeong

Japanese: ikkō shōjō

Meaning 意義: wholly pure; pure in every respect

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekānta-viśuddha){Tib. gcig tu nges par rnam par dag pa}


一向空

Pinyin: yīxiàng kōng

Korean: Ilhyang gong

Japanese: ikkō kū

Meaning 意義: exclusively empty; only empty

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekāntena śūnyam)


一向記

Pinyin: yīxiàng jì

Korean: Ilhyang gi

Japanese: ikkō ki

Meaning 意義: direct answer, conclusive answer

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekānta-vyākaraṇa, ekāṃśato vyākaraṇam){Tib. mgo gcig tu lung bstan pa, mgo gcig tu lung bstan pa, mgo gcig tu lan gdab pa}


一向說

Pinyin: yīxiàng shuō

Korean: Ilhyang seol

Japanese: ikkōsetsu

Meaning 意義: Buddha always taught the same thing


一向趣

Pinyin: yīxiàng qù

Korean: ilhyang chwi

Japanese: ikkō shu

Meaning 意義: the sole path

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bgrod pa gcig pa}


一向趣寂

Pinyin: yīxiàng qù jí

Korean: irhyang chwi jeok

Japanese: ikkō shu jaku

Meaning 意義: path aimed for extinction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śamaikāyana-mārga)


一向趣寂聲聞

Pinyin: yīxiàng qùjí shēngwén

Korean: irhyang chwijeok seongmun

Japanese: ikkō shujaku shōmon

Meaning 意義: śrāvakas on the path to extinction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. zhi ba'i bgrod pa gcig pa'i nyan thos}


一周忌

Pinyin: yī zhōu jì

Korean: il ju gi

Japanese: isshū ki

Meaning 意義: anniversary of a death


一坐之頃

Pinyin: yīzuò zhī kuǐ

Korean: iljwa ji gyeong

Japanese: ichiza no kei

Meaning 意義: in an instant of a sitting

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tahi śāsane)


一塵法界

Pinyin: yī chén fǎjiè

Korean: il jin beopgye

Japanese: ichi jin hokkai

Meaning 意義: realm of an atom


一境三諦

Pinyin: yījìng sāndì

Korean: ilgyeong samje

Japanese: ikkyō santai

Meaning 意義: three truths seen in one object


一境念

Pinyin: yījìngniàn

Korean: ilgyeongnyeom

Japanese: ichikyōnen

Meaning 意義: one-pointed recollection

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekāgrāṃ smṛtim){Tib. dran pa rtse gcig pa}


一大事

Pinyin: yī dàshì

Korean: il daesa

Japanese: ichi daiji

Meaning 意義: single great matter


一大事因緣

Pinyin: yī dàshì yīnyuán

Korean: il daesa inyeon

Japanese: ichi daiji innen

Meaning 意義: the sole great purpose for the Buddha's appearance in this world


一大三千世界

Pinyin: yī dà sānqiān shìjiè

Korean: il dae samcheon segye

Japanese: ichi dai sanzen sekai

Meaning 意義: a great chiliocosm or universe of the three kinds of thousands of worlds


一大宅

Pinyin: yī dàzhái

Korean: il daetaek

Japanese: ichi daitaku

Meaning 意義: great house


一大車

Pinyin: yī dàchē

Korean: il daegeo

Japanese: ichi daisha

Meaning 意義: one great vehicle


一妙淸淨道

Pinyin: yīmiào qīngjìng dào

Korean: il myo cheongjeong do

Japanese: ichi myō shōjō dō

Meaning 意義: single marvelous pure path

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rnam par dag pa'i lam gcig pa}


一性宗

Pinyin: yīxìng zōng

Korean: ilseong jong

Japanese: isshō shū

Meaning 意義: one-nature schools


一恆河沙

Pinyin: yīhénghéshā

Korean: ir hanghasa

Japanese: ichigōgasha

Meaning 意義: as one Ganges


一成一切成

Pinyin: yīchéng yīqiè chéng

Korean: ilseong ilche seong

Japanese: ichijō issai jō

Meaning 意義: when one is consummated, all are consummated


一月三身

Pinyin: yīyuè sānshēn

Korean: irwol samsin

Japanese: ichigatsu sanshin

Meaning 意義: one moon, three bodies


一月三舟

Pinyin: yīyuè sānzhōu

Korean: irwol samju

Japanese: ichigatsu sanshū

Japanese: ichigetsu sanshū

Meaning 意義: one moon and three boats


一物不將來

Pinyin: yīwù bù jiānglái

Korean: ilmul bu jangnae

Japanese: ichi motsu fu shōrai

Meaning 意義: to come carrying nothing


一色一香無非中道

Pinyin: yīsè yīxiāng wúfēi zhōngdào

Korean: ilsaek irhyang mubi jungdo

Japanese: isshiki ikkō muhi chūdō

Meaning 意義: even a simple color or smell does not lack the middle way


亂行

Pinyin: luànxíng

Korean: nanhaeng

Japanese: rangyō

Meaning 意義: wild behavior


了悟

Pinyin: liǎowù

Korean: yo-o

Japanese: ryōgo

Meaning 意義: full awakening

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parijñātavya, vijñapti){Tib. go ba}


了戾

Pinyin: liǎolì

Korean: yoryeo

Japanese: ryōrei

Meaning 意義: crooked

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viparīta)


了本際

Pinyin: Liǎoběnjì

Korean: Yobonje

Japanese: Ryōhonzai

Meaning 意義: Ajñāta-Kauṇḍinya


一道法門

Pinyin: yīdàofǎmén

Korean: ildo beommun

Japanese: ichidōhōmon

Meaning 意義: dharma entry of the single path


一道義

Pinyin: Yīdào yì

Korean: Ildo ui

Japanese: Ichidō gi

Meaning 意義: Doctrine of the Single Path


五停心觀

Pinyin: wǔ tíngxīn guān

Korean: o jeongsim gwan

Japanese: go chōshin kan

Meaning 意義: five approaches to meditation; five objects of meditation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-smṛti)


五停四念

Pinyin: wǔ tíng sì niàn

Korean: o jeong sa nyeom

Japanese: go jō shi nen

Meaning 意義: five meditations and four bases of mindfulness


五八

Pinyin: wǔbā

Korean: opal

Japanese: gohachi

Meaning 意義: five eights


五八尊

Pinyin: wǔbā zūn

Korean: opal jon

Japanese: gohachi son

Meaning 意義: forty forms of Avalokitêśvara


五八識

Pinyin: wǔbāshì

Korean: opalsik

Japanese: gohachishiki

Meaning 意義: five and eighth consciousnesses


五八十具

Pinyin: wǔbāshíjù

Korean: opalsipgu

Japanese: gohachijūgu

Meaning 意義: five, eight, ten, and complete precepts


五力

Pinyin: wǔ lì

Korean: o ryeok

Japanese: go riki

Meaning 意義: five powers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-balāni, pañcānāṃ balānām){Tib. stobs lnga}


五功德門

Pinyin: wǔ gōngdé mén

Korean: o geongdeok mun

Japanese: go kudoku mon

Meaning 意義: five meritorious entrances


五同緣意識

Pinyin: wǔ tóngyuán yìshì

Korean: o dongyeon uisik

Japanese: go dōen ishiki

Meaning 意義: consciousness of the same five objects


五唯

Pinyin: wǔ wéi

Korean: o yu

Japanese: go yui

Meaning 意義: five rudimentary elements

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañcaka, tanmātra-pañcaka)


五唯量

Pinyin: wǔwéiliáng

Korean: oyuryang

Japanese: goyuiryō

Meaning 意義: five rudimentary elements

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-tanmātrāṇi)


五增上緣

Pinyin: wǔ zēngshàng yuán

Korean: o jeungsang yeon

Japanese: go zōjō en

Meaning 意義: five excellent causes


五攝論

Pinyin: Wǔshèlùn

Korean: Oseomnon

Japanese: Goshōron

Meaning 意義: Five Versions of the Compendium of the Great Vehicle


五支

Pinyin: Wǔzhī

Korean: Oji

Japanese: Goshi

Meaning 意義: Pañcakaṅga/Pañcakāṅga

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. yan lag lnga pa}


五支作法

Pinyin: wǔzhī zuòfǎ

Korean: oji jakbeop

Japanese: goshi sahō

Meaning 意義: five-part syllogism

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-avayava-vākya){Tib. sgrub ngag yan lag lnga ldan}


五支戒

Pinyin: wǔzhījiè

Korean: ojigye

Japanese: goshikai

Meaning 意義: five moral principles


五明

Pinyin: wǔ míng

Korean: o myeong

Japanese: go myō

Meaning 意義: five sciences

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-vidyā){Tib. rig gnas che ba lnga}


五明論

Pinyin: wǔ mínglùn

Korean: o myeongnon

Japanese: go myōron

Meaning 意義: five fields of knowledge


五明處

Pinyin: wǔ míngchù

Korean: o myeongcheo

Japanese: go myōsho

Meaning 意義: the five topics of learning

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-vidyā-sthāna){Tib. rig pa'i gnas lnga po, rig pa'i gnas lnga}


五星

Pinyin: wǔxīng

Korean: oseong

Japanese: goshō

Meaning 意義: five planets


五智

Pinyin: wǔ zhì

Korean: o ji

Japanese: go chi

Meaning 意義: five kinds of wisdom; five kinds of cognition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-jñānāni){Tib. ye shes lnga}


五智佛

Pinyin: wǔzhì fó

Korean: oji bul

Japanese: gochi butsu

Meaning 意義: five wisdom buddhas


五智寶冠

Pinyin: wǔzhì bǎoguàn

Korean: oji bogwan

Japanese: gochi no hōkan

Meaning 意義: jeweled crown of the five wisdoms


五智輪

Pinyin: wǔzhìlún

Korean: ojiryun

Japanese: gochirin

Meaning 意義: meditation on the five elements


五智冠

Pinyin: wǔzhì guàn

Korean: oji gwan

Japanese: gochi kan

Meaning 意義: jeweled crown of the five wisdoms


五智金剛杵

Pinyin: wǔzhì jīngāng chǔ

Korean: oji geumgang jeo

Japanese: gochi kongō sho

Meaning 意義: five pronged vajra


五智如來

Pinyin: wǔzhì rúlái

Korean: oji yeorae

Japanese: gochi nyorai

Meaning 意義: five buddhas as incarnations of distinct types of wisdom


五智月輪

Pinyin: wǔ zhìyuèlún

Korean: o jiwollyun

Japanese: go chigetsurin

Meaning 意義: five wisdom-moon wheels


五智所生三身

Pinyin: wǔzhì suǒshēng sānshēn

Korean: oji sosaeng samsin

Japanese: gochi shoshō sanshin

Meaning 意義: three bodies produced by each of the five wisdoms


五果

Pinyin: wǔguǒ

Korean: ogwa

Japanese: goka

Meaning 意義: fivefold aspects of cause and effect

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-phalāni){Tib. 'bras bu lnga, 'bras bu lnga po dag}


五條

Pinyin: wǔ tiaó

Korean: o jo

Japanese: go jō

Meaning 意義: five patches monks robe

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antar-vāsaka)


五條衣

Pinyin: wǔtiaóyī

Korean: ojoui

Japanese: gojōe

Meaning 意義: five patches monks robe


五條袈裟

Pinyin: wǔtiaó jiāshā

Korean: ojo kasa

Japanese: gojō gesa

Meaning 意義: five patches monks robe


五業

Pinyin: wǔyè

Korean: oeop

Japanese: gogō

Meaning 意義: five kinds of karma


五生

Pinyin: wǔshēng

Korean: osaeng

Japanese: goshō

Meaning 意義: five rebirths


五界

Pinyin: wǔ jiè

Korean: o gye

Japanese: go kai

Meaning 意義: five factors [of sensory perception]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca dhātavaḥ)


五畏

Pinyin: wǔ wèi

Korean: o oe

Japanese: goi

Meaning 意義: five fears

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-vibhīṣaṇa)


五百

Pinyin: wǔbǎi

Korean: obaek

Japanese: gohyaku

Meaning 意義: five hundred


五百世

Pinyin: wǔbǎishì

Korean: obaekse

Japanese: gohyakuse

Meaning 意義: five hundred generations


五百世無手

Pinyin: wǔbǎishì wúshǒu

Korean: obaekse musu

Japanese: gohyakuse mushu

Meaning 意義: five hundred generations without hands


五百小乘

Pinyin: wǔbǎi xiǎoshèng

Korean: obaek soseung

Japanese: gohyaku shōjō

Meaning 意義: five hundred lesser vehicle (sects)


五百結集

Pinyin: wǔbǎi jiéjí

Korean: obaek gyeoljip

Japanese: gohyaku ketsujū

Meaning 意義: council of the Five Hundred (Arhats)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-śatāninaya-saṃgītiḥ)


五百羅漢

Pinyin: wǔbǎi luóhàn

Korean: obaek nahan

Japanese: gohyaku rakan

Meaning 意義: five hundred arhats


五百羅漢聚集

Pinyin: wǔbǎi luóhàn jùjí

Korean: obaek nahan chwijip

Japanese: gohyaku rakan shushū

Meaning 意義: council of the five hundred arhats


五百部

Pinyin: wǔbǎi bù

Korean: obaek bu

Japanese: gohyaku bu

Meaning 意義: five hundred sects


五百集法

Pinyin: wǔbǎi jífǎ

Korean: obaek jipbeop

Japanese: gohyaku shūhō

Meaning 意義: council of the Five Hundred (Arhats)


五百問

Pinyin: wǔbǎiwèn

Korean: obaengmun

Japanese: gohyakumon

Meaning 意義: five hundred questions


五百問事

Pinyin: wǔbǎiwènshì

Korean: obaengmunsa

Japanese: gohyakumonji

Meaning 意義: five hundred questions


五百生

Pinyin: wǔbǎishēng

Korean: obaeksaeng

Japanese: gohyakushō

Meaning 意義: five hundred generations


五百生野狐

Pinyin: wǔbǎi shēng yěhú

Korean: obaek saeng yaho

Japanese: gohyaku shō yako

Meaning 意義: five hundred lives as a fox


五百戒

Pinyin: wǔbǎi jiè

Korean: obaek gye

Japanese: gohyaku kai

Meaning 意義: five hundred precepts


五百塵點劫

Pinyin: wǔbǎi chéndiǎn jié

Korean: obaek jinjeom geop

Japanese: gohyaku jinten gō

Japanese: gohyaku jinden gō

Meaning 意義: eon of the five hundred dust motes


五百大羅漢

Pinyin: wǔbǎi dà luóhàn

Korean: obaek dae nahan

Japanese: gohyaku dai rakan

Meaning 意義: five hundred great arhats


五百由旬

Pinyin: wǔbǎi yóuxún

Korean: obaek yusun

Japanese: gohyaku yujun

Meaning 意義: five hundred yojanas


五百異部

Pinyin: wǔbǎi yìbù

Korean: obaek ibu

Japanese: gohyaku ibu

Meaning 意義: five hundred sects


五眼

Pinyin: wǔ yǎn

Korean: o an

Japanese: go gen

Meaning 意義: five eyes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-cakṣūṃṣi)[Pali pañca-cakkhūni][Pali pañca-cakkhūni]{Tib. spyan lnga, mig lnga}


五神通

Pinyin: wǔ shéntōng

Korean: o sintong

Japanese: go jinzū

Meaning 意義: five supernatural cognitive abilities

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañcābhijñā, abhijñā-pañca){Tib. mngon par shes pa lnga}


五福

Pinyin: wǔfú

Korean: obok

Japanese: gofuku

Meaning 意義: five blessings


五蘊

Pinyin: wǔ yùn

Korean: o on

Japanese: go un

Meaning 意義: five aggregates

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-skandha, skandha-pañcaka, pañca-skandhaka, pañca-skandhāḥ)[Pali pañca-khandhā]{Tib. phung po lnga}


五蘊世間

Pinyin: wǔ yùn shìjiān

Korean: o on segan

Japanese: go un seken

Meaning 意義: world of the five aggregates


五蘊宅

Pinyin: wǔ yùn zhái

Korean: o on taek

Japanese: go un taku

Meaning 意義: house of the five aggregates

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. skandhâlaya)


五蘊論

Pinyin: Wǔyùn lùn

Korean: Oon non

Japanese: Goun ron

Meaning 意義: Treatise on the Five Aggregates

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-skandha-prakaraṇa)


五蘊譬喩經

Pinyin: Wǔyùn pìyú jīng

Korean: Oon biyu gyeong

Japanese: Goun hiyu kyō

Meaning 意義: Sūtra on the Metaphor of the Five Aggregates


五蘊魔

Pinyin: wǔ yùn mó

Korean: o on ma

Japanese: go un ma

Meaning 意義: devils of the five aggregates


五蘊熾盛苦

Pinyin: wǔyùn chìshèng kǔ

Korean: oon chiseonggo

Japanese: goun shijōku

Meaning 意義: the five aggregates of attachment involve suffering


五蘊皆空

Pinyin: wǔ yùn jiē kōng

Korean: o on gae gong

Japanese: go un kai kū

Meaning 意義: the five aggregates are empty of own-nature


五蘊皆空經

Pinyin: Wǔyùn jiēkōng jīng

Korean: Oon gaegong gyeong

Japanese: Goun kaikū kyō

Meaning 意義: Sūtra on the Emptiness of the Five Aggregates


五蘊假和合

Pinyin: wǔ yùn jiǎ héhé

Korean: o on ga hwahap

Japanese: go on ke wagō

Meaning 意義: provisional coalescing of the five aggregates


五蘊無我

Pinyin: wǔyùn wúwǒ

Korean: oon mua

Japanese: goun muga

Meaning 意義: five aggregates are without self


五行

Pinyin: wǔ xíng

Korean: o haeng

Japanese: go gyō

Meaning 意義: five practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-vyavacāra)


五衍

Pinyin: wǔyǎn

Korean: oyeon

Japanese: goen

Meaning 意義: five vehicles

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-yāna)


五見

Pinyin: wǔ jiàn

Korean: o gyeon

Japanese: go ken

Meaning 意義: five views

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-dṛṣṭi, pañca-dṛṣṭayaḥ){Tib. lta ba lnga}


五通

Pinyin: wǔ tōng

Korean: o tong

Japanese: go tsū

Meaning 意義: five supernatural powers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañcānām abhijñānām, abhijñā, pañcâbhijña, pañcâbhijñā){Tib. mngon par shes pa lnga}


五通仙

Pinyin: wǔtōngxiān

Korean: otongseon

Japanese: gotsūsen

Meaning 意義: magician of the five powers


五通曼荼羅

Pinyin: wǔtōng màntúluó

Korean: otong mandara

Japanese: gotsū mandara

Meaning 意義: maṇḍala of the five supernatural powers


五通神

Pinyin: wǔtōngshén

Korean: otongsin

Japanese: gotsūjin

Meaning 意義: five magical spirits


五遍行

Pinyin: wǔ biànxíng

Korean: o byeonhaeng

Japanese: go hengyō

Meaning 意義: five omnipresent mental factors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-sarvatraga){Tib. kun 'gro lnga}


五遍行心所

Pinyin: wǔ biànxíng xīnsuǒ

Korean: o byeonhaeng simso

Japanese: go hengyō shinjo

Meaning 意義: five omnipresent mental factors


五過

Pinyin: wǔ guō(pass)guò(error)

Korean: o gwa

Japanese: go ka

Meaning 意義: five faults


五鈍使

Pinyin: wǔ dùnshǐ

Korean: o dunsa

Japanese: go donshi

Meaning 意義: five afflictions that affect beginning practitioners


五阿含

Pinyin: wǔ āhán

Korean: o aham

Japanese: go agon

Meaning 意義: five Āgamas

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañcâgama)


五阿含經

Pinyin: wǔ āhán jīng

Korean: o aham gyeong

Japanese: go agon kyō

Meaning 意義: five Āgamas


五障

Pinyin: wǔzhàng

Korean: ojang

Japanese: goshō

Meaning 意義: five hindrances

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañcâvaraṇa)[Pali pañcâvaraṇa]


五障三從

Pinyin: wǔzhàng sāncóng

Korean: ojang samjong

Japanese: goshō sanjū

Japanese: goshō sanshō

Meaning 意義: five hindrances and three subordinates


五類說法

Pinyin: wǔlèi shuōfǎ

Korean: oryu seolbeop

Japanese: gorui sepphō

Meaning 意義: five kinds of preaching


五類龍王

Pinyin: wǔlèi lóngwáng

Korean: oryu yongwang

Japanese: gorui ryūō

Meaning 意義: five great dragon kings


五類天

Pinyin: wǔlèi tiān

Korean: oryu cheon

Japanese: gorui ten

Meaning 意義: five kinds of celestials


五類聲

Pinyin: wǔlèi shēng

Korean: oryu seong

Japanese: gorui shō

Meaning 意義: five kinds of sounds


三倒

Pinyin: sāndào

Korean: samdo

Japanese: santō

Meaning 意義: three delusions


三假

Pinyin: sānjiǎ

Korean: samga

Japanese: sanke

Meaning 意義: three provisional phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-prajñapti)


三光

Pinyin: sān guāng

Korean: sam gwang

Japanese: san kō

Meaning 意義: three illuminators


三分

Pinyin: sānfēn

Korean: sambun

Japanese: sanbun

Meaning 意義: three parts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-bhāga)


三十

Pinyin: sānshí

Korean: samsip

Japanese: sanjū

Meaning 意義: thirty

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tridaśa)


三千

Pinyin: sānqiān

Korean: samcheon

Japanese: sanzen

Meaning 意義: three thousand

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-sāhasra){Tib. stong gsum pa}


三印

Pinyin: sān yìn

Korean: saṃ in

Japanese: san in

Meaning 意義: three seals of the dharma


三向

Pinyin: sānxiàng

Korean: samhyang

Japanese: sankō

Meaning 意義: three qualities of the reason

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. liṅgasya trairūpyam)


三味

Pinyin: sānwèi

Korean: sammi

Japanese: sanmi

Meaning 意義: three flavors


三善

Pinyin: sān shàn

Korean: sam seon

Japanese: san zen

Meaning 意義: three [points of] goodness


三地

Pinyin: sāndì

Korean: samji

Japanese: sanchi

Meaning 意義: third bhūmi


三堅

Pinyin: sānjiān

Korean: samgyeon

Japanese: sanken

Meaning 意義: three certainties


一門次第

Pinyin: yīmén cìdì

Korean: ilmun chaje

Japanese: ichimon shidai

Meaning 意義: one aspect of the sequence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eko---anukrama-paryāyaḥ){Tib. go rims kyi rnam grangs gcig}


三報

Pinyin: sān bào

Korean: sam bo

Japanese: sanpō

Meaning 意義: three retributions


三塗

Pinyin: sān tú

Korean: sam do

Japanese: san zu

Meaning 意義: three destinies

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apāya, apāya-patha, preta-tiryag-naraka, vinipāta)


三大

Pinyin: sān dà

Korean: sam dae

Japanese: san dai

Meaning 意義: three greatnesses

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trīṇi bhūtāni, traidhātu)


三天

Pinyin: sān tiān

Korean: sam cheon

Japanese: san ten

Meaning 意義: three celestials


三契

Pinyin: sānqì

Korean: samgye

Japanese: sankai

Meaning 意義: three repetitions


三性

Pinyin: sān xìng

Korean: sam seong

Japanese: san shō

Meaning 意義: three natures

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-svabhāva, trividhaḥsvabhāvaḥ, svabhāva-traya, tri-gotra, tridhā, tri-vidha, tredhā){Tib. mtshan nyid gsum}


三慈

Pinyin: sāncí

Korean: samja

Japanese: sanji

Meaning 意義: three kinds of compassion


三慧

Pinyin: sān huì

Korean: sam hye

Japanese: san e

Meaning 意義: three kinds of wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trividhā prajñā)


三戒

Pinyin: sān jiè

Korean: sam gye

Japanese: san kai

Meaning 意義: three categories of precepts


三摩

Pinyin: sānmó

Korean: samma

Japanese: sanma

Meaning 意義: equal, same


三教

Pinyin: sān jiào

Korean: sam gyo

Japanese: san kyō

Meaning 意義: three teachings


三昧

Pinyin: sān mèi

Korean: sam mae

Japanese: sammai

Japanese: zammai

Meaning 意義: (Skt. samādhi)


三時

Pinyin: sān shí

Korean: sam si

Japanese: san ji

Meaning 意義: three times

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-kāla){Tib. dus gsum}


三有

Pinyin: sān yǒu

Korean: sam yu

Japanese: san 'u

Meaning 意義: three kinds of existence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-bhava, trayobhavāḥ, kāma-bhaverūpa-bhaveārūpya-bhave, tṛ-bhava, tri-bhuva, tri-bhuvana, traidhātuka, bhava-traya, bhavâlaya, bhavôpapatti, bhuvana-traya)[Pali ti-bhava]{Tib. srid pa gsum}


三根

Pinyin: sān gēn

Korean: sam geun

Japanese: san kon

Meaning 意義: three capacities

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trīṇîndriyāṇi, tri-mūla){Tib. dbang po gsum}


三照

Pinyin: sān zhào

Korean: sam jo

Japanese: san shō

Meaning 意義: three illuminations


三獸

Pinyin: sān shòu

Korean: sam su

Japanese: san shū

Meaning 意義: three animals


三田

Pinyin: sān tián

Korean: sam jeon

Japanese: san den

Meaning 意義: three fields


三疑

Pinyin: sān yí

Korean: samui

Japanese: sangi

Meaning 意義: three doubts


三皈

Pinyin: sānguī

Korean: samgwi

Japanese: sanki

Meaning 意義: three refuges


三聖

Pinyin: sān shèng

Korean: sam seong

Japanese: san shō

Meaning 意義: three sages

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trīṇiāryāḥ){Tib. 'phags pa gsum}


三色

Pinyin: sān sè

Korean: sam saek

Japanese: san shiki

Meaning 意義: three kinds of form


三草

Pinyin: sān cǎo

Korean: sam cho

Japanese: san sō

Meaning 意義: three grasses


一願建立

Pinyin: yīyuàn jiànlì

Korean: irwon geonnip

Japanese: ichigan konryū

Meaning 意義: single vow upon which [Pure Land] is established


三處

Pinyin: sānchù

Korean: samcheo

Japanese: sansho

Meaning 意義: the three realms (of transmigration)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. traidhātuka-){Tib. gnas gsum}


三術

Pinyin: sānshù

Korean: samsul

Japanese: sanjutsu

Meaning 意義: three techniques


三衣

Pinyin: sān yī

Korean: sam ui

Japanese: san e

Japanese: san ne

Meaning 意義: three garments

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trai-cīvarika)[Pali ti-cīvara]{Tib. chos gos gsum pa}


三衰

Pinyin: sānshuāi

Korean: samsoe

Japanese: sansui

Meaning 意義: three afflictions


三覆

Pinyin: sānfù

Korean: sambok

Japanese: sanfuku

Meaning 意義: three reports


三逆

Pinyin: sān ni

Korean: sam yeok

Japanese: san gyaku

Meaning 意義: three heinous crimes


三途

Pinyin: sān tú

Korean: sam do

Japanese: san zu

Meaning 意義: three destinies


三道

Pinyin: sān dào

Korean: sam do

Japanese: san dō

Meaning 意義: three holy paths

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. triṣu mārgeṣu, mārga-traya)


三達

Pinyin: sān dá

Korean: sam dal

Japanese: san datsu

Meaning 意義: three kinds of penetrating insight

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-vidyā)


三鈷

Pinyin: sān gū

Korean: sam go

Japanese: san ko

Meaning 意義: trident


三銖

Pinyin: sānzhū

Korean: samsu

Japanese: sanshu

Meaning 意義: three twenty-fourths of a tael


三門

Pinyin: sān mén

Korean: sam mun

Japanese: san mon

Meaning 意義: three gates

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trividha-dvāra, tri-mukha, traya-mukha)


三餘

Pinyin: sān yú

Korean: sam yeo

Japanese: san yo

Meaning 意義: three remainders


且如

Pinyin: qiěrú

Korean: chayeo

Japanese: shonyo

Meaning 意義: it is like

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tad-yathā)


且道

Pinyin: qiědào

Korean: chado

Japanese: shibarakuie

Japanese: shadō

Meaning 意義: well, let's just say it


世光

Pinyin: shìguāng

Korean: segwang

Japanese: sekō

Meaning 意義: light of the world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. loka-pradyota)


世典

Pinyin: shìdiǎn

Korean: sejeon

Japanese: seten

Meaning 意義: secular classics


世善

Pinyin: shì shàn

Korean: se seon

Japanese: se zen

Meaning 意義: worldly goodness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. loke śubhe)


世器

Pinyin: shìqì

Korean: segi

Japanese: seki

Meaning 意義: natural world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhājana-loka)


世父

Pinyin: shìfù

Korean: sebu

Japanese: sefu

Meaning 意義: the father of the world, i.e. the Buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lokapitṛ)


世道

Pinyin: shìdào

Korean: sedo

Japanese: sedō

Meaning 意義: worldly ways

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. loka-dharma){Tib. 'jig rten gyi chos}


世間

Pinyin: shìjiān

Korean: segan

Japanese: seken

Meaning 意義: conventional; mundane

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. laukika, loka-dhātu, sarva-loka, sarga, jagat, bhājana-loka, loka, a-lokôttaratva, iha, iha-loka, kusaṃskṛta, kṣetra, jaga, jana, jīva-loka, nara-loka, prajā, bhūta, bhūtala-maṇḍala, manu-jāḥ, mahā-jana-kāya, medini, loka-yātrā, lokika, lokya, laukikī, laukikya, vīthī, saṃsāra){Tib. 'jig rten pa, 'gro ba}


丘坑

Pinyin: qiūkēng

Korean: gugaeng

Japanese: kukō

Meaning 意義: hills and pits

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śvabhra-prapāta, prapāta-śvabhra)


丘慈

Pinyin: Qiūcí

Korean: Guja

Japanese: Kyuji

Meaning 意義: Kuche


七十二字

Pinyin: qīshíèr zì

Korean: chilsibi ja

Japanese: shichijūni ji

Meaning 意義: seventy-two words


七十二歳

Pinyin: qīshíèr suì

Korean: chilsibi se

Japanese: shichijūni sai

Meaning 意義: seventy-two years old


七十二天

Pinyin: qīshíèr tiān

Korean: chilsipi cheon

Japanese: shichijūni ten

Meaning 意義: seventy-two devas


七十五

Pinyin: qīshíwǔ

Korean: chilsibo

Japanese: shichijūgo

Meaning 意義: seventy-five

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañcasaptati)


七十三尊

Pinyin: qīshísān zūn

Korean: chilsipsam jon

Japanese: shichijūsan son

Meaning 意義: seventy-three honored ones


七十五法

Pinyin: qīshí wǔ fǎ

Korean: chilsip o beop

Japanese: shichijū go hō

Meaning 意義: seventy-five dharmas

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-saptati-dharma){Tib. chos don lnga [chos mngon mdzod]}


七堂伽藍

Pinyin: qī táng qiélán

Korean: chil dang garam

Japanese: shichi dō karan

Meaning 意義: seven-hall temple


七夢經

Pinyin: Qīmèngjīng

Korean: Chilmonggyeong

Japanese: Shichimukyō

Meaning 意義: Sūtra of the Seven Dreams


七如來寶塔

Pinyin: qīrúlái bǎotǎ

Korean: chil yeorae botap

Japanese: shichi nyorai hōtō

Meaning 意義: jeweled pillar of the seven tathāgatas


七有依福業

Pinyin: qī yǒuyī fúyè

Korean: chil yuui bogeop

Japanese: shi chiue fukugō

Meaning 意義: seven bases of fortuitous karma


七無上道

Pinyin: qī wúshàng dào

Korean: chil musang do

Japanese: shichi mujō dō

Meaning 意義: seven unsurpassed paths


七聖財

Pinyin: qī shèngcái

Korean: chil seongjae

Japanese: shichi shōzai

Meaning 意義: seven holy treasures

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saptāryadhāna, ārya-dhana, saptāryāṇi dhanāni){Tib. 'phags pa'i nor bdun, 'phags pa'i nor bdun po, 'phags pa'i nor bdun}


七葉巖

Pinyin: qīshě yán

Korean: chilyeop am

Japanese: shichiyō gan

Meaning 意義: seven-leaf cliff


七葉窟

Pinyin: qīshěkū

Korean: chilseopgul

Japanese: shichiyōkutsu

Meaning 意義: cave of the seven leaves

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sapta-parṇa-guhā)


七衆人

Pinyin: qī zhòng rén

Korean: chil jung in

Japanese: shichi shu nin

Meaning 意義: seven groups of people


七衆溺水

Pinyin: qīzhòng niào shuǐ

Korean: chil jung nik su

Japanese: shichi shu deki sui

Meaning 意義: seven groups of beings who fall into the water


丸香

Pinyin: wán xiāng

Korean: hwan hyang

Japanese: gan kō

Meaning 意義: incense balls

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gandha-gulikā)


七逆罪

Pinyin: qī ni zuì

Korean: chil yeok joe

Japanese: shichi gyaku zai

Meaning 意義: seven heinous crimes


丹枕

Pinyin: dānzhěn

Korean: danchim

Japanese: tanchin

Meaning 意義: a vermilion pillow

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lohitôpadhāna, lohitakṛtôpadhāna, lohitôpadāna)


丹田

Pinyin: dān tián

Korean: dan jeon

Japanese: tan den

Meaning 意義: lower stomach area


丹靑

Pinyin: dān qing

Korean: dan cheong

Japanese: tanshō

Meaning 意義: red and blue painting


七香海

Pinyin: qī xiānghǎi

Korean: chil hyanghae

Japanese: shichi kōkai

Meaning 意義: seven fragrant oceans

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sapta-śītāḥ)


久故

Pinyin: jiǔgù

Korean: gugo

Japanese: kuko

Meaning 意義: old

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cirakṛta)


久遠

Pinyin: jiǔ yuǎn

Korean: gu won

Japanese: ku on

Meaning 意義: very long time

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dīrgha-kālika, dīrgha-kāla, cira, aticiram, anācchedya, ārāt, cira-kāla, cira-kālam, dīrgha, dīrghâdhva, dūra, dūrânugata, sucira)


一分菩薩

Pinyin: yī fēn púsà

Korean: il bun bosal

Japanese: ichi bun bosatsu

Meaning 意義: partial bodhisattva


一切受

Pinyin: yīqiè shòu

Korean: ilche su

Japanese: issai ju

Meaning 意義: all learning (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-vedita)


一切品

Pinyin: yīqiè pǐn

Korean: ilche pum

Japanese: issai hon

Meaning 意義: all sorts, all kinds, all classes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-prakāra){Tib. rnam pa thams cad}


一切品類

Pinyin: yīqiè pǐnlèi

Korean: ilche pumnyu

Japanese: issai honrui

Meaning 意義: all types [sorts, species, categories, etc.]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-prakāra, sarvākāra){Tib. rnam pa thams cad}


一切因

Pinyin: yīqiè yīn

Korean: ilchein

Japanese: issai in

Meaning 意義: all causes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-karaṇa)


一切因緣

Pinyin: yīqiè yīnyuán

Korean: ilche inyeon

Japanese: issai innen

Meaning 意義: all causes and conditions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-nidāna){Tib. gzhi thams cad}


一切惑

Pinyin: yīqiè huò

Korean: ilchehok

Japanese: issai waku

Meaning 意義: all mental disturbances

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-kleśa)


一切惡

Pinyin: yīqiè è

Korean: ilche ak

Japanese: issai aku

Meaning 意義: all evil [activities, destinies]


一切惡趣

Pinyin: yīqiè èqù

Korean: ilche akchwi

Japanese: issai akushu

Meaning 意義: all negative rebirths

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-bhaya)


一切方便

Pinyin: yīqiè fāngbiàn

Korean: ilche bangpyeon

Japanese: issai hōben

Meaning 意義: all expedient means

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvathā)


一切方所

Pinyin: yīqiè fāngsuǒ

Korean: ilche bangso

Japanese: issai hōsho

Meaning 意義: all locations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-deśa){Tib. yul thams cad}


一切施

Pinyin: yīqiè shī

Korean: ilche si

Japanese: issai se

Meaning 意義: all-bestowing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-dāna){Tib. sbyin pa thams cad, thams cad kyi sbyin pa, thams cad sbyin pa}


一切染

Pinyin: yīqiè rǎn

Korean: ilche yeom

Japanese: issai zen

Meaning 意義: all defilement

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-pāpa)


一切相

Pinyin: yīqiè xiàng

Korean: ilche sang

Japanese: issai sō

Meaning 意義: all signs; all marks

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-nimitta){Tib. thams cad kyi mtshan ma, rnam pa thams cad, mtshan ma thams cad}


一切相智

Pinyin: yīqièxiàng zhì

Korean: ilchesang ji

Japanese: issaisō chi

Meaning 意義: omniscient mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vastujñāna, sarvajñāna, sarvâkāra-jñatā){Tib. rnam mkhyen}


一切禪

Pinyin: yīqiè chán

Korean: ilche seon

Japanese: issai zen

Meaning 意義: meditation on achieving the development of self and all others to the utmost


一切苦

Pinyin: yīqiè kǔ

Korean: ilche go

Japanese: issai ku

Meaning 意義: all suffering

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-duḥkha){Tib. sdug bsngal thams cad}


一切苦行

Pinyin: yīqiè kǔxíng

Korean: ilche gohaeng

Japanese: issai kugyō

Meaning 意義: all ascetic practices


一切菩提分法

Pinyin: yīqiè pútí fēnfǎ

Korean: ilche bori bunbeop

Japanese: issai bodai funhō

Meaning 意義: all the factors of enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-bodhi-pakṣya){Tib. byang chub kyi phyogs thams cad}


一切菩薩

Pinyin: yīqiè púsà

Korean: ilche bosal

Japanese: issai bosatsu

Meaning 意義: all bodhisattvas

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarve-bodhi-sattvāḥ)


一切菩薩戒

Pinyin: yīqiè púsà jiè

Korean: ilche bosal gye

Japanese: issai bosatsu kai

Meaning 意義: full set of bodhisattva precepts


一切覺

Pinyin: yīqiè jué

Korean: ilche kak

Japanese: issai kaku

Meaning 意義: all enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-buddha, sarva-buddhi, sarvârtha-bodha, sarvâvabodha)


一切都無所有

Pinyin: yīqiè dū wú suǒyǒu

Korean: ilche do mu soyu

Japanese: issai to mu shou

Meaning 意義: all is non-existent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvābhāva){Tib. thams cad med pa}


一切雜染

Pinyin: yīqiè zárǎn

Korean: ilche japyeom

Japanese: issai zōzen

Meaning 意義: all defilements


一切雜染根本

Pinyin: yīqiè zárǎn gēnběn

Korean: ilche japyeom geunbon

Japanese: issai zōzen konpon

Meaning 意義: root of all defilements

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. kun nas nyon mongs pa thams cad kyi rtsa ba}


一刹那

Pinyin: yī chànà

Korean: il chalna

Japanese: issetsuna

Meaning 意義: an instant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-kṣaṇa, eka-kṣaṇika, kṣaṇa, kṣaṇatas, kṣaṇam ekam, kṣaṇika, sakṛt){Tib. skad cig ma gcig, skad cig gcig, skad cig tsam, skad cig}


一刹那頃

Pinyin: yīchànà kuǐ

Korean: ilchalna gyeong

Japanese: ichisetsuna kei

Meaning 意義: for an instant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-kṣaṇika){Tib. skad cig gcig tsam zhig}


一合相

Pinyin: yīhé xiàng"

Korean: ilhap sang

Japanese: ichigō sō

Meaning 意義: a composite

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. piṇḍa-grāha)


一向出生菩薩經

Pinyin: Yīxiàng chūshēng púsà jīng

Korean: Ilhyang chulsaeng bosal gyeong

Japanese: Ikkō shusshō bosatsu kyō

Meaning 意義: Yixiang chusheng pusa jing


一向自在

Pinyin: yīxiàng zìzài

Korean: Ilhyang jajae

Japanese: ikkō jizai

Meaning 意義: full mastery


一向苦

Pinyin: yīxiàng kǔ

Korean: Ilhyang go

Japanese: ikkō ku

Meaning 意義: [experiencing] only suffering

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gcig tu sdug bsngal ba, gcig tu sdug bsngal}


一向離

Pinyin: yīxiàng lí

Korean: ilhyang ri

Japanese: ikkō ri

Meaning 意義: completely isolated


一味禪

Pinyin: yīmèi chán

Korean: ilmi seon

Japanese: ichimi zen

Meaning 意義: one taste Chan


乖違

Pinyin: guāiwéi

Korean: goewi

Japanese: kei

Meaning 意義: [mutual] disagreement

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vipratipanna, viruddha)


一圓相

Pinyin: yīyuán xiàng

Korean: irwon sang

Japanese: ichien sō

Meaning 意義: sign of the circle


一坐食

Pinyin: yīzuò shí

Korean: iljwa sik

Japanese: ichiza jiki

Meaning 意義: to eat in a single session

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekâsanika)


乘戒

Pinyin: shèngjiè

Korean: seunggye

Japanese: jōkai

Meaning 意義: awakening and discipline


乘時

Pinyin: shèngshí

Korean: seungsi

Japanese: jōji

Meaning 意義: at the opportune time


一境四心

Pinyin: yī jìng sì xīn

Korean: il gyeong sa sim

Japanese: ikkyō shi shin

Meaning 意義: four ways of discerning the same object


乘道

Pinyin: shèngdào

Korean: seungdo

Japanese: jōdō

Meaning 意義: vehicle path

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yāna){Tib. theg pa}


一大藏教

Pinyin: yīdàcáng jiào

Korean: ildaejang gyo

Japanese: ichidaizōkyō

Meaning 意義: one great tripiṭaka


一如觀音

Pinyin: Yīrú Guānyīn

Korean: Iryeo Gwaneum

Japanese: Ichinyo Kannon

Meaning 意義: Avalokitêśvara as thusness


一摶食

Pinyin: yītuánshí

Korean: ildansik

Japanese: ichitanjiki

Meaning 意義: a handful of food


乳味

Pinyin: rǔwèi

Korean: yumi

Japanese: nyūmi

Meaning 意義: milk flavor


乳木

Pinyin: rǔmù

Korean: yumok

Japanese: nyūmoku

Meaning 意義: milk-wood


乳香

Pinyin: rǔxiāng

Korean: yuhyang

Japanese: nyūkō

Meaning 意義: (Skt. kunduruka)


一由旬

Pinyin: yī yóuxún

Korean: il yusun

Japanese: ichi yujun

Meaning 意義: one yojana

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-yojana){Tib. dpag tshad gcig}


亂倒

Pinyin: luàndào

Korean: nando

Japanese: rantō

Meaning 意義: error, mistake, distortion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viparyāsa)


亂善

Pinyin: luàn shàn

Korean: nan seon

Japanese: ran zen

Meaning 意義: disturbed wholesomeness


亂性

Pinyin: luànxìng

Korean: nanseong

Japanese: ranshō

Meaning 意義: confusion, perplexity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhrāntatva)


一葉觀音

Pinyin: Yīshě Guānyīn

Korean: Iryeop Gwaneum

Japanese: Ichiyō Kannon

Meaning 意義: one leaf Avalokitêśvara


了別

Pinyin: liǎobié

Korean: yobyeol

Japanese: ryōbetsu

Meaning 意義: perceive, cognize; perception, cognition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vijñāna, prati-pad, vijñapti, dṛṣṭi){Tib. rig par byed pa, rnam par rig par byed pa, rnam par rig ba}


了境

Pinyin: liǎojìng

Korean: yogyeong

Japanese: ryōkyō

Meaning 意義: cognition of objects


了性

Pinyin: liǎoxìng

Korean: yoseong

Japanese: ryōshō

Meaning 意義: cognition; cognitive nature


了教

Pinyin: Liǎojiào

Korean: Yogyo

Japanese: Ryōkyō

Meaning 意義: ajñāta-Kauṇḍinya


了達

Pinyin: liǎodá

Korean: yodal

Japanese: ryōdatsu

Meaning 意義: to thoroughly understand, fully realize

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhigama, adhimukti, avatāra, pratividhyanti){Tib. rtogs par 'gyur ba}


互爲

Pinyin: hù wéi

Korean: ho wi

Japanese: go i

Meaning 意義: mutually; reciprocally

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anyonya, paraspara)


互違

Pinyin: hùwéi

Korean: howi

Japanese: goi

Meaning 意義: disagreement, disparity, contradiction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaiṣamya){Tib. 'khrugs pa}


五倶

Pinyin: wǔjù

Korean: ogu

Japanese: gogu

Meaning 意義: five comrades


五刀

Pinyin: wǔdāo

Korean: odo

Japanese: gotō

Meaning 意義: five swords


五分

Pinyin: wǔ fēn

Korean: o bun

Japanese: go bun

Meaning 意義: five parts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañcâṅga, pañcâṅgāni, pañcadhā)


五十

Pinyin: wǔshí

Korean: osip

Japanese: gojū

Meaning 意義: fifty

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañcāśat)


五印

Pinyin: wǔyìn

Korean: oin

Japanese: goin

Meaning 意義: five Indias


五味

Pinyin: wǔ wèi

Korean: o mi

Japanese: go mi

Meaning 意義: five flavors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-rasa, pañca-rasāḥ)


五善

Pinyin: wǔshàn

Korean: oseon

Japanese: gozen

Meaning 意義: five good (practices)


五塵

Pinyin: wǔ chén

Korean: o jin

Japanese: go jin

Meaning 意義: objects of the five sense organs

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-viṣaya, pañcaviṣayāḥ, pañcârthāḥ)


五境

Pinyin: wǔ jìng

Korean: o gyeong

Japanese: go kyō

Meaning 意義: five external objects

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-visaya, pañcârthāḥ, pañca-viṣayāḥ)[Pali pañca-visayā]


五夢

Pinyin: wǔmèng

Korean: omong

Japanese: gomu

Meaning 意義: five dreams


五大

Pinyin: wǔ dà

Korean: o dae

Japanese: go dai

Meaning 意義: five elements

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-mahā-bhūtāni, pañcadhā, bhūta, pañca-bhūta)


五天

Pinyin: wǔ tiān

Korean: o cheon

Japanese: go ten

Meaning 意義: five celestials


五失

Pinyin: wǔshī

Korean: osil

Japanese: goshitsu

Meaning 意義: five faults

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-doṣa)


五妙

Pinyin: wǔ miào

Korean: o myo

Japanese: go myō

Meaning 意義: five marvels


五性

Pinyin: wǔ xìng

Korean: o seong

Japanese: go shō

Meaning 意義: five natures

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-gotrāṇi)


五悔

Pinyin: wǔ huǐ

Korean: o hoe

Japanese: go ke

Japanese: go ge

Japanese: go kai

Meaning 意義: five kinds of remorse


五慳

Pinyin: wǔ qiān

Korean: o gan

Japanese: go ken

Meaning 意義: five kinds of stinginess


五戒

Pinyin: wǔjiè

Korean: ogye

Japanese: gokai

Meaning 意義: five precepts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-śīla, pañca-śikṣā-padāni, pañca-śikṣā)[Pali pañca-sīla]{Tib. tshul khrims lnga}


五教

Pinyin: wǔ jiào

Korean: o gyo

Japanese: go kyō

Meaning 意義: five teachings


五數

Pinyin: wǔshù

Korean: osu

Japanese: goshu

Meaning 意義: five objects


五時

Pinyin: wǔ shí

Korean: o si

Japanese: go ji

Meaning 意義: five teaching periods


五根

Pinyin: wǔ gēn

Korean: o geun

Japanese: go kon

Meaning 意義: five faculties

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañcānām indriyāṇām, pañcêndriya-dhātavaḥ, pañcêndriyāṇi, pañcêndriya)[Pali pañc' indriyāni]{Tib. dbang po lnga, dbang po}


五甁

Pinyin: wǔ ping

Korean: o byeong

Japanese: go byō

Meaning 意義: five vases


五礙

Pinyin: wǔ ài

Korean: o ae

Japanese: go ge

Meaning 意義: five obstructions


五祕

Pinyin: wǔmì

Korean: obi

Japanese: gohi

Meaning 意義: five esoteric ones; five vajra bodhisattvas


五祖

Pinyin: wǔzǔ

Korean: ojo

Japanese: goso

Meaning 意義: five patriarchs


五禁

Pinyin: wǔjīn

Korean: ogeum

Japanese: gogon

Meaning 意義: five prohibitions


五聲

Pinyin: wǔ shēng

Korean: o seong

Japanese: go sei

Meaning 意義: five sounds


五色

Pinyin: wǔ sè

Korean: o saek

Japanese: go shiki

Meaning 意義: five colors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-raṅga, pañca-varṇa)[Pali pañca-vaṇṇā]


五葷

Pinyin: wǔ hūn

Korean: o hun

Japanese: go kun

Meaning 意義: five pungent roots


五衆

Pinyin: wǔ zhòng

Korean: o jung

Japanese: go shū

Meaning 意義: five skandhas

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-skandha){Tib. 'khor rnam pa lnga}


五衰

Pinyin: wǔ shuāi

Korean: o soe

Japanese: go sui

Meaning 意義: five signs of decay


五逆

Pinyin: wǔ nì

Korean: o yeok

Japanese: go gyaku

Meaning 意義: five heinous crimes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañcānantarya)


五道

Pinyin: wǔ dào

Korean: o do

Japanese: go dō

Meaning 意義: five paths

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gati-pañcaka, pañca-mārga; pañca-jagati){Tib. lam lnga; 'gro ba rigs lnga}


五邉

Pinyin: wǔbiān

Korean: obyeon

Japanese: gohen

Meaning 意義: five extremes


五鈷

Pinyin: wǔ gū

Korean: o go

Japanese: go ko

Meaning 意義: five-pronged vajra

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-śūla)


五門

Pinyin: wǔ mén

Korean: o mun

Japanese: go mon

Meaning 意義: five aspects


五陰

Pinyin: wǔ yīn

Korean: o eum

Japanese: go on

Meaning 意義: five aggregates

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-skandhaka, skandha-pañcaka, pañcasûpādāna-skandheṣu, pañcôpādāna-skandha, skandha-vyavasthāna)


五頂

Pinyin: wǔ dǐng

Korean: o jeong

Japanese: go chō

Meaning 意義: five locks of hair

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-śikhin)


五香

Pinyin: wǔ xiāng

Korean: o hyang

Japanese: go kō

Meaning 意義: five aromas

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca gandhāḥ)


三具足

Pinyin: sān jùzú

Korean: sam gujok

Japanese: sang kusoku

Japanese: mitsu kusoku

Meaning 意義: three implements for worship


三十七

Pinyin: sānshí qī

Korean: samsip chil

Japanese: sanjū shichi

Meaning 意義: thirty-seven

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sapta-triṃśat)


三十二

Pinyin: sānshíèr

Korean: samsibi

Japanese: sanjūni

Meaning 意義: thirty-two

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvātriṃśa)


三十二種大丈夫相

Pinyin: sānshíèr zhǒng dàzhàngfū xiàng

Korean: samsibi jong daejangbu sang

Japanese: sanjūni shu daijō fusō

Meaning 意義: thirty two marks of a great personage

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvātriṃśan-mahā-puruṣa-lakṣaṇa){Tib. skyes bu chen po'i mtshan sum cu rtsa gnyis}


三十二身

Pinyin: sānshíèr shēn

Korean: samsibi sin

Japanese: sanjūni shin

Meaning 意義: thirty-two bodies


三十二應

Pinyin: sānshíèr yìng

Korean: samsibi eung

Japanese: sanjūni ō

Meaning 意義: thirty-two adaptations


三十二相

Pinyin: sānshíèr xiàng

Korean: samsibi sang

Japanese: sanjūni sō

Meaning 意義: thirty-two marks

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvātriṃśan mahā-puruṣa-lakṣaṇāni, dvātriṃśad-vara-lakṣaṇa, dvātriṃśal-lakṣaṇa, dvātriṃśan-mahā-puruṣa-lakṣaṇa)[Pali dvattiṃsa-lakkhaṇāni]{Tib. mtshan sum cu rtsa gnyis}


三十二相經

Pinyin: Sānshíèrxiāng jīng

Korean: Samsibisang gyeong

Japanese: Sanjūnisō kyō

Meaning 意義: Sūtra on the Thirty-two Marks


三十二相經願

Pinyin: sānshíèrxiāng jīng yuàn

Korean: samsibisang gyeong won

Japanese: sanjūnisō kyō gan

Meaning 意義: vow of the Sūtra on the Thirty-two Marks


三十二天

Pinyin: sānshíèr tiān

Korean: samsibi cheon

Japanese: sanjūni ten

Meaning 意義: the thirty-second heaven


三十二表

Pinyin: sānshíèr biǎo

Korean: samsibi pyo

Japanese: sanjūni hyō

Meaning 意義: the thirty-two marks (of a buddha)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvātriṃśat-mahāpuruṣa-lakṣaṇa)


三十二大丈夫相

Pinyin: sānshíèr dàzhàngfū xiàng

Korean: samsibi daejangbu sang

Japanese: sanjūni no daijōbusō

Meaning 意義: the thirty-two signs of a great being

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvātriṃśan mahā-puruṣa-lakṣaṇāni, dvātriṃśal-lakṣaṇa, dvātriṃśad-vara-lakṣaṇa)[Pali dvattiṃsa mahā-purisa-lakkhaṇāni]{Tib. skyes bu chen po'i mtshan sum cu gnyis}


三十二大人相

Pinyin: sānshíèr dàrén xiàng

Korean: samsibi daein sang

Japanese: sanjūni dainin sō

Meaning 意義: thirty-two marks

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvātriṃśanmahā-puruṣa-lakṣaṇāni, dvātriṃśal-lakṣaṇa, dvātriṃśad-vara-lakṣaṇa)[Pali dvattiṃsa mahā-purisa-lakkhaṇāni]{Tib. skyes bu chen po'i mtshan sum cu gnyis}


三十三

Pinyin: sānshísān

Korean: samsipsam

Japanese: sanjūsan

Meaning 意義: thirty-three

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trayastriṃśat)


三十七尊

Pinyin: sānshíqī zūn

Korean: samsipchil jon

Japanese: sanjūshichi son

Meaning 意義: thirty-seven honored ones


三十七尊四大輪

Pinyin: sānshíqīzūn sìdàlún

Korean: samsipchiljon sadaeryun

Japanese: sanjūshichison shidairin

Meaning 意義: four large circles of the thirty-seven honored ones


三十七種

Pinyin: sānshíqī zhǒng

Korean: samsipchil jong

Japanese: sanjūshichi shu

Meaning 意義: thirty-seven kinds


三十七種菩提分法

Pinyin: sānshíqīzhǒng pútí fēnfǎ

Korean: samsipchiljong bori bunbeop

Japanese: sanjūshichishu bodai funhō

Meaning 意義: thirty-seven factors of enlightenment


三十三尊觀音

Pinyin: Sānshísānzūn Guānyīn

Korean: Samsipsamjon Gwaneum

Japanese: Sanjūsanson Kannon

Meaning 意義: thirty-three representations of Avalokitêśvara


三十三身

Pinyin: sānshísān shēn

Korean: samsipsam sin

Japanese: sanjūsan shin

Meaning 意義: thirty-three forms of Avalokitêśvara


三十七助道品

Pinyin: sānshíqī zhùdào pǐn

Korean: samsipchil jodo pum

Japanese: sanjūshichi jodō hon

Meaning 意義: thirty-seven aids to enlightenment


三十七品

Pinyin: sānshíqī pǐn

Korean: samsipchil pum

Japanese: sanjūshichi hon

Meaning 意義: thirty-seven aids to enlightenment


三十七品助道法

Pinyin: sānshíqīpǐn zhùdàofǎ

Korean: samsipchilpum jodo beop

Japanese: sanjūshichihon jodō hō

Meaning 意義: the Dharma in thirty-seven parts(or stages) which is an aid in (attaining) enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saptatriṃśat bodhipakṣika dharma)


三十七菩提分

Pinyin: sānshíqī pútí fēn

Korean: samsipchil bori bun

Japanese: sanjūshichi bodai bun

Meaning 意義: thirty-seven factors of enlightenment


三十七菩提分法

Pinyin: sānshíqī pútí fēn fǎ

Korean: samsipchil bori bun beop

Japanese: sanjūshichi bodai bunpō

Japanese: sanjūshichi bodai bun hō

Meaning 意義: thirty-seven aids to enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sapta-triṃśad-bodhi-pakṣyān dharmān, saptatriṃśad-bodhi-pakṣikādharmāḥ)[Pali sattatiṃsa-bodhi-pakkhiyā dhammā]{Tib. byang phyogs so bdun, byang chub kyi phyogs}


三十七覺支

Pinyin: sānshíqī juézhī

Korean: samsipchil gakji

Japanese: sanjūshichi kakushi

Meaning 意義: thirty-seven factors of enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sapta-triṃśad-bodhi-pakṣikā dharmāḥ)[Pali sattatiṃsa-bodhi-pakkhiyā dhammā]


三十五佛

Pinyin: sānshí wǔ fó

Korean: samsip o bul

Japanese: sanjū go butsu

Meaning 意義: thirty-five buddhas


三十三觀音

Pinyin: Sānshísān Guānyīn

Korean: Samsipsam Gwaneum

Japanese: Sanjūsan Kannon

Meaning 意義: thirty-three representations of Avalokitêśvara


三十三過

Pinyin: sānshísān guò

Korean: samsipsam gwa

Japanese: sanjūsan ka

Meaning 意義: thirty-three fallacies


三十三天

Pinyin: sānshísān tiān

Korean: samsipsam cheon

Japanese: sanjūsan ten

Meaning 意義: heaven of the thirty-three celestials, or thirty-three celestials

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. devās trayas-triṃśāḥ, trāyastriṃśa, trayastriṃśas){Tib. sum cu rtsa gsum pa'i lha rnams}


三十七分法

Pinyin: sānshíqīfēn fǎ

Korean: samsipchilbun beop

Japanese: sanjūshichibun hō

Meaning 意義: thirty-seven aids to enlightenment


三十七道品

Pinyin: sānshíqī dàopǐn

Korean: samsipchil do pum

Japanese: sanjūnana dō hon

Meaning 意義: thirty-seven factors of enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saptatriṃśad-bodhi-pakṣikādharmāḥ)[Pali sattatiṃsa-bodhi-pakkhiyā dhammā]


三十尼薩耆波逸提法

Pinyin: sānshí nísàqíbōyìtí fǎ

Korean: samsip nisalgi pailje beop

Japanese: sanjū nisatsugi haitsudai hō

Meaning 意義: rules of forfeiture of the things that a monk or nun possesses superfluously


三十論

Pinyin: Sānshí lùn

Korean: Samsim non

Japanese: Sanjū ron

Meaning 意義: Thirty Verses [on the Vijñapti-mātra Treatise]


三千世

Pinyin: sānqiānshì

Korean: samcheonse

Japanese: sansense

Meaning 意義: trichiliocosm

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-sahasra)


三千世界

Pinyin: sānqiān shìjiè

Korean: samcheon segye

Japanese: sanzen sekai

Meaning 意義: a great chiliocosm

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trisāhasra-mahāsāhasra lokadhātu)


三千佛

Pinyin: sānqiān fó

Korean: samcheon bul

Japanese: sanzen butsu

Meaning 意義: three thousand buddha (worlds)


三千佛名經

Pinyin: Sānqiān fómíng jīng

Korean: Samcheon bulmyeong gyeong

Japanese: Sanzen butsumyō kyō

Meaning 意義: Sūtra of the Names of Three Thousand Buddhas


三千威儀

Pinyin: sānqiān wēiyí

Korean: samcheon wiui

Japanese: sansen (no) igi

Meaning 意義: three thousand regulations


三千威儀經

Pinyin: Sānqiān wēiyí jīng

Korean: Samcheon wiui gyeong

Japanese: Sansen igi kyō

Meaning 意義: Sūtra of the Three Thousand Regulations


三千實相

Pinyin: sānqiānshíxiàng

Korean: samcheonsilsang

Japanese: sansenjitsusō

Meaning 意義: reality of the three chiliocosms


三千年一現

Pinyin: sānqiānnián yī xiàn

Korean: samcheonnyeon il hyeon

Japanese: sanzennen ichi gen

Meaning 意義: udumbara flower


三唱伽陀

Pinyin: sānchàng qiétuó

Korean: samchang gata

Japanese: sanshō kata

Meaning 意義: three repetitions of a verse


三善趣

Pinyin: sān shànqù

Korean: sam seonchwi

Japanese: san zenshu

Meaning 意義: three good destinies

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-sugati){Tib. bde 'gro gsum}


三天使

Pinyin: sāntiānshǐ

Korean: samcheonsa

Japanese: santenshi

Meaning 意義: three divine messengers


三性對望

Pinyin: sānxìng duìwàng

Korean: samseong daemang

Japanese: sanshō taimō

Meaning 意義: perspective of the three natures


三慧經

Pinyin: Sānhuì jīng

Korean: Samhye gyeong

Japanese: Sanne kyō

Japanese: Sane kyō

Meaning 意義: Sūtra on the Three Wisdoms


三所依

Pinyin: sānsuǒyī

Korean: samsoui

Japanese: sanshoe

Meaning 意義: three kinds of support


三摩娑

Pinyin: sānmósuō

Korean: sammasa

Japanese: sanmasha

Meaning 意義: samāsa


三摩婆夜

Pinyin: sānmópóyè

Korean: sammapaya

Japanese: sanmapaya

Meaning 意義: combination


三摩[金*本]底

Pinyin: sānmóbōdǐ

Korean: sammabaljeo

Japanese: sanmapattei

Meaning 意義: meditative equipoise

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samāpatti){Tib. snyoms par 'jug pa}


三摩[金*本]提

Pinyin: sānmóbōtí

Korean: sammaballi

Japanese: sanmapattei

Meaning 意義: (Skt. samāpatti)


三摩帝

Pinyin: sānmódì

Korean: sammaje

Japanese: sanmadai

Meaning 意義: absorption


三摩底

Pinyin: sānmódǐ

Korean: sammaji

Japanese: sanmatei

Meaning 意義: absorption


三摩竭

Pinyin: Sānmójié

Korean: Sammagal

Japanese: Sanmaka

Meaning 意義: Sumāgadhā


三摩越

Pinyin: sānmóyuè

Korean: sammawol

Japanese: sanmaotsu

Meaning 意義: meditative equipoise

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samāpatti)


三摩跋提

Pinyin: sānmóbátí

Korean: sammabalje

Japanese: sanmabatsudai

Meaning 意義: arrival (to meditative equipoise)


三摩近離

Pinyin: sānmójìnlí

Korean: sammageunni

Japanese: sanmagonri

Meaning 意義: festival at the end of the summer retreat


三教一致

Pinyin: sānjiàoyīzhì

Korean: samgyoilchi

Japanese: sankyōichichi

Meaning 意義: unity of the three teachings


三教法師

Pinyin: sānjiào fǎshī

Korean: samgyo beopsa

Japanese: sangyō hōshi

Meaning 意義: master of the three teachings


三昧之定

Pinyin: sānmèi zhīdìng

Korean: sammae jijeong

Japanese: zanmai nojō

Meaning 意義: samādhi, concentration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samādhi)


三昧佛

Pinyin: Sānmèi fó

Korean: Sammae bul

Japanese: Zanmai butsu

Meaning 意義: Samādhi Buddha


三昧定

Pinyin: sānmèi dìng

Korean: sammae jeong

Japanese: zanmai jō

Meaning 意義: samādhi, concentration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samādhi)


三昧樂正受意生身

Pinyin: sānmèi lè zhèngshòu yìshēng shēn

Korean: sammae rak jeongsu uisaeng sin

Japanese: zanmai raku shōju ishō shin

Meaning 意義: body mentally produced from the enjoyment of meditative absorption

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samādhi-sukha-samāpatti-manomaya)


三昧正定

Pinyin: sānmèi zhèngdìng

Korean: sammae jeongjeong

Japanese: zanmai shōjō

Meaning 意義: samādhi, right concentration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samādhi)


三昧正取

Pinyin: sānmèi zhèngqǔ

Korean: sammaejeongchwi

Japanese: sanmaishōju

Meaning 意義: great concentration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samādhi)


三昧魔

Pinyin: sānmèi mó

Korean: sammae ma

Japanese: zanmai ma

Meaning 意義: samādhi-mara


三時年限

Pinyin: sānshí niánxiàn

Korean: samsi yeonhan

Japanese: sanji nengen

Meaning 意義: three periods of the dispensation


三極少

Pinyin: sān jíshǎo

Korean: sam geukso

Japanese: san gokushō

Meaning 意義: three most minute


三無差

Pinyin: sān wúchā

Korean: sam mucha

Japanese: san musha

Meaning 意義: three non-differences


三無差別

Pinyin: sān wúchābié

Korean: sam muchabyeol

Japanese: san mushabetsu

Meaning 意義: three non-differences

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trividhā niḥsvabhāvatā)


三無漏學

Pinyin: sān wúlòu xué

Korean: sam muru hak

Japanese: san muro gaku

Meaning 意義: three uncontaminated forms of training


三無漏根

Pinyin: sān wúlòugēn

Korean: sam muru geun

Japanese: san murō kon

Meaning 意義: three undefiled faculties

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trīṇiindriyāṇi, ājñāsyamîndriyâdi){Tib. zag med kyi dbang po gsum}


三眉底

Pinyin: Sānméidǐ

Korean: Sammiji

Japanese: Sanmitei

Meaning 意義: Saṃmatīya-nikāya


三眉底與部

Pinyin: Sānméidǐyǔbù

Korean: Sammijiyeobu

Japanese: Sanmiteiyobu

Meaning 意義: School of Correct Logic


三祕密

Pinyin: sān mìmì

Korean: sam bimil

Japanese: san himitsu

Meaning 意義: three mysteries


三祕密身

Pinyin: sān mìmì shēn

Korean: sam bimil sin

Japanese: san himitsu shin

Meaning 意義: body of the three mysteries


三耶三佛

Pinyin: sānyésānfó

Korean: samyasambul

Japanese: sanyasanbutsu

Meaning 意義: (Skt. samyak-saṃbuddha)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

[Pali sammā-sambuddha]


三耶三佛陀

Pinyin: sānyésānfótuó

Korean: samyasambulta

Japanese: sanyasanbudda

Meaning 意義: (Skt. samyak-saṃbuddha)


三耶三菩

Pinyin: sānyésānpú

Korean: samyasambo

Japanese: sanyasanbo

Meaning 意義: correct enlightenment


三草二木

Pinyin: sāncǎo èrmù

Korean: samcho imok

Japanese: sansō niboku

Japanese: sansō nimoku

Meaning 意義: three grasses and two trees


三退屈

Pinyin: sān tuìqū

Korean: sam toegul

Japanese: sant aikutsu

Meaning 意義: three types of retrogression


三鉢羅佉哆

Pinyin: sānbōluóqūduō

Korean: samballaguta

Japanese: sanparakyata

Meaning 意義: arriving well; arriving in a timely fashion


三長齋月

Pinyin: sān cháng zhāiyuè

Korean: sam jang jaewol

Japanese: san chō saigetsu

Japanese: san chō saigatsu

Meaning 意義: three whole months of abstinence


三門三大侍者

Pinyin: sānmén sān dà shìzhě

Korean: sammun sam dae sija

Japanese: sanmon san dai jisha

Meaning 意義: three main monastic officials


三陀羅尼

Pinyin: sān tuóluóní

Korean: sam darani

Japanese: san darani

Meaning 意義: three dhāraṇī


亙然

Pinyin: gèngrán

Korean: geungyeon

Japanese: kōnen

Meaning 意義: penetratingly, completely (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prāmodya-harṣaṃ janayasva, harṣaṃ ca prrāmaudya janehi, pravisārayati)


亙璇

Pinyin: Gèngxuán

Korean: Geungseon

Japanese: Kōsen

Meaning 意義: Geungseon


世間事

Pinyin: shìjiān shì

Korean: segan sa

Japanese: seken ji

Meaning 意義: worldly affairs

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. laukika, loka-vicitratā)


世間事業

Pinyin: shìjiān shìyè

Korean: segan saeop

Japanese: seken jigō

Meaning 意義: worldly affairs

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karmânta, loka)


世間乘

Pinyin: shìjiān shèng

Korean: segan seung

Japanese: seken jō

Meaning 意義: mundane vehicle


世間一切種知

Pinyin: shìjiān yīqiè zhǒngzhī

Korean: segan ilche jongji

Japanese: seken issai shuchi

Meaning 意義: all-inclusive understanding of mundane phenomena


世間一切異論

Pinyin: shìjiān yīqiè yìlùn

Korean: segan ilche iron

Japanese: seken issai iron

Meaning 意義: all secular non-Buddhist doctrines

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. laukikeṣu sarva-śāstreṣu){Tib. 'jig rten pa'i bstan bcos thams cad}


世間人

Pinyin: shìjiān rén

Korean: segan in

Japanese: seken nin

Meaning 意義: worldly people

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. laukika, manuṣya)


世間位

Pinyin: shìjiānwèi

Korean: seganwi

Japanese: sekeni

Meaning 意義: mundane status


世間修道

Pinyin: shìjiān xiūdào

Korean: segan sudo

Japanese: seken shudō

Meaning 意義: mundane paths of cultivation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. 'jig rten pa'i bsgom pa'i lam}


世間富樂

Pinyin: shìjiān fùlè

Korean: segan burak

Japanese: seken furaku

Meaning 意義: wordly success

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. laukika-sampatti)


世間工巧業

Pinyin: shìjiān gōngqiǎo yè

Korean: segan gonggyo eop

Japanese: seken kugyō gō

Meaning 意義: occupations based on worldly mechanical skills


世間工巧業處

Pinyin: shìjiān gōngqiǎo yè chù

Korean: segan gonggyo eop cheo

Japanese: seken kugyō gossho

Meaning 意義: worldly occupations concerned with the mechanical arts and sciences

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. laukikānāṃ śilpa-karma-sthānānām, laukikāni śilpa-karma-sthānāni){Tib. 'jig rten pa rnams kyi bzo dang las kyi gnas, 'jig rten pa'i bzo dang las kyi gnas}


世間工業明

Pinyin: shìjiān gōngyèmíng

Korean: segan gongeommyeong

Japanese: seken kugōmyō

Meaning 意義: arts and crafts, and fields of knowledge of the secular world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. laukikāni śilpa-karma-sthāna-jñānāni)


世間工業明論

Pinyin: shìjiān gōngyèmínglùn

Korean: segan gongeommyeongnon

Japanese: seken kugōmyōron

Meaning 意義: arts and crafts, and fields of knowledge of the secular world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. laukikāni śilpa-karma-sthāna-jñānāni){Tib. 'jig rten pa'i bzo dang las kyi gnas shes pa}


世間工業明處

Pinyin: shìjiān gōngyèmíngchù

Korean: segan gongeommyeongcheo

Japanese: seken kugōmyōsho

Meaning 意義: arts and crafts, and fields of knowledge of the secular world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. laukikāni śilpa-karma-sthāna-jñānāni)


世間心

Pinyin: shìjiān xīn

Korean: segan sim

Japanese: seken shin

Meaning 意義: mundane mentality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jagac-citta)


世間檀

Pinyin: shìjiān tán

Korean: segan dan

Japanese: seken dan

Meaning 意義: mundane alms

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. laukika-dāna)


世間正見

Pinyin: shìjiān zhèngjiàn

Korean: segan jeonggyeon

Japanese: seken no shōken

Meaning 意義: accurately seeing the [mundane] world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. laukikaī samyag dṛṣṭiḥ, laukya-samyag-dṛṣṭi){Tib. 'jig rten pa'i yang dag pa'i lta ba}


世間治道

Pinyin: shìjiān zhìdào

Korean: segan chido

Japanese: sekenj idō

Meaning 意義: conventional corrective practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. 'jig rten pa'i lam}


世間法

Pinyin: shìjiān fǎ

Korean: segan beop

Japanese: seken hō

Japanese: seken bō

Meaning 意義: mundane laws

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. loka-dharma, laukika-dharma, laukika, saṃvṛti-dharma)[Pali loka-dhamma]{Tib. 'jig rten pa rnams}


世間淨

Pinyin: shìjiān jìng

Korean: segan jeong

Japanese: seken jō

Meaning 意義: mundane purity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. laukika-viśuddhi)


世間淨智

Pinyin: shìjiān jìngzhì

Korean: segan jeongji

Japanese: seken jōchi

Meaning 意義: pure cognition at the mundane level


世間淸淨

Pinyin: shìjiān qīngjìng

Korean: segan cheongjeong

Japanese: seken shōjō

Meaning 意義: mundane purity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śuddha-laukika-jñāna)


世間淸淨靜慮

Pinyin: shìjiān qīngjìng jìnglǜ

Korean: segan cheongjeong jeongnyeo

Japanese: seken shōjō jōryo

Meaning 意義: mundane pure stillness of thought

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. laukikaṃ pariśuddhaṃ dhyānam){Tib. 'jig rten pa'i yongs su dag pa'i bsam gtan, dag pa'i 'jig rten pa'i bsam gtan}


世間經

Pinyin: Shìjiān jīng

Korean: Segan gyeong

Japanese: Seken kyō

Meaning 意義: Shijian jing


世間言說

Pinyin: shìjiān yánshuō

Korean: segan eonseol

Japanese: seken gonsetsu

Meaning 意義: conventional explanation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyavahāra, laukika-vyavahāra){Tib. tha snyad, 'jig rten pa'i tha snyad}


世間言說事

Pinyin: shìjiān yánshuōshì

Korean: segan eonseolsa

Japanese: seken gonsetsuji

Meaning 意義: worldly discourse and affairs

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. laukika-vyavahāra){Tib. 'jig rten pa'i tha snyad}


世間趣

Pinyin: shìjiān qù

Korean: segan chwi

Japanese: seken shu

Meaning 意義: mundane path

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. laukikī gati){Tib. 'jig rten pa'i bgrod pa}


七倶胝佛母尊

Pinyin: Qījùzhī fómǔ zūn

Korean: Chilguji bulmo jon

Japanese: Shichikuchi butsumo son

Meaning 意義: Saptakotibuddha-mātṛ


七倶胝佛母所說准提陀羅尼經

Pinyin: Qī jùzhī fómǔ suǒshuō Zhǔntí tuóluóníjīng

Korean: Chil guji bulmo soseol junje darani gyeong

Japanese: Shichi kutei butsumo josetsu Jundei darani kyō

Meaning 意義: Dhāraṇī of the Goddess Cundī [Spoken by Seven Koṭis of Buddha-Mothers]


七最勝

Pinyin: qī zuìshèng

Korean: chil choeseung

Japanese: shichi saishō

Meaning 意義: seven perfections


七聖覺

Pinyin: qīshèng jué

Korean: chilseong gak

Japanese: shichishō kaku

Meaning 意義: seven characteristics of bodhi


久成正覺

Pinyin: jiǔchéng zhèngjué

Korean: guseong jeonggak

Japanese: kujō shōgaku

Meaning 意義: perfect enlightenment long acquired


久遠實成

Pinyin: jiǔyuǎn shíchéng

Korean: guwon silseong

Japanese: kuon jitsujō

Meaning 意義: truly attained in the distant past


一切偏智印

Pinyin: yīqiè piānzhì yìn

Korean: ilche pyeonjiin

Japanese: issai henchi in

Meaning 意義: sign of omniscience


一切功德

Pinyin: yīqiè gōngdé

Korean: ilche geongdeok

Japanese: issai kudoku

Meaning 意義: all merits


一切功德莊嚴王經

Pinyin: Yīqiè gōngdé zhuāngyánwáng jīng

Korean: Ilche gongdeok jangeom wang gyeong

Japanese: Issai kudoku shōgonnō kyō

Meaning 意義: Yiqie gongde zhuangyanwang jing


一切卽一

Pinyin: yīqiè jí yī

Korean: ilche jeuk il

Japanese: issai soku ichi

Meaning 意義: all things are (contained in) one


一切唯心造

Pinyin: yīqiè wéixīn zào

Korean: ilche yusim jo

Japanese: issai yuishin zō

Meaning 意義: all things are created by the mind alone


一切敏

Pinyin: yīqiè mǐn

Korean: ilche min

Japanese: issai bin

Meaning 意義: omniscience

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvajña)


一切普門身

Pinyin: yīqiè pǔmén shēn

Korean: ilche bomun sin

Japanese: issai fumon shin

Meaning 意義: body that encompasses all aspects


一切智

Pinyin: yīqiè zhì

Korean: ilche ji

Japanese: issai chi

Meaning 意義: omniscience

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvajña, vastu-jñāna, sarva-jñatā, sarvajña-jñāna, sarvajña-tattva, sarva-jñatva, sarvajña-dharmatā, sarvajña-bala, sarva-jñāna, sarvatra-jñāna, sarva-buddhi, sarva-vid)[Pali sabbaññū]{Tib. gzhi shes}


一切智人

Pinyin: yīqiè zhì rén

Korean: ilche ji in

Japanese: issai chi nin

Meaning 意義: person of omniscience


一切智心

Pinyin: yīqièzhì xīn

Korean: ilcheji sim

Japanese: issaichi shin

Meaning 意義: mind of omniscience


一切智經

Pinyin: Yīqièzhì jīng

Korean: Ilcheji gyeong

Japanese: Issaichi kyō

Meaning 意義: Yiqie zhijing


一切智句

Pinyin: yīqiè zhìjù

Korean: ilche jigu

Japanese: issai chiku

Meaning 意義: state or abode of all wisdom


一切智相

Pinyin: yīqièzhì xiàng

Korean: ilcheji sang

Japanese: issaichi sō

Meaning 意義: omniscience

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvajñatā)


一切智藏

Pinyin: yīqiè zhì zàng

Korean: ilchejijang

Japanese: issai chi zō

Meaning 意義: repository of all wisdom


一切智智

Pinyin: yīqiè zhì zhì

Korean: ilche ji ji

Japanese: issai chi chi

Meaning 意義: omniscience

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvajña-jñāna, sarva-jñatā-jñāna, sarva-jñāna, sarva-jña-jñāna){Tib. thams cad mkhyen pa'i ye shes}


一切智舟

Pinyin: yīqièzhì zhōu

Korean: ilcheji ju

Japanese: issaichi shū

Meaning 意義: vessel of omniscience


一切智地

Pinyin: yīqiè zhì dì

Korean: ilche　ji ji

Japanese: issai chi ji

Meaning 意義: stage of omniscience

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvajña-bhūmi)


一切智天

Pinyin: yīqièzhì tiān

Korean: ilcheji cheon

Japanese: issaichi ten

Meaning 意義: Sarvajñadeva


一切智慧

Pinyin: yīqiè zhìhuì

Korean: ilcheji hye

Japanese: issai chie

Meaning 意義: omniscience


一切智者

Pinyin: yīqiè zhì zhě

Korean: ilche ji ja

Japanese: issai chi sha

Meaning 意義: omniscient one

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvajña)[Pali sabbaññu]{Tib. thams cad mkhyen pa}


一切智船

Pinyin: yīqièzhì chuán

Korean: ilcheji seon

Japanese: issaichi sen

Meaning 意義: vessel of omniscience


一切智光明仙人慈心因緣不食肉經

Pinyin: Yīqièzhì guāngmíng xiānrén cíxīn yīnyuán bùshíròu jīng

Korean: Ilcheji gwangmyeong seonin jasim inyeon bulsigyuk gyeong

Japanese: Issaichi kōmyō sennin jishin innen fujikiniku kyō

Meaning 意義: Sūtra on the Omniscient Luminous Sages Who Possess the Causes and Conditions of Compassion in Not Eating Meat


一切智慧者

Pinyin: yīqiè zhìhuìzhě

Korean: ilche jihyeja

Japanese: issai chiesha

Meaning 意義: all-wise one


一切智無所畏

Pinyin: yīqièzhì wúsuǒ wèi

Korean: ilcheji muso oe

Japanese: issaichi musho i

Meaning 意義: fearlessness resultant from having full understanding of all phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-dharma-abhisaṃbodhi-vaiśāradya)


一切業

Pinyin: yīqiè yè

Korean: ilche eop

Japanese: issai gō

Meaning 意義: all activities (or karmas)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-karman)


一切業障

Pinyin: yīqiè yèzhàng

Korean: ilche eopjang

Japanese: issai gōshō

Meaning 意義: all karmic hindrances


一切業道

Pinyin: yīqiè yè dào

Korean: ilche eop do

Japanese: issai gō dō

Meaning 意義: all courses of activity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-karma-patha)


一切生

Pinyin: yīqiè shēng

Korean: ilche saeng

Japanese: issai shō

Meaning 意義: all births

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-janman)


一切界

Pinyin: yīqiè jiè

Korean: ilche gye

Japanese: issai kai

Meaning 意義: all factors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-dhātu, sarva-dhātuka){Tib. khams thams cad}


一切眞言心

Pinyin: yīqiè zhēnyán xīn

Korean: ilche jin-eon sim

Japanese: issai shingon shin

Meaning 意義: heart of all true words


一切眞言王

Pinyin: yīqiè zhēnyán wáng

Korean: ilche jin-eon wang

Japanese: issai shingon ō

Meaning 意義: all the 'true word' rulers


一切萬

Pinyin: yīqiè wàn

Korean: ilche man

Japanese: issai man

Meaning 意義: all things


一切萬法

Pinyin: yīqiè wànfǎ

Korean: ilche manbeop

Japanese: issai no manbō

Meaning 意義: all phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvadharma)


一切萬物

Pinyin: yīqiè wànwù

Korean: ilche manmul

Japanese: issai manmotsu

Meaning 意義: all the myriad things


一切行

Pinyin: yīqiè xíng

Korean: ilche haeng

Japanese: issai gyō

Meaning 意義: all (compounded) things

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-saṃskārāḥ)


一切行相

Pinyin: yīqiè xíngxiàng

Korean: ilche haengsang

Japanese: issai gyōsō

Meaning 意義: all modes


一切行相一切智智

Pinyin: yīqiè xíngxiàng yīqiè zhìzhì

Korean: ilche haengsang ilche jiji

Japanese: issai gyōsō issai chichi

Meaning 意義: all mental functions and all omniscience

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvākāra-sarva-jña-jñāna){Tib. thams cad mkhyen pa'i ye shes rnam pa thams cad dang ldan pa}


一切行禪

Pinyin: yīqiè xing chán

Korean: ilche haeng seon

Japanese: issai gyō zen

Meaning 意義: meditation on all Mahāyāna practices and actions


一切行苦

Pinyin: yīqiè xíngkǔ

Korean: ilche haenggo

Japanese: issai gyōku

Meaning 意義: all compounded phenomena are suffering

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-saṃskārā duḥkhāḥ){Tib. 'du byed thams cad sdug bsngal ba}


一切行無常

Pinyin: yīqiè xíng wúcháng

Korean: ilche haeng musang

Japanese: issai gyō mujō

Meaning 意義: all conditioned phenomena are impermanent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anityāḥ sarva-saṃskārāḥ){Tib. 'du byed thams cad mi rtag pa, 'dus byas mi rtag pa}


一切行共相

Pinyin: yīqiè xíng gòngxiàng

Korean: ilche haeng gongsang

Japanese: issai gyō gūsō

Meaning 意義: general attribute of all conditioned things

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. 'du byed thams cad kyi spyi'i mtshan nyid}


一切見住地

Pinyin: yīqiè jiàn zhùdì

Korean: ilche gyeon juji

Japanese: issai ken jūji

Meaning 意義: entrenchment of all views


一切遍智印

Pinyin: yīqiè biànzhìy ìn

Korean: ilche byeonji in

Japanese: issai henchi in

Meaning 意義: seal of omniscience


一切過患

Pinyin: yīqiè guòhuàn

Korean: ilche gwahwan

Japanese: issai kagen

Meaning 意義: all faults


一切過患及與功德

Pinyin: yīqiè guòhuàn jí yǔ gōngdé

Korean: ilche gwahwan geup yeo geongdeok

Japanese: issai kakan kyū yo kudoku

Meaning 意義: all faults and merits

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvādīnavānuśaṃsa){Tib. nyes dmigs dang phan yon thams cad}


一切障

Pinyin: yīqiè zhàng

Korean: ilche jang

Japanese: issai shō

Meaning 意義: all hindrances


一切靜慮

Pinyin: yīqiè jìnglǜ

Korean: ilche jeongnyeo

Japanese: issai jōryo

Meaning 意義: all meditations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-dhyāna){Tib. bsam gtan thams cad}


一味蘊

Pinyin: yī wèi yùn

Korean: ilmi on

Japanese: ichimi un

Meaning 意義: aggregate of a single taste

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-rasa-skandha)


乖聖言

Pinyin: guāi shèngyán

Korean: goe seong-eon

Japanese: ke shōgon

Meaning 意義: at odds with the scriptural sources


一指頭禪

Pinyin: yīzhǐ tóu chán

Korean: ilji du seon

Japanese: ichishi zu zen

Meaning 意義: one-finger Chan


了別作用

Pinyin: liǎobié zuòyòng

Korean: yobyeol jagyong

Japanese: ryōbetsu sayō

Meaning 意義: cognitive function


了別依

Pinyin: liǎobié yī

Korean: yo byeol ui

Japanese: ryō betsu e

Meaning 意義: cognizing bases

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gnas rnam par rig pa}


了別縛

Pinyin: liǎobié fú

Korean: yobyeol bak

Japanese: ryōbetsu baku

Meaning 意義: bound to cognition [of certain distinctive characterstics]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rnam par rig pa'i 'ching ba}


了別識

Pinyin: liǎo bié shì

Korean: yo byeol sik

Japanese: ryō betsu shiki

Meaning 意義: consciousnesses that discern objects

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. khyāti-vijñāna)


一道神光

Pinyin: yīdào shén guāng

Korean: ildo sin gwang

Japanese: ichidō no shinkō

Meaning 意義: spiritual luminosity of the single path


互爲緣性轉

Pinyin: hùwéi yuánxìng zhuǎn

Korean: howi yeonseong jeon

Japanese: goi enshō ten

Meaning 意義: arisen through reciprocal conditionality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gcig gi rkyen nyid gcig yin pas 'jug pa}


互用罪

Pinyin: hùyòngzuì

Korean: hoyongjoe

Japanese: goyōzai

Meaning 意義: fault of using one for another


五倶輪

Pinyin: wǔjùlún

Korean: oguryun

Japanese: gogurin

Meaning 意義: five comrades


五具足

Pinyin: wǔ jùzú

Korean: o gujok

Japanese: go gusoku

Meaning 意義: full set of five implements


五分作法

Pinyin: wǔ fēn zuòfǎ

Korean: o bun jakbeop

Japanese: go bun sahō

Meaning 意義: five-part syllogism


五分律

Pinyin: Wǔfēn lǜ

Korean: Obun yul

Japanese: Gobun ritsu

Meaning 意義: Vinaya of the Five Categories


五分法身

Pinyin: wǔ fēn fǎshēn

Korean: o bun beopsin

Japanese: go bun hōshin

Meaning 意義: five-part dharma body

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-dharma-skandhāḥ)[Pali pañca-dhamma-kkhandhā]


五利使

Pinyin: wǔ lìshǐ

Korean: o risa

Japanese: go rishi

Meaning 意義: five afflictions of advanced practitioners

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-dṛṣṭayaḥ)


五十一

Pinyin: wǔshíyī

Korean: osibil

Japanese: gojūichi

Meaning 意義: fifty-one


五十一心所

Pinyin: wǔshíyī xīnsuǒ

Korean: osibil simso

Japanese: gojūichi shinjo

Meaning 意義: fifty-one mental factors


五十一心所有法

Pinyin: wǔshíyī xīn suǒyǒu fǎ

Korean: osibil sim soyu beop

Japanese: gojūichi shin shou hō

Meaning 意義: fifty-one mental factors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-pañcāśat-caittasikā-dharma){Tib. sems byung lnga bcu rtsa gcig}


五十二位

Pinyin: wǔshíèr wèi

Korean: osibi wi

Japanese: gojūni i

Meaning 意義: fifty-two stages


五十二尊

Pinyin: wǔshíèr zūn

Korean: osipi jon

Japanese: gojūni son

Meaning 意義: images of the fifty-two honored ones


五十二種供物

Pinyin: wǔshíèr zhǒng gōngwù

Korean: osibi jong gongmul

Japanese: gojūni shu kumotsu

Meaning 意義: fifty-two kinds of offerings


五十二身像

Pinyin: wǔshíèr shēnxiàng

Korean: osibi sinsang

Japanese: gojūni shinzō

Meaning 意義: images of the fifty-two attendants


五十二類

Pinyin: wǔshíèr lèi

Korean: osibi ryu

Japanese: gojūni rui

Meaning 意義: fifty-two kinds of beings


五十二衆

Pinyin: wǔshíèr zhòng

Korean: osibi jung

Japanese: gojūni shu

Meaning 意義: fifty-two groups of beings


五十三佛

Pinyin: wǔshísān fó

Korean: osipsam bul

Japanese: gojūsan butsu

Meaning 意義: fifty-three buddhas


五十三尊

Pinyin: wǔshísān zūn

Korean: osipsam jon

Japanese: gojūsan zon

Meaning 意義: fifty-three honored ones


五十三參

Pinyin: wǔshísān sān

Korean: osipsam cham

Japanese: gojūsan san

Meaning 意義: fifty-three wise teachers


五十三智識

Pinyin: wǔshísān zhìshì

Korean: osipsam jisik

Japanese: gojūsan chishiki

Meaning 意義: fifty-three wise teachers


五十五聖

Pinyin: wǔshíwǔ shèng

Korean: osibo seong

Japanese: gojūgo shō

Meaning 意義: fifty-five sages


五十三善知識

Pinyin: wǔshísān shàn zhīshì

Korean: osipsam seon jisik

Japanese: gojūsan no zen chishiki

Japanese: gojūsan zen chishiki

Meaning 意義: fifty-three spiritual guides


五十五善知識

Pinyin: wǔshíwǔ shànzhīshì

Korean: osibo seonjisik

Japanese: gojūgo zenchishiki

Meaning 意義: fifty-five genuine teachers


五十字母

Pinyin: wǔshí zìmǔ

Korean: osip jamo

Japanese: gojū jimo

Meaning 意義: Sanskrit alphabet in fifty letters


五十字門

Pinyin: wǔshí zìmén

Korean: osip jamun

Japanese: gojū jimon

Meaning 意義: Siddhaṃ alphabet in fifty letters


五十小劫

Pinyin: wǔshí xiǎojié

Korean: osip sogeop

Japanese: gojū shōkō

Meaning 意義: fifty minor eons


五十展轉

Pinyin: wǔshí zhǎnzhuǎn

Korean: osip jeonjeon

Japanese: gojū tenden

Meaning 意義: fiftieth time around


五十心菩薩

Pinyin: wǔshí xīnpúsà

Korean: osipsim bosal

Japanese: gojūshin bosatsu

Meaning 意義: bodhisattvas of the fifty (stages of) mind


五十法

Pinyin: wǔshífǎ

Korean: osipbeop

Japanese: gojūhō

Meaning 意義: fifty methods


五千上慢

Pinyin: wǔqiān shàngmàn

Korean: ocheon sangman

Japanese: gosen jōman

Meaning 意義: five thousand most arrogant


五千起去

Pinyin: wǔqiān qǐqù

Korean: ocheon gigeo

Japanese: gosen kiko

Meaning 意義: five thousand (arhats) who got up and left


五印度

Pinyin: Wǔ Yìndù

Korean: O Indo

Japanese: Go Indo

Meaning 意義: five Indias


五味粥

Pinyin: wǔwèi zhōu

Korean: omi juk

Japanese: gomi shuku

Japanese: gomi juku

Meaning 意義: five-flavored congee


五大使者

Pinyin: wǔ dà shǐzhě

Korean: o dae saja

Japanese: go dai shisha

Meaning 意義: five great messengers


五大尊

Pinyin: wǔ dàzūn

Korean: o daejon

Japanese: go daison

Meaning 意義: five great honored ones


五大形

Pinyin: wǔdà xíng

Korean: odae hyeong

Japanese: godai gyō

Meaning 意義: shapes of the five great elements


五大龍王

Pinyin: wǔdà lóngwáng

Korean: odae yongwang

Japanese: godai ryūō

Meaning 意義: five great dragon kings


五天使者

Pinyin: wǔ tiān shǐzhě

Korean: o cheon saja

Japanese: go ten shisha

Meaning 意義: five heavenly messengers


五天子

Pinyin: w ǔtiānzǐ

Korean: o cheonja

Japanese: go tenshi

Meaning 意義: five celestials


五天竺

Pinyin: wǔ tiānzhú

Korean: o cheonchuk

Japanese: go tenjiku

Meaning 意義: five regions of India


五如來

Pinyin: wǔ rúlái

Korean: o yeorae

Japanese: go nyorai

Meaning 意義: five tathāgatas

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-tathāgata)


五妙欲

Pinyin: wǔ miàoyù

Korean: o myoyok

Japanese: go myōyoku

Meaning 意義: five subtle desires

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-guṇa){Tib. 'dod yon lnga, yon tan lnga, 'dod pa'i yon tan lnga}


五性宗

Pinyin: wǔxìng zōng

Korean: oseong jong

Japanese: goshō shū

Meaning 意義: five natures school


五性差別

Pinyin: wǔxìng chābié

Korean: oseong chabyeol

Japanese: goshō shabetsu

Meaning 意義: distinction in five natures


五戒淸信女

Pinyin: wǔjiè qingxìn nǚ

Korean: ogye cheongsin yeo

Japanese: gokai shōshin nyo

Meaning 意義: women of pure faith who adhere to the five precepts


五戒賢

Pinyin: wǔjiè xián

Korean: ogye hyeon

Japanese: gokai ken

Meaning 意義: worthies adhering to the five precepts


五所依土

Pinyin: wǔ suǒyī tǔ

Korean: o soui to

Japanese: go shoe do

Meaning 意義: five grounds of reliance


五教九山

Pinyin: wǔjiào jiǔshān

Korean: ogyo gusan

Japanese: gokyōkyūsan

Meaning 意義: five doctrinal schools and nine mountain schools


五教章

Pinyin: Wǔjiào zhāng

Korean: Ogyo jang

Japanese: Gokyō jō

Meaning 意義: Wujiao zhang


五散亂

Pinyin: wǔ sànluàn

Korean: o sannan

Japanese: go sanran

Meaning 意義: five kinds of distraction


五會念佛

Pinyin: wǔ huì niànfó

Korean: o hoe yeombul

Japanese: go e nenbutsu

Meaning 意義: five ways of chanting the Buddha's name


五月輪

Pinyin: wǔ yuèlún

Korean: o wollyun

Japanese: go getsurin

Meaning 意義: five moon wheels


五無學蘊

Pinyin: wǔ wúxué yùn

Korean: o muhak on

Japanese: go mugaku un

Meaning 意義: five psycho-physical constituents no longer needing training

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. mi slob pa'i phung po lnga po}


五祕密

Pinyin: wǔ mìmì

Korean: o bimil

Japanese: go himitsu

Meaning 意義: five esoteric ones


五祕密曼荼羅

Pinyin: wǔ mìmì màntúluó

Korean: o bimil mandara

Japanese: go himitsu mandara

Meaning 意義: maṇḍala of the five vajrasattvas


五處供養

Pinyin: wǔ chù gōngyǎng

Korean: o cheo gongyang

Japanese: go sho kuyō

Meaning 意義: five objects of offerings


五衆世間

Pinyin: wǔzhòng shìjiān

Korean: ojung segan

Japanese: goshu seken

Meaning 意義: world of the five aggregates


五衆魔

Pinyin: wǔzhòng mó

Korean: ojung ma

Japanese: goshu ma

Meaning 意義: devils of the five aggregates


五逆罪

Pinyin: wǔ nìzuì

Korean: o yeokjoe

Japanese: go gyakuzai

Meaning 意義: five heinous crimes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañcānantarya)


五道將軍

Pinyin: wǔ dào jiāngjūn

Korean: o do janggun

Japanese: go dō shōgun

Meaning 意義: general of the five destinies


五道輪

Pinyin: wǔdào lún

Korean: odo ryun

Japanese: godō rin

Meaning 意義: wheel of the five destinies


五陰世間

Pinyin: wǔ yīn shìjiān

Korean: oe um segan

Japanese: go on seken

Meaning 意義: world of the five aggregates


五陰法

Pinyin: wǔyīn fǎ

Korean: oeumbeop

Japanese: goonhō

Meaning 意義: five aggregates

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañcôpādāna-skandha)


五陰譬喩經

Pinyin: Wǔyīn pìyú jīng

Korean: Oeum biyu gyeong

Japanese: Goon hiyu kyō

Meaning 意義: Sūtra on the Metaphor of the Five Aggregates


五陰魔

Pinyin: wǔyīnmó

Korean: oeumma

Japanese: goonma

Meaning 意義: devils of the five aggregates


五頂山

Pinyin: wǔdǐngshān

Korean: ojeongsan

Japanese: gochōsan

Meaning 意義: five peaks


五頂輪王

Pinyin: wǔdǐng lúnwáng

Korean: ojeong yunwang

Japanese: gochō rinnō

Meaning 意義: five buddha attendants


五順上分結

Pinyin: wǔshùn shàngfēnjié

Korean: osun sangbungyeol

Japanese: gojun jōbunketsu

Meaning 意義: five higher bonds of desire still existing in the upper realms

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañcôrdhva-bhāgīya){Tib. gong ma'i cha mthun gyi kun sbyor lnga}


三假施設

Pinyin: sānjiǎ shīshè

Korean: samga siseol

Japanese: sanke shisetsu

Meaning 意義: three assumptions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-prajñapti)


三假觀

Pinyin: sānjiǎ guān

Korean: samga gwan

Japanese: sanke kan

Meaning 意義: contemplation of the three assumptions


三分科經

Pinyin: sānfēn kē jīng

Korean: sambun gwa gyeong

Japanese: sanbun ka kyō

Meaning 意義: three textual divisions of a sūtra


三十棒

Pinyin: sānshí bàng

Korean: samsip bang

Japanese: sanjū bō

Meaning 意義: thirty whacks


三善知識

Pinyin: sān shànzhīshì

Korean: sam seonjisik

Japanese: san zenchishiki

Meaning 意義: three reliable teachers


一門普門

Pinyin: yīmén pǔmén

Korean: ilmun bomun

Japanese: ichimon fumon

Meaning 意義: one approach includes all approaches


三大僧祇

Pinyin: sāndà sēngqí

Korean: sam dae seunggi

Japanese: sandai sōgi

Meaning 意義: three great incalculable eons


三大劫

Pinyin: sāndà jié

Korean: samdae geop

Japanese: sandai kō

Meaning 意義: three great eons


三大劫阿僧企耶

Pinyin: sāndàjié āsēngqìyé

Korean: samdaegeop aseunggiya

Japanese: sandaikō asōkiya

Meaning 意義: three incalculably eons

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bskal pa grangs med pa gsum po}


三大部

Pinyin: sān dà bù

Korean: sam dae bu

Japanese: san dai bu

Meaning 意義: three great works


三天四仙

Pinyin: sāntiān sìxiān

Korean: samcheon saseon

Japanese: santen shisen

Meaning 意義: three celestials and four sages


三摩拔提

Pinyin: sānmóbátí

Korean: sammabalje

Japanese: sanmabatsudai

Meaning 意義: arrival (to meditative equipoise)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samāpatti)


三摩提

Pinyin: sānmótí

Korean: sammaje

Japanese: sanmaji

Meaning 意義: (Skt. samādhi)


三摩曳

Pinyin: sānmóyè

Korean: sammaye

Japanese: sanmaei

Meaning 意義: samaya


三摩皮陀

Pinyin: Sānmópítuó

Korean: Sammapita

Japanese: Sanmahida

Meaning 意義: sāma-veda-saṃhitā


三摩若

Pinyin: sānmóruò

Korean: sammaya

Japanese: sanmanya

Meaning 意義: in common


三摩難呾囉

Pinyin: sānmónándáluō

Korean: sammanandalla

Japanese: sanmanandara

Meaning 意義: immediately following


三昧相應

Pinyin: sānmèi xiāngyìng

Korean: sammae sangeung

Japanese: zanmai sōō

Meaning 意義: samādhi-association


三無盡莊嚴藏

Pinyin: sānwújìn zhuāngyán zàng

Korean: sammujin jangeom jang

Japanese: sanmujin shōgon zō

Meaning 意義: treasury of the three inexhaustible adornments


三無自性

Pinyin: sān wú zìxìng

Korean: sam mu jaseong

Japanese: san mu jishō

Meaning 意義: three non-natures

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-niḥsvabhāvatā){Tib. ngo bo nyid med pa gsum}


三煩惱

Pinyin: sān fánnǎo

Korean: sam beonnoe

Japanese: san bonnō

Meaning 意義: three afflictions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kleśās trīṇi)


三聖閣

Pinyin: sānshèng gé

Korean: samseong gak

Japanese: sanshō kaku

Meaning 意義: hall of the three sages


一顆明珠

Pinyin: yīkē míngzhū

Korean: ilgwa myeongju

Japanese: Ikka myōju

Meaning 意義: One Bright Pearl


三處傳心

Pinyin: sān chù chuánxīn

Korean: sam cheo jeonsim

Japanese: san sho denshin

Meaning 意義: three places of mind-to-mind transmission


世光曜

Pinyin: shìguāngyào

Korean: segwangyo

Japanese: sekōyō

Meaning 意義: brilliant light of the world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. loka-pradyota)


世耶那薩喃

Pinyin: shìyénà sànán

Korean: seyana salnam

Japanese: seyana sanan

Meaning 意義: bedding

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śayanāsana)[Pali sayanāsana]


世間出世

Pinyin: shìjiān chūshì

Korean: segan chulse

Japanese: sekenshusse

Meaning 意義: mundane and supramundane


世間出世間

Pinyin: shìjiān chū shìjiān

Korean: segan chul segan

Japanese: seken shusseken

Meaning 意義: mundane and supramundane

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. laukika-lokottara)


世間可愛妙定

Pinyin: shìjiān kěài miàodìng

Korean: segan gaae myojeong

Japanese: seken kaai myōjō

Meaning 意義: sublime and pleasant — but worldly — state of meditative concentration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śubhā laukikī samāpattiḥ){Tib. 'jig rten pa'i snyoms pa dge ba}


世間相

Pinyin: shìjiān xiàng

Korean: segan sang

Japanese: seken sō

Meaning 意義: worldly signs; worldly characteristics


世間相常住

Pinyin: shìjiān xiàng chángzhù

Korean: segan sang sangju

Japanese: seken sō jōjū

Meaning 意義: marks of the world are permanent


世間相違

Pinyin: shìjiān xiāngwéi

Korean: segan sangwi

Japanese: seken sōi

Meaning 意義: contradictory to common sense

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lokaviruddha)


世間相違過

Pinyin: shìjiān xiāngwéi guò

Korean: segan sangwi gwa

Japanese: seken sōi ka

Meaning 意義: fallacy of contradiction to common sense

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. loka-viruddha)


世間禪

Pinyin: shìjiān chán

Korean: segan seon

Japanese: seken zen

Meaning 意義: defiled state of concentration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

[Pali lokiya-samādhi]


世間自在王

Pinyin: Shìjiān zìzà iwáng

Korean: Segan jajae wang

Japanese: Seken jizai ō

Meaning 意義: Lokeśvararāja


世間解

Pinyin: shìjiān jiě

Korean: segan hae

Japanese: seken ge

Meaning 意義: knower of the secular world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lokavid, loka-vid)[Pali loka-vidū]{Tib. 'jig rten mkhyen pa}


世間離欲

Pinyin: shìjiān líyù

Korean: segan iyok

Japanese: seken riyoku

Meaning 意義: mundane indifference [to objects of desire]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. laukika-vairāgya){Tib. 'jig rten pa'i 'dod chags dang bral ba}


世間難信捷徑

Pinyin: shìjiān nánxìn jiéjìng

Korean: segan nansin cheopgyeong

Japanese: seken nanshin shōkei

Meaning 意義: direct path to enlightenment that is hard for the mundane to believe


七摩怛里

Pinyin: qī módálǐ

Korean: chil madalli

Japanese: shichi matari

Meaning 意義: seven divine mothers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saptamātṛ)


七處八會

Pinyin: qīchù bāhuì

Korean: chilcheo parhoe

Japanese: shichisho hachie

Meaning 意義: eight assemblies in seven different places


丹靑基壇

Pinyin: dānqing jītán

Korean: dancheong gidan

Japanese: tanshō kidan

Meaning 意義: single-layer base of red and blue


一切分

Pinyin: yīqiè fēn

Korean: ilche bun

Japanese: issai bun

Meaning 意義: all parts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-aṅga)


一切利

Pinyin: yīqiè lì

Korean: ilche ri

Japanese: issai ri

Meaning 意義: all benefits

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-arthatā)


一切地

Pinyin: yīqiè dì

Korean: ilche ji

Japanese: issaiji

Meaning 意義: all stages

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sārva-bhūmika){Tib. sa thams cad pa}


一切境

Pinyin: yīqiè jìng

Korean: ilche gyeong

Japanese: issai kyō

Meaning 意義: all objects (of cognition)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-alamba, sarva-viṣaya)


一切性

Pinyin: yīqiè xìng

Korean: ilche seong

Japanese: issai shō

Meaning 意義: all natures

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvatā){Tib. thams cad nyid}


一切悉

Pinyin: yīqiè xī

Korean: ilche sil

Japanese: issai shitsu

Meaning 意義: all, completely

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvāvat)


一切所

Pinyin: yīqiè suǒ

Korean: ilche so

Japanese: issai sho

Meaning 意義: all places; everywhere

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvatra)


一切時

Pinyin: yīqiè shí

Korean: ilche si

Japanese: issai ji

Meaning 意義: [at] all times; always, constantly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nitya-kāla, sarva-kāla, sārva-kālikam){Tib. dus thams cad du, dus thams cad pa, dus thams cad, rgyun du}


一切有

Pinyin: yīqiè yǒu

Korean: ilche yu

Japanese: issai u

Meaning 意義: all existent things

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvabhāva)


一切皆

Pinyin: yīqiè jiē

Korean: ilche gae

Japanese: issai kai

Meaning 意義: all, every, completely

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva){Tib. thams cad kyi thams cad du, thams cad}


一切處

Pinyin: yīqièchù

Korean: ilche cheo

Japanese: issai sho

Meaning 意義: everywhere

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samanta, sarvatra, kṛtsnayatana, kaścid, kaścit...kvacit, kvacid, sarvatas, sarva-śeṣatas, sarva-sthānântara){Tib. thams cad du}


一切衆

Pinyin: yīqiè zhòng

Korean: ilche jung

Japanese: issai shu

Meaning 意義: all groups

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pariṣad)


一印會

Pinyin: yī yìn huì

Korean: il in hoe

Japanese: ichi in e

Meaning 意義: assembly under a single sign


一向無

Pinyin: yīxiàng wú

Korean: Ilhyang mu

Japanese: ikkō mu

Meaning 意義: totally inexistent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvathā na-asti)


一向門

Pinyin: yīxiàngmén

Korean: Ilhyangmun

Japanese: ikkōmon

Meaning 意義: gate of one-pointedness


一境性

Pinyin: yījìng xìng

Korean: ilgyeong seong

Japanese: ikkyō shō

Meaning 意義: single-realm-ness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-agratā)


一時間

Pinyin: yīshíjiān

Korean: ilsigan

Japanese: ichijiken

Meaning 意義: occasionally, sometimes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. res 'ga'}


一莖草

Pinyin: yī jīng cǎo

Korean: il gyeong cho

Japanese: ikkyō sō

Meaning 意義: a blade of grass


了別相

Pinyin: liǎobié xiàng

Korean: yobyeol sang

Japanese: ryōbetsu sō

Meaning 意義: marks of cognition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vijñānana-lakṣaṇa)


五十惡

Pinyin: wǔshí è

Korean: osip ak

Japanese: gojū aku

Meaning 意義: fifty evils


五周因果

Pinyin: wǔ zhōu yīnguǒ

Korean: o ju ingwa

Japanese: go shū inka

Meaning 意義: five circuits of cause and effect


五味禪

Pinyin: wǔwèi chán

Korean: omi seon

Japanese: gomi zen

Meaning 意義: five kinds of meditation


五堅固

Pinyin: wǔjiāngù

Korean: ogyeongo

Japanese: gokengo

Meaning 意義: five hardnesses


五大施

Pinyin: wǔ dà shī

Korean: o dae si

Japanese: go dai se

Meaning 意義: five great gifts


五大觀

Pinyin: wǔ dà guān

Korean: o dae gwan

Japanese: go dai kan

Meaning 意義: meditation on the five elements


五扇提羅

Pinyin: wǔshàntíluó

Korean: oseonjera

Japanese: gosendara

Meaning 意義: five neutered beings


五無量

Pinyin: wǔ wúliáng

Korean: o muryang

Japanese: go muryō

Meaning 意義: five immeasurables

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañcame aprameyā){Tib. dpag tu med pa lnga po}


五處加持

Pinyin: wǔ chù jiāchí

Korean: o cheo gaji

Japanese: go sho kaji

Meaning 意義: touching of the five points of the body


五衰相

Pinyin: wǔshuāixiàng

Korean: osoesang

Japanese: gosuisō

Meaning 意義: five signs of decay


五道冥官

Pinyin: wǔdào míngguān

Korean: odo myeonggwan

Japanese: godō myōkan

Meaning 意義: officer of the hells of the five destinies


五鈷金剛

Pinyin: wǔgū jīngāng

Korean: ogo geumgang

Japanese: goku kongō

Meaning 意義: five pronged vajra


五鈷金剛杵

Pinyin: wǔgū jīngāng chǔ

Korean: ogo geumgang jeo

Japanese: goku kongō sho

Meaning 意義: five pronged vajra


五門禪

Pinyin: wǔ mén chán

Korean: o mun seon

Japanese: go mon zen

Meaning 意義: five approaches to meditation


五陰盛

Pinyin: wǔyīnshèng

Korean: oeumseong

Japanese: goonjō

Meaning 意義: suffering from the flourishing of the five skandhas


五陰盛苦

Pinyin: wǔ yīn shèngkǔ

Korean: oe um seonggo

Japanese: go on jōku

Meaning 意義: suffering due to the five aggregates


五陰苦

Pinyin: wǔ yīn kǔ

Korean: o eum go

Japanese: go on ku

Meaning 意義: suffering of the five aggregates


五陰蓋

Pinyin: wǔ yīngài

Korean: o eumgae

Japanese: go onkai

Meaning 意義: five coverings


三十六部神

Pinyin: sānshíliùbù shén

Korean: samsimyukbu sin

Japanese: sanjūrokubu shin

Meaning 意義: thirty-six departmental guardian deities


三十六神

Pinyin: sānshíliù shén

Korean: samsimyuk sin

Japanese: sanjūroku shin

Meaning 意義: thirty-six guardian deities


三十六物

Pinyin: sānshíliù wù

Korean: samsimyuk mul

Japanese: sanjūroku motsu

Meaning 意義: thirty-six parts of the human body


三十唯識論

Pinyin: Sānshí wéishì lùn

Korean: Samsip yusing non

Japanese: Sanjū yuishiki ron

Meaning 意義: Thirty Verses on the Vijñapti-mātra Treatise


三十生

Pinyin: sānshíshēng

Korean: samsipsaeng

Japanese: sanjūshō

Meaning 意義: thirty productions


三十頌

Pinyin: Sānshí sòng

Korean: Samsip song

Japanese: Sanjū ju

Meaning 意義: Triṃsikā


三千界

Pinyin: sānqiān jiè

Korean: samcheon gye

Japanese: sanzen kai

Meaning 意義: a world system consisting of a triple-thousand (great one thousand) worlds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. loka-dhātu, tri-sahasra)


三大和尚

Pinyin: sān dà héshàng

Korean: sam dae hwasang

Japanese: san dai washō

Meaning 意義: three great [Seon] masters


三大阿僧祇劫

Pinyin: sān dà āsēngqí jié

Korean: sam dae aseunggi geop

Japanese: sandai asōgi kō

Meaning 意義: three incalculable eons


三妙行

Pinyin: sān miào xíng

Korean: sam myo haeng

Japanese: san myō gyō

Meaning 意義: three marvelous activities

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trīṇi sucaritāni, tri-vastra, traya-cīvara, tri-cīvara)[Pali tīṇi sucaritāni]


三慢類

Pinyin: sān mànlèi

Korean: sam mannyu

Japanese: san manrui

Meaning 意義: three conceits


三摩半那

Pinyin: sānmóbànnà

Korean: sammabanna

Japanese: sanmahanna

Meaning 意義: concentration; equipoise


三摩呬多

Pinyin: sānmóxìduō

Korean: sammaheuida

Japanese: sanmakita

Meaning 意義: tranquil, composed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samāhita)[Pali samāhita]{Tib. mnyam par gzhag pa}


三摩呾叱

Pinyin: Sānmódáchì

Korean: Sammadaljil

Japanese: Sanmatachitsu

Meaning 意義: Samataṭa


三教融合

Pinyin: sānjiào rónghé

Korean: samgyo yunghap

Japanese: sankyō yūgō

Meaning 意義: unity of the three teachings


三昧火

Pinyin: sānmèi huǒ

Korean: sammae hwa

Japanese: zanmai ka

Meaning 意義: samādhi-fire


三昧王三昧

Pinyin: sānmèi wáng sānmèi

Korean: sammae wang sammae

Japanese: zanmai ō zanmai

Meaning 意義: king of samādhis

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samādhi-rāja-samādhi*)


三時業

Pinyin: sānshí yè

Korean: samsi eop

Japanese: sanji gō

Japanese: kinji gō

Meaning 意義: three times of karma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trīṇikarmāṇi){Tib. las gsum}


三祗百劫

Pinyin: sānzhī bǎijié

Korean: samji baekgeop

Japanese: sanshi hyakukō

Meaning 意義: three incalculable eons and one hundred eons


三祗百大劫

Pinyin: sānzhībǎi dàjié

Korean: samjibaek daegeop

Japanese: sanshihyaku daikō

Meaning 意義: three great eons


三處阿蘭若

Pinyin: sānchù ālánruò

Korean: samcheo aranya

Japanese: sansho arannya

Meaning 意義: three abodes of ascetics


三衣袋

Pinyin: sānyī dài

Korean: samui dae

Japanese: sane tai

Meaning 意義: robe sack

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cīvara-bṛsikā)


三覆八校

Pinyin: sānfù bāxiào

Korean: sambu palgyo

Japanese: sanfuku hakkyō

Meaning 意義: three reports and eight investigations


三道眞言

Pinyin: sāndào zhēnyán

Korean: samdo jin-eon

Japanese: sandō shingon

Meaning 意義: three mystical utterances


三達智

Pinyin: sān dázhì

Korean: sam dalji

Japanese: san dacchi

Meaning 意義: the three transcendental kinds of knowledge


世光明

Pinyin: shìguāngmíng

Korean: segwangmyeong

Japanese: sekōmyō

Meaning 意義: light of the world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. loka-pradyota)


世間名利

Pinyin: shìjiān mínglì

Korean: segan myeongni

Japanese: seken myōri

Meaning 意義: worldly fame and material profit


世間智

Pinyin: shìjiān zhì

Korean: segan ji

Japanese: seken chi

Meaning 意義: worldly wisdom; conventional wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. laukika-jñāna, laukikaṃ jñānam){Tib. 'jig rten pa'i shes pa}


世間果

Pinyin: shìjiān guǒ

Korean: segan gwa

Japanese: seken ka

Meaning 意義: worldly rewards


世間業智

Pinyin: shìjiān yèzhì

Korean: segan eopji

Japanese: seken gōchi

Meaning 意義: karmic wisdom of the conventional world


世間眼

Pinyin: shìjiān yǎn

Korean: segan an

Japanese: seken gen

Meaning 意義: eye of the world; worldly eyes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. loka-cakṣus, loka-pradyota)


世間般若

Pinyin: shìjiān bōrě

Korean: segan banya

Japanese: seken hannya

Meaning 意義: mundane wisdom


世間行

Pinyin: shìjiān xíng

Korean: segan haeng

Japanese: seken gyō

Meaning 意義: activities in the manifest world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. laukika-caryā, saṃsāra-gata){Tib. 'jig rten pa'i spyod pa}


世間靜慮

Pinyin: shìjiān jìnglǜ

Korean: segan jeongyeo

Japanese: seken jōryo

Meaning 意義: mundane meditation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. laukika-dhyāna){Tib. 'jig rten pa'i bsam gtan}


世饒王

Pinyin: Shìraówáng

Korean: Seyowang

Japanese: Senyōō

Meaning 意義: Lokeśvararāja


世饒王佛

Pinyin: Shìraówáng fó

Korean: Seyowang bul

Japanese: Senyōō butsu

Meaning 意義: Lokeśvararāja


七如衆

Pinyin: qīrúzhòng

Korean: chilyeojung

Japanese: shichinyoshu

Meaning 意義: seven tathāgatas

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sapta-tathāgatāḥ)


一切具足

Pinyin: yīqiè jùzú

Korean: ilche gujok

Japanese: issai gusoku

Meaning 意義: fully replete

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-saṃpatti)


一切分位

Pinyin: yīqiè fēnwèi

Korean: ilche bunwi

Japanese: issai bun 'i

Meaning 意義: all states

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvā avasthā){Tib. gnas skabs thams cad}


一切分位加行

Pinyin: yīqiè fēnwèi jiāxíng

Korean: ilche bunwi gahaeng

Japanese: issai funi kegyō

Meaning 意義: all grades of applied practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvāvasthā-prayoga){Tib. gnas skabs thams cad du sbyor ba}


一切分位加行差別

Pinyin: yīqiè fēnwèi jiāxíng chābié

Korean: ilche bunwi gahaeng chabyeol

Japanese: issai bun'i kegyō shabetsu

Meaning 意義: all distinctions in grades of applied practices


一切善法

Pinyin: yīqiè shànfǎ

Korean: ilche seonbeop

Japanese: issai zenpō

Meaning 意義: all good phenomena


一切契經

Pinyin: yīqiè qìjīng

Korean: ilche gyegyeong

Japanese: issai kaikyō

Meaning 意義: all the sūtras

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. mdo sde thams cad}


一切如來

Pinyin: yīqiè rúlái

Korean: ilche yeorae

Japanese: issai nyorai

Meaning 意義: all tathāgatas

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-tathāgata)


一切如來定

Pinyin: yīqiè rúlái dìng

Korean: ilche yeorae jeong

Japanese: issai nyorai jō

Meaning 意義: concentration of the tathāgatas


一切如來寶

Pinyin: yīqiè rúlái bǎo

Korean: ilche yeorae bo

Japanese: issai nyorai hō

Meaning 意義: talismanic pearl of all buddhas


一切如來必定印

Pinyin: yīqiè rúlái biding yìn

Korean: ilche yeorae piljeong in

Japanese: issai nyorai hitsujō in

Meaning 意義: sign of the assurance of attaining Buddhahood.


一切如來心祕密全身舍利寶篋印陀羅尼經

Pinyin: Yīqiè rúláixīn mìmì quánshēn shèlì bǎoqièyìn tuóluóní jīng

Korean: Ilche yeorae sim bimil jeonsin sari bohyeopin darani gyeong

Japanese: Issai nyorai shin himitsu zenshin shari hōkyōin darani kyō

Meaning 意義: Yiqie rulaixin mimi quanshen sheli baoqieyin tuoluoni jing


一切如來諸法本性淸淨蓮華三昧

Pinyin: yīqiè rúlái zhūfǎ běnxìng qīngjìng liánhuā sānmèi

Korean: ilche yeorae jebeop bonseong cheongjeong yeonhwa sammae

Japanese: issai nyorai shohō honshō shōjō renge zanmai

Meaning 意義: concentration on the lotus-like fundamental purity of existence


一切如來諸法本性滿淨蓮華三昧

Pinyin: yīqiè rúlái zhūfǎ běnxìng mǎnjìng liánhuā sānmèi

Korean: Ilche yeorae jebeop bonseong manjeong yeonhwa sammae

Japanese: issai nyorai shohō honshō manjō renge sanmai

Meaning 意義: lotus-samādhi


一切如來金剛誓誡

Pinyin: yīqiè rúlái jīngāng shìjiè

Korean: ilchi yeorae keumgang seogye

Japanese: issai nyorai kongō seikai

Meaning 意義: adamantine vow of all tathāgatas


一切如來智印

Pinyin: yīqiè rúlái zhì yìn

Korean: ilche yeorae ji in

Japanese: issai nyorai chi in

Meaning 意義: sign of the wisdom of all buddhas

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvatathāgata-jñāna-mudrā, sarva-tathāgata-muṣṭi, sarva-tathāgata-jñāna-mudrā){Tib. de-bshin-gshegs-pa thams-cad kyiye-shes kyi phyag-rgya, de-bshin-gśeg s-pa thams-cad kyiye-śes kyi phyag-rgya}


一切如來眼色如明照三摩地

Pinyin: yīqiè rúlái yǎnsè rúmíng zhào sānmódì

Korean: Ilche yeorae ansaek yeo myeongjo sammaji

Japanese: issai nyorai genshiki nyomyō shō sanmaji

Meaning 意義: Vairocana-samādhi


一切如來行

Pinyin: yīqiè rúlái xíng

Korean: ilche yeorae haeng

Japanese: issai nyorai gyō

Meaning 意義: all tathāgata practices


一切如來所護觀察衆生示現佛刹

Pinyin: Yīqiè rúlái suǒhù guānchá zhòngshēng shìxiàn fóchà

Korean: Ilche yeorae soho gwanchal jungsaeng sihyeon bulchal

Japanese: Issai nyorai shogo kansatsu shūjō shigen bussatsu

Meaning 意義: Yiqie rulai suohu guancha zhongsheng shixian focha


一切如來頂白傘蓋經

Pinyin: yīqiè rúláidǐng báisǎngài jīng

Korean: Ilche yeorae Jeong baeksangae gyeong

Japanese: Issai nyorai chō byakusankai kyō

Meaning 意義: Sarva-tathāgatôṣṇīṣasit


一切成就

Pinyin: yīqiè chéngjiù

Korean: ilche seongchwi

Japanese: issai jōshū

Meaning 意義: all-attained

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvāthasiddha)


一切所作

Pinyin: yīqiè suǒzuò

Korean: ilchesojak

Japanese: issai shosa

Meaning 意義: all that is produced

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvakṛt)


一切所作事

Pinyin: yīqiè suǒzuò shì

Korean: ilche sojaksa

Japanese: issai shosa ji

Meaning 意義: all undertakings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-kriyā)


一切所緣

Pinyin: yīqiè suǒyuán

Korean: ilche soyeon

Japanese: issai shoen

Meaning 意義: all perceptual referents

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. dmigs pa thams cad}


一切有心

Pinyin: yīqiè yǒuxīn

Korean: ilche yusim

Japanese: issai ushin

Meaning 意義: all possess mind


一切有漏

Pinyin: yīqiè yǒulòu

Korean: ilche yuru

Japanese: issai uro

Meaning 意義: all contaminants

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-sāsrava)


一切有漏法

Pinyin: yīqiè yǒulòu fǎ

Korean: ilche yuru beop

Japanese: issai uro hō

Meaning 意義: all tainted phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-acāra-mala)


一切皆空

Pinyin: yīqiè jiē kōng

Korean: ilche gae gong

Japanese: issai kai kū

Meaning 意義: all is empty

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvaṃ śūnyam){Tib. thams cad stong pa}


一切皆空宗

Pinyin: yīqiè jiē kōng zōng

Korean: ilche gae gong jong

Japanese: issai kai kū shū

Meaning 意義: sects which maintain the emptiness of all things


一切祕密最上名義大教王儀軌

Pinyin: Yīqiè mìmì zuìshàng míngyì dàjiàowáng yíguǐ

Korean: Ilche bimil choesang myeongui daegyo wang uigwe

Japanese: Issai himitsu saijō myōgi daikyō ō giki

Meaning 意義: Yiqie mimi zuishang mingyi dajiaowang yigui


一切聖人

Pinyin: yīqiè shèngrén

Korean: ilche seong-in

Japanese: issai shōnin

Meaning 意義: all adepts


一向大乘寺

Pinyin: yīxiàng dàshèng sì

Korean: ilhyang daeseung sa

Japanese: ikkō daijō ji

Meaning 意義: a monastery wholly Mahāyāna


一向有漏

Pinyin: yīxiàng yǒulòu

Korean: Ilhyang yuru

Japanese: ikkō uro

Meaning 意義: completely contaminated


一向無漏

Pinyin: yīxiàng wúlòu

Korean: Ilhyang muru

Japanese: ikkō muro

Meaning 意義: completely uncontaminated


一如頓證

Pinyin: yīrú dùnzhèng

Korean: iryeo donjeung

Japanese: ichinyo tonshō

Meaning 意義: sudden realization of suchness


一時倶轉

Pinyin: yīshí jùzhuǎn

Korean: ilsi gujeon

Japanese: ichiji kuten

Meaning 意義: function concurrently

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. lhan cig 'byung zhing 'jug pa}


五倶倫

Pinyin: wǔjùlún

Korean: oguryun

Japanese: gogurin

Meaning 意義: five comrades


五倶意識

Pinyin: wǔ jù yìshì

Korean: o gu uisik

Japanese: gogu ishiki

Meaning 意義: thinking consciousness that arises with the five sense consciousnesses


五十八戒

Pinyin: wǔshíbā jiè

Korean: osippal gye

Japanese: gojūhachi kai

Meaning 意義: fifty-eight precepts


五十六億七千萬歳

Pinyin: wǔshíliù yìqīqiānwàn suì

Korean: osibyuk eokch-il cheonman se

Japanese: gojūroku okushichisenman zai

Meaning 意義: 56,070,000 years


五十功德

Pinyin: wǔshí gōngdé

Korean: osip geongdeok

Japanese: gojū kudoku

Meaning 意義: fifty meritorious virtues


五大力尊

Pinyin: wǔ dàlì zūn

Korean: o daeryeok jon

Japanese: go dairiki son

Meaning 意義: five bodhisattvas of great power


五大力菩薩

Pinyin: wǔ dàlì púsà

Korean: o daeryeok bosal

Japanese: go dairiki bosatsu

Meaning 意義: five bodhisattvas of great power


五大明王

Pinyin: wǔ dà míngwáng

Korean: o dae myeong wang

Japanese: go dai myō ō

Meaning 意義: five great guardian kings


五怖畏

Pinyin: wǔbùwèi

Korean: opooe

Japanese: gofui

Meaning 意義: five fears [affecting bodhisattvas]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-vibhīṣaṇa)


五時八教

Pinyin: wǔshí bājiào

Korean: osi palgyo

Japanese: goji hakkyō

Meaning 意義: five periods and eight teachings


五根本

Pinyin: wǔ gēnběn

Korean: o geunbon

Japanese: go konpon

Meaning 意義: five basic afflictions


五甁智水

Pinyin: wǔping zhìshuǐ

Korean: obyeong jisu

Japanese: gobyō no chisui

Japanese: gobyō chisui

Meaning 意義: five vases and the water of wisdom


五甁灌頂

Pinyin: wǔping guàndǐng

Korean: obyeong gwanjeong

Japanese: gobyō kanjō

Meaning 意義: consecration with the water of the five vases


五處眞言

Pinyin: wǔchù zhēnyán

Korean: ocheoj ineon

Japanese: gosho shingon

Meaning 意義: touching of five parts of the body in esoteric ritual


五道六道

Pinyin: wǔdào liùdào

Korean: odo yukdo

Japanese: godō rokudō

Meaning 意義: five destinies and six destinies


三光天

Pinyin: sānguāngtiān

Korean: samgwangcheon

Japanese: sankōten

Meaning 意義: three luminous heavenly bodies


三分別

Pinyin: sān fēnbié

Korean: sam bunbyeol

Japanese: san funbetsu

Meaning 意義: three kinds of discrimination

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-vikalpa)


三善根

Pinyin: sān shàngēn

Korean: sam seongeun

Japanese: san zenkon

Meaning 意義: three good roots

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trīṇikuśala-mūlāni, a-lobha-dveṣa-moha)[Pali tīṇi kusala-mūlāni]{Tib. dge ba'i rtsa ba gsum}


三善道

Pinyin: sān shàndào

Korean: sam seondo

Japanese: san zendō

Meaning 意義: three good destinies


三摩地

Pinyin: sānmódì

Korean: sammaji

Japanese: sanmaji

Japanese: samaji

Meaning 意義: meditative absorption

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samādhi)[Pali samādhi]{Tib. ting nge 'dzin}


三摩耶

Pinyin: sānmóyé

Korean: sammaya

Japanese: sanmaya

Meaning 意義: samaya

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samaya)


三昧耶

Pinyin: sānmèiyé

Korean: sammaeya

Japanese: sanmaiya

Meaning 意義: (Skt. samaya)


三昧門

Pinyin: sānmèi mén

Korean: sammae mun

Japanese: zanmai mon

Meaning 意義: samādhi-gate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samādhi-mukha, samādhi-sukha)


三時性

Pinyin: sānshíxìng

Korean: samsiseong

Japanese: sanjishō

Meaning 意義: times of the three natures


三時教

Pinyin: sānshí jiào

Korean: samsi gyo

Japanese: sanji kyō

Meaning 意義: three periods of the teaching


三無性

Pinyin: sān wúxìng

Korean: sam museong

Japanese: san mushō

Meaning 意義: three non-natures

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-vidhāniḥsvabhāvatā)


三無數

Pinyin: sān wúshǔ

Korean: sam musu

Japanese: san mushu

Meaning 意義: three incalculable...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asaṃkhya-traya, asaṃkhyeya-traya)


三長月

Pinyin: sānchángyuè

Korean: samjangwol

Japanese: sanchōgatsu

Meaning 意義: three whole months of abstinence


世間善

Pinyin: shìjiān shàn

Korean: segan seon

Japanese: seken zen

Meaning 意義: mundane goodness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. laukikaṃ śubham)


世間天

Pinyin: shìjiān tiān

Korean: segan cheon

Japanese: seken ten

Meaning 意義: gods of the world


世間慧

Pinyin: shìjiān huì

Korean: segan hye

Japanese: seken'e

Meaning 意義: conventional wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. laukikī prajñā){Tib. 'jig rten pa'i shes rab}


世間道

Pinyin: shìjiān dào

Korean: segan do

Japanese: seken dō

Meaning 意義: mundane paths

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lauikika-mārga, lauikikena mārgeṇa){Tib. 'jig rten gyi lam}


七處皆滿

Pinyin: qīchù jiēmǎn

Korean: ch ilcheo gaeman

Japanese: shichisho kaiman

Meaning 意義: seven parts of the body are perfectly proportioned


七處皆滿相

Pinyin: qīchù jiēmǎn xiàng

Korean: ch ilcheo gaeman sang

Japanese: shichisho kaiman sō

Meaning 意義: seven places are fully proportioned


一切十方

Pinyin: yīqiè shífāng

Korean: ilche sipbang

Japanese: issai jippō

Meaning 意義: all in the ten directions


一切憂苦

Pinyin: yīqiè yōukǔ

Korean: ilche ugo

Japanese: issai uku

Meaning 意義: all distress and suffering

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-bhaya-upadrava)


一切所知

Pinyin: yīqièsuǒ zhī

Korean: ilcheso ji

Japanese: issaisho chi

Meaning 意義: cognition of all places

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. shes bya thams cad}


一切所知境

Pinyin: yīqiè suǒzhījìng

Korean: ilche sojigyeong

Japanese: issai shochikyō

Meaning 意義: all cognitive objects

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-jñeya){Tib. shes bya thams cad}


一切所知善觀察覺

Pinyin: yīqiè suǒzhī shàn guānchá jué

Korean: ilche soji seon gwanchal gak

Japanese: issai shochi zen kansatsu kaku

Meaning 意義: excellent observing awareness of all knowables

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-jñeya-suvicāritayā buddhyā){Tib. shes bya thams cad shin tu spyad pa'i blo}


一切所知境界

Pinyin: yīqiè suǒzhī jìngjiè

Korean: ilche soji gyeonggye

Japanese: issai shochi kyōgai

Meaning 意義: all knowables

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-jñeya)


一切有情

Pinyin: yīqiè yǒuqíng

Korean: ilche yujeong

Japanese: issai ujō

Meaning 意義: all sentient beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-sattva, sarva-bhūta){Tib. sems can thams cad}


一切有情之類

Pinyin: yīqiè yǒuqíng zhī lèi

Korean: ilche yujeong ji ryu

Japanese: issai ujō no rui

Meaning 意義: all living beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-sattva){Tib. sems can thams cad}


一切有情調伏

Pinyin: yīqiè yǒuqíng tiáofú

Korean: ilche yujeong jobok

Japanese: issai ujō jōbuku

Meaning 意義: disciplining of all sentient beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-sattva-vinaya)


一切有情界

Pinyin: yīqiè yǒuqíng jiè

Korean: ilche yujeong gye

Japanese: issai ujō kai

Meaning 意義: worlds of all beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-sattva-dhātu){Tib. sems can gyi khams thams cad}


一切有部

Pinyin: Yīqiè yǒu bù

Korean: Ilche yu bu

Japanese: Issai u bu

Meaning 意義: Sarvâstivāda


一切煩惱

Pinyin: yīqiè fánnǎo

Korean: ilche beonnoe

Japanese: issai bonnō

Meaning 意義: all afflictions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-kleśa){Tib. nyon mongs pa thams cad}


一切煩惱習氣

Pinyin: yīqiè fánnǎo xíqì

Korean: ilche beonnoe seupgi

Japanese: issai bonnō jikke

Meaning 意義: all afflictive karmic impressions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-sattva-kleśa-vāsanā)


一切煩惱障

Pinyin: yīqiè fánnǎo zhàng

Korean: ilche beonnoe jang

Japanese: issai bonnō shō

Meaning 意義: all afflictive hindrances

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-vyasana)


一切皆苦

Pinyin: yīqiè jiē kǔ

Korean: ilche gae go

Japanese: issai kai ku

Meaning 意義: all experiences are [ultimately] suffering

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-saṃskārā duḥkhāḥ)


一切門禪

Pinyin: yīqiè ménchán

Korean: ilche munseon

Japanese: issai monzen

Meaning 意義: meditation on the entrance to all the (superior) dhyāna conditions


一向慈悲薄弱

Pinyin: yīxiàng cíbēi bóruò

Korean: ilhyang jabi bagyak

Japanese: ikkō jihi hakujaku

Meaning 意義: uniformly deficient in compassion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. snying rje shin tu chung ba}


一向無垢

Pinyin: yīxiàng wúgòu

Korean: Ilhyang mugu

Japanese: ikkō muku

Meaning 意義: uniformly unsullied

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gcig tu nges par dri ma med pa}


了別器

Pinyin: liǎobié qì

Korean: yobyeol gi

Japanese: ryōbetsu ki

Meaning 意義: cognizing the natural world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. snod rnam par rig pa}


了別境

Pinyin: liǎo biéjìng

Korean: yo byeolgyeong

Japanese: ryō bekkyō

Meaning 意義: perceive objects

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. yul rnam par rig pa}


了別我

Pinyin: liǎo bié wǒ

Korean: yo byeoｌa

Japanese: ryō betsu ga

Meaning 意義: cognizing a self

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bdag go snyam du rnam par rig pa}


五分香

Pinyin: wǔ fēn xiāng

Korean: o bun hyang

Japanese: go bun kō

Meaning 意義: five kinds of fragrance


五別境

Pinyin: wǔ biéjìng

Korean: o byeolgyeong

Japanese: go bekkyō

Meaning 意義: five mental factors that function only with specific objects

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-viniyata)


五大色

Pinyin: wǔ dà sè

Korean: o dae saek

Japanese: go dai shiki

Meaning 意義: five great colors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-varṇa)


五大院

Pinyin: wǔdàyuàn

Korean: odaewon

Japanese: godaiin

Meaning 意義: fifth great court


五時教

Pinyin: wǔ shí jiào

Korean: o sigyo

Japanese: o jikyō

Meaning 意義: five teaching periods


五根色

Pinyin: wǔgēn sè

Korean: ogeun saek

Japanese: gokon jiki

Meaning 意義: five colors of the faculties


五無間

Pinyin: wǔ wújiān

Korean: o mugan

Japanese: go mugen

Meaning 意義: (hell of the) five kinds of non-remission

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañcânantarya, pañcânantaryāṇi){Tib. mtshams med lnga}


五色光

Pinyin: wǔsè guāng

Korean: osaek gwang

Japanese: goshiki kō

Meaning 意義: five color beam


五間色

Pinyin: wǔ jiānsè

Korean: o gansaek

Japanese: go kenjiki

Meaning 意義: five compound colors


三千塵點劫

Pinyin: sānqiān chéndiǎn jié

Korean: samcheon jinjeom geop

Japanese: sanzen jinten gō

Meaning 意義: kalpa of three thousand dust motes


三大祕法

Pinyin: sān dà mìfǎ

Korean: sam dae bibeop

Japanese: san dai hihō

Meaning 意義: three great esoteric rituals


三慕達羅

Pinyin: sānmùdáluó

Korean: sammodalla

Japanese: sanbodara

Meaning 意義: ocean


三慢陀[颱-台+(犮-乂+又)]陀

Pinyin: Sānmàntuóbátuó

Korean: Sammandabalda

Japanese: Sanmandabada

Meaning 意義: Samantabhadra


三摩地念誦

Pinyin: sānmódì niànsòng

Korean: sammaji yeomsong

Japanese: sanmaji nenju

Meaning 意義: meditative repetition


三摩地法

Pinyin: sānmódì fǎ

Korean: sammaji beop

Japanese: sanmaji hō

Meaning 意義: samādhi doctrines


三摩鉢底

Pinyin: sānmóbōdǐ

Korean: sammabaljeo

Japanese: sanmapattei

Meaning 意義: meditative equipoise

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samāpatti){Tib. snyoms par 'jug pa}


三教合一

Pinyin: sānjiào héyī

Korean: samgyo hab-il

Japanese: sankyō gōichi

Meaning 意義: unity of the three teachings


三昧月輪相

Pinyin: sānmèi yuèlúnxiàng

Korean: sammae wollyunsang

Japanese: zanmai getsurinsō

Meaning 意義: moon-wheel samādhi

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. candra-maṇḍala)


三昧耶形

Pinyin: sānmèiyé xíng

Korean: sammaeya hyeong

Japanese: sanmaiya gyō

Meaning 意義: shape or object that serves as a symbol or emblem


三昧耶身

Pinyin: sānmèiyé shēn

Korean: sammaeya sin

Japanese: zanmaiya shin

Meaning 意義: embodiment of samaya


三有爲法

Pinyin: sān yǒuwéi fǎ

Korean: sam yuwi beop

Japanese: san ui hō

Meaning 意義: three conditioned phenomena


三無性論

Pinyin: Sān wúxìng lùn

Korean: Sam museong non

Japanese: San mushō ron

Meaning 意義: Treatise on the Three Non-natures


三面大黑

Pinyin: Sānmiàn dàhēi

Korean: Sammyeon daeheuk

Japanese: Sanmen daikoku

Meaning 意義: three-faced great black deva


世間善巧工匠

Pinyin: shìjiān shànqiǎo gōngjiàng

Korean: segan seongyo gongjang

Japanese: seken zenkō kushō

Meaning 意義: a skilful smith conducting his occupation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. suvarṇa-kuśalasya karmārasya){Tib. gser mgar mkhas pa}


世間善心

Pinyin: shìjiān shàn xīn

Korean: segan seon sim

Japanese: seken zen shin

Meaning 意義: mental state of mundane goodness


世間文章

Pinyin: shìjiān wénzhāng

Korean: segan munjang

Japanese: seken monshō

Meaning 意義: Materialist

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lokāyata){Tib. 'jig rten rgyang 'phan pa}


一切境界

Pinyin: yīqiè jìngjiè

Korean: ilche gyeonggye

Japanese: issai kyōkai

Meaning 意義: all objects

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jñeya-paryanta){Tib. shes bya thams cad}


一切無明

Pinyin: yīqiè wúmíng

Korean: ilche mumyeong

Japanese: issai mumyō

Meaning 意義: all [kinds] of ignorance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvo mohaḥ)


一切無障法印明

Pinyin: yīqiè wúzhàngfǎ yìnmíng

Korean: ilche mujangbeop inmyeong

Japanese: issai mushōhō inmyō

Meaning 意義: a sign for overcoming all hindrances


一切無障礙

Pinyin: yīqiè wúzhàngài

Korean: ilche mujang-ae

Japanese: issai mushōge

Meaning 意義: perfectly unobstructed


一切皆唯有識

Pinyin: yīqiè jiē wéi yǒushì

Korean: ilche gae yu yusik

Japanese: issai kai yui ushiki

Meaning 意義: everything is only existent in consciousness


一切聲聞

Pinyin: yīqiè shēngwén

Korean: ilche seongmun

Japanese: issai shōmon

Meaning 意義: all direct disciples


一切聲聞獨覺

Pinyin: yīqiè shēngwén dújué

Korean: ilche seongmun dokgak

Japanese: issai shōmon dokukaku

Meaning 意義: all direct disciples and solitary realizers


一切衆生

Pinyin: yīqiè zhòngshēng

Korean: ilche jungsaeng

Japanese: issai shujō

Meaning 意義: all sentient beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-sattva)


一切衆生之父

Pinyin: yīqiè zhòngshēng zhī fù

Korean: ilche jungsaeng ji bu

Japanese: issai shujō no fu

Meaning 意義: father of all the living


一切衆生平等

Pinyin: yīqiè zhòngshēng píngděng

Korean: ilche jungsaeng pyeongdeung

Japanese: issai shūjō byōdō

Meaning 意義: equality of all sentient beings [with the buddha]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-sattva-samatā, sarva-sattva-vajratā)


一切衆生精氣

Pinyin: Yīqiè zhòngshēng jīngqì

Korean: Ilche jungsaeng jeonggi

Japanese: Issai shujō shōki

Meaning 意義: Sarvasattvāujohārī


一切衆生咸敬

Pinyin: yīqiè zhòngshēng xiánjìng

Korean: ilche jungsaeng hamgyeong

Japanese: issai shushō genkyō

Meaning 意義: Sarvasattvapriyadarśana


一切衆生離諸惡趣

Pinyin: yīqiè zhòngshēng lízhūèqù

Korean: ilche jungsaeng rijeakchwi

Japanese: issai shujō rishoakushu

Meaning 意義: (Skt. sarvasattva-pāpa-prahāṇa)


一切衆生喜見

Pinyin: yīqiè zhòngshēngxǐjiàn

Korean: ilche jungsaeng huigyeon

Japanese: issai shūjō kiken

Meaning 意義: Sarvasattvapriyadarśana


一切衆生喜見佛

Pinyin: Yīqiè zhòngshēng xǐjiàn fó

Korean: Ilche jungsaeng huigyeon bul

Japanese: Issai shujō kiken butsu

Meaning 意義: Sarvasattva-priya-darśana


一切衆生界

Pinyin: yīqiè zhòngshēng jiè

Korean: ilche jungsaeng gye

Japanese: issai shūjō kai

Meaning 意義: worlds of all sentient beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṛtsna-sattva-dhātu)


一切衆生有佛性

Pinyin: yīqiè zhòngshēng yǒu fóxìng

Korean: ilche jungsaeng yu bulseong

Japanese: issai shūjō u busshō

Meaning 意義: all sentient beings have the buddha-nature


一切衆生悉有佛性

Pinyin: yīqiè zhòngshēng xī yǒu fó xìng

Korean: ilche jungsaeng sil yu bul seong

Japanese: issai shujō shitsū busshō

Meaning 意義: all sentient beings possess Buddha-nature


一切衆生有如來藏

Pinyin: yīqiè zhòngshēng yǒu rúlái zàng

Korean: ilche jungsaeng yu yeorae jang

Japanese: issai shūjō u nyorai zō

Meaning 意義: all sentient beings possess the womb of the thus-come-one

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-sattvās tathāgata-garbhāḥ)


一切衆生皆悉成佛

Pinyin: yīqiè zhòngshēng jiēxī chéngfó

Korean: ilche jungsaeng gaesil seongbul

Japanese: issai shujō kaishitsu jōbutsu

Meaning 意義: all beings accomplish Buddhahood


一向怖畏衆苦

Pinyin: yīxiàng bù wèi zhòng kǔ

Korean: ilhyang po oe jung go

Japanese: ikkō fu i shu ku

Meaning 意義: uniformly afraid of suffering

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sdug bsngal gyis shin tu 'jigs pa}


乘急戒緩

Pinyin: shèngjí jièhuǎn

Korean: seunggeup gyewan

Japanese: jōkyū kaigan

Meaning 意義: zealous for wisdom and loose regarding morality


乘戒倶緩

Pinyin: shèngjiè jùhuǎn

Korean: seunggye guwan

Japanese: jōkai gukan

Meaning 意義: lax in regard to both wisdom and moral discipline


了別境識

Pinyin: liǎo biéjìng shì

Korean: yo byeolgyeong sik

Japanese: ryō bekkyō shiki

Meaning 意義: consciousnesses that discern objects


五別境心所

Pinyin: wǔ biéjìng xīnsuǒ

Korean: o byeolgyeong simso

Japanese: go bekkyō shinjo

Meaning 意義: five omnipresent mental factors


五十天供

Pinyin: wǔshí tiāngōng

Korean: osip cheongong

Japanese: gojū tenku

Meaning 意義: fifty heavenly offerings


五大月輪

Pinyin: wǔ dàyuèlún

Korean: o daewollyun

Japanese: go daigetsu rin

Meaning 意義: five great moon wheels


五教兩宗

Pinyin: wǔ jiào liǎng zōng

Korean: o gyo yang jong

Japanese: go kyō ryō shū

Meaning 意義: five doctrinal schools and two (meditational) schools


五教十宗

Pinyin: wǔjiào shízōng

Korean: ogyo sipjong

Japanese: gokyō jūshū

Meaning 意義: five teachings and tend doctrines


五無間罪

Pinyin: wǔ wújiān zuì

Korean: o mugan joe

Japanese: go muken zai

Meaning 意義: five kinds of evil acts leading to rebirth in the unremitting hell

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañcânantarya-karaṇa pañcânantarya-karaṇa)


三十捨墮

Pinyin: sānshí shěduò

Korean: samsip sata

Japanese: sanjū shada

Meaning 意義: thirty prohibitions regarding possessions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. triṃśat-nāiḥsargikāḥpāyattikāḥ){Tib. spang pa'i ltung byed sum cu}


三十捨隨

Pinyin: sānshí shěsuí

Korean: samsip sasu

Japanese: sanjū shazui

Meaning 意義: thirty naiḥsargikāḥ-pāyattikāḥ


三慢陀颰陀

Pinyin: Sānmàntuóbátuó

Korean: Sammandabalda

Japanese: Sanmandabada

Meaning 意義: Samantabhadra


三摩地相

Pinyin: sānmódì xiàng

Korean: sammaji sang

Japanese: sanmaji sō

Meaning 意義: marks of meditative absorption

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. ting nge 'dzin gyi mtshan ma}


三摩鉢提

Pinyin: sānmóbōtí

Korean: sammaballi

Japanese: sanmapattei

Meaning 意義: (Skt. samāpatti)


三昧耶曼荼羅

Pinyin: sānmèi yémàntúluó

Korean: sammaeya mandara

Japanese: zanmaiya mandara

Meaning 意義: (Skt. samaya-maṇḍala)


三時坐禪

Pinyin: sānshí zuòchán

Korean: samsi jwaseon

Japanese: sanji zazen

Meaning 意義: three meditation periods


三無數劫

Pinyin: sān wúshǔ jié

Korean: sam musu geop

Japanese: san mushu kō

Meaning 意義: three incalculable eons

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-kalpâsaṃkhyeya, asaṃkhyeya-traya, trīṇi kalpa-asaṃkhyeyāna){Tib. bskal pa grangs med pa gsum}


三處木叉

Pinyin: sān chù mùchā

Korean: sam cheo mokcha

Japanese: san sho mokusha

Meaning 意義: three places of liberation


一切善根

Pinyin: yīqiè shàngēn

Korean: ilche seon-geun

Japanese: issai zenkon

Meaning 意義: all wholesome roots


一切大衆

Pinyin: yīqiè dàzhòng

Korean: ilche daejung

Japanese: issai daishu

Meaning 意義: all great multitudes; all in the great assembly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parṣad)


一切所有

Pinyin: yīqiè suǒyǒu

Korean: ilche soyu

Japanese: issai shou

Meaning 意義: all; all [the] existent ...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva, sakala)


一切所餘

Pinyin: yīqiè suǒyú

Korean: ilche soyeo

Japanese: issai shoyo

Meaning 意義: all the remaining...


一切時分

Pinyin: yīqiè shífēn

Korean: ilche sibun

Japanese: issai jibun

Meaning 意義: all divisions of time

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-kāla){Tib. dus thams cad}


一切有爲

Pinyin: yīqiè yǒuwéi

Korean: ilche yuwi

Japanese: issai ui

Meaning 意義: all conditioned phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-saṃskṛta, sarve saṃskṛtā, sarve saṃskārāḥ, sarve bhāvāḥ)


一切皆成

Pinyin: yīqiè jiē chéng

Korean: ilche gae seong

Japanese: issai kai jō

Meaning 意義: all beings become buddhas


一切衆會

Pinyin: yīqiè zhònghuì

Korean: ilche chunghoe

Japanese: issai shue

Meaning 意義: all gatherings


一向無失

Pinyin: yīxiàng wúshī

Korean: ilhyang musil

Japanese: ikkō mushitsu

Meaning 意義: thorough infallibility


一味瀉甁

Pinyin: yīwèi xièping

Korean: ilmi sabyeong

Japanese: ichimi shabyō

Meaning 意義: perfect transmission of the single taste


一無礙道

Pinyin: yī wúài dào

Korean: il muae do

Japanese: ichi muge dō

Meaning 意義: one unobstructed path


了別內執受

Pinyin: liǎobié nèizhíshòu

Korean: yobyeol naejipsu

Japanese: ryōbetsu naishūju

Meaning 意義: perception of inner appropriation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. nang gi len pa rnam par rig pa}


五利煩惱

Pinyin: wǔlì fánnǎo

Korean: ori beonnoe

Japanese: gori bonnō

Meaning 意義: five subtler afflictions


五逆十惡

Pinyin: wǔnì shíè

Korean: oyeok sib-ak

Japanese: gogyaku jūaku

Meaning 意義: five heinous crimes and ten unwholesome kinds of behavior


一間聖者

Pinyin: yījiān shèngzhě

Korean: ilgan seongja

Japanese: ikken shōsha

Meaning 意義: sages with one interval remaining


三昧耶智

Pinyin: sānmèiyé zhì

Korean: sammaeya ji

Japanese: zanmaiya chi

Meaning 意義: samaya wisdom


三昧耶界

Pinyin: sānmèiyé jiè

Korean: sammaeya gye

Japanese: zanmaiya kai

Meaning 意義: samaya world


一切有爲法

Pinyin: yīqiè yǒuwéi fǎ

Korean: ilche yuwi beop

Japanese: issai ui hō

Meaning 意義: all compounded phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarve saṃskṛtā dharmāḥ, sarva-saṃskṛta, saṃskārāṇām)


一切處無不相應眞言

Pinyin: yīqiè chù wúbùxiāngyìng zhēnyán

Korean: ilche cheo mubulsangeung jin-eon

Japanese: issai sho mufusōō shingon

Meaning 意義: true word that responds everywhere


一味無爲法

Pinyin: yīwèi wúwéi fǎ

Korean: ilmi muwi beop

Japanese: ichimi mui hō

Meaning 意義: unconditioned dharma of a single taste


一道無爲心

Pinyin: yīdào wúwéi xīn

Korean: ildo muwi sim

Japanese: ichidō mui shin

Meaning 意義: unconditioned mind of the single path


五分戒本

Pinyin: Wǔfēn jièběn

Korean: Obun gyebon

Japanese: Gobun kaihon

Meaning 意義: Vinaya of the Five Categories


五妙境界樂

Pinyin: wǔmiào jìngjiè lè

Korean: omyo gyeonggye rak

Japanese: gomyō kyōkai raku

Meaning 意義: bliss in the Pure Land


五無間業

Pinyin: wǔ wújiān yè

Korean: o mugan eop

Japanese: go muken gō

Meaning 意義: five kinds of evil acts leading to rebirth in the unremitting hell

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañcānantaryāṇi karmāṇi){Tib. mtsams med pa lnga'i las}


三千大千

Pinyin: sānqiān dàqiān

Korean: samcheon daecheon

Japanese: sanzen daisen

Meaning 意義: (a world system consisting of) a triple-thousand great one-thousand (worlds)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvāvatī'yaṃ lokadhātu, tri-sāhasra-mahā-sāhasra){Tib. stong gsum gyi stong chen po}


三性分別

Pinyin: sānxìng fēnbié

Korean: samseong bunbyeol

Japanese: sanshō funbetsu

Meaning 意義: differentiation of the three moral natures


三摩地門

Pinyin: sānmódì mén

Korean: sammaji mun

Japanese: sanmaji mon

Meaning 意義: approach of meditative absorption

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. ting nge 'dzin gyi sgo}


三摩耶道

Pinyin: sānmóyé dào

Korean: sammaya do

Japanese: sanmaya dō

Meaning 意義: path of equality of the karmic agents


三昧耶戒

Pinyin: sānmèiyé jiè

Korean: sammaeya gye

Japanese: samaiya kai

Meaning 意義: precepts that engender the wisdom that is unimpeded in regard to the three times


三昧耶會

Pinyin: sānmèiyé huì

Korean: sammaeya hoe

Japanese: zanmaiya e

Meaning 意義: samaya assembly


三時教判

Pinyin: sānshí jiàopàn

Korean: samsi gyopan

Japanese: sanji kyōhan

Meaning 意義: three period teaching taxonomy


世聰慧者

Pinyin: shì cōnghuì zhě

Korean: se chonghye ja

Japanese: se sōe sha

Meaning 意義: learned ones of the world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. 'jig rten gyi mkhas pa}


世間天院

Pinyin: shìjiāntiān yuàn

Korean: segancheon won

Japanese: sekenten in

Meaning 意義: court of the earthly kings


一切利有情

Pinyin: yīqiè lì yǒuqíng

Korean: ilche ri yujeong

Japanese: issai ri ujō

Meaning 意義: all kinds of benefits for sentient beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sems can thams cad kyi don}


乘戒倶急

Pinyin: shèngjiè jùjí

Korean: seunggye gugeup

Japanese: jōkai gukyū

Meaning 意義: concerned for both wisdom and morality


五性各別

Pinyin: wǔxìng gèbié

Korean: oseong gakbyeol

Japanese: goshō kakubetsu

Meaning 意義: five natures distinction


三千大千七寶世界

Pinyin: sānqiān dàqiān qībǎo shìjiè

Korean: samcheon daecheon chilbo segye

Japanese: sanzen daisen shichihō sekai

Meaning 意義: the universe consisting of a triple-thousand great one-thousand seven-jeweled worlds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lokadhātu)


三千大千世界

Pinyin: sānqiān dàqiān shìjiè

Korean: samcheon daecheon segye

Japanese: sanzen daisen sekai

Meaning 意義: one billion worlds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trisāhasra-mahāsāhasra-loka-dhātu)[Pali ti-sahassī-mahā-sahassīloka-dhātavo]


一切有根本

Pinyin: Yīqièyǒu gēnběn

Korean: Ilcheyu geunbon

Japanese: Issaiu konpon

Meaning 意義: Mūla-sarvâstivāda


三無數大劫

Pinyin: sānwúshù dàjié

Korean: sammusu daegeop

Japanese: sanmushu daikō

Meaning 意義: three incalculably long great kalpas


一切皆無所有

Pinyin: yīqiè jiē wúsuǒyǒu

Korean: ilche gae musoyu

Japanese: issai kai mushou

Meaning 意義: all are utterly non-existent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. thams cad kyi thams cad du med pa}


三千大千國土

Pinyin: sānqiān dàqiān guótǔ

Korean: samcheon daecheon gukto

Japanese: sanzen daisen kokudo

Meaning 意義: a world system consisting of a triple-thousand great one-thousand worlds, i.e. trichiliocosm, the whole universe

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trisāhasra-mahāsāhasra)


三千大千土

Pinyin: sānqiān dàqiān tǔ

Korean: samcheon daecheon to

Japanese: sanzen daisen do

Meaning 意義: a world system consisting of a triple-thousand great one-thousand worlds, i.e. trichiliocosm, the whole universe

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trisāhasra, tṛsahasrra... lokadhātu)


三千大千界

Pinyin: sānqiān dàqiān jiè

Korean: samcheon daecheon gye

Japanese: sanzen daisen kai

Meaning 意義: a world system consisting of a triple-thousand great one-thousand worlds, i.e. trichiliocosm, the whole universe

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trisāhasra... kṣetra)


世間極成眞實

Pinyin: shìjiān jíchéng zhēnshí

Korean: segan geukseong jinsil

Japanese: seken gokujō shinjitsu

Meaning 意義: knowledge of reality that is universally accepted by ordinary beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. loka-prasiddha-tattva){Tib. 'jig rten gyi grags pa'i de kho na}


了別外無分別器相

Pinyin: liǎobié wài wúfēnbié qìxiàng

Korean: yobyeol oe mubunbyeol gisang

Japanese: ryōbetsu ge mufunbetsu kisō

Meaning 意義: the outward perception of the receptacle world whose aspects are not clearly delineated

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. phyi rol gyi snod rnam pa yongs su ma chad pa rnam par rig pa}


亡

Pinyin: wáng

Korean: mang

Japanese: mō

Meaning 意義: gone


交

Pinyin: jiāo

Korean: gyo

Japanese: kyō

Japanese: kō

Meaning 意義: intersect

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ādhāya){Tib. bsnol ba}


亦

Pinyin: yì

Korean: yeok

Japanese: eki

Japanese: yaku

Meaning 意義: also

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. api){Tib. zin kyang}


亡五衆物

Pinyin: wángwǔzhòng wù

Korean: mangojung mul

Japanese: mōgoshu motsu

Meaning 意義: things left behind at death by the five kinds of Buddhist adherents


亡心

Pinyin: wángxīn

Korean: mangsim

Japanese: mōshin

Meaning 意義: forget the mind; abandon thinking


亡泯

Pinyin: wángmǐn

Korean: mangmin

Japanese: mōbin

Meaning 意義: destroyed


亡語

Pinyin: wángyǔ

Korean: mangeo

Japanese: mōgo

Meaning 意義: false speech


亡語戒

Pinyin: wángyǔ jiè

Korean: mangeo gye

Japanese: mōgo kai

Meaning 意義: precept forbidding false speech


亡魂

Pinyin: wánghún

Korean: manghon

Japanese: bōkon

Meaning 意義: soul of the dead


交代

Pinyin: jiāodài

Korean: gyodae

Japanese: kyōtai

Meaning 意義: to exchange


交徹

Pinyin: jiāochè

Korean: gyocheol

Japanese: kyōtetsu

Meaning 意義: interpenetration


交橫馳走

Pinyin: jiāohéng chízǒu

Korean: gyohoeng chiju

Japanese: kyōō chisō

Meaning 意義: mills back and forth in a crisscross

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anucarita)


交絡

Pinyin: jiāoluò

Korean: gyorak

Japanese: kyōraku

Meaning 意義: entangle each other

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kūṭāgāra~)


交路

Pinyin: jiāolù

Korean: gyono

Japanese: kyōro

Meaning 意義: a jewel-strewn curtain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kūṭāgārād)


交點

Pinyin: jiāodiǎn

Korean: gyojeom

Japanese: kyōten

Meaning 意義: hand over and check


亦復

Pinyin: yìfù

Korean: yeokbu

Japanese: yakufuku

Meaning 意義: also, too


亦復如是

Pinyin: yìfù rúshì

Korean: yeokbu yeosi

Japanese: yakufuku nyoze

Meaning 意義: ...is the same as this.

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. evaṃ eva)


交飾

Pinyin: jiāoshì

Korean: gyosik

Japanese: kyōshoku

Meaning 意義: decorates, adorns


亦爾

Pinyin: yìěr

Korean: yeog-i

Japanese: yakuni

Meaning 意義: also the same

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. evam, tathā){Tib. bzhin du, de bzhin du, de dang 'dra ba, kyang de dang 'dra ba, yang de dang 'dra ba}


亡者

Pinyin: wángzhě

Korean: mangja

Japanese: mōja

Meaning 意義: dead


交啓

Pinyin: jiāoqǐ

Korean: gyogye

Japanese: kyōkei

Meaning 意義: associates with (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃsevate, sevate, sevati)


交堂

Pinyin: jiāotáng

Korean: gyodang

Japanese: kyōdō

Meaning 意義: hand over the hall


交會

Pinyin: jiāohuì

Korean: gyohoe

Japanese: kyōe

Japanese: kōe

Meaning 意義: sexual intercourse

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. maithuna){Tib. 'khrig pa}


交蘆

Pinyin: jiāolú

Korean: gyoro

Japanese: kyōro

Meaning 意義: bundle of rushes


交道

Pinyin: jiāodào

Korean: gyodo

Japanese: kyōdō

Meaning 意義: intersections


交露

Pinyin: jiāolù

Korean: gyoro

Japanese: kyōro

Meaning 意義: jeweled curtain


亦有

Pinyin: yìyǒu

Korean: yeog'yu

Japanese: yakuu

Meaning 意義: also has


亦然

Pinyin: yì rán

Korean: yeok yeon

Japanese: yaku nen

Meaning 意義: also like this

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. evam, tathā, em-eva, tathaiva...api, tāttaka, tādṛśa, tenaiva, yathā-kramam){Tib. kyang de dang 'dra ba}


交啓習

Pinyin: jiāoqǐxí

Korean: gyogyeseup

Japanese: kyōkeishū

Meaning 意義: an intimate association (?)


交露帳

Pinyin: jiāolùzhàng

Korean: gyorojang

Japanese: kyōrochō

Meaning 意義: a jewel-strewn curtain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hema-jāla-, kūṭāgāra)


交露幔

Pinyin: jiāolùmàn

Korean: gyoroman

Japanese: kyōroman

Meaning 意義: interlaced, intertwined


亦有亦空門

Pinyin: yìyǒu yìkōng mén

Korean: yeogyu yeokgong mun

Japanese: yakū yakukū mon

Meaning 意義: the perspective that admits of both existence and emptiness


亦如是

Pinyin: yì rúshì

Korean: yeok yeosi

Japanese: yaku nyoze

Meaning 意義: also like this

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. evam, tathā)


享

Pinyin: xiǎng

Korean: hyang

Japanese: kyō

Meaning 意義: offer up


享受

Pinyin: xiǎngshòu

Korean: hyangsu

Japanese: koōju

Meaning 意義: to receive and make one's own


享堂

Pinyin: xiǎngtáng

Korean: hyangdang

Japanese: kyōdō

Meaning 意義: ancestral hall


亹

Pinyin: wèi

Korean: mi

Japanese: bi

Meaning 意義: untiringly; without respite


亹亹

Pinyin: wèiwèi

Korean: mimi

Japanese: bibi

Meaning 意義: tirelessly; untiringly


人

Pinyin: rén

Korean: in

Japanese: nin

Japanese: jin

Meaning 意義: human being

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manuṣya, nara, puruṣa, pudgala, puggala, nṛ, sattva, kāmin, jaga, jagat, jana, jantu, jīva, dehin, nāra, para, puṅgala, pudgala-dravya, pumāṃs, pūruṣa, pauruṣa, prajā, prākṛta, prāṇin, manr-ja, manuṣyaka, manuṣyatva, mānuṣa, mānuṣyaka, loka, samānuṣa, sva, sva-pudgala){Tib. mi}


人中

Pinyin: rénzhōng

Korean: injung

Japanese: ninjū

Japanese: ninchū

Meaning 意義: among human beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. mi skal ba, mir gyur pa la}


人中上

Pinyin: rénzhōng shàng

Korean: injung sang

Japanese: ninchū jō

Meaning 意義: the best of men

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puruṣôttama)


人中尊

Pinyin: rén zhong zūn

Korean: in jung jon

Japanese: nin chū son

Meaning 意義: most revered among men

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. narôttama, agra-sattva-vara, nara-vṛṣabha, narêndra, puruṣa-pravara, prajāna uttamaḥ)


人中師子

Pinyin: rénzhong shīzǐ

Korean: injung saja

Japanese: ninchū shishi

Meaning 意義: lion among men

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puruṣa-siṃha)


人中樹

Pinyin: rénzhongshù

Korean: injungsu

Japanese: ninchūju

Meaning 意義: tree among men


人中分陀利華

Pinyin: rénzhong fēntuólìhuā

Korean: injung buntarihwa

Japanese: ninchū bundarike

Meaning 意義: lotus among men


人乘

Pinyin: rén shèng

Korean: in seung

Japanese: nin jō

Meaning 意義: human vehicle


人世間

Pinyin: rén shìjiān

Korean: in segan

Japanese: nin seken

Meaning 意義: human realm


人人

Pinyin: rénrén

Korean: inin

Japanese: ninnin

Meaning 意義: people


人人本具

Pinyin: rénrén běnjù

Korean: inin bongu

Japanese: ninnin hongu

Meaning 意義: originally possessed by all people


人人具足

Pinyin: rénrén jùzú

Korean: inin gujok

Japanese: ninnin gusoku

Meaning 意義: each person is fully endowed [with the buddha-nature]


人仙

Pinyin: rénxiān

Korean: inseon

Japanese: ninsen

Meaning 意義: immortal among men

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṛṣi jina)


人仙經

Pinyin: Rénxiān jīng

Korean: Inseon gyeong

Japanese: Ninsen kyō

Meaning 意義: Sūtra of the Immortal Among Men


人伽藍

Pinyin: rénqiélán

Korean: ingaram

Japanese: ningaran

Meaning 意義: Narasaṃghārāma (?)


人作

Pinyin: rénzuò

Korean: injak

Japanese: ninsa

Meaning 意義: created (by a person)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kāraka)


人定

Pinyin: rén dìng

Korean: in jeong

Japanese: nin jō

Japanese: nin chin

Meaning 意義: the time when people are asleep


人寶

Pinyin: rénbǎo

Korean: inbo

Japanese: ninbō

Meaning 意義: treasure of men


人尊

Pinyin: rén zūn

Korean: in jon

Japanese: nin son

Meaning 意義: honored among men

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. narêndra, narendra-rājan)


人尊三惡

Pinyin: rénzūn sānè

Korean: injon sam-ak

Japanese: ninson san'aku

Meaning 意義: three most wicked among men


人尊牛王

Pinyin: rénzūn niúwáng

Korean: injon uwang

Japanese: ninson gyūō

Meaning 意義: ruler of the herd


人差別

Pinyin: rén chābié

Korean: in chabyeol

Japanese: nin shabetsu

Meaning 意義: distinctions between people

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pudgala-bheda, pudgala-viśeṣa)


人師

Pinyin: rén shī

Korean: in sa

Japanese: nin shi

Meaning 意義: teacher of men


人師子

Pinyin: rén shīzǐ

Korean: in saja

Japanese: nin shishi

Meaning 意義: lion among men

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nṛsiṃha)


人心

Pinyin: rén xīn

Korean: in sim

Japanese: nin jin

Meaning 意義: minds of men


人樹

Pinyin: rénshù

Korean: insu

Japanese: ninju

Meaning 意義: tree among men


人民

Pinyin: rénmín

Korean: inmin

Japanese: ninmin

Meaning 意義: common people

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manuṣya)[Pali manussā]


人法

Pinyin: rénfǎ

Korean: inbeop

Japanese: ninpō

Meaning 意義: person and dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharma-pudgala, puruṣa-dharma){Tib. mi'i chos}


人法二空

Pinyin: rén fǎ èr kōng

Korean: in beop i gong

Japanese: nin pō ni kū

Japanese: nin bō ni kū

Meaning 意義: two kinds of selflessness of person and phenomena


人法二執

Pinyin: rén fǎ èrzhí

Korean: in beop ijip

Japanese: nin hō nishū

Meaning 意義: two attachments to self and phenomena


人種

Pinyin: rénzhǒng

Korean: injong

Japanese: jinshu

Japanese: ninshu

Meaning 意義: the human race

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tāraka)


人空

Pinyin: rén kōng

Korean: in gong

Japanese: nin gū

Meaning 意義: emptiness of person


人空觀

Pinyin: rénkōng guān

Korean: ingong gwan

Japanese: ningū kan

Meaning 意義: meditation on the lack of existence of a perduring, definitive self or personality of living beings


人空眞如

Pinyin: rén kōng zhēnrú

Korean: in gong jinyeo

Japanese: nin kū shinnyo

Meaning 意義: thusness of the emptiness of person


人等倫

Pinyin: rénděnglún

Korean: indeungnyun

Japanese: nintōrin

Meaning 意義: people


人趣

Pinyin: rén qù

Korean: in chwi

Japanese: nin shu

Meaning 意義: destiny of human rebirth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manuṣya-gata, sugateh...pradeśaḥ, manuṣya-loka, manuṣya-gati, manuṣya){Tib. mi}


人身

Pinyin: rén shēn

Korean: in sin

Japanese: nin shin

Japanese: nin jin

Meaning 意義: person

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manuṣya-bhūta, manuṣya, pudgala, puruṣa, manuṣa-bhūta, manuṣyatva, manuṣyâtmabhāva*, mānuṣa-bhāva, mānuṣya, mānuṣyakam ātma-bhāvam, mānuṣya-yoni, mānuṣya-vigraha){Tib. mi'i lus}


人身牛

Pinyin: rénshēnniú

Korean: insinu

Japanese: ninshingo

Meaning 意義: human cattle


人鬼

Pinyin: rénguǐ

Korean: ingwi

Japanese: ninki

Meaning 意義: men and ghosts


人因

Pinyin: rényīn

Korean: inin

Japanese: ninin

Meaning 意義: causes of human rebirth


人執

Pinyin: rén zhí

Korean: in jip

Japanese: nin shū

Meaning 意義: attachment to selfhood


人相

Pinyin: rén xiàng

Korean: in sang

Japanese: nin sō

Meaning 意義: marks of personhood

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pudgala-saṃjñā){Tib. mir chags pa}


人相欲

Pinyin: rénxiàng yù

Korean: insang yok

Japanese: ninsō yoku

Meaning 意義: sexual attraction to human features


人莽娑

Pinyin: rénmǎngsuō

Korean: inmangsa

Japanese: ninbōsa

Meaning 意義: human flesh


人藥王

Pinyin: rényàowáng

Korean: inyagwang

Japanese: ninyakuō

Meaning 意義: human healing king


人雄師子

Pinyin: rénxióngshīzǐ

Korean: in-ung saja

Japanese: ninōshishi

Japanese: ninnōshishi

Meaning 意義: lion among men


人手

Pinyin: rén shǒu

Korean: in su

Japanese: nin shu

Meaning 意義: a person's hand

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puruṣa-hasta)


人本

Pinyin: rénběn

Korean: inbon

Japanese: ninhon

Meaning 意義: the nature of human beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sattva-dhātu)


人本欲生經

Pinyin: Rén běnyùshēng jīng

Korean: In bonyoksaeng gyeong

Japanese: Nin honyokushō kyō

Meaning 意義: Ren benyusheng jing


人生

Pinyin: rénshēng

Korean: insaeng

Japanese: jinsei

Japanese: ninjō

Meaning 意義: human birth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jantu, nṛ-ja)


人界

Pinyin: rén jiè

Korean: in gye

Japanese: nin kai

Japanese: nin gai

Meaning 意義: realm of human existence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manuṣya-dhātu){Tib. mi}


人行

Pinyin: rénxíng

Korean: inhaeng

Japanese: ningyō

Meaning 意義: activities as a human being

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mānuṣyaka, mānuṣa, ātmabhāva, ātmasaṃbhava)


人非人

Pinyin: rén fēirén

Korean: in biin

Japanese: nin hinin

Meaning 意義: human-yet-not-human

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manuṣyâmanuṣya, kiṃnara)


人頭幢

Pinyin: réntóuchuáng

Korean: indudang

Japanese: nintōtō

Meaning 意義: staff or pole held by the god Yama


人天

Pinyin: rén tiān

Korean: in cheon

Japanese: nin den

Meaning 意義: men and gods

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. deva-manuṣya, divya-mānuṣyaka, deva-manuja, deva-mānuṣa, mānuṣa-divya, sattva)


人我

Pinyin: rén wǒ

Korean: in a

Japanese: nin ga

Meaning 意義: conception of self

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puruṣa)


人有

Pinyin: rényǒu

Korean: inyu

Japanese: nin'u

Meaning 意義: human existence


人物

Pinyin: rénwù

Korean: inmul

Japanese: jinbutsu

Japanese: ninmotsu

Meaning 意義: human possessions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gang zag gi longs}


人道

Pinyin: rén dào

Korean: in do

Japanese: nin dō

Meaning 意義: rebirth as a human being

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mānuṣya-gati)


人間

Pinyin: rén jiān

Korean: in gan

Japanese: nin gen

Meaning 意義: human being(s)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manuṣya, mānuṣa, manuṣya-loka, jana-pada, jana-pada-pradeśa, nagara, nṛ, manuṣya-bhūta, martya, mānuṣya, mānuṣyaka)[Pali manussa]


人吉庶

Pinyin: rénjíshù

Korean: ingilseo

Japanese: ninkitsusho

Meaning 意義: demons shaped like men

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mānuṣa-kṛtya)


人天乘

Pinyin: réntiān shèng

Korean: incheon seung

Japanese: ninten jō

Meaning 意義: vehicles of men and gods


人摩娑

Pinyin: rénmósuō

Korean: inmasa

Japanese: ninmasa

Meaning 意義: human flesh


人獅子

Pinyin: rénshīzǐ

Korean: insaja

Japanese: ninshishi

Meaning 意義: lion among men


人間佛教

Pinyin: rénjiān fójiào

Korean: ingan bulgyo

Japanese: ningen bukkyō

Meaning 意義: humanistic Buddhism


人間比丘

Pinyin: rénjiān bǐqiū

Korean: ingan bigu

Japanese: ninken biku

Meaning 意義: village-dwelling monk


人頂骨

Pinyin: rén dǐnggǔ

Korean: in jeonggol

Japanese: nin chōkotsu

Meaning 意義: human skull

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nara-śiraḥ-kapāla, naraśiraḥkapālaṃ)


人天勝妙善果

Pinyin: réntiān shèngmiào shànguǒ

Korean: incheon seungmyo seongwa

Japanese: ninten shōmyō zenka

Meaning 意義: men and gods, the most sublime good rebirths


人我執

Pinyin: rénwǒzhí

Korean: inajip

Japanese: ningashū

Meaning 意義: inherently existent self


人持花

Pinyin: rénchíhuā

Korean: injihwa

Japanese: ninjike

Meaning 意義: flower carried by people (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. narādhāra)


人吉遮

Pinyin: rén jízhē

Korean: in gilcha

Japanese: nin kichisha

Meaning 意義: a human kṛtya

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. amanuṣya-kṛtya)


人天眼目

Pinyin: Réntiān yǎnmù

Korean: Incheon anmok

Japanese: Ninden genmoku

Meaning 意義: Rentian yanmu


人我見

Pinyin: rén wǒ jiàn

Korean: in a gyeon

Japanese: nin ga ken

Meaning 意義: view of attachment to an inherently existent self


人間界

Pinyin: rénjiān jiè

Korean: ingan gye

Japanese: ningen kai

Meaning 意義: world of human beings


人天教

Pinyin: rén tiān jiào

Korean: in cheon gyo

Japanese: nin den kyō

Meaning 意義: teaching for humans and gods


人無我

Pinyin: rén wúwǒ

Korean: in mua

Japanese: nin muga

Meaning 意義: selflessness of person

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pudgala-nairātmya, anātman)


人性具足

Pinyin: rénxìng jùzú

Korean: inseong gujok

Japanese: ninshō gusoku

Meaning 意義: to be complete in one's sexuality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manuṣya-bhūta){Tib. skyes pa nyid du gyur pa}


人無我智

Pinyin: rénwúwǒ zhì

Korean: inmua ji

Japanese: ninmuga chi

Meaning 意義: awareness of selflessness of persons


人分陀利華

Pinyin: rénfēn tuólìhuā

Korean: inbun tarihwa

Japanese: ninbun dari ke

Meaning 意義: lotus among men


什

Pinyin: shí

Korean: sip

Japanese: nani

Japanese: jū

Meaning 意義: what


仁

Pinyin: rén

Korean: in

Japanese: jin

Meaning 意義: altruism

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tvad-, jana, naḥ, nara, priya-vayasya, bhadra, muni, lokêndra)


什寶

Pinyin: shíbǎo

Korean: sipbo

Japanese: jūhō

Meaning 意義: things in general

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāṇḍôpaskara)


什師

Pinyin: Shíshī

Korean: Jipsa

Japanese: Jūshi

Meaning 意義: Kumārajīva (?)


什譯

Pinyin: shíyì

Korean: sibyeok

Japanese: jūyaku

Meaning 意義: Kumārajīva translation


什麼

Pinyin: shímó

Korean: simma

Japanese: nani

Japanese: jūma

Japanese: inmo

Japanese: somo

Meaning 意義: what?


仁尊

Pinyin: rénzūn

Korean: injon

Japanese: ninson

Meaning 意義: honored one


仁海

Pinyin: Rénhăi

Korean: Inhae

Japanese: Ningai

Meaning 意義: Ningai


仁等

Pinyin: rénděng

Korean: indeung

Japanese: nintō

Meaning 意義: you people, you

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yuṣmāka, yūyaṃ)


仁讓

Pinyin: rénràng

Korean: inyang

Japanese: ninjō

Meaning 意義: benevolent


仁賢

Pinyin: rénxián

Korean: inhyeon

Japanese: ninken

Meaning 意義: good, virtuous, auspicious

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhadra, bhadratā){Tib. bzang ba, dge ba}


仁輩

Pinyin: rénbèi

Korean: inbae

Japanese: ninpai

Meaning 意義: you

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tuva, tvaṃ)


仇伽離

Pinyin: Qiúqiélí

Korean: Gugari

Japanese: Gugari

Meaning 意義: Kokālika


什公

Pinyin: Shí gōng

Korean: Jip gong

Japanese: Jū kō

Meaning 意義: Kumārajīva


仁和

Pinyin: rénhé

Korean: inhwa

Japanese: ninwa

Meaning 意義: gentle

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhavamardana)


仁和寺

Pinyin: Rénhésì

Korean: Inhwasa

Japanese: Ninnaji

Meaning 意義: Ninnaji


仁和眞陀羅王

Pinyin: Rénhézhēntuóluówáng

Korean: Inhwajintarawang

Japanese: Ninwashindaraō

Meaning 意義: Sudharma kiṃnara-rāja


仁王

Pinyin: rénwáng

Korean: inwang

Japanese: ninnō

Japanese: ninō

Meaning 意義: humane kings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. narêndra, narêndra-rāja)


仁王供

Pinyin: rénwáng gōng

Korean: inwang gong

Japanese: ninnōku

Japanese: ninnōgu

Meaning 意義: offering to the humane king


仁王尊

Pinyin: rénwáng zūn

Korean: inwang jon

Japanese: ninō son

Meaning 意義: vajra-wielding guardian spirits


仁王念誦儀軌

Pinyin: Rénwáng niànsòng yíguǐ

Korean: Inwang yeomsong uigwe

Japanese: Ninnō nenshō giki

Meaning 意義: Commentary on the Dhāraṇī for Humane Kings


仁王經

Pinyin: Rénwáng jīng

Korean: Inwang gyeong

Japanese: Nin'ō gyō

Meaning 意義: Sūtra for Humane Kings


仁王護國般若波羅蜜經

Pinyin: Rénwáng hùguó bōrě bōluómì jīng

Korean: Inwang hoguk banya baramil gyeong

Japanese: Ninnō gokoku hannya haramitsu kyō

Meaning 意義: Renwang huguo banruo boluomi jing


仁王護國般若波羅蜜多經

Pinyin: Rénwánghùguó bōrě bōluómìduō jīng

Korean: Inwang hoguk banya baramilda gyeong

Japanese: Nin'nō gokoku hannya haramitta kyō

Japanese: Nin'ō gokoku hannya haramitta kyō

Meaning 意義: Perfection of Wisdom Sūtra for Humane Kings Protecting Their Countries


仁王護國般若波羅蜜多經陀羅尼念誦儀軌

Pinyin: Rénwáng hùguó bōrě bōluómì duō jīng tuóluóní niànsòng yíguǐ

Korean: Inwang hoguk banya baramilta gyeong tarani nyeomsong uigwe

Japanese: Ninnō gokoku hannya haramitta kyō darani nenshō giki

Meaning 意義: Instructions for the Rites, Chants, and Meditations of the Prajñāpāramitā Dhāraṇī Scripture for Humane Kings Who Wish to Protect Their States


仁王護國般若儀軌

Pinyin: Rénwáng hùguó bōrě yíguǐ

Korean: Inwang hoguk banya uigwe

Japanese: Ninnō gokoku hannya giki

Meaning 意義: Ritual Commentary on the Humane Kings State Protection Prajñā


仁王百高座道場

Pinyin: Rénwáng bǎi gāozuò dàochǎng

Korean: Inwang baek gojwa doryang

Japanese: Ninnō hyakukōza dōjō

Meaning 意義: Hundred High Seat Ceremony for [the Recitation of] the Sūtra for Humane Kings


仁王般若波羅蜜經

Pinyin: Rénwáng bōrě bōluómì jīng

Korean: Inwang banya baramil gyeong

Japanese: Ninnō hanya haramitsu kyō

Meaning 意義: The Humane Kings Perfection of Wisdom Sūtra


仁王般若經

Pinyin: Rénwáng bōrě jīng

Korean: Inwang banya gyeong

Japanese: Ninō hannya kyō

Meaning 意義: Humane Kings Wisdom Sūtra


仁王般若經疏

Pinyin: Rénwáng bōrějīng shū

Korean: Inwang banyagyeong so

Japanese: Jinō hannyakyō so

Meaning 意義: Renwang banruo jing shou


仁王咒

Pinyin: rénwángzhòu

Korean: inwangju

Japanese: ninōju

Meaning 意義: dhāraṇī for humane kings


仁王陀羅尼

Pinyin: rénwáng tuóluóní

Korean: inwang darani

Japanese: ninnō darani

Meaning 意義: dhāraṇī for humane kings


仁王道場

Pinyin: rénwáng dàochǎng

Korean: inwang doryang

Japanese: ninnō dōjō

Meaning 意義: ceremony for recitation of the Sūtra for Humane Kings


仁行

Pinyin: rénxíng

Korean: inhaeng

Japanese: ningyō

Meaning 意義: humane activities


什器

Pinyin: shíqì

Korean: jipgi

Japanese: jūki

Meaning 意義: things in general

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāṇḍôpaskara)


什物

Pinyin: shí wù

Korean: jip mul

Japanese: jū motsu

Meaning 意義: things in general

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāṇḍôpaskara){Tib. snod spyad}


什肇

Pinyin: shízhào

Korean: sipjo

Japanese: jūjū

Meaning 意義: Kumārajīva and Sengzhao


仁吉

Pinyin: Rénjí

Korean: Ingil

Japanese: Ninkichi

Meaning 意義: Sīvali


仁性

Pinyin: Rénxìng

Korean: Inseong

Japanese: Ninshō

Meaning 意義: Sīvali


仁者

Pinyin: rén zhě

Korean: in ja

Japanese: jin sha

Meaning 意義: you

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tvad-, bhadra, bhadra-mukha, māriṣa, mārṣa, sat, sat-puruṣa)


仇桓

Pinyin: Qiúhuán

Korean: Guhwan

Japanese: Gukan

Meaning 意義: Kupana


今

Pinyin: jīn

Korean: geum

Japanese: kon

Meaning 意義: now, present

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adya, idānīm, iha, pratyutpanna, ataḥ, param, atra, adhunā, ihā, etarhi, etarhyādye, kila, tatra, tad, nu, nū, nūna, nūnam, punar, vartamāna, saṃprati, sāṃpratam, hanta, hi){Tib. deng}


今世

Pinyin: jīnshì

Korean: geumse

Japanese: konse

Meaning 意義: this world; this life

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. etarhi, iha-loka, itaḥ){Tib. da ltar, 'di nas, 'jig rten 'di}


今佛

Pinyin: jīn fó

Korean: geum bul

Japanese: kin butsu

Meaning 意義: present buddha


今家

Pinyin: jīn jiā

Korean: geum ga

Japanese: kon ge

Meaning 意義: my school


今日

Pinyin: jīn rì

Korean: geum il

Japanese: kon nichi

Meaning 意義: today

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adya){Tib. deng}


今現

Pinyin: jīnxiàn

Korean: geumhyeon

Japanese: kingen

Meaning 意義: presently manifest

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. etarhi)


今圓

Pinyin: jīnyuán

Korean: geumwon

Japanese: kon'en

Meaning 意義: presently perfect


今時

Pinyin: jīn shí

Korean: geum si

Japanese: kon ji

Meaning 意義: now

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adya, adhūna){Tib. 'phral la}


今有

Pinyin: jīnyǒu

Korean: geum-yu

Japanese: kin'u

Meaning 意義: now exists

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samudbhūta)


今者

Pinyin: jīnzhě

Korean: geumja

Japanese: kinsha

Meaning 意義: now; presently

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adya)


今我此心

Pinyin: jīnwǒ cǐxīn

Korean: geuma chasim

Japanese: kinga shishin

Meaning 意義: my present mind


今當說

Pinyin: jīn dāngshuō

Korean: geum dangseol

Japanese: kin tōsetsu

Meaning 意義: will now explain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. √vac, vakṣyāmi){Tib. bstan par bya ba}


介

Pinyin: jiè

Korean: gae

Japanese: kai

Meaning 意義: bring together


介爾

Pinyin: jièěr

Korean: gaei

Japanese: keni

Meaning 意義: thought-moment


仍

Pinyin: réng

Korean: ing

Japanese: nyō

Meaning 意義: depend upon


他

Pinyin: tā

Korean: ta

Japanese: ta

Meaning 意義: other

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. para){Tib. gzhan pa}


仗

Pinyin: zhàng

Korean: jang

Japanese: jō

Meaning 意義: a weapon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. astra){Tib. mtshon cha}


付

Pinyin: fù

Korean: bu

Japanese: fu

Meaning 意義: attach

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. arpaṇā, upanyasta, parītta)


仙

Pinyin: xiān

Korean: seon

Japanese: sen

Meaning 意義: renunciant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṛṣi){Tib. drang srong}


仔細

Pinyin: zīxì

Korean: jase

Japanese: shisai

Meaning 意義: carefully, precisely


他事

Pinyin: tāshì

Korean: tasa

Japanese: taji

Meaning 意義: other matters

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parârtha){Tib. gzhan don}


他世

Pinyin: tāshì

Korean: tase

Japanese: tase

Meaning 意義: another life

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. amutra){Tib. gzhan du}


他作

Pinyin: tāzuò

Korean: tajak

Japanese: tasa

Meaning 意義: created based upon other things

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. para-krtā)


他信

Pinyin: tāxìn

Korean: tasin

Japanese: tashin

Meaning 意義: having faith in other

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. para-saṃbhāvanā){Tib. gzhan yid ches pa}


他宗

Pinyin: tāzōng

Korean: tajong

Japanese: tashū

Meaning 意義: another thesis; another position

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. para-pakṣa){Tib. gzhan gyi phyogs, gzhan gyi gzhung}


他害

Pinyin: tāhài

Korean: tahae

Japanese: tagai

Meaning 意義: to harm others

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. para-vyābādha){Tib. gzhag dag la gnod pa, gzhan dag gsod du bcug pa}


他寶

Pinyin: tābǎo

Korean: tabo

Japanese: tahō

Meaning 意義: another's treasures


他己

Pinyin: tā jǐ

Korean: ta gi

Japanese: ta ko

Meaning 意義: another and oneself


他心

Pinyin: tāxīn

Korean: tasim

Japanese: tashin

Meaning 意義: minds of others

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. para-citta){Tib. gzhan gyi sems, pha rol gyi sems, sems kyi rnam grangs}


他心智

Pinyin: tā xīnzhì

Korean: ta simji

Japanese: ta shinchi

Meaning 意義: knowledge of other's minds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paracitta-jñāna, anya-mano-jñāna, cetaḥ-paryāyâbhijñā, ceto-jñāna, paracitta-dhī, paracitta-vid, para-mano-jñāna){Tib. gzhan gyi sems shes pa}


他心智證通

Pinyin: tāxīn zhìzhèng tōng

Korean: tasim jijeung tong

Japanese: tashin chishō tsū

Meaning 意義: knowledge of others' minds, knowledge of others' thoughts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. para-citta-jñānam){Tib. gzhan sems shes pa'i mngon shes}


他心智通

Pinyin: tāxīn zhìtōng

Korean: tasim jitong

Japanese: tashin chitsū

Meaning 意義: superknowledge that penetrates the minds of others


他心智者

Pinyin: tāxīn zhìzhě

Korean: tasim jija

Japanese: tashin chisha

Meaning 意義: knowing the minds of others

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paracitta-vid)


他心通

Pinyin: tāxīn tōng

Korean: tasim tong

Japanese: tashin zū

Meaning 意義: supernatural ability to read the minds of others

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. para-citta-jñāna, cetaḥ paryāya-jñāna, cetaḥ-paryāyâbhijñā)[Pali ceto pariya-ñāṇa]


他樂

Pinyin: tālè

Korean: tarak

Japanese: taraku

Meaning 意義: enjoyment for others


他比

Pinyin: tābǐ

Korean: tabi

Japanese: tahi

Meaning 意義: reasoning for others

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. para-artha-anumāna)


他比量

Pinyin: tā bǐliáng

Korean: ta biryang

Japanese: ta hiryō

Meaning 意義: reasoning for others

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. para-artha-anumāna)


他毘梨與部

Pinyin: Tāpílíyǔ bù

Korean: Tabiriyeo bu

Japanese: Tabiriyo bu

Meaning 意義: Sthavira


他毘利

Pinyin: Tāpílì

Korean: Tabiri

Japanese: Tabiri

Meaning 意義: Sthavirāḥ


他緣

Pinyin: tā yuán

Korean: ta yeon

Japanese: ta en

Meaning 意義: external conditions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. para-pratyaya){Tib. gzhan gyi dring 'jog pa, rkyen gzhan}


他許

Pinyin: tāxǔ

Korean: taheo

Japanese: tako

Meaning 意義: assent from one's opponent


他說

Pinyin: tāshuō

Korean: taseol

Japanese: tasetsu

Meaning 意義: other teachings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. para-deśanā)


他說法

Pinyin: tā shuōfǎ

Korean: ta seolbeop

Japanese: ta seppō

Meaning 意義: other teachings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. para-vāda)


他論

Pinyin: tālùn

Korean: taron

Japanese: taron

Meaning 意義: opponent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paravāda, para-pravādin, para-vāda){Tib. phas kyi rgol ba}


他身

Pinyin: tāshēn

Korean: tasin

Japanese: tashin

Meaning 意義: other persons


付屬

Pinyin: fùshǔ

Korean: buchok

Japanese: fushoku

Japanese: fuzoku

Meaning 意義: entrust to


付法藏

Pinyin: Fùfǎ zàng

Korean: Bubeop jang

Japanese: Fuhō zō

Meaning 意義: transmission of the Buddhist teachings


付法藏因緣傳

Pinyin: Fù fǎzàng yīnyuán zhuàn

Korean: Bubeopjang inyeon jeon

Japanese: Fuhōzōin'enden

Meaning 意義: Fu fazang yinyuan zhuan


付法灌頂

Pinyin: fùfǎ guàndǐng

Korean: bubeop gwanjeong

Japanese: fuhō kanjō

Meaning 意義: consecration of the dharma-transmission


仙人

Pinyin: xiān rén

Korean: seon-in

Japanese: sen nin

Meaning 意義: seer

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṛṣi, tapo-dhana, maha-rṣi, muni)[Pali isi]


仙人窟山

Pinyin: Xiānrénkū shān

Korean: Seoningul san

Japanese: Senninkutsu san

Meaning 意義: Isigili


仙人鹿野苑

Pinyin: Xiānrén lùyěyuàn

Korean: Seonin nogyawon

Japanese: Sennin rokuyaon

Meaning 意義: deer park of the sages


仙人鹿園

Pinyin: Xiānrén lùyuán

Korean: Seonin nogwon

Japanese: Sennin rokuon

Meaning 意義: park of the sages


仙人掘山

Pinyin: Xiānrénjué shān

Korean: Seoningul san

Japanese: Senninkutsu san

Meaning 意義: Isigili

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṛṣgiri)


仙尊

Pinyin: xiānzūn

Korean: seonjon

Japanese: senson

Meaning 意義: leader

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ārṣabha){Tib. khyu mchog}


仙尊位

Pinyin: xiānzūn wèi

Korean: seonjon wi

Japanese: senson i

Meaning 意義: rank of sage


仙巖寺

Pinyin: Xiānyán sì

Korean: Seon-amsa

Japanese: Sengan ji

Meaning 意義: Seonam sa


仙經

Pinyin: xiānjīng

Korean: seongyeong

Japanese: senkyō

Meaning 意義: Daoist classics


仙鹿王

Pinyin: xiānlù wáng

Korean: seonnok wang

Japanese: senroku ō

Meaning 意義: sage deer king


他勝

Pinyin: tāshèng

Korean: taseung

Japanese: tashō

Meaning 意義: grave offenses


他勝罪

Pinyin: tāshèng zuì

Korean: taseung joe

Japanese: tashō zai

Meaning 意義: overcome by specific sin

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pārājika)


他受用

Pinyin: tā shòuyòng

Korean: ta suyong

Japanese: ta juyū

Meaning 意義: experienced by others; enjoyed by others


他受用身

Pinyin: tā shòuyòng shēn

Korean: ta suyong sin

Japanese: ta juyū shin

Meaning 意義: body for the enjoyment of the beings in the world


他受用土

Pinyin: tā shòuyòng tǔ

Korean: ta suyong to

Japanese: ta juyū do

Meaning 意義: land of enjoyment by others


他方

Pinyin: tāfāng

Korean: tabang

Japanese: tahō

Meaning 意義: other lands


他方釋迦

Pinyin: tāfāng shìjiā

Korean: tabang seokga

Japanese: tahō shaka

Meaning 意義: Śākyamunis of other lands


他相

Pinyin: tāxiàng

Korean: tasang

Japanese: tasō

Meaning 意義: marks of otherness


他那

Pinyin: tānà

Korean: tana

Japanese: tana

Meaning 意義: locus


付囑

Pinyin: fùzhǔ

Korean: buchok

Japanese: fuzoku

Meaning 意義: entrustment of the buddhas with the transmission of the teaching

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parĭndanā, paritta, anu-parĭnd (den.), ā-mantraya(den.), upasaṃharaṇa, parindāmy anuparindāmi nikṣipāmy upanikṣipāmi, parīta, parīndāmi, parīndita, samāyukta)


仙城

Pinyin: xiānchéng

Korean: seonseong

Japanese: senjō

Meaning 意義: Kapilavastu


仙苑

Pinyin: Xiānyuàn

Korean: Seonwon

Japanese: Senon

Meaning 意義: park of the sages


仙音

Pinyin: xiānyīn

Korean: seoneum

Japanese: senon

Meaning 意義: voice of the Buddha


仙駕

Pinyin: xiānjia4

Korean: seonga

Japanese: senga

Meaning 意義: carriage of a recluse sage


他力

Pinyin: tālì

Korean: taryeok

Japanese: tariki

Meaning 意義: other-power

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. para-bala){Tib. gzhan gyi stobs}


他力宗

Pinyin: tālìzōng

Korean: taryeokjong

Japanese: tarikishū

Meaning 意義: other power teaching


他力念佛

Pinyin: tālì niànfó

Korean: taryeok yeombul

Japanese: tariki nembutsu

Meaning 意義: mindfulness of the other power of a buddha


他土

Pinyin: tā tǔ

Korean: ta to

Japanese: ta do

Meaning 意義: another world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. para-rāṣṭra)


他悟

Pinyin: tāwù

Korean: tao

Japanese: tago

Meaning 意義: be awakened by someone else


他界

Pinyin: tā jiè

Korean: ta gye

Japanese: ta kai

Meaning 意義: the other world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. para-loka, visabhāga-dhātu)


他聚落淨

Pinyin: tājùluò jìng

Korean: tachwinak jeong

Japanese: tashuraku jō

Meaning 意義: after finishing one meal, going to another town for another meal


他利

Pinyin: tālì

Korean: tari

Japanese: tari

Meaning 意義: for the purpose (benefit) of others

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. para-artha){Tib. gzhan gyi rnyed pa, gzhan gyi don}


他境

Pinyin: tājìng

Korean: tagyeong

Japanese: takyō

Meaning 意義: other object [s]


他所

Pinyin: tāsuǒ

Korean: taso

Japanese: tasho

Meaning 意義: otherwise, differently, elsewhere


付授

Pinyin: fùshòu

Korean: busu

Japanese: fuju

Meaning 意義: entrusts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhyeṣati......saṃprakāśanatāyai)


仙女

Pinyin: xiānnǚ

Korean: seonnyeo

Japanese: sennyo

Meaning 意義: female sage


仙聖

Pinyin: xiānshèng

Korean: seonseong

Japanese: senshō

Meaning 意義: reclusive sage


仙餘

Pinyin: Xiānyú

Korean: Seonyeo

Japanese: Senyo

Meaning 意義: Isidatta


他性空

Pinyin: tāxìng kōng

Korean: taseong gong

Japanese: tashō kū

Meaning 意義: emptiness of other-nature

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. para-bhāva-śūnyatā){Tib. gzhan gyi dngos po sde ngo bo'i stong pa nyid}


他所引

Pinyin: tā suǒyǐn

Korean: ta soin

Japanese: ta shoin

Meaning 意義: led [away] by others [other things]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anya-neya)


他所引奪

Pinyin: tā suǒ yǐnduó

Korean: ta so intal

Japanese: ta sho indatsu

Meaning 意義: seduced by other things

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. para-hṛta){Tib. gzhan gyis phrogs pa}


他利益

Pinyin: tālìyì

Korean: taiik

Japanese: tarieki

Meaning 意義: the benefit of others

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parârtha){Tib. gzhan gyi don}


他化自在天

Pinyin: tāhuà zìzài tiān

Korean: tahwa jajae cheon

Japanese: take jizai ten

Meaning 意義: heaven where one can partake of the pleasures created in other heavens

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. para-nirmita-vaśa-vartino devāḥ, paranirmita-vaśavartin, devāḥ paranirmita-vaśavartinaḥ)[Pali para-nimmita-vasa-vattin]{Tib. gzhan 'phrul dbang byed, gzhan 'phrul dbang byed kyi lha}


他化自在天王

Pinyin: tāhuà zìzài tiānwáng

Korean: tahwa jajae cheonwang

Japanese: take jizai tenō

Meaning 意義: king of the heaven where one has power to convert others (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaśavarti-deva-rāja)


他性相應

Pinyin: tāxìng xiāngyìng

Korean: taseong sang-eung

Japanese: tashō sōō

Meaning 意義: associated with other natures

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gzhan gyi dngos po dang mtshungs par ldan pa}


他有情

Pinyin: tā yǒuqíng

Korean: ta yujeong

Japanese: ta ujō

Meaning 意義: other beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. para-sattva)


他異品

Pinyin: tāyì pǐn

Korean: tai pum

Japanese: tai hon

Meaning 意義: negative example used by the opponent


他化天

Pinyin: tāhuàtiān

Korean: tahwacheon

Japanese: taketen

Meaning 意義: (Skt. paranirmita-vaśavartin)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gzhan gyi sprul pa}


仡

Pinyin: yì

Korean: heul

Japanese: kitsu

Meaning 意義: heroic, valiant, brave


代

Pinyin: dài

Korean: dae

Japanese: dai

Meaning 意義: in place of


令

Pinyin: lìng

Korean: yeong

Japanese: rei

Japanese: ryō

Meaning 意義: cause, allow, let, make

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. √kṛ, kariṣyanti, artham, upanayat){Tib. 'gyur bar bya ba, don du, byed pa}


以

Pinyin: yǐ

Korean: i

Japanese: i

Meaning 意義: by means of


代宗朝贈司空大辯正廣智三藏和上表制集

Pinyin: Dàizōng zhāozèng sīkōng dàbiàn zhèngguǎngzhì sānzànghéshàng biǎozhì jí

Korean: Daejong jojeung sagong daebyeonjeonggwangji samjang hwasang pyoje jip

Japanese: Daisō chōzō shikū daiben shōkōchi sanzōwajō hyōsei shū

Meaning 意義: Collected Documents


代歡喜

Pinyin: dài huānxǐ

Korean: dae hwanhui

Japanese: dai kanki

Meaning 意義: responds with joy, receives with joy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anumodayāmi, anumodayī)


代謝

Pinyin: dàixiè

Korean: daesa

Japanese: daisha

Meaning 意義: transition


令乏短

Pinyin: ling fáduǎn

Korean: yeong pipdan

Japanese: ryō bōtan

Meaning 意義: to cause decrease

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hrasvī-karaṇa){Tib. nyams par byas pa}


令修善根

Pinyin: lìngxiū shàngēn

Korean: yeongsu seongeun

Japanese: ryōshu zenkon

Meaning 意義: cause them to cultivate good roots


令得

Pinyin: lìngdé

Korean: yeongdeuk

Japanese: ryōtoku

Meaning 意義: to cause to attain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upanayati){Tib. thob par byed pa}


令得淸淨

Pinyin: ling dé qīngjìng

Korean: yeong deuk cheongjeong

Japanese: ryō toku shōjō

Meaning 意義: allowed to be purified

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viśodhayati)


令得究竟

Pinyin: lìngdé jiūjìng

Korean: yeongdeuk gugyeong

Japanese: ryōtoku kukyō

Meaning 意義: to cause [them] to attain the ultimate realization

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paryavāpya, paryavāpnoti){Tib. kun chub par byas nas, kun chub par byed pa}


令得出

Pinyin: ling dé chū

Korean: yeong deuk chul

Japanese: ryō toku shutsu

Meaning 意義: enables [sentient beings] to escape

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pramocayati)


令得解脫

Pinyin: lìngdé jiětuō

Korean: yeongdeuk haetal

Japanese: ryōtoku gedatsu

Meaning 意義: cause to attain liberation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vi-√muc, vimocayati){Tib. rnam par grol bar byed pa}


令心淸淨

Pinyin: lìngxīn qīngjìng

Korean: yeongsim cheongjeong

Japanese: ryōshin shōjō

Meaning 意義: purifies the mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sems rnam par sbyong bar byed pa}


令歡喜

Pinyin: lìnghuānxǐ

Korean: yeong hwanhui

Japanese: ryō kanki

Meaning 意義: to cause delight

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. harṣaya, abhinandanti){Tib. rangs par byed pa, dga' ba}


令永斷

Pinyin: ling yǒngduàn

Korean: yeong yeongdan

Japanese: ryō yōdan

Meaning 意義: cause to permanently eliminate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vicchandayati)


令淸淨

Pinyin: lìng qīngjìng

Korean: yeong cheongjeong

Japanese: ryō shōjō

Meaning 意義: to purify


令滅

Pinyin: lìngmiè

Korean: yeongmyeol

Japanese: ryōmetsu

Meaning 意義: extinguishing, annihilating

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirvāpayati, ud-√vij, vivarta)


令漸增長

Pinyin: lìng jiàn zēngzhǎng

Korean: yeong jeom jeungjang

Japanese: ryō zen zōjō

Meaning 意義: to make it gradually increase

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anu-√barh; anubṛṃhayati){Tib. 'phel bar mdzad pa}


令漸捨離

Pinyin: lìng jiànshělí

Korean: yeong jeom sari

Japanese: ryō zen shari

Meaning 意義: to gradually get rid of

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. √tyaj, tyājayati){Tib. 'dor du 'jug pa}


令端嚴

Pinyin: lìng duānyán

Korean: yeong dan-eom

Japanese: ryō tangon

Meaning 意義: to adorn; to beautify

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śobhayante){Tib. mdzes par byed pa}


令證

Pinyin: lìngz hèng

Korean: yeong jeung

Japanese: ryō shō

Meaning 意義: make [sentient beings] realize

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rab tu bkod pa}


令趣

Pinyin: lìngqù

Korean: yeongchwi

Japanese: ryōshu

Meaning 意義: cause to proceed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avasthāpayati, abhimukha)


令趣入

Pinyin: ling qùrù

Korean: yeong chwiip

Japanese: ryō shunyū

Meaning 意義: to cause to enter

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avatārayati)


令趣入已

Pinyin: ling qùrù yǐ

Korean: yeong chwiip i

Japanese: ryō shunyū i

Meaning 意義: having caused to enter...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avatārya){Tib. btsud nas}


以一

Pinyin: yǐ yī

Korean: i il

Japanese: i ichi

Meaning 意義: by means of one

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekena){Tib. gcig gyis}


以上

Pinyin: yǐshàng

Korean: isang

Japanese: ijō

Meaning 意義: ...and above

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ūrdhvam, upari)


以佛神力

Pinyin: yǐ fó shénlì

Korean: i bul sinnyeok

Japanese: i butsu jinriki

Meaning 意義: by means of the Buddha's supernatural powers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddhânubhāvena)


以何

Pinyin: yǐhé

Korean: iha

Japanese: ika

Meaning 意義: how? whence?

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. katham){Tib. ci'i phyir na}


以何因緣

Pinyin: yǐhé yīnyuán

Korean: iha inyeon

Japanese: ika innen

Meaning 意義: by what causes and conditions...?

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. katamena paryāyeṇa)


以彼

Pinyin: yǐ bǐ

Korean: i pi

Japanese: i hi

Meaning 意義: taking this...[that...]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anena, tayā)


以心

Pinyin: yǐ xīn

Korean: i sim

Japanese: i shin

Meaning 意義: using mind; with mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manastas)


以心傳心

Pinyin: yǐxīn chuánxīn

Korean: isim jeonsim

Japanese: ishin denshin

Meaning 意義: transmission from mind to mind


以正

Pinyin: yǐzhèng

Korean: ijeong

Japanese: ishō

Meaning 意義: correctly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samena){Tib. mthun par}


以此

Pinyin: yǐcǐ

Korean: icha

Japanese: ishi

Meaning 意義: by this...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tena, anena)


以此義

Pinyin: yǐ cǐ yì

Korean: i cha ui

Japanese: i shi gi

Meaning 意義: based on this meaning

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tad upādāya)


以此爲緣

Pinyin: yǐcǐ wéi yuán

Korean: icha wi yeon

Japanese: ishi i en

Meaning 意義: with this [these] as condition (objective support)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. etad eva pratyaya kṛtvā)


以法

Pinyin: yǐfǎ

Korean: ibeop

Japanese: ihō

Meaning 意義: using the dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharmatayā, dhārmikaiḥ, dharmeṇa){Tib. chos nyid kyis, chos dang mthun pa, chos bzhin du}


以法正治

Pinyin: yǐfǎ zhèngzhì

Korean: ibeop jeongchi

Japanese: ihō shōji

Meaning 意義: using the teachings to properly correct

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharmeṇa śamena){Tib. chos bzhin du snyoms pa}


仡那

Pinyin: yìnà

Korean: heulna

Japanese: kitsuna

Meaning 意義: birth


代勸助

Pinyin: dài quànzhù

Korean: dae gwonjo

Japanese: dai kanjo

Meaning 意義: receives with joy, responds with joy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anumodāma, abhyanumodayiṣyanti)


令憶念者

Pinyin: lìng yìniàn zhě

Korean: yeong eongnyeom ja

Japanese: ryō okunen sha

Meaning 意義: those who cause to remember

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. dran par byed pa}


令現在前

Pinyin: ling xiànzài qián

Korean: yeong hyeonjae jeon

Japanese: ryō genzai zen

Meaning 意義: make manifest

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃmukhī-kṛtya){Tib. mngon sum du mdzad pa}


令知

Pinyin: ling zhī

Korean: yeong ji

Japanese: ryō chi

Meaning 意義: make known

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vijñāpayati, jñāpaka, jñāpana, vijñāyeta, upadiśet, gamyate)


令至

Pinyin: ling zhì

Korean: yeong ji

Japanese: ryō shi

Meaning 意義: bring to completion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃprāpaṇa)


令解

Pinyin: lìngjiě

Korean: yeonghae

Japanese: ryōge

Meaning 意義: make [them] understand

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhivijñāpayati, jñāpana, avabodhayati, gamika)


令解脫

Pinyin: lìng jiětuō

Korean: yeong haetal

Japanese: ryō gedatsu

Meaning 意義: [bringing about] deliverance, liberation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vimocana){Tib. rnam par dgrol ba}


令離

Pinyin: lìnglí

Korean: yeongni

Japanese: ryōri

Meaning 意義: to enable [someone] to be free from

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apakarṣaṇa, vinodana){Tib. bsal ba, 'byed par byed pa, sel ba}


令離欲

Pinyin: ling líyù

Korean: yeong iyok

Japanese: ryō riyoku

Meaning 意義: freeing [sentient beings] from desire

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. 'dun pa zlog pa}


令飽滿

Pinyin: ling bǎomǎn

Korean: yeong poman

Japanese: ryō hōman

Meaning 意義: fill their bellies

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃ-√tṛp, saṃtarpayati){Tib. tshim par byed pa}


以凶力

Pinyin: yǐ xiōnglì

Korean: i hyungnyeok

Japanese: i kuriki

Meaning 意義: by violence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sahasā balena){Tib. gya tshom du mthus}


以方便

Pinyin: yǐ fāngbiàn

Korean: i bangpyeon

Japanese: i hōben

Meaning 意義: using skillful means

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṛcchreṇa)


代喜

Pinyin: dàixǐ

Korean: daehui

Japanese: daiki

Meaning 意義: responds with joy, receives with joy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anumodet, anumodeta, anumodati)


令喜樂

Pinyin: lìng xǐlè

Korean: yeong huiak

Japanese: ryō kigyō

Meaning 意義: to cause contentment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. toṣaya){Tib. mgu bar byed pa}


令愛樂

Pinyin: lìng àiyào

Korean: yeong aeyo

Japanese: ryō aigyō

Meaning 意義: to cause pleasure

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rocaya){Tib. dga' bar byed pa}


令明淨

Pinyin: lìng míngjìng

Korean: yeong myeongjeong

Japanese: ryō myōjō

Meaning 意義: make clear

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paryavadāpakatva){Tib. gsal bar byed pa, yongs su byang bar mdzad pa}


令生

Pinyin: ling shēng

Korean: yeong saeng

Japanese: ryō shō

Meaning 意義: causes to generate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃjanana, janayitvā, utpatti){Tib. skyed pa, bskyed pa}


令發

Pinyin: ling fā

Korean: yeong bal

Japanese: ryō hotsu

Meaning 意義: activates

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prasthāpayati)


令聞

Pinyin: lìngwén

Korean: yeongmun

Japanese: ryōbun

Meaning 意義: cause to hear

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃśrāvaṇa)


令脫

Pinyin: ling tuō

Korean: yeong tal

Japanese: ryō datsu

Meaning 意義: sets loose

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vipramokṣayitvā, vimocayitṛ){Tib. thar par byas te, rnam par grol bar byas, sel bar byed pa}


以前

Pinyin: yǐqián

Korean: ijeon

Japanese: izen

Meaning 意義: from...to before


以是

Pinyin: yǐshì

Korean: isi

Japanese: ize

Meaning 意義: by this

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anena)


以是義故

Pinyin: yǐ shì yì gù

Korean: i si ui go

Japanese: i ze gi ko

Meaning 意義: for this reason

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tato nidānam)


以是因緣

Pinyin: yǐ shì yīnyuán

Korean: i si inyeon

Japanese: i ze innen

Meaning 意義: by these causes and conditions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anena paryāyena, etat prakaraṇam, etaṃ prakaraṇam, tena tāvan-mātrakeṇa, evam)


以非法

Pinyin: yǐ fēifǎ

Korean: i bibeop

Japanese: i hihō

Meaning 意義: by being unlawful, contrary to law or religion, wicked

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adharmeṇa){Tib. chos ma yin pas}


令入

Pinyin: ling rù

Korean: yeong ip

Japanese: ryō nyū

Meaning 意義: caused to enter

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avatāra, avatāraka){Tib. 'jug par bya ba, 'jug par byed pa}


令成

Pinyin: lìngchéng

Korean: yeongseong

Japanese: ryōjō

Meaning 意義: producing; effecting

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āpādanatā){Tib. bsgrub pa}


令捨

Pinyin: lìngshě

Korean: yeongsa

Japanese: ryōsha

Meaning 意義: abandoning

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parityāga){Tib. 'dor du 'jug pa, yongs su spong ba}


令還

Pinyin: lìnghuán

Korean: yeonghwan

Japanese: ryōgen

Meaning 意義: send back

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. visarjayati)


以持

Pinyin: yǐchí

Korean: iji

Japanese: iji

Meaning 意義: with, by means of

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. taṃ muktāhāraṃ .... niryātayāmāsa)


以爲

Pinyin: yǐwéi

Korean: iwi

Japanese: ii

Meaning 意義: regard as


以理

Pinyin: yǐ lǐ

Korean: i ri

Japanese: i ri

Meaning 意義: taking the principle (as...)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yuktyā){Tib. rigs pas}


以用

Pinyin: yǐyòng

Korean: iyong

Japanese: iyū

Meaning 意義: with, by means of


以還

Pinyin: yǐhuán

Korean: ihwan

Japanese: igen

Meaning 意義: before


令充足

Pinyin: lìngc hōngzú

Korean: yeong chungjok

Japanese: ryō shūsoku

Meaning 意義: fills [them] up

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃ-√tṛp, saṃtarpayati, saṃ-√tṛp; saṃtarpayitvā){Tib. brtas par byed pa, tshim par byas pa}


令其趣入

Pinyin: lìngqí qùrù

Korean: yeonggi chwiip

Japanese: ryōki shunyū

Meaning 意義: cause them to enter into

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avatāraṇatā){Tib. 'dzud pa}


令悅豫

Pinyin: ling yuèyù

Korean: yeong yeoryeo

Japanese: ryō etsuyo

Meaning 意義: brings joy to

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pra-√hlād, prahlādayati){Tib. sim par byed pa}


令薄修習

Pinyin: lìngbó xiūxí

Korean: yeongbak suseup

Japanese: ryōhaku shujū

Meaning 意義: mitigating cultivation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirlekha-bhāvanā)


以要言之

Pinyin: yǐyào yánzhī

Korean: iyo eonji

Japanese: iyō gonno

Meaning 意義: to summarize

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. peyālam, samāsataḥ){Tib. ci rigs par de bzhin du sbyar ba, mdor bsdu na, mdor bsdus na}


代理方丈

Pinyin: dàilǐ fāngzhàng

Korean: daeri bangjang

Japanese: dairi hōjō

Meaning 意義: deputy abbot


令捨離

Pinyin: lìng shělí

Korean: yeong sai

Japanese: ryō shari

Meaning 意義: cause to abandon


以慧觀察

Pinyin: yǐhuì guānchá

Korean: ihye gwanchal

Japanese: ie kansatsu

Meaning 意義: observe/analyze with insight

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. shes rab kyis rnam par dpyod par byed pa}


以砂施佛

Pinyin: yǐshā shīfó

Korean: isa sibul

Japanese: isa sebutsu

Meaning 意義: giving sand as alms to the Buddha


令成熟

Pinyin: ling chéngshóu

Korean: yeong seongsuk

Japanese: ryō jōjuku

Meaning 意義: bringing to maturity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pari-√pac, paripācayati){Tib. yongs su smin par bya ba, yongs su smin par byed pa}


令其捨

Pinyin: ling qí shě

Korean: yeong gi sa

Japanese: ryō ki sha

Meaning 意義: make them abandon...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parityāga){Tib. yongs su gtong ba}


令分別轉

Pinyin: lìng fēnbié zhuǎn

Korean: yeong bunbyeol jeon

Japanese: ryō funbetsu ten

Meaning 意義: allowing [the thinking consciousness to have] its discriminating activity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rnam par rtog pa 'jug pa nyid}


令其捨離

Pinyin: ling qí shělí

Korean: yeong gi sari

Japanese: ryō ki shari

Meaning 意義: cause them to abandon


令其遠離

Pinyin: lìngqí yuǎnlí

Korean: yeonggi wolli

Japanese: ryōki onri

Meaning 意義: causing them to abandon


以大願力

Pinyin: yǐ dàyuàn lì

Korean: i daewon ryeok

Japanese: i daigan riki

Meaning 意義: by the power of [one's] great vow

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. smon lam gyis}


以爲境界

Pinyin: yǐwéi jìngjiè

Korean: iwi gyonggye

Japanese: ii kyōgai

Meaning 意義: to take as an object


以爲其先

Pinyin: yǐwéi qíxiān

Korean: iwi giseon

Japanese: ii kisen

Meaning 意義: to prioritize [them, it, etc.]


仰

Pinyin: yǎng

Korean: ang

Japanese: gyō

Meaning 意義: look up

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. utpatana, uttānatas, utthāna, ūrdhvam, parâyaṇa)


仰信

Pinyin: yǎngxìn

Korean: angsin

Japanese: gyōshin

Japanese: gōshin

Meaning 意義: reverently believe in

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viśvāsyatā)


仰山

Pinyin: Yǎngshān

Korean: Angsan

Japanese: Gyōsan

Meaning 意義: Yangshan


仰山慧寂

Pinyin: Yǎngshān Huìjí

Korean: Angsan Hyejeok

Japanese: Gyōsan Ejaku

Meaning 意義: Yangshan Huiji


仰臥

Pinyin: yǎngwò

Korean: angwa

Japanese: gōga

Meaning 意義: lies on one's back

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uttānakān kṛtva, uttānakāni kariyāna)


仰月點

Pinyin: yǎngyuè diǎn

Korean: angwol jeom

Japanese: gyōgatten

Meaning 意義: a half-moon on its back


任

Pinyin: rèn

Korean: im

Japanese: nin

Meaning 意義: acceptance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣama){Tib. bzod pa}


任信

Pinyin: rénxìn

Korean: imsin

Japanese: ninshin

Meaning 意義: trusts, believes


任婆

Pinyin: rénpó

Korean: impa

Japanese: ninba

Meaning 意義: Neemb tree

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nimba)


任病

Pinyin: rènbìng

Korean: imbyeong

Japanese: ninbyō

Meaning 意義: naturalism sickness


任自

Pinyin: rénzì

Korean: imja

Japanese: ninji

Meaning 意義: of its own accord; innately, spontaneously


任運

Pinyin: rènyùn

Korean: imun

Japanese: nin'un

Meaning 意義: natural, naturally

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anābhoga, sva-rasena, anabhisaṃskāra, ayatna, naisargika, sva-rasa, svarasa-vāhin, sva-sva)


任運起

Pinyin: rényùn qǐ

Korean: imun gi

Japanese: ninnun ki

Meaning 意義: innate


任運現行

Pinyin: rényùn xiànxíng

Korean: im'un hyeonhaeng

Japanese: nin'un gengyō

Meaning 意義: manifests spontaneously

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nisarga-samudācāra){Tib. rang bzhin gyis kun tu spyod pa}


任運自然

Pinyin: rényùn zìrán

Korean: im-un jayeon

Japanese: nin'un jinen

Meaning 意義: spontaneously, naturally

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sva-rasena){Tib. rang gi ngang gis, rang gi ngang kho nas, rang gi ngang nyid kyis}


任運而起

Pinyin: rényùn ér qǐ

Korean: imun i gi

Japanese: ninun ji ki

Meaning 意義: spontaneously arisen; intrinsically produced

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. ye yod pa}


任運而轉

Pinyin: rényùn ér zhuǎn

Korean: im-un i jeon

Japanese: nin'un skikamo ten

Meaning 意義: to transform [evolve, manifest, alter] effortlessly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anābhoga, sva-rasena)


任運所起

Pinyin: rén yùn suǒqǐ

Korean: im un sogi

Japanese: nin nun shoki

Meaning 意義: that which is produced naturally


任運煩惱

Pinyin: rényùn fánnǎo

Korean: im-un beonnoe

Japanese: nin'un bonnō

Meaning 意義: inborn afflictions


任性

Pinyin: rénxìng

Korean: imseong

Japanese: ninshō

Meaning 意義: naturally so; effortless, spontaneous, innate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prakṛtyā){Tib. rang bzhin gyis}


任持

Pinyin: rénchí

Korean: imji

Japanese: ninji

Meaning 意義: maintain, preserve, support

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ādhāna, dhāraṇa, dhṛti)


任性而起

Pinyin: rénxìng ér qǐ

Korean: imseong i gi

Japanese: ninshō ji ki

Meaning 意義: spontaneously arisen


任持最後身

Pinyin: rénchí zuìhòu shēn

Korean: imji choehu sin

Japanese: ninji saigo shin

Meaning 意義: retains the final body

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. tha ma'i lus 'dzin pa}


仿佛

Pinyin: pángfó

Korean: bangbul

Japanese: hōfutsu

Meaning 意義: resemble closely


伊

Pinyin: yī

Korean: i

Japanese: kare

Japanese: i

Meaning 意義: he


伊字

Pinyin: yīzì

Korean: ija

Japanese: iji

Meaning 意義: i sound

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. i-kara)


伊字三點

Pinyin: yīzì sāndiǎn

Korean: ija samjeom

Japanese: iji santen

Meaning 意義: three dots of the i sound


伊尼延

Pinyin: yīníyán

Korean: iniyeon

Japanese: inien

Meaning 意義: black antelope

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eṇī, aiṇeya)


伊帝目多伽

Pinyin: yīdìmùduōqié

Korean: ijemokdaga

Japanese: itaimokutaka

Meaning 意義: accounts of the past lives of the disciples of the Buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. itivṛttaka)


伊師迦

Pinyin: yīshījiā

Korean: isaga

Japanese: ishika

Meaning 意義: arrow, dart

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. iṣikā){Tib. srog shing}


伊沙

Pinyin: yīshā

Korean: isa

Japanese: isha

Meaning 意義: īśa

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. īśāna, īśānapura)


伊沙[阿-可+(施-方)]羅

Pinyin: Yīshātuóluó

Korean: Isatara

Japanese: Ishadara

Meaning 意義: īṣādhara


伊沙馱羅山

Pinyin: Yīshātuóluó shān

Korean: Isatara san

Japanese: Ishadara san

Meaning 意義: Īṣādhara


伊沙堀

Pinyin: Yīshājué

Korean: Isagul

Japanese: Ishakutsu

Meaning 意義: (Skt. gṛdhrakūṭa)


伊沙天

Pinyin: Yīshātiān

Korean: Isa cheon

Japanese: Isha ten

Meaning 意義: Īśāna


伊沙陀羅

Pinyin: Yīshātuóluó

Korean: Isatara

Japanese: Isadara

Meaning 意義: Īṣādhara


伊沙陁羅

Pinyin: Yīshātuóluó

Korean: Isatara

Japanese: Ishadara

Meaning 意義: īṣādhara


伊泥延

Pinyin: yīníyán

Korean: iniyeon

Japanese: inaien

Meaning 意義: a black antelope

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aiṇeya)


伊泥延[月*耑]相

Pinyin: yīníyánshuàn xiàng

Korean: iniyeoncheon sang

Japanese: inienzen sō

Meaning 意義: slender calves


伊泥延腨相

Pinyin: yīníyánshuàn xiàng

Korean: iniyeoncheon sang

Japanese: inienzen sō

Meaning 意義: slender calves


伊羅婆那

Pinyin: yīluópónà

Korean: irabana

Japanese: irabana

Meaning 意義: Airāvaṇa


伊羅[金*本]龍王

Pinyin: yīluóbōlóng wáng

Korean: iraballyong wang

Japanese: irahatsuryū ō

Meaning 意義: Elāpattra


伊羅[金*本]多羅

Pinyin: Yīluóbōduōluó

Korean: Irabaldara

Japanese: Irabattara

Meaning 意義: Airāvana


伊羅跋提河

Pinyin: Yīluóbátíhé

Korean: Irabaljeha

Japanese: Irahatsudaika

Meaning 意義: Erāvatī


伊羅鉢龍王

Pinyin: yīluóbōlóng wáng

Korean: iraballyong wang

Japanese: irahatsuryū ō

Meaning 意義: Elāpattra


伊羅鉢多羅

Pinyin: Yīluóbōduōluó

Korean: Irabaldara

Japanese: Irabattara

Meaning 意義: Airāvana


伊賒那天

Pinyin: Yīshēnà tiān

Korean: Isana cheon

Japanese: Ishana ten

Meaning 意義: Īśāna


伊賞那補羅

Pinyin: Yīshǎngnàbǔluó

Korean: Isangnabora

Japanese: Ishōnahora

Meaning 意義: īśānapura


伊迦波提羅那

Pinyin: Yījiābōtíluónà

Korean: Igapajerana

Japanese: Ikahadairana

Meaning 意義: the supreme deva-king


伊麼

Pinyin: yīmó

Korean: ima

Japanese: imo

Meaning 意義: in that way...


伊提目多伽

Pinyin: yītímùduōqié

Korean: ijemokdaga

Japanese: idaimokutaka

Meaning 意義: biographical stories

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. itivṛttaka).)


伊梨沙掌拏

Pinyin: yīlíshāzhǎngná

Korean: irisajangna

Japanese: irishashōna

Meaning 意義: man impotent due to lack of control of emissions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. īrṣyā-paṇḍaka)


伊梨沙般荼迦

Pinyin: yīlíshāpántújiā

Korean: irisabandaga

Japanese: irishapandaka

Meaning 意義: (Skt. īrṣyāpaṇḍaka)


伊私耆梨

Pinyin: Yīsīqílí

Korean: Isagiri

Japanese: Ishikiri

Meaning 意義: Ṛṣigiri


伊蒲塞

Pinyin: yīpúsāi

Korean: iposae

Japanese: ibosoku

Japanese: ibusoku

Meaning 意義: (Skt. upāsaka)


伊邪那天

Pinyin: Yīxiénà tiān

Korean: Isana cheon

Japanese: Ijana ten

Meaning 意義: Īśāna


伊吾

Pinyin: Yīwú

Korean: Io

Japanese: Igo

Meaning 意義: Yiwu


伊爛拏

Pinyin: Yīlànná

Korean: Iranna

Japanese: Iranna

Meaning 意義: īriṇa-parvata


伊舍那

Pinyin: yīshènà

Korean: isana

Japanese: izana

Meaning 意義: Īśāna

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. dbang bdag}


伊舍那后

Pinyin: Yīshènàhòu

Korean: Isanahu

Japanese: Izanagō

Meaning 意義: Īśānī


伊舍那天

Pinyin: Yīshènà tiān

Korean: Isana cheon

Japanese: Izana ten

Japanese: Ishana ten

Meaning 意義: Īśāna


伊蘭

Pinyin: yīlán

Korean: iran

Japanese: iran

Meaning 意義: (Skt. airāvaṇa)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. erāvaṇa)


伊遮那天

Pinyin: Yīzhēnà tiān

Korean: Ichana cheon

Japanese: Ishana ten

Meaning 意義: Īśāna


伊刹尼

Pinyin: yīchàní

Korean: ichalni

Japanese: isetsuni

Meaning 意義: (Skt. ikṣaṇi)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ikṣaṇa, īkṣaṇikā)


伊葉波羅

Pinyin: Yīshěbōluó"yīshèbōluó"

Korean: Iseopbara

Japanese: Ishōhara

Meaning 意義: Īśvara


伍

Pinyin: wǔ

Korean: o

Japanese: go

Meaning 意義: rank of five


伍官王

Pinyin: Wǔguān wáng

Korean: Ogwan wang

Japanese: Gokan ō

Meaning 意義: Wuguan Wang


伎

Pinyin: jì

Korean: gi

Japanese: gi

Meaning 意義: skill, art


伎巧

Pinyin: jìqiǎo

Korean: gigyo

Japanese: gikō

Meaning 意義: skill, art


伎樂

Pinyin: jìlè"jìlè"

Korean: giak

Japanese: gigku

Meaning 意義: music

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nartaka, nṛtya, vādya, tūrya, naṭa-nartaka, prekṣaṇa, vādita, vāditra, viśoka, saṃgīti){Tib. zlos gar mkhan}


伎樂音聲

Pinyin: jìyuè yīnshēng

Korean: girak eumseong

Japanese: gigaku onshō

Meaning 意義: musical sounds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. turiya)


伎車

Pinyin: jìchē

Korean: gicha

Japanese: gisha

Meaning 意義: a carriage for amusement


伎藝

Pinyin: jìyì

Korean: giye

Japanese: gigei

Meaning 意義: skill, art

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śilpa){Tib. bzo}


伎藝天女

Pinyin: jìyì tiānnǚ

Korean: giye cheonnyeo

Japanese: gigei tennyo

Meaning 意義: metamorphic devī on the head of Śiva


伎神

Pinyin: jìshén

Korean: gisin

Japanese: gijin

Meaning 意義: meaning (?)


伎兒

Pinyin: jìér

Korean: gia

Japanese: gini

Meaning 意義: actor, actress

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nata)


伏

Pinyin: fú

Korean: bok

Japanese: fuku

Meaning 意義: to subdue

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhibhava, nigraha, avamṛdya, jita, nigūḍha, apāya, abhibhavana, abhibhu, abhibhū, avamardanīya, avamṛdya, avāk, astra, āyudha, āvartana, nirjita, nirbhartsayati, nihata, pratyāhārin, pradharṣayati, vinayat, vinigraha, vinirjaya, vineya, vineya-kārya, vibūta, samārūḍha, hata){Tib. choms pa}


伏[馬*太]蜜多

Pinyin: Fútuómìduō

Korean: Boktaemilda

Japanese: fudamitta

Japanese: fukudamitta

Meaning 意義: Buddhamitra


伏心菩提

Pinyin: fúxīn pútí

Korean: boksim bori

Japanese: fukushin bodai

Meaning 意義: enlightenment of mind control


伏忍

Pinyin: fú rěn

Korean: bok in

Japanese: buku nin

Meaning 意義: subduing forbearance


伏滅

Pinyin: fúmiè

Korean: bongmyeol

Japanese: bukumetsu

Meaning 意義: extinguish

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vinivartate){Tib. ldogpa}


伏斷

Pinyin: fúduàn

Korean: bokdan

Japanese: fukudan

Meaning 意義: suppressive elimination; or, suppression and elimination


伏現纏

Pinyin: fú xiànchán

Korean: bok hyeonjeon

Japanese: fuku genden

Meaning 意義: quells active afflictions


伏藏

Pinyin: fúzàng

Korean: bokjang

Japanese: fukuzō

Meaning 意義: bury, cover

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nidhāna){Tib. gnyer gyi sgo}


伏駄蜜多

Pinyin: Fútuómìduō

Korean: Boktaemilda

Japanese: fudamitta

Japanese: fukudamitta

Meaning 意義: Buddhamitra


伏意

Pinyin: fúyì

Korean: bog'ui

Japanese: bukui

Meaning 意義: pliancy (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praśrabdhi)[Pali passaddhi]


伏虎

Pinyin: fúhǔ

Korean: bokho

Japanese: fukko

Meaning 意義: subduer of lions


伏陀

Pinyin: Fútuó

Korean: Bokda

Japanese: Fukuda

Meaning 意義: Veda


伏煩惱

Pinyin: fú fánnǎo

Korean: bok beonnoe

Japanese: fuku bonnō

Meaning 意義: quells afflictions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. nyon mongs pa bcom pa}


伏衆根

Pinyin: Fú zhòng gēn

Korean: Bok jung geun

Japanese: Fuku shu kon

Meaning 意義: Kāma-śreṣṭha


伺

Pinyin: sì

Korean: sa

Japanese: shi

Meaning 意義: to investigate, inquire

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vicāra, prekṣin, anveṣin, cāra, vicārita, vicārayati){Tib. dpyodpa}


伺察

Pinyin: sì chá

Korean: sa chal

Japanese: shi satsu

Meaning 意義: deep, subtle analysis that penetrates to the core of things

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mīmāṃsa, pratyavekṣaṇa){Tib. dpyodpa, sosor rtog pa}


伺求

Pinyin: sìqiú

Korean: sagu

Japanese: shigu

Meaning 意義: seeks

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prekṣin, prekśin){Tib. tshol ba}


似

Pinyin: sì

Korean: sa

Japanese: ji

Meaning 意義: seem; appear; resemble

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sadṛśa, pratibhāsa, iva, tathā, tādṛśa, nibha, pratirūpa, pratirūpaka, prativarṇika, pratispardhin, yādṛśa, yādṛśaḥ...tādṛśaḥ, viya, saṃmata, sarūpa, sādṛśya, sādharmya, sābhāsa){Tib. ltabu}


似宗

Pinyin: sìzōng

Korean: sajong

Japanese: jishū

Meaning 意義: fallacious proposition: pseudo-proposition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pakṣa-ābhāsā)


似宗九過

Pinyin: sìzōng jiǔguò

Korean: sajong gugwa

Japanese: jishū no kuka

Meaning 意義: nine fallacies in the pseudo-proposition


似宗因喻

Pinyin: sì zōng yīn yù

Korean: sa jong in yu

Japanese: ji shū in yu

Meaning 意義: pseudo-propositions, reasons, and examples

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pakṣa-hetu-dṛṣṭāntābhāsānāṃ)


似心

Pinyin: sìxīn

Korean: sasim

Japanese: jishin

Meaning 意義: apparent mind


似正法

Pinyin: sì zhèngfǎ

Korean: sa jeongbeop

Japanese: ji shōbō

Meaning 意義: counterfeit teaching(s)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. dam pa'i chos ltar bcos pa}


似比量

Pinyin: sì bǐliáng

Korean: sa biryang

Japanese: ji hiryō

Meaning 意義: pseudo-reference

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anumānâbhāsa){Tib. rjesdpag ltar snang}


似法

Pinyin: sìfǎ

Korean: sabeop

Japanese: jihō

Meaning 意義: apparent dharmas; apparent phenomena


似立宗

Pinyin: sì lìzōng

Korean: sa ipjong

Japanese: ji ryūshū

Meaning 意義: pseudo-proposition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pakṣâbhāsa)


似喩

Pinyin: sìyù

Korean: sayu

Japanese: jiyu

Meaning 意義: fallacious example; pseudo-example

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dṛṣṭāntābhāsa)


似喩十過

Pinyin: sìyù shíguò

Korean: sayu sipgwa

Japanese: jiyu jū ka

Meaning 意義: ten fallacies in the example


似因

Pinyin: sìyīn

Korean: sain

Japanese: jiin

Meaning 意義: fallacious reason; pseudo-reason; faulty reason

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hetv-ābhāsa)


似因十四過

Pinyin: sìyīn shísì guò

Korean: sain sipsa gwa

Japanese: jiin jūshi ka

Meaning 意義: fourteen possible errors in the reason


似現量

Pinyin: sì xiànliáng

Korean: sa hyeollyang

Japanese: ji genryō

Meaning 意義: erroneous or pseudo-perception

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratyakṣābhāsa)


似能立

Pinyin: sì nénglì

Korean: sa neungnip

Japanese: ji nōryū

Meaning 意義: seemingly valid proposition; pseudo-tenable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sādhanâbhāsa, sādhv-ācābhāsa){Tib. sgrub ngag ltarsnang}


似能破

Pinyin: sì néngpò

Korean: sa neungpa

Japanese: ji nōha

Meaning 意義: pseudo-refutation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dūṣaṇâbhāsa){Tib. sun'byin ltar snang}


似解

Pinyin: sìjiě

Korean: sahae

Japanese: jige

Meaning 意義: apparent understanding


似量

Pinyin: sìliáng

Korean: saryang

Japanese: jiryō

Meaning 意義: mistaken perception or cognition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. amātra)


似同

Pinyin: sìtóng

Korean: sadong

Japanese: jidō

Meaning 意義: seems to be the same as...


似同法喩

Pinyin: sìtóng fǎyù

Korean: sadong beopyu

Japanese: jidō hōyu

Meaning 意義: fallacious positive exemplification

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sādharmyeṇa dṛṣṭānta-abhāsaḥ )


似顯現

Pinyin: sì xiǎnxiàn

Korean: sa hyeonhyeon

Japanese: ji kengen

Meaning 意義: appearing like

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ābhāsa, pratibhāsa){Tib. de bzhin du snang ba}


似塵

Pinyin: sìchén

Korean: sajin

Japanese: jijin

Meaning 意義: resembling objects; seeming to be objects

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. artha-pratibhāsa)


似我

Pinyin: sìwǒ

Korean: saa

Japanese: jiga

Meaning 意義: apparent self


似有

Pinyin: sìyǒu

Korean: sayu

Japanese: jiu

Meaning 意義: apparent


似色

Pinyin: sìsè

Korean: sasaek

Japanese: jishiki

Meaning 意義: apparent form; seeming form

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rajata)


似塵識

Pinyin: sìchén shì

Korean: sajin sik

Japanese: jijin shiki

Meaning 意義: consciousness that manifests seeming objects


似異法喩

Pinyin: sìyì fǎyù

Korean: sai beopyu

Japanese: jii hōyu

Meaning 意義: fallacious negative exemplification


似有煩惱

Pinyin: sìyǒu fánnǎo

Korean: sayu beonnoe

Japanese: jiu bonnō

Meaning 意義: afflictions seeming to exist

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kleśa-sadbhāva-sadṛśa){Tib. nyon mongs pa mnga' ba 'dra ba, nyon mongs pa yod 'dra ba}


伽

Pinyin: qié

Korean: ga

Japanese: ga

Meaning 意義: ga sound

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gha)


伽他

Pinyin: qiétā

Korean: gata

Japanese: kada

Japanese: gata

Meaning 意義: verse

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gāthā){Tib. tshigs su bcad pa}


伽伽那卑麗叉那

Pinyin: qiéqiénàbēilíchānà

Korean: gaganabiryeochana

Japanese: kakanabiraisana

Meaning 意義: gaganaprekṣaṇa


伽婆達摩

Pinyin: Qiépódámó

Korean: Gabadalma

Japanese: Kabadama

Meaning 意義: Bhagavaddharma


伽[仁-二+耶]

Pinyin: Qiéyē

Korean: Gaya

Japanese: Gaya

Meaning 意義: Gaya


伽彌尼

Pinyin: Qiémíní

Korean: Gamini

Japanese: Gamini

Meaning 意義: Gamini


伽樓羅

Pinyin: qiélóuluó

Korean: garura

Japanese: karura

Meaning 意義: (Skt. garuḍa)


伽毘黎

Pinyin: Qiépílí

Korean: Gabiryeo

Japanese: Kabirai

Meaning 意義: Kapilavastu


伽羅

Pinyin: qiéluó

Korean: gara

Japanese: kyara

Meaning 意義: (Skt. tāgara)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kālā-guru, kalā, tagara)


伽羅尼

Pinyin: qiéluóní

Korean: garani

Japanese: karani

Meaning 意義: odor

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ghrāṇa)


伽羅夜叉

Pinyin: Qiéluóyèchā

Korean: Garayacha

Japanese: Karayasha

Meaning 意義: Kālaka


伽羅陀

Pinyin: qiéluótuó

Korean: garata

Japanese: garada

Meaning 意義: Kharādīya


伽車提

Pinyin: qiéchētí

Korean: gachaje

Japanese: kashadai

Meaning 意義: go


伽梨

Pinyin: qiélí

Korean: gari

Japanese: gari

Meaning 意義: (Skt. saṅghāṭī)


伽梵

Pinyin: qiéfàn

Korean: gabeom

Japanese: gabon

Meaning 意義: lord


伽梵波提

Pinyin: Qiéfànbōtí

Korean: Gabeombaje

Japanese: Kabonhadai

Meaning 意義: Gavāṃpati


伽胝

Pinyin: qiézhī

Korean: gaji

Japanese: katei

Meaning 意義: (Skt. saṇghāṭi)


伽藍

Pinyin: qiélán

Korean: garam

Japanese: garan

Meaning 意義: (Skt. saṃgha-ārāma)


伽藍神

Pinyin: qiélán shén

Korean: garam sin

Japanese: garan jin

Meaning 意義: temple deity(s)


伽那

Pinyin: qiénà

Korean: gana

Japanese: kana

Meaning 意義: (Skt. gaṇa)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ghana)


伽那提婆

Pinyin: Qiénàtípó

Korean: Ganajeba

Japanese: Ganadaiba

Meaning 意義: Kāṇadeva


伽那馥力刃

Pinyin: Qiénàfùlìrèn

Korean: Ganabongnyeogin

Japanese: Kanafukurikinin

Meaning 意義: a name of Nāgārjuna


伽倻

Pinyin: Qiéyē

Korean: Gaya

Japanese: Gaya

Meaning 意義: Gaya


伽憊

Pinyin: qiébèi

Korean: gabi

Japanese: gahai

Meaning 意義: Lokavit


伽蘭他

Pinyin: qiélántā

Korean: garanta

Japanese: karanta

Meaning 意義: (Skt. grantha)


伽蘭哆

Pinyin: Qiélánchǐ

Korean: Garanta

Japanese: Garanta

Meaning 意義: Squirrels' Feeding Place


伽耶

Pinyin: qiéyé

Korean: gaya

Japanese: gaya

Meaning 意義: Gayā

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gaja, gayā){Tib. ga ya}


伽陀

Pinyin: qiétuó

Korean: gata

Japanese: kada

Japanese: gyada

Meaning 意義: (Skt. gāthā)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. agada, gata)


伽耶山

Pinyin: Jiāyé shān

Korean: Gaya san

Japanese: Gaya san

Meaning 意義: Gayā


伽耶迦葉

Pinyin: Qiéyé jiāshě

Korean: Gaya gaseop

Japanese: Gaya kashō

Meaning 意義: Gayā-Kāśyapa


伽耶城

Pinyin: Jiāyé chéng

Korean: Gaya seong

Japanese: Gaya jō

Meaning 意義: Gayā


伽耶舍多

Pinyin: Qiéyéshèduō

Korean: Gayasada

Japanese: Kayashata

Meaning 意義: Gayāśaṭa*


位

Pinyin: wèi

Korean: wi

Japanese: i

Meaning 意義: an occasion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avasthā, daśā, avasthā){Tib. dus, gnas skabs}


位不退

Pinyin: wèi bùtuì

Korean: wi bultoe

Japanese: i futai

Meaning 意義: non-retrogression in terms of level attained


位居

Pinyin: wèijū

Korean: wigeo

Japanese: ikyo

Meaning 意義: position; abode


位牌

Pinyin: wèipái

Korean: wipae

Japanese: ihai makuri

Meaning 意義: memorial tablet


位地

Pinyin: wèidì

Korean: wiji

Japanese: ichi

Meaning 意義: level


低

Pinyin: dī

Korean: jeo

Japanese: tei

Meaning 意義: low; base, bottom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avamūrdhī-bhavati, nīca){Tib. dman pa, thur du 'dzur ba}


低下

Pinyin: dīxià

Korean: jeoha

Japanese: teige

Meaning 意義: to lower; go down

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avanata)


低仰

Pinyin: dīyǎng

Korean: jeoang

Japanese: teigō

Meaning 意義: low and high


低羅擇迦

Pinyin: Dīluózéjiā

Korean: Jeorataekga

Japanese: Teirataka

Meaning 意義: Tiladhāka


低頭

Pinyin: dī tóu

Korean: jeo du

Japanese: tei zu

Japanese: tei tō

Japanese: tai zu

Meaning 意義: bend one's head [in submission]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śirāṃsy avanāmya, adho-mukha, avanāmitaṃ śīrṣam, unnāmitaṃ śirṣam, onāmita)


住

Pinyin: zhù

Korean: ju

Japanese: jū

Meaning 意義: to abide, abiding

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viharati, layana, upasthita, tisthati, sthāna, pravrtti, sthiti, pratiṣṭhita, atināmayati, adhiṣṭhāna, adhyuṣita, anugata, anuṣṭhāna, abhirūḍha, avatāraṇa, avasāyitva, avasthā, avasthāna, avasthita, avasthiti, asyām, ākramaṇa, āpanna, āpti, ālaya, āvāsa, āśrayatva, āsthāna, āsthita, utthita, upastambha, upasthāna, upādinna, kṣiti, kṣipta, tiṣṭhat, tiṣṭhantidhriyanteyāpayanti, dhāraṇa, dhriyate, niketa, nilaya, nivāsa, nivāsin, niśraya, niśrita, paviṣṭa, pratipanna, pratiṣṭha, pratiṣṭhā, pratiṣṭhāna, pratiṣṭhāpana, pratiṣṭhāpayati, pratiṣṭhāpayitavya, pratiṣṭhitatva, pratyupasthāna, pratyupasthita, pravartaka, praviṣṭa, prasthita, babhūva, bhūta, bhūmi, yāpayati, vartamāna, vasana, vāsa, vāsin, vāsya, visaṃsthita, viharat, vihartavya, vihāra, vihāritva, vihārin, vṛttin, veṣṭita, vyavasthā, vyavasthāpita, vyavasthita, saṃvasana, saṃvāsa, saṃvāsayati, saṃvāsika, saṃvāsin, saṃveṣita, saṃstha, saṃsthāna, saṃsthita, sakta, sad-bhāva, saṃniviṣṭa, saṃniveśa, saṃniśrita, samādhi, samāpanna, samārūḍha, samāropita, samāśrita, sahatiṣṭhati, sthatā, sthātavya, sthāpayati, sthāpita, sthāyin, sthāvara, sthita, sthitatva, sthitika, sthitikatā, sthititā, sthiti-saṃjñaka, sthira, sthirī-karaṇa){Tib. gnas pa, 'chog pa}


住不變

Pinyin: zhù bùbiàn

Korean: ju bulbyeon

Japanese: jū fuhen

Meaning 意義: abide without changing


住不退轉

Pinyin: zhù bù tuìzhuǎn

Korean: ju bul toejeon

Japanese: jū fu taiten

Meaning 意義: remain in non-retrogression

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avaivartikāḥ-saṃtiṣṭhante)


住中

Pinyin: zhùzhōng

Korean: jujung

Japanese: jūchū

Meaning 意義: being in; included in

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antar-gata, madhya-stha)


住世

Pinyin: zhù shì

Korean: ju se

Japanese: jū se

Meaning 意義: lives in the world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gson pa'i tshe}


住世間

Pinyin: zhù shìjiān

Korean: ju segan

Japanese: jū seken

Meaning 意義: remains in the world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃsāra-pravartaka)


住位

Pinyin: zhù wèi

Korean: ju wi

Japanese: jū i

Meaning 意義: stage of abiding


住定

Pinyin: zhùdìng

Korean: jujeong

Japanese: jūjō

Meaning 意義: fixed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratisaṃlayana, dhyāna-vihāra)


住定菩薩

Pinyin: zhùdìng púsà

Korean: jujeong bosal

Japanese: jūjō (no) bosatsu

Meaning 意義: a bodhisattva firmly abiding

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niyati-patitaṃ bodhisattvam, niyati-sthasya bodhisattvasya)


住庵

Pinyin: zhùān

Korean: juam

Japanese: jūan

Meaning 意義: stays in a hermitage


住心

Pinyin: zhù xīn

Korean: ju sim

Japanese: jū shin

Meaning 意義: abiding mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-sthita, citta-sthiti){Tib. sems gnas pa, sems gnas par bya ba}


住忍

Pinyin: zhùrěn

Korean: juin

Japanese: jūnin

Meaning 意義: dwells in forbearance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣānti(-bale) pratiṣṭhitaḥ)


住止

Pinyin: zhùzhǐ

Korean: juji

Japanese: jūshi

Meaning 意義: dwells, stays

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vasanti)


住正定聚

Pinyin: zhù zhèngdìng jù

Korean: ju jeongjeong chwi

Japanese: jū shōjō ju

Meaning 意義: abiding in the certainty of attaining enlightenment


住正念

Pinyin: zhùzhèngniàn

Korean: jujeongnyeom

Japanese: jūshōnen

Meaning 意義: established in recollection

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upasthita-smṛti){Tib. dran pa nye bar gnas pa}


住此住中

Pinyin: zhù cǐzhù zhōng

Korean: ju chaju jung

Japanese: jū shijū chū

Meaning 意義: abiding in this stage


住法

Pinyin: zhùfǎ

Korean: jubeop

Japanese: jūhō

Meaning 意義: abiding [as a phenomenon]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sthiti-bhāva){Tib. chosla gnas pa}


住種姓

Pinyin: zhù zhǒngxìng

Korean: ju jongseong

Japanese: jū shushō

Meaning 意義: established in a spiritual family

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gotra-stha){Tib. rigs la gnas pa}


住種性

Pinyin: zhù zhǒngxìng

Korean: ju jongseong

Japanese: jū shushō

Meaning 意義: abiding in [one's] seed nature

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gotra-stha){Tib. rigs la gnas pa}


住立

Pinyin: zhùlì

Korean: jurip

Japanese: jūryū

Meaning 意義: stands, stays, remains

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tiṣṭhat, bhaviṣyate, sthāsyati, sthita, pratiṣṭhita)


住立支持

Pinyin: zhùlì zhīchí

Korean: jurip jiji

Japanese: jūryū shiji

Meaning 意義: sustained, supported

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gnas shing 'tsho bar 'gyur ba}


住劫

Pinyin: zhù jié

Korean: ju geop

Japanese: jū kō

Meaning 意義: eons of persistence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vivarta-siddha-kalpaḥ, vivarta-sthāyi-kalpa){Tib. gnas pa'i bskal pa}


住品

Pinyin: zhùpǐn

Korean: jupum

Japanese: jūhon

Meaning 意義: chapter on the abodes


住因

Pinyin: zhùyīn

Korean: juin

Japanese: jūin

Meaning 意義: cause of abiding in the present condition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratiṣṭhā-hetu){Tib. gnas pa'i rgyu}


住壽

Pinyin: zhù shòu

Korean: ju su

Japanese: jū ju

Meaning 意義: lives a long time

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. tshe'i tshad ji tsam par gnas pa}


住於此

Pinyin: zhùyúcǐ

Korean: jueocha

Japanese: jūoshi

Meaning 意義: abides here


住於正定之聚

Pinyin: zhù yú zhèngdìng zhī jù

Korean: ju eo jeongjeong ji chwi

Japanese: jū o shōjō no shu

Meaning 意義: abiding within the determined class of beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niyatāḥ samyaktve)


住熱光

Pinyin: zhù règuāng

Korean: ju yeolgwang

Japanese: jū netsukō

Meaning 意義: abide with ardors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ātāpin viharati){Tib. brtun pa dang ldan par gnas pa}


住現在前

Pinyin: zhùxiànzàiqián

Korean: juhyeonjaejeon

Japanese: jūgenzaizen

Meaning 意義: abiding in present manifestation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āmukhī-√bhū)


住相

Pinyin: zhù xiàng

Korean: ju sang

Japanese: jū sō

Meaning 意義: mark of abiding

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sthiti, vihāra-bhūmi-vibhāga)


住胎

Pinyin: zhùtāi

Korean: jutae

Japanese: jūtai

Meaning 意義: stay in the womb

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. garbhâvāsa, kukṣi-gata)


住觀察

Pinyin: zhù guānchá

Korean: ju gwanchal

Japanese: jū kansatsu

Meaning 意義: to abide in analytical meditation


住前菩薩

Pinyin: zhùqián púsà

Korean: jujeon bosal

Japanese: jūzen bosatsu

Meaning 意義: bodhisattvas prior to the ten abodes


住果

Pinyin: zhù guǒ

Korean: ju gwa

Japanese: jū ka

Meaning 意義: abiding in the fruit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. phala-stha){Tib. 'bras bu la gnas pa}


住生

Pinyin: zhùshēng

Korean: jusaeng

Japanese: jūshō

Meaning 意義: abiding production


住阿練若處

Pinyin: zhù āliànruò chù

Korean: ju aryeonya cheo

Japanese: jū arennya sho

Meaning 意義: dwelling in a hermitage

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āraṇyaka)


住在

Pinyin: zhùzài

Korean: jujae

Japanese: jūzai

Meaning 意義: abide, remain, exist

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhiṣṭhāna)


住地

Pinyin: zhùdì

Korean: juji

Japanese: jūji

Meaning 意義: entrenchment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vāsa-bhūmi, adhimukti-caryā-bhūmi, vihāra-bhūmi){Tib. gnas pa dang sa}


住性

Pinyin: zhùxìng

Korean: juseong

Japanese: jūshō

Meaning 意義: tendency to abide

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avasāyitva)


住持

Pinyin: zhùchí

Korean: juji

Japanese: jūji

Meaning 意義: to maintain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tisthati, adhiṣṭhāna, pratiṣṭhā, saṃdhāraṇa, adhiṣṭhāna-samanvāgama, avasthāna, ārādhana, upastambha, dhara, parigraha, pratiṣṭhāna, vyavasthā, samanvābaraṇa, sthiti)


住捨

Pinyin: zhùshě

Korean: jusa

Japanese: jūsha

Meaning 意義: to abide in indifference [toward worldly desire]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upekṣā-vihārin)


住時

Pinyin: zhùshí

Korean: jusi

Japanese: jūji

Meaning 意義: when abiding...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sthiti-kāla){Tib. gnas pa rtsom pa de'i tshe}


住者

Pinyin: zhùzhě

Korean: juja

Japanese: jūsha

Meaning 意義: dwelling together, a fellow-dweller

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃvāsika)


住著

Pinyin: zhùzhāo

Korean: juchak

Japanese: jūjaku

Meaning 意義: attachment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhyavasita, parigraha)


住處

Pinyin: zhùchù

Korean: jucheo

Japanese: jūsho

Meaning 意義: abode

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sthāna, pratiṣṭhā, vihāra){Tib. gnas par gtogs pa, gnas par gyur pa, gtsug lag khang}


住退

Pinyin: zhùtuì

Korean: jutoe

Japanese: jūtai

Meaning 意義: abiding retrogression

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gnas pa'i yongs su nyams pa}


住內法

Pinyin: zhùnèifǎ

Korean: junaebeop

Japanese: jūnaihō

Meaning 意義: abides in the dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. chos 'di pa rnams kyi nyi tshe yin pa}


住內法在家英叡

Pinyin: zhùnèifǎ zàijiā yīngruì

Korean: junaebeop jaega yeongye

Japanese: jūnaihō zaike eiei

Meaning 意義: learned lay-persons who abide within the Dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. khyim pa mkhas pa chos 'di pa}


住其心

Pinyin: zhù qí xīn

Korean: ju gi sim

Japanese: jū sono shin

Meaning 意義: abide in that mental state

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sems 'jog par byed pa, sems gnas pa, sems gnas par bya ba}


住在中有

Pinyin: zhùzài zhōngyǒu

Korean: jujae jungyu

Japanese: jūzai chūu

Meaning 意義: abiding in the intermediate state

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antarā-bhava-stha){Tib. bar ma do'i srid pa la gnas pa}


住持一切世界智

Pinyin: zhùchí yīqiè shìjiè zhì

Korean: juji ilche segye ji

Japanese: jūji issai sekai chi

Meaning 意義: understanding of omnipotence, or universal control


住持依

Pinyin: zhùchíyī

Korean: jujiui

Japanese: jūjie

Meaning 意義: maintained constituents

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gnas pa'i phung po}


住無種姓

Pinyin: zhù wúzhǒngxìng

Korean: ju mujongseong

Japanese: jū mushushō

Meaning 意義: not established in a spiritual family

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. agotra-stha, a-gotra-sthāna){Tib. rigs la gnas pa ma yin pa, rigs med pa, rigs med pargnas pa}


住艱辛

Pinyin: zhù jiānxīn

Korean: ju gansin

Japanese: jū kanshin

Meaning 意義: abiding in hardship

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyasana-stha)


住處淨

Pinyin: zhùchù jìng

Korean: jucheo jeong

Japanese: jūsho jō

Meaning 意義: holding several confession ceremonies within the same monastic boundary


住煩惱

Pinyin: zhù fánnǎo

Korean: ju beonnoe

Japanese: jū bonnō

Meaning 意義: abiding afflictions


住持力

Pinyin: zhù chílì

Korean: ju jiryeok

Japanese: jū jiriki

Meaning 意義: maintaining power

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhiṣṭhāna)


住地煩惱

Pinyin: zhù dìfánnǎo

Korean: juji beonnoe

Japanese: jūchi bonnō

Meaning 意義: entrenched afflictions


住地無明

Pinyin: zhùdì wúmíng

Korean: juji mumyeong

Japanese: jūchi mumyō

Meaning 意義: entrenched ignorance


佛

Pinyin: fó

Korean: bul

Japanese: butsu

Japanese: hotoke

Meaning 意義: (Skt. Buddha)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sangs rgyas}


佛不思議法

Pinyin: fó bùsīyì fǎ

Korean: bul busaui beop

Japanese: butsu fushigi hō

Meaning 意義: inconceivable qualities of the buddhas


佛七

Pinyin: fóqī

Korean: bulchil

Japanese: butsushichi

Meaning 意義: Buddha-week


佛事

Pinyin: fó shì

Korean: bul sa

Japanese: butsu ji

Meaning 意義: Buddha-work

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-kārya, buddha-kṛtya, jina-kriyā, śāstṛ-kṛtya, saṃbuddha-kārya, saṃbuddha-kṛtya)


佛于逮

Pinyin: fóyúdǎi

Korean: burutae

Japanese: butsuutai

Meaning 意義: Pūrvavideha


佛世

Pinyin: fóshì

Korean: bulse

Japanese: busse

Meaning 意義: buddha-age


佛乘

Pinyin: fó shèng

Korean: bul seung

Japanese: butsu jō

Meaning 意義: Buddha-vehicle

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-yāna, buddha-jñāna, vara-yāna)


佛世尊

Pinyin: fó shìzūn

Korean: bul sejon

Japanese: butsu seson

Meaning 意義: world-honored Buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhagavān, bhagavat, buddhaḥ...bhagavān, aprati-pudgala, tattva-vādin, tathāgata, nātha, bhagavatā...buddhena, samyak-saṃbuddha)[Pali buddhobhagavā]


佛世尊說

Pinyin: fó shìzūn shuō

Korean: bul sejon seol

Japanese: butsu seson setsu

Meaning 意義: the World Honored Buddha teaches

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ity uktaṃ bhagavatā)


佛五姓

Pinyin: fówǔxìng

Korean: buroseong

Japanese: butsugoshō

Meaning 意義: the Buddha's five surnames


佛世界

Pinyin: fó shìjiè

Korean: bul segye

Japanese: butsu sekai

Meaning 意義: buddha-realm

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-kṣetra, buddha-lokadhātu)


佛乘戒

Pinyin: fóshèng jiè

Korean: bulseung gye

Japanese: butsujō kai

Meaning 意義: buddha-vehicle morality


佛位

Pinyin: fówèi

Korean: burwi

Japanese: butsui

Meaning 意義: buddhahood

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bodhi)


佛住

Pinyin: fózhù

Korean: bulju

Japanese: butsujū

Meaning 意義: a buddha-abode


佛佛

Pinyin: fó fó

Korean: bul bul

Japanese: butsu butsu

Meaning 意義: buddhas


佛使

Pinyin: fóshǐ

Korean: bulsa

Japanese: busshi

Meaning 意義: messenger of the Buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jina-dhūta)


佛供

Pinyin: fógōng

Korean: bulgong

Japanese: bukku

Japanese: butsugu

Meaning 意義: buddha-offering


佛婆羅部

Pinyin: Fópóluó bù

Korean: Bulbara bu

Japanese: Butsubara bu

Meaning 意義: Vātsīputrīyāḥ


佛威力

Pinyin: fó wēilì

Korean: bul wiryeok

Japanese: butsu iriki

Meaning 意義: authoritative power of the buddhas

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddhânubhāva, buddha-prasāda)


佛婆提

Pinyin: Fópótí

Korean: Bulbaje

Japanese: Butsubadai

Meaning 意義: Pūrvavideha


佛婆提訶

Pinyin: Fópótíhē

Korean: Bulbajeha

Japanese: Butsubadaika

Meaning 意義: Pūrvavideha


佛子

Pinyin: fózǐ

Korean: bulja

Japanese: busshi

Meaning 意義: children of the Buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-putra, jina-putra, jina-rāja-putra, jinâtmaja, jinâtmaja-gaṇa, jinêndra-putra, jinauras, jinaurasa, buddha-suta, buddhâtmaja, sugatâtmaja, suta)[Pali buddha-putta]{Tib. sangs rgyas kyisras}


佛[書-曰+(凵@田)]

Pinyin: fóhuà

Korean: bulhwa

Japanese: butsuga

Meaning 意義: Buddhist painting


佛宗

Pinyin: fózōng

Korean: buljong

Japanese: busshū

Meaning 意義: Buddhism


佛[馬*太]

Pinyin: fótuó

Korean: bulta

Japanese: budda

Meaning 意義: buddha


佛[馬*太]先

Pinyin: Fótuóxiān

Korean: Bultaeseon

Japanese: Buddasen

Meaning 意義: Buddhasena


佛[這-言+亦]

Pinyin: fójī

Korean: buljeok

Japanese: busshaku

Meaning 意義: the Buddha's teachings


佛室

Pinyin: fóshì

Korean: bulsil

Japanese: busshitsu

Meaning 意義: room of the Buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jinasya lena)


佛家

Pinyin: fójiā

Korean: bulga

Japanese: bukke

Japanese: butsuke

Meaning 意義: the Buddha's family

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-kula, buddha-vaṃśa, jina-kula, tathāgata-kula, śāsṛ-kula)


佛寳

Pinyin: fóbǎo

Korean: bulbo

Japanese: buppō

Meaning 意義: Buddha treasure


佛寶

Pinyin: fó bǎo

Korean: bul bo

Japanese: buppō

Meaning 意義: buddha treasure

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-ratna, buddhatva){Tib. sangs rgyas dkon mchog}


佛寶寺刹

Pinyin: Fóbǎo sìchà

Korean: Bulbo sachal

Japanese: Buppō jisetsu

Meaning 意義: Buddha jewel monastery


佛寺

Pinyin: fó sì

Korean: bul sa

Japanese: butsu ji

Meaning 意義: Buddhist temple


佛尊

Pinyin: fózūn

Korean: buljon

Japanese: busson

Meaning 意義: the Buddha, the supreme one

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha)


佛尊道

Pinyin: fózūndào

Korean: buljon do

Japanese: busson dō

Meaning 意義: the pre-eminent Path of a buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. agrabodhi)


佛工

Pinyin: fógōng

Korean: bulgong

Japanese: butsuku

Meaning 意義: buddha image maker

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-ācārya)


佛師

Pinyin: fóshī

Korean: bulsa

Japanese: busshi

Meaning 意義: buddha image maker

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-ācārya)


佛座

Pinyin: fó zuò

Korean: bul jwa

Japanese: butsu za

Meaning 意義: throne of Buddha


佛度跋陀羅

Pinyin: Fódùbátuóluó

Korean: Buldobaldara

Japanese: Buddobadara

Meaning 意義: Buddhabhadra


佛廟

Pinyin: fómiào

Korean: bulmyo

Japanese: butsumyō

Meaning 意義: a shrine of a buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. stūpa)


佛廟寺

Pinyin: fó miàosì

Korean: bul myosa

Japanese: butsu myōji

Meaning 意義: buddha-shrine


佛弟子

Pinyin: fó dìzǐ

Korean: bul jeja

Japanese: butsu deshi

Meaning 意義: disciple(s) of the Buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-śrāvaka, bauddha, sugatasyaśrāvakāḥ)


佛後普賢

Pinyin: Fóhòu Pǔxián

Korean: Bulhu Bohyeon

Japanese: Butsugo Fugen

Meaning 意義: Samantabhadra after the Buddha


佛影

Pinyin: fóyǐng

Korean: buryeong

Japanese: butsuyō

Meaning 意義: (Skt. buddhachāyā);


佛徒

Pinyin: fótú

Korean: buldo

Japanese: butto

Meaning 意義: Buddhists


佛德

Pinyin: fó dé

Korean: bul deok

Japanese: buttoku

Meaning 意義: Buddha-virtue

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-guṇa)


佛德大通禪師

Pinyin: Fódé Dàtōng Chánshī

Korean: Buldeok Daetong Seonsa

Japanese: Buttoku Daitsū Zenji

Meaning 意義: Buttoku Daitsū Zenji


佛心

Pinyin: fó xīn

Korean: bul sim

Japanese: busshin

Meaning 意義: buddha-mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddhâśaya)


佛心宗

Pinyin: Fóxīn zōng

Korean: Bulsim jong

Japanese: Busshin shū

Meaning 意義: Buddha-mind sect


佛心印

Pinyin: fóxīn yìn

Korean: bulsim in

Japanese: busshin in

Meaning 意義: seal of the Buddha-mind


佛心天子

Pinyin: fóxīn tiānzǐ

Korean: bulsim cheonja

Japanese: busshin tenshi

Meaning 意義: emperor with the Buddha-mind


佛忌

Pinyin: fójì

Korean: bulgi

Japanese: butsuki

Meaning 意義: major events of the life of the Buddha


佛樹

Pinyin: fó shù

Korean: bul su

Japanese: butsu ju

Meaning 意義: bodhi-tree

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bodhidruma)


佛檀

Pinyin: fótán

Korean: buldan

Japanese: butsudan

Meaning 意義: (Skt. buddha-dāna)


佛樓沙

Pinyin: fólóushā

Korean: bullusa

Japanese: burōsha

Meaning 意義: Purushapura


佛樹明全

Pinyin: Fóshù míngquán

Korean: Bulsu myeongjeon

Japanese: Butsuju myōzen

Meaning 意義: Butsuju Myozen


佛歡喜日

Pinyin: fó huānxǐ rì

Korean: bul hwanhui il

Japanese: butsu kangi nichi

Meaning 意義: Buddhist joy-day


佛殿

Pinyin: fó diàn

Korean: bul jeon

Japanese: butsu den

Meaning 意義: buddha-hall


佛殿函

Pinyin: fódiàn hán

Korean: buljeon ham

Japanese: butsuden gen

Meaning 意義: donation box


佛殿四物

Pinyin: fódiàn sìwù

Korean: bul jeon samul

Japanese: butsuten shimotsu

Meaning 意義: four instruments for the buddha-hall


佛母

Pinyin: fó mǔ

Korean: bul mo

Japanese: butsu mo

Japanese: butsu bo

Meaning 意義: buddha mother

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-mātri, prajñā-pāramitā)[Pali buddha-mātar]


佛母寶[直/心]藏般若波羅蜜經

Pinyin: Fómǔ bǎodézàng bōrě bōluómì jīng

Korean: Bulmo bodeokjang banybaramil gyeong

Japanese: Butsumo hōtokuzō hannya haramitsu kyō

Meaning 意義: Prajñāpāramitā ratnaguṇasaṃcayagāthā


佛母寶悳藏般若波羅蜜經

Pinyin: Fómǔ bǎodézàng bōrě bōluómì jīng

Korean: Bulmo bodeokjang banybaramil gyeong

Japanese: Butsumo hōtokuzō hannya haramitsu kyō

Meaning 意義: Prajñāpāramitā ratnaguṇasaṃcayagāthā


佛母眞三昧

Pinyin: fómǔ zhēn sānmèi

Korean: bulmo jin sammae

Japanese: butsumo shin zanmai

Meaning 意義: true samādhi of the Buddha-mother


佛氏

Pinyin: fóshì

Korean: bulssi

Japanese: busshi

Meaning 意義: Buddhists


佛氏雜辨

Pinyin: Fóshì zábiàn

Korean: Bulssi japbyeon

Japanese: Busshi zōben

Meaning 意義: Array of Critiques Against Buddhism


佛法

Pinyin: fó fǎ

Korean: bul beop

Japanese: buppō

Meaning 意義: the Buddha's teaching

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-dharma, buddha-śāsana, tathāgata-dharma, tathāgata-śāsana, dharma, pravacana, buddhatva, buddhânuśāsti, śāsana, śāstuś śāsanedharmeṣu, sad-dharma){Tib. sangsrgyas kyi chos, sangs rgyas kyi chos}


佛法中

Pinyin: fófǎ zhōng

Korean: bulbeop jung

Japanese: buppō chū

Meaning 意義: among the marks of a buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhārmika)


佛法僧

Pinyin: fó fǎ sēng

Korean: bul beop seung

Japanese: buppō sō

Meaning 意義: the buddha, the dharma, and the saṃgha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddhe vā dharme vāsaṅghe vā, buddha-dharma-saṃgha, buddha-dharma-gaṇa, buddha-tat-saṃgha, trīṇi ratnāni){Tib. sangs rgyas samchos sam dge }


佛法僧寶

Pinyin: fófǎsēng bǎo

Korean: bulbeopseung bo

Japanese: buppōsō bō

Meaning 意義: the treasures of buddha, dharma, and saṅgha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-ratna){Tib. sangs rgyas dang chos dang dge 'dun dkonmchog}


佛法壽命

Pinyin: fófǎ shòumìng

Korean: bulbeop sumyeong

Japanese: buppō jumyō

Meaning 意義: the life or extent of a period of Buddhism


佛法禪師

Pinyin: Fófǎ Chánshī

Korean: Bulbeop Seonsa

Japanese: Buppō Zenji

Meaning 意義: Buppō Zenji


佛法藏

Pinyin: fófǎ zàng

Korean: bulbeop jang

Japanese: buppō zō

Meaning 意義: storehouse of the budda-dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-dharma-piṭaka)


佛法增上所緣

Pinyin: fófǎ zēngshàng suǒyuán

Korean: bulbeop jeungsang soyeon

Japanese: buppō zōjō shoen

Meaning 意義: Buddha's teaching as main perceptual referent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-dharmādhyālambanatā){Tib. sangs rgyas kyi chos la lhag par dmigs pa}


佛法大海信爲能入

Pinyin: fófǎ dàhǎi xìn wéi néngrù

Korean: bulbeop daehae sin wi neungip

Japanese: buppō daikai shini nōnyū

Meaning 意義: the great ocean of the Buddhist teaching is entered through faith


佛海

Pinyin: fó hǎi

Korean: bul hae

Japanese: bukkai

Meaning 意義: buddha ocean


佛滅

Pinyin: fó miè

Korean: bul myeol

Japanese: butsu metsu

Meaning 意義: Śākyamuni's death

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirvāṇa, uparatemunau)


佛滅度後棺歛葬送經

Pinyin: Fó mièdùhòu guānhān zàngsòng jīng

Korean: Bul myeoldohu gwangam jangsong gyeong

Japanese: Butsu metsudogo kankan sōsō kyō

Meaning 意義: Sūtra of Carrying the Coffin to the Grave After the Death of the Buddha


佛滅度後棺斂葬送經

Pinyin: Fó mièdùhòu guānhān zàngsòng jīng

Korean: Bul myeoldohu gwangam jangsong gyeong

Japanese: Butsu metsudogo kankan sōsō kyō

Meaning 意義: Sūtra of Carrying the Coffin to the Grave After the Death of the Buddha


佛種

Pinyin: fózhǒng

Korean: buljong

Japanese: butsushu

Japanese: busshu

Meaning 意義: seed of buddhahood

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-vaṃśa)[Pali buddha-vaṃsa]


佛種姓

Pinyin: fó zhǒngxìng

Korean: bul jongseong

Japanese: busshushō

Meaning 意義: buddha lineage

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-gotra){Tib. sangs rgyas kyi rigs}


佛立

Pinyin: fólì

Korean: bullip

Japanese: butsuryū

Meaning 意義: concentration in which the buddhas appear before one

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratyutpanna)


佛立三昧

Pinyin: fólì sānmèi

Korean: bullip sammae

Japanese: butsuryū zanmai

Meaning 意義: concentration of the Buddha's appearance


佛紀

Pinyin: fó jì

Korean: bul gi

Japanese: bukki

Meaning 意義: Buddhist era


佛經

Pinyin: fó jīng

Korean: bul gyeong

Japanese: bukkyō

Meaning 意義: Buddhist sūtras

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-vacana, dharma, bhagavatā)


佛經教

Pinyin: fó jīngjiào

Korean: bul gyeonggyo

Japanese: butsu kyō kyō

Meaning 意義: teachings of Buddhist scriptures

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-dharma)


佛言

Pinyin: fóyán

Korean: bureon

Japanese: butsugon

Meaning 意義: the Buddha said

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-vacana)


佛語

Pinyin: fó yǔ

Korean: bul eo

Japanese: butsu go

Meaning 意義: the words of the Buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata-pravacana, pravacana, buddha-vāc, saṃdhyā-bhāṣā, bauddha-pravacana, buddha-vacana){Tib. sangs rgyasbcom ldan 'das kyi bka', sangs rgyas kyibka', sangs rgyas kyi gsung rab}


佛語必

Pinyin: fóyǔbì

Korean: bureopil

Japanese: butsugohitsu

Meaning 意義: bhūtatathatā


佛記

Pinyin: fó jì

Korean: bul gi

Japanese: bukki

Japanese: butsu ki

Meaning 意義: buddha's prediction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jinâdiṣṭa)


佛誕會

Pinyin: fódànhuì

Korean: bultanhoe

Japanese: buttan'e

Meaning 意義: ceremony held to commemorate the Buddha's birthday


佛說

Pinyin: fóshuō

Korean: bul seol

Japanese: bussetsu

Meaning 意義: Buddha's sermon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata-bhāṣita){Tib. de bzhin gshegs pas gsungs pa}


佛說不增不減經

Pinyin: Fóshuō bùzēngbùjiǎn jīng

Korean: Bulseol buljeung bulgam gyeong

Japanese: Bussetsu fuzōfukan kyō

Meaning 意義: Foshuo buzeng bujian jing


佛說七佛經

Pinyin: Fóshuō qīfó jīng

Korean: Bulseol chilbul gyeong

Japanese: Bussetsu shichibutsu kyō

Meaning 意義: Sūtra of the Seven Buddhas


佛說五蘊皆空經

Pinyin: Fóshuō wǔyùn jiēkōng jīng

Korean: Bulseol oon gaegong gyeong

Japanese: Bussetsu goun kaikū kyō

Meaning 意義: Sūtra on the Emptiness of the Five Aggregates


佛說佛地經

Pinyin: Fóshuō fódì jīng

Korean: Bulseol bulji gyeong

Japanese: Bussetsubutsuchikyō

Meaning 意義: Sūtra on the Buddha-stage


佛說佛十力經

Pinyin: Fóshuō fóshílì jīng

Korean: Bulseol bulsimnyeok gyeong

Japanese: Bussetsu butsu jūriki kyō

Meaning 意義: Scripture on the Ten Powers


佛說作佛形像經

Pinyin: Fóshuō zuò fóxíngxiàng jīng

Korean: Bulseol jak bulhyeongsang gyeong

Japanese: Bussetsu sa butsugyōzō kyō

Meaning 意義: Sūtra on the Production of Buddha Images


佛說[口*兄]魅經

Pinyin: Fóshuō zhòumèi jīng

Korean: Bulseol jumae gyeong

Japanese: Bussetsu jumikyō

Meaning 意義: The Sūtra of Incantation against Evil Spirits


佛說尸迦羅越六方禮經

Pinyin: Fóshuō shījiāluóyuè liùfānglǐ jīng

Korean: Bulseol sigarawol yukbangnye gyeong

Japanese: Bussetsu shigaraotsu roppōrai kyō

Meaning 意義: Śṛgālavādasūtra


佛說毘羅三昧經

Pinyin: Fóshuō píluó sānmèi jīng

Korean: Bulseol bira sammae gyeong

Japanese: Bussetsu bira sanmaikyō

Meaning 意義: The Samādhi Sūtra of Piluo Spoken by the Buddha


佛說法滅盡經

Pinyin: Fóshuō fǎmièjìn jīng

Korean: Bulseol beommyeoljin gyeong

Japanese: Bussetsu hō metsujin kyō

Meaning 意義: The Sūtra on the Annihilation of the Dharma Spoken by the Buddha


佛說法華三昧經

Pinyin: Fóshuō fǎhuā sānmèi jīng

Korean: Bulseol beophwa sammae gyeong

Japanese: Bussetsu hokke zanmai kyō

Meaning 意義: Lotus Absorption Sūtra


佛說法集經

Pinyin: Fóshuō fǎjí jīng

Korean: Bulseol beopjip gyeong

Japanese: Bussetsu hōshūkyō

Meaning 意義: Foshuo faji jing


佛說淨度三昧經

Pinyin: Fóshuō jìngdù sānmèi jīng

Korean: Bulseol jeongdo sammae gyeong

Japanese: Bussetsu jōdo sanmaikyō

Meaning 意義: The Samādhi-sūtra on Liberation through Purification Spoken by the Buddha


佛說淨業障經

Pinyin: Fóshuō jìngyèzhàng jīng

Korean: Bulseol jeongeopjang gyeong

Japanese: Bussetsu jōgyōshō kyō

Meaning 意義: Foshuo jing yezhangjing


佛說淸淨法行經

Pinyin: Fóshuō qīngjìng fǎxíng jīng

Korean: Bulseol cheongjeong beophaeng gyeong

Japanese: Bussetsu shōjō hōgyō kyō

Meaning 意義: The Sūtra of the Pure Dharma Conduct Spoken by the Buddha


佛說四諦經

Pinyin: Fóshuō sìdì jīng

Korean: Bulseol saje gyeong

Japanese: Bussetsu shitai kyō

Meaning 意義: Sūtra on the Four Noble Truths


佛說招魂經

Pinyin: Fóshuō zhāohún jīng

Korean: Bulseol chohon gyeong

Japanese: Bussetsu shōkongyō

Meaning 意義: The Sūtra on Calling Back the Soul of the Dead


佛說能斷金剛般若波羅蜜多經

Pinyin: Fóshuō néngduàn jīngāng bōrě bōluómì duō jīng

Korean: Bulseol neungdan geumgang banya baramilda gyeong

Japanese: Bussetsu nōdan kongō hannya haramitta kyō

Meaning 意義: Diamond-Cutter Sūtra


佛說菩薩本業經

Pinyin: Fóshuō púsà běnyè jīng

Korean: Bulseol bosal boneop gyeong

Japanese: Bussetsu bosatsu hongyō kyō

Meaning 意義: Foshuo pusa ben ye jing


佛說菩薩內習六波羅蜜經

Pinyin: Fóshuō púsà nèixí liùbōluómì jīng

Korean: Bulseol bosal naeseup yubaramil gyeong

Japanese: Bussetsu bosatsu naishū rokuharamitsukyō

Meaning 意義: Foshuo pusa neixi liuboluomi jing


佛說觀世音三昧經

Pinyin: Fóshuō Guānshìyīn sānmèi jīng

Korean: Bulseol Gwanseeum sammae gyeong

Japanese: Bussetsu Kanzeon sanmaikyō

Meaning 意義: The Avalokiteśvara Samādhi Sūtra Spoken by the Buddha


佛說觀無量壽佛經

Pinyin: Fóshuō guān wúliángshòu fó jīng

Korean: Bulseol gwanmuryangsubul gyeong

Japanese: Bussetsu kan muryōju butsu kyō

Meaning 意義: Foshuo guan wuliangshou fo jing


佛說解節經

Pinyin: Fóshuō jiějié jīng

Korean: Bulseol haejeol gyeong

Japanese: Bussetsu gesekkyō

Meaning 意義: Foshuo jiejie jing


佛說馬有三相經

Pinyin: Fóshuō mǎyǒu sānxiàng jīng

Korean: Bulseol mayu samsang gyeong

Japanese: Bussetsu mau sansō kyō

Meaning 意義: Sūtra on the Three Marks of a Horse


佛說優填王經

Pinyin: Fóshuō yōutiánwáng jīng

Korean: Bulseol ujinwang gyeong

Japanese: Bussetsu utenō kyō

Meaning 意義: Udayanavatsarājaparipṛcchā(sūtra)


佛說兜沙經

Pinyin: Fóshuō dōushā jīng

Korean: Bulseol dusa gyeong

Japanese: Bussetsu tosha kyō

Meaning 意義: Foshuo dousha jing


佛說八師經

Pinyin: Fóshuō bāshī jīng

Korean: Bulseol palsa gyeong

Japanese: Bussetsu hachishi kyō

Meaning 意義: Sūtra of the Eight Teachers


佛說八正道經

Pinyin: Fóshuō bāzhèngdào jīng

Korean: Bulseol pal jeongdo gyeong

Japanese: Bussetsu hasshōdō kyō

Meaning 意義: Sūtra on the Eightfold Noble Path


佛說六道伽陀經

Pinyin: Fóshuō liùdào qiétuó jīng

Korean: Bulseol yukdo gata gyeong

Japanese: Bussetsu rokudō kada kyō

Meaning 意義: Sūtra of Verses on the Six Destinies


佛說呪魅經

Pinyin: Fóshuō zhòumèi jīng

Korean: Bulseol jumae gyeong

Japanese: Bussetsu jumikyō

Meaning 意義: The Sūtra of Incantation against Evil Spirits


佛說太子和休經

Pinyin: Fóshuō tàizǐhéxiū jīng

Korean: Bulseol taejahwahyu gyeong

Japanese: Bussetsu taishiwaku kyō

Meaning 意義: Sūtra of the Relaxation of the Crown Prince


佛說太子刷護經

Pinyin: Fóshuō tàizǐ shuāhù jīng

Korean: Bulseol taeja swaeho gyeong

Japanese: Bussetsu taishi satsugo kyō

Meaning 意義: Foshuo taizi shuahu jing


佛說普門品經

Pinyin: Fóshuō pǔmén pǐn jīng

Korean: Bulseol bomun pum gyeong

Japanese: Bussetsu fumon hon kyō

Meaning 意義: Samanta-mukha-parivarto nāmâvalokitêśvara-vikurvaṇa-nirdeśa


佛說末羅王經

Pinyin: Fóshuō mòluówáng jīng

Korean: Bulseol mallawang gyeong

Japanese: Bussetsu māō kyō

Meaning 意義: Sūtra of King Malla


佛說莊嚴菩提心經

Pinyin: Fóshuō zhuāngyán pútí xīn jīng

Korean: Bulseol jangeom bori sim gyeong

Japanese: Bussetsu shōgon bodai shin kyō

Meaning 意義: Sūtra of the Adorned Mind of Enlightenment


佛說莊嚴王陀羅尼[口*兄]經

Pinyin: Fóshuō zhuāngyánwáng tuóluóní zhòu jīng

Korean: Bulseol jangeomwang tarani ju gyeong

Japanese: Bussetsu shōgonō darani ju kyō

Meaning 意義: Dhāraṇī Sūtra of the Adorned King


佛說莊嚴王陀羅尼呪經

Pinyin: Fóshuō zhuāngyánwáng tuóluóní zhòu jīng

Korean: Bulseol jangeomwang tarani ju gyeong

Japanese: Bussetsu shōgonō darani ju kyō

Meaning 意義: Dhāraṇī Sūtra of the Adorned King


佛說阿彌陀三耶三佛薩樓佛檀過度人道經

Pinyin: Fóshuō āmítuó sānyésānfó sàlóufótán guōdù réndào jīng

Korean: Bulseol amita samyasambul sallu buldan gwado indo gyeong

Japanese: Bussetsu amida sanyasanbutsu satsurō butsudan kado nindō kyō

Meaning 意義: Sūtra of Immeasurable Life


佛說阿彌陀經

Pinyin: Fóshuō āmítuójīng

Korean: Bulseol amita gyeong

Japanese: Bussetsu amidakyō

Meaning 意義: Amitābha Sūtra


佛說阿彌陀經疏

Pinyin: Fóshuō āmítuójīng shū

Korean: Bulseol amitagyeong so

Japanese: Bussetsu amidakyō sho

Meaning 意義: Commentary on the Amitābha Sūtra


佛說阿難分別經

Pinyin: Fóshuō ānán fēnbié jīng

Korean: Bulseo lanan bunbyeol gyeong

Japanese: Bussetsu anan funbetsu kyō

Meaning 意義: Foshuo anan fenbie jing


佛說十二遊經

Pinyin: Fóshuō shíèryóu jīng

Korean: Bulseol sibiyu gyeong

Japanese: Bussetsu jūniyu kyō

Meaning 意義: Sūtra of the Life of Śākyamuni to His Twelfth Year


佛說咒媚經

Pinyin: Fóshuō zhòumèi jīng

Korean: Bulseol jumi gyeong

Japanese: Bussetsu jubi kyō

Meaning 意義: The Sūtra of Incantation against Evil Spirits


佛說大乘無量壽莊嚴經

Pinyin: Fóshuō dàshèng wúliángshòu zhuāngyán jīng

Korean: Bulseol daeseung muryangsu jangeom gyeong

Japanese: Bussetsu daijō muryōju shōgon kyō

Meaning 意義: Sūtra of Immeasurable Life


佛說如來興顯經

Pinyin: Fóshuō rúlái xīngxiǎn jīng

Korean: Bulseol yeorae heunghyeon gyeong

Japanese: Bussetsu nyorai kōgankyō

Meaning 意義: Foshuo rulai xingxian jing


佛說文殊師利巡行經

Pinyin: Fóshuō Wénshūshīlì xúnxíng jīng

Korean: Bulseol Munsusari sunhaeng gyeong

Japanese: Bussetsu Monjushiri jungyō kyō

Meaning 意義: Sūtra of Mañjuśrī's Tour


佛說月上女經

Pinyin: Fóshuō yuèshàngnǚ jīng

Korean: Bulseol wolsangyeo gyeong

Japanese: Bussetsu getsujōnyo kyō

Meaning 意義: Foshuo yueshangnü jing


佛說衆許摩訶帝經

Pinyin: Fóshuō zhòngxǔmóhēdì jīng

Korean: Bulseol jungheomahaje gyeong

Japanese: Bussetsu shukomakatai kyō

Meaning 意義: Mahāsammata-rāja


佛說救拔焰口餓鬼陀羅尼經

Pinyin: Fóshuō jiùbá yànkǒu èguǐ tuóluóní jīng

Korean: Bulseol gubal yeomgu agwi darani gyeong

Japanese: Bussetsu kyūbachi enku gaki darani kyō

Meaning 意義: Dhāraṇī Sūtra for Saving the Burning-Mouth Hungry Ghosts


佛說無量淸淨平等覺經

Pinyin: Fóshuō wúliáng qīngjìng píngděngjué jīng

Korean: Bulseol muryang cheongjeong pyeongdeunggak gyeong

Japanese: Bussetsu muryōshōjōbyōdō kaku kyō

Meaning 意義: Sūtra of Immeasurable Life


佛說十力經

Pinyin: Fóshuō shílì jīng

Korean: Bulseol simnyeok gyeong

Japanese: Bussetsu jūriki kyō

Meaning 意義: Scripture on the Ten Powers


佛說大意經

Pinyin: Fóshuō dàyìj īng

Korean: Bulseol daeui gyeong

Japanese: Bussetsu daii kyō

Meaning 意義: Foshuo dayij ing


佛說大般泥洹經

Pinyin: Fóshuō dà bānníhuán jīng

Korean: Bulseol dae banniwon gyeong

Japanese: Bussetsu daihannion kyō

Meaning 意義: Mahā-parinirvāṇa-sūtra


佛說慧印三昧經

Pinyin: Fóshuō huìyìn sānmèi jīng

Korean: Bulseol hyein sammae gyeong

Japanese: Bussetsu ein sanmai kyō

Meaning 意義: Foshuo huiyan sanmei jing


佛說分別善惡所起經

Pinyin: Fóshuō fēnbié shànè suǒqǐ jīng

Korean: Bulseol bunbyeol seonak sogi gyeong

Japanese: Bussetsu funbetsu zen'aku shokikyō

Meaning 意義: Foshuo fenbie shane suoqi jing


佛調

Pinyin: Fódiào

Korean: Buljo

Japanese: Butchō

Meaning 意義: Fodiao


佛護

Pinyin: Fóhù

Korean: Bulho

Japanese: Butsugo

Meaning 意義: Buddhapālita

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sangs rgyas bskyangs}


佛賢

Pinyin: Fóxián

Korean: Burhyeon

Japanese: Bukken

Meaning 意義: Buddhabhadra


佛足石

Pinyin: fózú shí

Korean: buljok seok

Japanese: bussoku seki

Meaning 意義: buddha footprint stone


佛跡

Pinyin: fó jī

Korean: bul jeok

Japanese: busseki

Meaning 意義: the Buddha's teachings


佛身

Pinyin: fó shēn

Korean: bul sin

Japanese: busshin

Meaning 意義: buddha's (physical) body

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-kāya, tathāgata-kāya, buddha-śarīra, jina-kāya, jina-vigraha, tathāgata-śarīra, buddha, buddhatva, buddha-rūpa, buddha-vigraha, buddhâdhiṣṭhāna, buddhâśraya, bhagavat-kāya, vigraha)


佛身土

Pinyin: fó shēntǔ

Korean: bul sinto

Japanese: busshindo

Meaning 意義: buddha-body land


佛迹

Pinyin: fójī

Korean: buljeok

Japanese: busshaku

Meaning 意義: the Buddha's teachings


佛骨

Pinyin: fógǔ

Korean: bulgol

Japanese: bukkotsu

Meaning 意義: buddha's bones

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śarīra)


佛體

Pinyin: fó tǐ

Korean: bul che

Japanese: buttai

Meaning 意義: Buddha's body

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddhatā, buddhatva)


佛鳴

Pinyin: Fómíng

Korean: Bulmyeong

Japanese: Butsumyō

Meaning 意義: Buddhaghoṣa


佛傳

Pinyin: fózhuàn

Korean: buljeon

Japanese: butsuden

Meaning 意義: biographies of the Buddha


佛像

Pinyin: fó xiàng

Korean: bul sang

Japanese: butsu zō

Meaning 意義: an image of the Buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratimā)


佛凡一體

Pinyin: fó fán yītǐ

Korean: bul beom ilche

Japanese: butsu bon ittai

Meaning 意義: buddhas and worldlings are of the same essence


佛出世

Pinyin: fó chūshì

Korean: bul chulse

Japanese: butsu shusse

Meaning 意義: Buddha appearing in the world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddhôtpāda, buddha-prādurbhāva){Tib. sangs rgyas 'byung ba}


佛出於世

Pinyin: fóchū yú shì

Korean: bul chul eo se

Japanese: butsu shutsu o se

Meaning 意義: buddhas come into this world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddhôtpāda)


佛口

Pinyin: fókǒu

Korean: bulgu

Japanese: bukku

Meaning 意義: the Buddha's mouth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhagavata.... aurasa, orasa, mukhato jāta)


佛口蛇心

Pinyin: fókǒu shéxīn

Korean: bulgu sasim

Japanese: bukku nishitenjashin

Meaning 意義: buddha's mouth and a serpent's heart


佛口所生子

Pinyin: fókǒu suǒshēng zǐ

Korean: bulgu sosaeng ja

Japanese: bukku shoshō shi

Meaning 意義: sons born from the Buddha's mouth, legitimate sons of the Buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. putra jinasya aurasa, orasa)


佛哲

Pinyin: Fózhé

Korean: Bulcheol

Japanese: Buttetsu

Meaning 意義: Fozhe


佛因

Pinyin: fóyīn

Korean: burin

Japanese: butsuin

Meaning 意義: causes of buddhahood


佛壇

Pinyin: fó tán

Korean: bul dan

Japanese: butsu dan

Meaning 意義: Buddha altar


佛壽

Pinyin: fó shòu

Korean: bul su

Japanese: butsu ju

Meaning 意義: the Buddha's life span


佛想佛

Pinyin: fóxiǎng fó

Korean: bulsang bul

Japanese: bussō butsu

Meaning 意義: Buddha perceived as a Buddha


佛提媻

Pinyin: Fótípán

Korean: Buljeban

Japanese: Budaiba

Meaning 意義: Videha


佛日

Pinyin: fó rì

Korean: bul il

Japanese: butsu nichi

Meaning 意義: Buddha-sun

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-sūrya, saṃbuddha-sūrya, ārya-sūrya, jina-sūrya, tathāgatâditya)


佛日燄慧禪師

Pinyin: Fórì Yànhuì Chánshī

Korean: Buril Yeomhye Seonsa

Japanese: Butsunichi En'e Zenji

Meaning 意義: Fori Yanhui Chanshi


佛日普照國師

Pinyin: Fórì Pǔzhào Guóshī

Korean: Buril Bojo Guksa

Japanese: Butsunichi Fushō Kokushi

Meaning 意義: Buril Bojo Guksa


佛書解說大辭典

Pinyin: Fóshū jiěshuō dà cídiǎn

Korean: Bulseo haeseol dae sajeon

Japanese: Bussho kaisetsu dai jiten

Meaning 意義: Bussho kaisetsu daijiten


佛槃勢羅

Pinyin: Fópánshìluó

Korean: Bulbansera

Japanese: Buppanseira

Meaning 意義: Pūrvaśailāḥ


佛知見

Pinyin: fó zhījiàn

Korean: bul jigyeon

Japanese: bucchiken

Meaning 意義: Buddha's insight

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata-jñāna-darśana)


佛臘日

Pinyin: fólà rì

Korean: bullap il

Japanese: butsurō nichi

Meaning 意義: Buddhist last day of the old year


佛臨涅槃記法住經

Pinyin: Fó lín nièpán jì fǎzhù jīng

Korean: Bullim yeolban gibeopju gyeong

Japanese: Butsu rin nehan kihōjū kyō

Meaning 意義: Sūtra of the Abiding Dharma Recorded Just Prior to Buddha's Nirvāṇa


佛臨涅槃略誡經

Pinyin: Fólín nièpán lüèjiè jīng

Korean: Bullim yeolban yakgye gyeong

Japanese: Butsurin nehan ryakukai kyō

Meaning 意義: Sūtra of the Deathbed Injunction


佛菩提

Pinyin: fó pútí

Korean: bul bori

Japanese: butsu bodai

Meaning 意義: enlightenment of the buddha(s)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddhānāṃ bodhim){Tib. sangs rgyas rnams kyi byang chub}


佛菩薩

Pinyin: fó púsà

Korean: bul bosal

Japanese: butsu bosatsu

Meaning 意義: buddhas and bodhisattvas


佛菩薩壇

Pinyin: fó púsà tán

Korean: bul bosal dan

Japanese: butsu bosatsu dan

Meaning 意義: buddha-bodhisattva altar


佛菩薩化生

Pinyin: fó púsà huàshēng

Korean: bul bosal hwasaeng

Japanese: butsu bosatsu keshō

Meaning 意義: birth by transformation done by buddhas and bodhisattvas


佛華

Pinyin: fóhuā

Korean: burhwa

Japanese: butsuke

Meaning 意義: buddha-flowers


佛華嚴三昧

Pinyin: fó huāyán sānmèi

Korean: bul hwaeom sammae

Japanese: butsu kegon zanmai

Meaning 意義: buddha garland samādhi


佛藏

Pinyin: fózàng

Korean: buljang

Japanese: butsuzō

Meaning 意義: Buddha-store

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-kośa, buddha-garbha, buddha-nidāna, tathāgata-garbha, havya)


佛部

Pinyin: fó bù

Korean: bul bu

Japanese: butsu bu

Meaning 意義: Buddha-groups


佛隨念

Pinyin: fó suíniàn

Korean: bul sunyeom

Japanese: butsu zuinen

Meaning 意義: mindfulness of Buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddhânusmṛti)[Pali buddhânussati]{Tib. sangs rgyas rjes su dran pa}


佛隴

Pinyin: Fólǒng

Korean: Bullong

Japanese: Butsurō

Meaning 意義: Folong


佛音

Pinyin: Fóyīn

Korean: Bureum

Japanese: Button

Meaning 意義: Buddhaghoṣa

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-śabda, jina-svara-ghoṣa)


佛飯

Pinyin: fófàn

Korean: bulban

Japanese: buppan

Meaning 意義: offering of a meal to the Buddha


佛馱

Pinyin: fótuó

Korean: bulta

Japanese: budda

Meaning 意義: buddha


佛馱什

Pinyin: Fótuóshí

Korean: Bultasip

Japanese: Buddajū

Meaning 意義: Buddhajīva


佛馱笈多

Pinyin: Fótuójíduō

Korean: Bultageupda

Japanese: Buddakyūta

Meaning 意義: Buddhagupta


佛馱跋陀羅

Pinyin: Fótuóbátuóluó

Korean: Bultabaldara

Japanese: Buddabaddara

Meaning 意義: Buddhabhadra


佛馱踐陀羅

Pinyin: Fótuójiàntuóluó

Korean: Bultacheondara

Japanese: Buddasendara

Meaning 意義: Buddhabhadra


佛馱斯那

Pinyin: Fótuósīnà

Korean: Bultasana

Japanese: Buddashina

Meaning 意義: Buddhasena


佛馱耶

Pinyin: Fótuóyé

Korean: Bultaya

Japanese: Buddaya

Meaning 意義: Buddhāya(?)


佛馱耶舍

Pinyin: Fótuóyéshè

Korean: Bultaeyasa

Japanese: Buddayasha

Meaning 意義: Buddhayaśas


佛駄

Pinyin: fótuó

Korean: bulta

Japanese: budda

Meaning 意義: buddha


佛駄先

Pinyin: Fótuóxiān

Korean: Bultaeseon

Japanese: Buddasen

Meaning 意義: Buddhasena


佛前

Pinyin: fóqian2

Korean: buljeon

Japanese: butsuzen

Meaning 意義: presence of the Buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddhasyapurataḥ)


佛力

Pinyin: fólì

Korean: bullyeok

Japanese: butsuriki

Meaning 意義: Buddha-power

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-bala, buddhi-bala)


佛名

Pinyin: fó míng

Korean: bul myeong

Japanese: butsu myō

Meaning 意義: buddha's name

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-nāman)


佛名懺禮

Pinyin: fómíng chànlǐ

Korean: bulmyeong chamnye

Japanese: butsumyō sanrai

Meaning 意義: ceremony of reciting the names of the buddhas


佛名懺悔

Pinyin: fómíng chànhuǐ

Korean: bulmyeong chamhoe

Japanese: butsumyō zange

Meaning 意義: ceremony of reciting the names of the buddhas


佛名會

Pinyin: fómíng huì

Korean: bulmyeong hoe

Japanese: butsumyō e

Meaning 意義: ceremony of reciting the names of the buddhas


佛吼

Pinyin: fóhǒu

Korean: bulhu

Japanese: butsuku

Meaning 意義: buddha's roar


佛國

Pinyin: fó guó

Korean: bul guk

Japanese: bukkoku

Meaning 意義: buddha-land

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddhakṣetra)


佛國寺

Pinyin: Fóguó sì

Korean: Bulguk sa

Japanese: Bukkoku ji

Meaning 意義: Buddha Country Temple


佛國記

Pinyin: Fóguó jì

Korean: Bulguk gi

Japanese: Bukkoku ki

Meaning 意義: Record of Buddhist Countries


佛國土

Pinyin: fó guótǔ

Korean: bul gukto

Japanese: bukkokudo

Meaning 意義: Buddha-lands

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-kṣetra, kṣetra){Tib. sangsrgyas kyi zhing}


佛圍陀

Pinyin: Fówéituó

Korean: Bulwita

Japanese: Butsuida

Meaning 意義: Buddhaveda


佛土

Pinyin: fó tǔ

Korean: bul to

Japanese: butsu do

Meaning 意義: Buddha land

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddhakṣetra, buddha-kṣetra, buddha-viṣaya, kṣetra, buddha-kṣetra){Tib. sangs rgyas kyi zhing}


佛意

Pinyin: fóyì

Korean: burui

Japanese: bucchi

Japanese: butsui

Meaning 意義: the Buddha's intention

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddhâśaya)


佛支提

Pinyin: fózhītí

Korean: buljije

Japanese: butsushidai

Meaning 意義: Buddha's caitya

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. stūpa)


佛智

Pinyin: fó zhì

Korean: bul ji

Japanese: butchi

Meaning 意義: buddha cognition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-jñāna, sarvajñatā, anuttara-samyak-sambodhi)


佛智慧

Pinyin: fózhìhuì

Korean: buljihye

Japanese: butchie

Meaning 意義: buddha's wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-jñāna)


佛本行經

Pinyin: Fó běnxíng jīng

Korean: Bul bonhaeng gyeong

Japanese: Butsu hongyō kyō

Meaning 意義: Sūtra on the Original Activities of the Buddha


佛本行讚

Pinyin: Fó běnxíng zàn

Korean: Bul bonhaeng chan

Japanese: Butsu hongyō san

Meaning 意義: Buddhacarita


佛本行集經

Pinyin: Fó běnxíng jíjīng

Korean: Bul bonhaengjip gyeong

Japanese: Butsu hongyō shūkyō

Meaning 意義: Sūtra of the Collection of the Original Acts of the Buddha


佛果

Pinyin: fó guǒ

Korean: bul gwa

Japanese: bukka

Meaning 意義: Buddha-fruit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddhapala, arahattvaphala)


佛生日

Pinyin: fó shēng rì

Korean: bul saeng il

Japanese: busshō nichi

Meaning 意義: Buddha's birthday


佛生會

Pinyin: fóshēnghuì

Korean: bulsaenghoe

Japanese: butsushōe

Meaning 意義: Buddha's birthday celebration


佛界

Pinyin: fó jiè

Korean: bul gye

Japanese: bukkai

Meaning 意義: sphere of Buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-dhātu){Tib. chos dbyings kyi sangs rgyas}


佛眞子

Pinyin: fó zhēnzǐ

Korean: bul jinja

Japanese: butsu no shinshi

Meaning 意義: true child [disciple] of the buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgatasyāurasaḥ putraḥ){Tib. debzhin gshegs pa'i thugs kyi sras}


佛眼

Pinyin: fó yǎn

Korean: bul an

Japanese: butsu gen

Meaning 意義: Buddha-eye

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-cakṣus, buddha-netrī, buddha-locanā, locanā){Tib. sangs rgyas kyispyan}


佛眼佛母

Pinyin: fó yǎn fó mǔ

Korean: bul an bul mo

Japanese: butsu gen butsu mo

Meaning 意義: goddess of the Buddha's eye


佛眼尊

Pinyin: Fóyǎn zūn

Korean: Buran jon

Japanese: Butsugen son

Meaning 意義: goddess of the Buddha's eye


佛眼禪師

Pinyin: Fóyǎn Chánshī

Korean: Buran Seonsa

Japanese: Butsugen Zenji

Meaning 意義: Butsugen Zenji


佛眼部母

Pinyin: Fóyǎn bùmǔ

Korean: Buran bumo

Japanese: Butsugen bumo

Meaning 意義: goddess of the Buddha's eye


佛神寺

Pinyin: fó shénsì

Korean: bul sinsa

Japanese: butsu jinji

Meaning 意義: a shrine of a buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata-caitya)


佛神力

Pinyin: fó shénlì

Korean: bul sinnyeok

Japanese: butsu jinriki

Meaning 意義: Buddha's supernatural power(s)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddhānubhāva){Tib. sangs rgyas kyi mthu}


佛福田

Pinyin: fó fútián

Korean: bul bokjeon

Japanese: butsu fukuden

Meaning 意義: Buddha's field of merit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-puṇya-kṣetra)


佛舍

Pinyin: fó shè

Korean: bul sa

Japanese: bussha

Meaning 意義: Buddhist temple


佛舍利

Pinyin: fó shèlì

Korean: bul sari

Japanese: busshari

Meaning 意義: Buddha's remains

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-dhātu, jina-dhātu, buddha-śarīra, śarīra)


佛般泥洹經

Pinyin: Fópánníhuán jīng"fóbānnièhuán jīng"

Korean: Bulbanniwon gyeong

Japanese: Butsuhannion kyō

Meaning 意義: Mahaparinibbanasuttanta


佛葬

Pinyin: fó zàng

Korean: bul jang

Japanese: bussō

Meaning 意義: Buddhist funeral


佛號

Pinyin: fóhào

Korean: bulho

Japanese: butsugō

Meaning 意義: the Buddha's name


佛行

Pinyin: fó xíng

Korean: bul haeng

Japanese: butsugyō

Meaning 意義: deeds of a buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vara-bodhi-cārikā)


佛見

Pinyin: fó jiàn

Korean: bul gyeon

Japanese: bukken

Japanese: butsu ken

Meaning 意義: buddha view


佛遺教經

Pinyin: Fóyíjiào jīng

Korean: Buryugyo gyeong

Japanese: Butsuyuikyō gyō

Meaning 意義: Sūtra of the Deathbed Injunction


佛開解梵志阿[颱-台+(犮-乂+又)]經

Pinyin: Fó kāijiě fànzhìābá jīng

Korean: Bul gaehae beomji Abal gyeong

Japanese: Butsu kaige bonshi Abatsu kyō

Meaning 意義: Sūtra on the Buddha's Enlightening of Ambaṭṭha


佛開解梵志阿颰經

Pinyin: Fó kāijiě fànzhìābá jīng

Korean: Bul gaehae beomji Abal gyeong

Japanese: Butsu kaige bonshi Abatsu kyō

Meaning 意義: Sūtra on the Buddha's Enlightening of Ambaṭṭha


佛光

Pinyin: fó guāng

Korean: bul gwang

Japanese: bukkō

Meaning 意義: light of the Buddha


佛具

Pinyin: fó jù

Korean: bul gu

Japanese: butsu gu

Meaning 意義: articles for worship


佛典

Pinyin: fó diǎn

Korean: bul jeon

Japanese: butten

Meaning 意義: a Buddhist scripture

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-dharma, bodhisattva-dharma)


佛刹

Pinyin: fó chà

Korean: bul chal

Japanese: bussetsu

Meaning 意義: buddha field

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddhakṣetra)


佛化

Pinyin: fóhuà

Korean: burhwa

Japanese: bukke

Japanese: butsuke

Meaning 意義: conversion by the Buddha, Buddhist propagation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nairmāṇika-buddha)


佛印

Pinyin: fóyìn

Korean: burin

Japanese: butsuin

Japanese: butchin

Meaning 意義: buddha-seal

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-mudrā)


佛器

Pinyin: fó qì

Korean: bul gi

Japanese: bukki

Japanese: butsu ki

Meaning 意義: articles for worship


佛地

Pinyin: fódì

Korean: bulji

Japanese: butsuji

Meaning 意義: buddha-stage

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-bhūmi, buddhatva, saṃbuddha-pṛthivī, tāthāgata-bhūmi, tathāgatī){Tib. sangs rgyas kyi sa}


佛堂

Pinyin: fótáng

Korean: buldang

Japanese: butsudō

Meaning 意義: Buddha-hall

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gandha-kuṭī)


佛塔

Pinyin: fó tǎ

Korean: bul tap

Japanese: buttō

Meaning 意義: (Skt. buddha-stūpa)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jina-stūpa, cetiya, jina-cetika, jina-dhātu-stūpa, tathāgata-caitya, stūpa, staupika)


佛境

Pinyin: fó jìng

Korean: bul gyeong

Japanese: bukkyō

Meaning 意義: buddha-sphere

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-viṣaya, buddha-kṣetra)


佛天

Pinyin: fó tiān

Korean: bul cheon

Japanese: butten

Meaning 意義: buddhas and celestials


佛性

Pinyin: fóxìng

Korean: bulseong

Japanese: busshō

Meaning 意義: buddha-nature

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-dhātu, tathāgata-dhātu, buddhatva, gotra, dhātu, buddha-garbha, buddha-gotra, buddha-vaṃśa)


佛恩

Pinyin: fó ēn

Korean: bul eun

Japanese: butsu on

Japanese: button

Meaning 意義: benevolence of the Buddha


佛慧

Pinyin: fó huì

Korean: bul hye

Japanese: butsu e

Japanese: butte

Meaning 意義: buddha's wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata-jñāna-darśana, buddha-jñāna, buddhavatī, tathāgata-jñāna)


佛戒

Pinyin: fó jiè

Korean: bul gye

Japanese: bukkai

Meaning 意義: Buddhist precepts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-śīla, uttama-buddha-śīla)


佛所

Pinyin: fó suǒ

Korean: bul so

Japanese: bussho

Japanese: butsu sho

Meaning 意義: buddha-places

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata-pāda-mūla){Tib. de bzhin gshegs pa'i bar}


佛敕

Pinyin: fóchì

Korean: bulchik

Japanese: bucchoku

Meaning 意義: Buddha's śāsana


佛教

Pinyin: fójiào

Korean: bulgyo

Japanese: bukkyō

Meaning 意義: Buddhism

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-śāsana, buddhânuśāsana, jina-śāsana, tathāgata-śāsana, dharma, buddhânuśāsti, śāsana, śāstuḥ, śāsanam, buddha-vacana)[Pali buddha-sāsana]{Tib. sangs rgyas kyi bka', sangs rgyas kyi gsung rab}


佛月

Pinyin: fó yuè

Korean: bul wol

Japanese: butsu getsu

Japanese: butsu gatsu

Meaning 意義: Buddha-moon


佛牙

Pinyin: fóyá

Korean: bura

Japanese: butsuge

Meaning 意義: buddha's tooth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

[Pali dantadhātu]


佛物

Pinyin: fó wù

Korean: bul mul

Japanese: butsu motsu

Meaning 意義: the things belonging to the Buddha


佛田

Pinyin: fó tián

Korean: bul jeon

Japanese: butsu den

Meaning 意義: buddha field


佛畵

Pinyin: fóhuà

Korean: bulhwa

Japanese: butsuga

Meaning 意義: Buddhist painting


佛祖

Pinyin: fó zǔ

Korean: bul jo

Japanese: busso

Meaning 意義: buddhas and patriarchs


佛聖

Pinyin: fó shèng

Korean: bul seong

Japanese: busshō

Meaning 意義: a buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha)


佛道

Pinyin: fó dào

Korean: bul do

Japanese: butsu dō

Meaning 意義: buddha-way

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bodhi, agra-bodhi, buddha-bodhi, buddhatva, bodhi-mārga, bodhi-caryā, uttamamagra-bodhim, ekam...yānam, tathāgatatva, buddha-jñāna, buddha-netrī, buddha-bhāva, buddha-bhūmi, buddha-mārga, buddha-yāna, buddha-vihāra, bodhi-patha, bodhi-maṇḍa, bodhisattva-caryā, bodhisattva-mārga, maunîndraṃpadam, samyak-saṃbuddhatva)


佛門

Pinyin: fómén

Korean: bulmun

Japanese: butsumon

Meaning 意義: Buddhist teaching


佛陀

Pinyin: fótuó

Korean: bulta

Japanese: budda

Meaning 意義: buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha)


佛頂

Pinyin: fódǐng

Korean: buljeong

Japanese: butchō

Meaning 意義: buddha-peak

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uṣṇīṣa, buddhôṣṇīṣa, uṣṇiṣa, uṣṇi)


佛願

Pinyin: fóyuàn

Korean: bulwon

Japanese: butsugan

Meaning 意義: buddha vow


佛餉

Pinyin: fóxiǎng

Korean: bulhyang

Japanese: butsshō

Meaning 意義: meal offered to the Buddha


佛光派

Pinyin: Fóguāng pài

Korean: Bulgwang pa

Japanese: Bukkō ha

Meaning 意義: Bukkōha


佛圖澄

Pinyin: Fótúchéng

Korean: Buldojing

Japanese: Buttochō

Meaning 意義: Fotucheng


佛地經

Pinyin: Fódì jīng

Korean: Bulji gyeong

Japanese: Butsuji kyō

Meaning 意義: Sūtra of the Buddha-stage


佛地經論

Pinyin: Fódìjīng lùn

Korean: Buljigyeong non

Japanese: Butsujikyōron

Meaning 意義: Treatise on the Buddha-bhūmi Sūtra


佛地羅

Pinyin: Fódìluó

Korean: Buljira

Japanese: Butsuchira

Meaning 意義: Bodhila


佛地論

Pinyin: Fódì lùn

Korean: Bulji ron

Japanese: Butsuji ron

Meaning 意義: Fodi lun


佛塔寺

Pinyin: fó tǎsì

Korean: bul tapsa

Japanese: butsu tōji

Meaning 意義: a stūpa of a buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. stūpa)


佛塔崇拜

Pinyin: fótǎ chóngbài

Korean: bultap sungbae

Japanese: buttō sūhai

Meaning 意義: Buddhist stūpa worship


佛大師

Pinyin: fó dàshī

Korean: bul daesa

Japanese: butsu daishi

Meaning 意義: Buddha, the great commander

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śāstṛ)


佛大跋陀

Pinyin: Fódàbátuó

Korean: Buldaebalda

Japanese: Buddaibada

Meaning 意義: Buddhabhadra


佛如來

Pinyin: fó rúlái

Korean: bul yeorae

Japanese: butsu nyorai

Meaning 意義: Buddha-tathāgata

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha, buddhatva, saṃbuddha, samyak-saṃbuddha, ṛṣi, bhagavat)


佛性不受羅

Pinyin: fóxìng bùshòuluó

Korean: bulseong bulsura

Japanese: busshō fujura

Meaning 意義: buddha nature does not experience hell


佛性佛

Pinyin: fóxìng fó

Korean: bulseong bul

Japanese: busshō butsu

Meaning 意義: Buddha as Buddha-nature


佛性常住

Pinyin: fóxìng cháng zhù

Korean: bulseong sang ju

Japanese: busshō jō jū

Meaning 意義: the buddha-nature is eternally abiding


佛性常住妙果

Pinyin: fóxìng chángzhù miàoguǒ

Korean: bulseong sangju myogwa

Japanese: busshō jōjū myōka

Meaning 意義: marvelous realization of the eternally abiding buddha-nature


佛性正因

Pinyin: foxing zhèngyīn

Korean: bulseong jeongin

Japanese: busshō shōin

Meaning 意義: buddha-nature of direct cause


佛性論

Pinyin: Fóxìng lùn

Korean: Bulseong non

Japanese: Busshō ron

Meaning 意義: Buddha-nature Treatise


佛慧派

Pinyin: Fóhuì pài

Korean: Burhye pa

Japanese: Butsue ha

Meaning 意義: Butsue ha


佛所住

Pinyin: fó suǒzhù

Korean: bul soju

Japanese: butsu shojū

Meaning 意義: where buddhas abide

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-vihāra)


佛所作

Pinyin: fó suǒzuò

Korean: bul sojak

Japanese: butsu shosa

Meaning 意義: Buddha-activities

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sangs rgyas kyi mdzad pa}


佛所作事

Pinyin: fó suǒzuò shì

Korean: bul sojak sa

Japanese: butsu shosa ji

Meaning 意義: buddha-works

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-kārya, buddha-kṛtyānuṣṭhāna){Tib. sangs rgyas kyi phrin las, sangs rgyas kyi phrin las sgrub pa, sangs rgyas kyi mdzad pa}


佛所作事業

Pinyin: fó suǒzuò shìyè

Korean: bul sojak saeop

Japanese: butsu shosa jigō

Meaning 意義: Buddha-works that are undertaken

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-kārya-kriyā, buddha-kṛtya-karaṇa){Tib. sangs rgyas kyi phrin las mdzad pa}


佛所說

Pinyin: fó suǒshuō

Korean: bul soseol

Japanese: butsu shosetsu

Meaning 意義: the Buddha's teachings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-vacana, buddha-vacas){Tib. sangs rgyas kyis bstan pa}


佛所說法

Pinyin: fó suǒ shuōfǎ

Korean: bul so seolbeop

Japanese: butsu sho seppō

Meaning 意義: the teaching given by the Buddha


佛教人

Pinyin: fójiào rén

Korean: bulgyo in

Japanese: bukkyō nin

Meaning 意義: a Buddhist


佛教徒

Pinyin: fójiào tú

Korean: bulgyo do

Japanese: bukkyō to

Meaning 意義: Buddhists


佛教復興

Pinyin: fójiào fùxìng

Korean: bulgyo buheung

Japanese: bukkyō fukkō

Meaning 意義: revival of Buddhism


佛教淨化運動

Pinyin: fójiào jìnghuà yùndòng

Korean: bulgyo jeonghwa undong

Japanese: bukkyō jōka undō

Meaning 意義: Buddhist purification movement


佛無差別

Pinyin: fó wúchābié

Korean: bul muchabyeol

Japanese: butsu mushabetsu

Meaning 意義: non-distinction between buddhas


佛爲心王菩薩說投陀經

Pinyin: Fó wéi xīnwáng púsà shuō tóutuó jīng

Korean: Bulwi simwang bosal seoltuta gyeong

Japanese: Butsui shin'ō bosatsu setsu tōta kyō

Meaning 意義: Fo wei xinwang pusa shuotoutuo jing


佛祖歷代通載

Pinyin: Fózǔ lìdài tōngzài

Korean: Buljo yeokdae tongjae

Japanese: Busso rekidai tsūsai

Meaning 意義: Fozu lidaitongzai


佛祖統紀

Pinyin: Fózǔ tǒngjì

Korean: Buljo tonggi

Japanese: Busso tōki

Meaning 意義: Complete Chronicle of the Buddha and Patriarchs


佛聖弟子

Pinyin: fóshèng dìzǐ

Korean: bulseong jeja

Japanese: busshō daishi

Meaning 意義: disciples of the Buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-putra)


佛薄伽梵

Pinyin: fó bóqiéfàn

Korean: bul bakgabeom

Japanese: butsu bagyabon

Japanese: butsu bogyabon

Meaning 意義: blessed Buddha


佛道乘

Pinyin: fó dàoshèng

Korean: bul doseung

Japanese: butsu dōjō

Meaning 意義: the Vehicle of the Buddha-Path, the Buddha Vehicle

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddhayāna)


佛道法

Pinyin: fó dàofǎ

Korean: bul dobeop

Japanese: butsu dōhō

Meaning 意義: the Dharma of the Buddha


佛道法王

Pinyin: fó dàofǎ wáng

Korean: bul dobeop wang

Japanese: butsu dōhō ō

Meaning 意義: the King of the Buddha-Path, the Dharma


佛陀什

Pinyin: Fótuóshí

Korean: Bultasip

Japanese: Buddajū

Meaning 意義: Buddhajīva


佛陀伽耶

Pinyin: fótuóqiéyé

Korean: bultagaya

Japanese: buchitakaya

Meaning 意義: Buddhagayā


佛陀伐那山

Pinyin: Fótuófánà shān

Korean: Bultabeolna san

Japanese: Buddabana san

Meaning 意義: Buddhavanagiri


佛陀[毯-炎+匊]多

Pinyin: Fótuójúduō

Korean: Buldagukda

Japanese: Buddagikuta

Meaning 意義: Buddhagupta


佛陀毱多

Pinyin: Fótuójúduō

Korean: Buldagukda

Japanese: Buddagikuta

Meaning 意義: Buddhagupta


佛陀波利

Pinyin: Fótuóbōlì

Korean: Bultabari

Japanese: Buddahari

Meaning 意義: Buddhapāla


佛陀跋摩

Pinyin: Fótuóbámó

Korean: Buldabalma

Japanese: Buddabama

Meaning 意義: Buddhavarman


佛陀跋陀

Pinyin: Fótuóbátuó

Korean: Buldabalda

Japanese: Buddabada

Meaning 意義: Buddhabhadra


佛陀跋陀羅

Pinyin: Fótuóbátuóluó

Korean: Bultabaltara

Japanese: Buddabaddara

Meaning 意義: Buddhabhadra


佛頂尊

Pinyin: fódǐng zūn

Korean: buljeong jon

Japanese: bucchō son

Meaning 意義: supreme Buddha within

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uṣṇīṣa)


佛頂尊勝陀羅尼經

Pinyin: Fódǐng zūnshèng tuóluóní jīng

Korean: Buljeong jonseung taranig yeong

Japanese: Bucchō sonshō daranikyō

Meaning 意義: Dhāraṇī of the Jubilant Corona


佛頂骨

Pinyin: fódǐnggǔ

Korean: buljeonggol

Japanese: butchōkotsu

Meaning 意義: excrescence


佛慧禪師

Pinyin: Fóhuì Chánshī

Korean: Burhye Seonsa

Japanese: Butsue Zenji

Meaning 意義: Lingshan Daoyin


佛教旗

Pinyin: fójiào qí

Korean: bulgyo gi

Japanese: bukkyō gi

Meaning 意義: flag of Buddhism


佛教梵語

Pinyin: fójiào fànyǔ

Korean: bulgyo beomeo

Japanese: bukkyō bongo

Meaning 意義: Buddhist Sanskrit


佛教音樂

Pinyin: fójiào yīnyuè

Korean: bulgyo eum-ak

Japanese: bukkyō ongaku

Meaning 意義: Buddhist hymn


佛無量功德

Pinyin: fó wúliáng gōngdé

Korean: bul muryang geongdeok

Japanese: butsu muryō kudoku

Meaning 意義: Buddha's innumerable attributes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vimala-buddha-guṇa)


佛陀僧訶

Pinyin: Fótuósēnghē

Korean: Bultaseungha

Japanese: Buddasōka

Meaning 意義: Buddhasiṃha


佛陀提婆

Pinyin: Fótuótípó

Korean: Bultajeba

Japanese: Buddadaiba

Meaning 意義: Buddhadeva


佛陀斯那

Pinyin: Fótuósīnà

Korean: Bultasana

Japanese: Buttashina

Meaning 意義: Buddhasena


佛陀槃遮

Pinyin: fótuópánzhē

Korean: bultabancha

Japanese: buddahansha

Meaning 意義: Buddha's voice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-vacana)


佛陀瞿沙

Pinyin: Fótuójùshā

Korean: Bultagusa

Japanese: Buddakusha

Meaning 意義: Buddhaghoṣa


佛陀難提

Pinyin: Fótuónántí

Korean: Bultananje

Japanese: Buddanandai

Meaning 意義: Buddhanandi


佛陀馱沙

Pinyin: Fótuótuóshā

Korean: Buldataesa

Japanese: Buddadasa

Meaning 意義: Buddhadāsa


佛光國師

Pinyin: Fóguāng Guóshī

Korean: Bulgwang Guksa

Japanese: Bukkō Kokushi

Meaning 意義:


佛刹土

Pinyin: fó chàtǔ

Korean: bul chalto

Japanese: bussetsudo

Meaning 意義: buddha-land(s)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-kṣetra)


佛十力

Pinyin: fó shílì

Korean: bul simnyeok

Japanese: butsu jūriki

Meaning 意義: ten powers of a buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśa-tathāgata-bāla)


佛十力經

Pinyin: Fóshílì jīng

Korean: Bul simnyeok gyeong

Japanese: Butsu jūriki kyō

Meaning 意義: Scripture on the Buddha's Ten Powers


佛印靜照

Pinyin: Fóyìn Jìngzhào

Korean: Burin Jeongjo

Japanese: Butsuin Jōshō

Meaning 意義: Burin Jeongjo


佛垂般涅槃略說教誡經

Pinyin: Fóchuí bonièpán lüèshuō jiàojiè jīng

Korean: Bulsu ban yeolban yakseol gyo gye gyeong

Japanese: Bussui hannehan ryakusetsu kyō kai kyō

Meaning 意義: Fochuiboniepan lueshuo jiaojie jing


佛境界

Pinyin: fó jìngjiè

Korean: bul gyeonggye

Japanese: bukkyōgai

Meaning 意義: Buddha-realm


佛性眞如

Pinyin: fóxìng zhēnrú

Korean: bulseong jinyeo

Japanese: busshō shinnyo

Meaning 意義: buddha-nature as thusness


佛所行讚

Pinyin: Fó suǒxíng zàn

Korean: Bul sohaeng chan

Japanese: Butsu shogyō san

Meaning 意義: Acts of the Buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. Sangs rgyas kyi spyod pa shes bya ba`i snyan ngag chenpo}


佛所行讚經

Pinyin: Fó suǒxíng zà njīng

Korean: Bul suhaeng chan gyeong

Japanese: Butsu shogyō san kyō

Meaning 意義: Buddhacarita


佛所行讚經傳

Pinyin: Fó suǒxíng zànjīng zhuàn

Korean: Bul suhaeng chan gyeongjeon

Japanese: Butsu shogyō sangyō den

Meaning 意義: Buddhacarita


佛所行讚傳

Pinyin: Fó suǒxíng zàn zhuàn

Korean: Bul sohaeng chan jeon

Japanese: Butsu shogyō san den

Meaning 意義: Buddhacarita


佛教界

Pinyin: fójiào jiè

Korean: bulgyo gye

Japanese: bukkyō kai

Meaning 意義: Buddhist community


佛教舞踊

Pinyin: fójiào wǔyǒng

Korean: bulgyo muyong

Japanese: bukkyō buyō

Meaning 意義: Buddhist dance


佛祖通載

Pinyin: Fó zǔ tōngzài

Korean: Bul jo tongjae

Japanese: Busso tsūsai

Meaning 意義: Chronicle of Buddhas and Patriarchs


佛道行

Pinyin: fó dàoxíng

Korean: bul dohaeng

Japanese: butsu dōgyō

Meaning 意義: the practice of the (Buddha-)Path

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bodhicaryā, bodhicārikā)


佛陀多羅

Pinyin: Fótuóduōluó

Korean: Bultadara

Japanese: Buddatara

Meaning 意義: Buddhatrāta


佛陀多羅多

Pinyin: Fótuóduōluóduō

Korean: Bultadarada

Japanese: Buddatarata

Meaning 意義: Buddhatrāta


佛陀蜜多羅

Pinyin: Fótuómìduōluó

Korean: Bultamildara

Japanese: Buddamittara

Meaning 意義: Buddhamitra


佛頂放無垢光明入普門觀察一切如來心陀羅尼經

Pinyin: Fódǐng fàngwúgòu guāngmíng rù pǔmén guānchá yīqiè rúláixīn tuóluóní jīng

Korean: Buljeong bangmugugwangmyeong ipbomungwanchal ilcheyeorae sim darani gyeong

Japanese: Bucchō hōmuku kōmyō nyū fumon kanzatsu issai nyorai shin darani kyō

Meaning 意義: Dhāraṇī of the [Immaculate Buddha-Corona's Emitted Light Beaming Through Ubiquitous Portals Contemplated as the] Essence of the Tathāgatas


佛大先

Pinyin: Fó dàxiān

Korean: Bul daeseon

Japanese: Butsu daisen

Meaning 意義: Buddhasena


佛大道

Pinyin: fó dàdào

Korean: bul daedo

Japanese: butsu daidō

Meaning 意義: the great Buddha-Path; the great enlightenment of the Buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddhabodhi)


佛性戒

Pinyin: fóxìng jiè

Korean: bulseong gye

Japanese: busshō kai

Meaning 意義: buddha-nature precepts


佛教敕

Pinyin: fójiào chì

Korean: bulgyo chik

Japanese: bukkyō choku

Meaning 意義: the Buddha's instructions


佛教門

Pinyin: fójiào mén

Korean: bulgyo mun

Japanese: bukkyō mon

Meaning 意義: the gateway of the teachings of the Buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgataśāsane dvāreṇa, tathāgatasyôpāyakauśalyaśāsanadvāreṇa)


佛聖教

Pinyin: fós hèngjiào

Korean: bul seonggyo

Japanese: butsu shōkyō

Meaning 意義: Buddha's noble teaching

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śāsana, buddha-vacana, buddha-śāsana){Tib. bstan pa, sangs rgyas kyi bka', sangs rgyas kyi bstan pa}


佛道場

Pinyin: fó dàochǎng

Korean: bul dojang

Japanese: butsu dōjō

Meaning 意義: the platform or terrace of the Path (enlightenment) of the Buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bodhimaa~)


佛頂印

Pinyin: fódǐng yìn

Korean: buljeong in

Japanese: butchō in

Meaning 意義: tuft; excrescence


佛頂咒

Pinyin: fódǐng zhòu

Korean: buljeong ju

Japanese: butchō ju

Meaning 意義: (Skt. sitātapatroṣṇīṣa-dhāraṇī)


佛具十身

Pinyin: fójù shíshēn

Korean: bulgu sipsin

Japanese: butsugu jūshin

Meaning 意義: ten perfect buddha-bodies


佛道無上誓願成

Pinyin: fódào wúshàng shìyuànchéng

Korean: buldo musang seowonseong

Japanese: butsudō mujō seiganjō

Meaning 意義: I vow to attain supreme enlightenment


佛栗持薩儻那

Pinyin: Fólìchísàtǎngnà

Korean: Bullyuljisaldangna

Japanese: Burijisatōna

Meaning 意義: Urddhasthāna (?)


佛陀扇多

Pinyin: Fótuóshànduō

Korean: Bultaseonda

Japanese: Buddasenta

Meaning 意義: Buddhaśānta

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-śānta)


佛陀耶舍

Pinyin: Fótuóyéshè

Korean: Bultayasa

Japanese: Buddayasha

Meaning 意義: Buddhayaśas


佛頂大白傘蓋陀羅尼經

Pinyin: Fódǐng dà báisǎngài tuóluóní jīng

Korean: Buljeong daebaeksangae darani gyeong

Japanese: Butchō dai byakusankai darani kyō

Meaning 意義: Fodingda baisangai tuoluoni jing


佛教教典

Pinyin: fójiào jiàodiǎn

Korean: bulgyo gyojeon

Japanese: bukkyō kyōten

Meaning 意義: the Buddhist scriptures


佛教教團

Pinyin: fójiào jiàotuán

Korean: bulgyo gyodan

Japanese: bukkyō kyōdan

Meaning 意義: Buddhist Saṅgha


佛無礙慧

Pinyin: fó wúài huì

Korean: bul muae hye

Japanese: butsu muge e

Meaning 意義: the Buddha's unimpeded wisdom


作

Pinyin: zuò

Korean: jak

Japanese: sa

Meaning 意義: create

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. īhate, karoti, kriyā, karman, karaṇa, krtā-katva, krtā, kara, abhinirhāra, abhiniṣpanna, abhisaṃskaraṇatā, abhisaṃskāra, abhyupagama, ārabdha, āharaṇatā, utpādayati, udyukta, upapadyate, uparacita, upaskṛta, upasthāpayati, upasthita, upādāya, karaṇīya, kartṛ, kartṛtva, karttima, kalpa, kalpayati, kāra, kāraka, kāraṇa, kārayati, kārāpayamāna, kārāpeya, kārita, kāritra, kārin, kāriṣī, kārya, kāryatva, kṛtaka, kṛtakatva, kṛtakarman, kṛtavat, kṛti, kṛtya, kṛtrima, cāra, ceṣṭa, ceṣṭita, ceṣṭṭṛ, jānāpita, praṇetṛ, pratiṣṭhāpita, pratyupasthāpana, prayoga, pravartita, bhāva, bhūta, mata, vartanatā, vidhā, vidhi, vidhīyate, vihita, vṛtti, saṃskṛta, sakartṛtva, saṃjananatā, saṃjanayitvā, saṃdarśa, samudācāra, saṃpādana, saṃprasthita, sādhaka, sādhana, sādhayati, sādhya)


作下劣

Pinyin: zuò xiàliè

Korean: jak haryeol

Japanese: sa geretsu

Meaning 意義: self-deprecation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avanata){Tib. chung ngu bsgreng ba}


作不利益

Pinyin: zuò bù lìyì

Korean: jak bul iik

Japanese: sa fu riyaku

Meaning 意義: produces the non-beneficial

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gnod pa byas par 'gyur ba}


作事

Pinyin: zuòshì

Korean: jaksa

Japanese: saji

Meaning 意義: deed, act, activity (esp. of enlightened beings)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṛtya){Tib. mdzad pa}


作事智

Pinyin: zuòshì zhì

Korean: jaksa ji

Japanese: saji chi

Meaning 意義: cognition with unrestricted activity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṛtya-anusthāna-jñāna)


作亂

Pinyin: zuòluàn

Korean: jangnan

Japanese: saran

Meaning 意義: disturbing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ākulakara)


作一切佛事

Pinyin: zuò yīqiè fóshì

Korean: jak ilche bulsa

Japanese: sa issai butsuji

Meaning 意義: perform all buddha-works

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-kṛtya-karaṇatā)


作佛

Pinyin: zuò fó

Korean: jak bul

Japanese: sa butsu

Meaning 意義: to become a buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anuttarāṃ samyak-sambodhim abhisaṃbudhya, anuttarāṃ samyak-saṃbodhim abhisaṃbuddhasya, bodhi-prāpta, jino bhaviṣyati, tathāgato’rhan samyak-saṃbuddhaḥ)


作佛事

Pinyin: zuò fóshì

Korean: jak bulsa

Japanese: sa butsuji

Meaning 意義: to do Buddha-works

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-kṛtya-karaṇatā)


作佛形像經

Pinyin: Zuò fóxíngxiàng jīng

Korean: Jak bulhyeongsang gyeong

Japanese: Sa butsugyōzō kyō

Meaning 意義: Sūtra on the Production of Buddha Images


作使

Pinyin: zuòshǐ

Korean: jaksa

Japanese: sashi

Meaning 意義: workman, a hired laborer, servant of any kind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karmakara, karma-kara-pauruṣeya, pauruṣeya){Tib. las byed pa dang zho shas 'tsho ba, las byed pa, zho shas 'tsho ba}


作依止

Pinyin: zuò yīzhǐ

Korean: jak uiji

Japanese: sa eshi

Meaning 意義: to be a basis; serve as a support

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āśraya-bhūta)


作修治

Pinyin: zuòxiūzhì

Korean: jaksuchi

Japanese: sashuji

Meaning 意義: ministered to

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parikarma-kṛta){Tib. byi dor byas pa}


作[與/手]

Pinyin: zuòjǔ

Korean: jakgeo

Japanese: sako

Meaning 意義: make an accusation


作家

Pinyin: zuò jiā

Korean: jak ga

Japanese: sokasu

Japanese: sakke

Japanese: saku ke

Meaning 意義: maker


作得

Pinyin: zuòdé

Korean: jakdeuk

Japanese: sakutoku

Meaning 意義: attained through activity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āsādana)


作得住地

Pinyin: zuòdé zhùdì

Korean: jakdeuk juji

Japanese: satoku jūchi

Meaning 意義: constructed entrenchments


作心

Pinyin: zuòxīn

Korean: jaksim

Japanese: sashin

Meaning 意義: to create the intention [to seek enlightenment]


作沙門

Pinyin: zuò shāmén

Korean: jak samun

Japanese: sa shamon

Meaning 意義: becoming a monk

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śramaṇa-kāraka)


作法

Pinyin: zuò fǎ

Korean: jak beop

Japanese: sa hō

Meaning 意義: rules of behavior

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karaṇa, karman, kṛtaka, kriyā, dharmâkara)


作法得

Pinyin: zuò fǎdé

Korean: jak beopdeuk

Japanese: sa hōtoku

Meaning 意義: ordination


作法懺

Pinyin: zuòfǎ chàn

Korean: jakbeop cham

Japanese: sahō san

Japanese: sahō sen

Meaning 意義: in proper form to confess one's breach of the rules before the Buddha and seek remission


作法懺悔

Pinyin: zuòfǎ chànhuǐ

Korean: jakbeop chamhoe

Japanese: sahō no zange

Meaning 意義: in proper form to confess one's breach of the rules before the Buddha and seek remission


作法界

Pinyin: zuòfǎ jiè

Korean: jakbeop gye

Japanese: sahō kai

Meaning 意義: zone of assembly for ceremonial purposes


作續

Pinyin: zuòxù

Korean: jaksok

Japanese: sazoku

Meaning 意義: action tantra

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. krīya-tantra){Tib. byargyud}


作義利

Pinyin: zuòyìlì

Korean: jag-uiri

Japanese: sagiri

Meaning 意義: create an object; create benefit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. artha-karaṇatā)


作羯磨得

Pinyin: zuò jiémó dé

Korean: jak galma deuk

Japanese: sa konma toku

Meaning 意義: ordination


作翼

Pinyin: zuòyì

Korean: jagik

Japanese: sayoku

Meaning 意義: lend assistance (?)


作諦

Pinyin: zuòdì

Korean: jakche

Japanese: satai

Meaning 意義: established truth(s)


作諸佛事

Pinyin: zuò zhū fóshì

Korean: jak je bulsa

Japanese: sa sho butsuji

Meaning 意義: carries out all Buddha-works

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-kṛtya-karaṇatā)


作證

Pinyin: zuòzhèng

Korean: jakjeung

Japanese: sashō

Meaning 意義: to personally experience final enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sākṣi-bhūta, sākṣāt-karoti, sākṣāt-kṛta){Tib. mngon du byaspa, mngon sum du byed pa, dbang du gyurpa}


作高勝

Pinyin: zuò gāoshèng

Korean: jak goseung

Japanese: sa kōshō

Meaning 意義: self-aggrandizement

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. auddhata){Tib. gyen du bsgreng ba}


作麼

Pinyin: zuòmó

Korean: jangma

Japanese: samo

Meaning 意義: how? what?


作麼生

Pinyin: zuòmó shēng

Korean: jangma saeng

Japanese: somo san

Japanese: sama shō

Meaning 意義: how? what? how about you?


作像因緣經

Pinyin: Zuòxiàng yīnyuán jīng

Korean: Jaksang inyeon gyeong

Japanese: Sazō innen kyō

Meaning 意義: Sūtra on the Production of Buddha Images


作助伴

Pinyin: zuò zhùbàn

Korean: jak joban

Japanese: sa johan

Meaning 意義: become an assistant, helper, follower

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sahāyī-bhāva, sahāyī-bhāvaṃ gacchati){Tib. grogs byed pa, grogs su 'gro ba}


作加行

Pinyin: zuò jiāxíng

Korean: jak gahaeng

Japanese: sa kegyō

Meaning 意義: applies [meditative, moral] practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prayoga, abhisaṃskāra){Tib. mngon par 'du byed pa, byed pa'i sbyor ba}


作四諦

Pinyin: zuòsìdì

Korean: jak saje

Japanese: sa shitai

Meaning 意義: four created (established) noble truths


作因

Pinyin: zuò yīn

Korean: jak in

Japanese: sa in

Meaning 意義: activity as cause

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kāraṇa-hetu, kriyā-hetu, kāraṇa, kāraṇin, samudaya)


作惡

Pinyin: zuòè

Korean: jagak

Japanese: saaku

Meaning 意義: do evil

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sdig pa byed pa}


作擧

Pinyin: zuòjǔ

Korean: jakgeo

Japanese: sako

Meaning 意義: make an accusation


作斷對治

Pinyin: zuò duàn duìzhì

Korean: jak dan daechi

Japanese: sa dan taiji

Meaning 意義: antidotes that eliminate [afflictions]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prahāṇa-pratipakṣa)


作梵

Pinyin: zuòfàn

Korean: jakbeom

Japanese: sabon

Meaning 意義: call to order


作犯

Pinyin: zuòfàn

Korean: jakbeom

Japanese: sabon

Meaning 意義: to do evil


作病

Pinyin: zuòbìng

Korean: jakbyeong

Japanese: sabyō

Meaning 意義: contrivance sickness


作禮

Pinyin: zuòlǐ

Korean: jangnye

Japanese: sarai

Meaning 意義: make obeisance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. namaṣyanti){Tib. phyag 'tsal ba}


作禮方便

Pinyin: zuòlǐ fāngbiàn

Korean: jangnye bangpyeon

Japanese: sarai hōben

Meaning 意義: salutation to the universal Triratna


作集法

Pinyin: zuòjífǎ

Korean: jakjipbeop

Japanese: sashūhō

Meaning 意義: Buddhist council


作意

Pinyin: zuòyì

Korean: jag-ui

Japanese: sai

Meaning 意義: focus(ing) attention; pay(ing) attention

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manasikāra, manaskāra, manasi-karoti, ābhoga, cetanā, abhiprāya, abhisaṃskāra, abhisaṃdhi, cetana, premaṇīya, manaḥ-saṃcetanā, manasi-karaṇa, manasi-kāratva, saṃcintya, saṃcetanā, samanvāhāra, samudācāra, sābhisaṃskāra){Tib. yid la byed pa, 'jug pa, rtsol ba, yid la byed pa}


作意修習

Pinyin: zuòyì xiūxí

Korean: jagui suseup

Japanese: sai shushū

Meaning 意義: cultivation of attention

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. yieda la byedpa bsgom pa}


作意觸受想思

Pinyin: zuòyì chù shòu xiǎng sī

Korean: jag-ui cho ksu sang sa

Japanese: sai soku ju sō shi

Meaning 意義: attention, sense-impression, feeling, apperception, volitional impulse


作意力

Pinyin: zuòyìlì

Korean: jag-uiryeok

Japanese: sairiki

Meaning 意義: power of attention

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. yid la byed pa'i stobs, yid la byed pa'i dbang}


作意思

Pinyin: zuò yìsī

Korean: jak uisa

Japanese: sa ishi

Meaning 意義: attention; mental orientation


作意思惟

Pinyin: zuòyì sīwéi

Korean: jag-ui sayu

Japanese: sai shii

Meaning 意義: mental focus

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ābhogaṃ kurvataḥ, manasi-karaṇa){Tib. dgongs par mdzadpa, yid la byas, yid labyed pa}


作意思惟不淨

Pinyin: zuòyì sīwéi bùjìng

Korean: jag-ui sayu bujeong

Japanese: sai shiyui fujō

Meaning 意義: orient one's attention to impurity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. mi sdug pa yid la byed pa}


作意思惟慈相

Pinyin: zuòyì sīwéi cíxiàng

Korean: jakui sayu jasang

Japanese: sai shiyui jisō

Meaning 意義: orients one's thoughts on loving kindness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. byams pa yid la byed pa}


作意而生

Pinyin: zuòyì ér shēng

Korean: jag-ui i saeng

Japanese: saij i shō

Meaning 意義: given rise to by attention


作是念

Pinyin: zuò shì niàn

Korean: jak si nyeom

Japanese: sa zen en

Meaning 意義: think like this

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asyaivam bhavati, evaṃ bhavati){Tib. snyam du -- de -- sems pa, de 'di snyam du, 'di snyam bgyid pa, 'di snyam du sems}


作是言

Pinyin: zuò shì yán

Korean: jak si eon

Japanese: sa ze gon

Meaning 意義: say like this

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. idaṃ syād vacanīyaḥ){Tib. 'di skad ces brjod par bya ste}


作是語已

Pinyin: zuò shì yǔ yǐ

Korean: jak si eo i

Japanese: sa ze go i

Meaning 意義: having said this...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. evam ukte)


作是說

Pinyin: zuòshìshuō

Korean: jaksiseol

Japanese: sazesetsu

Meaning 意義: explained like this

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uktvā, paṭhyate, bhāṣita, vak-tṛ){Tib. smra bar 'gyur bar byed pa}


作是願言

Pinyin: zuòshìyuàn yán

Korean: jaksiwon eon

Japanese: sazegan gon

Meaning 意義: make this vow, saying:


作業

Pinyin: zuò yè

Korean: jak eop

Japanese: sa gō

Meaning 意義: activity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karman, karmānta, karma-kriyā, kṛtaṃ karma, abhisaṃskāra, karmânta, kriyā, ceṣṭa, ceṣṭā, vinaya-kriyā){Tib. las, las kyi mtha', bya ba, byas pa'ilas, las byed pa}


作生因

Pinyin: zuòshēngyīn

Korean: jaksaengin

Japanese: sashōin

Meaning 意義: operative cause of [re-]birth [into the Pure Land]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. utpatti-nimitta)


作莊嚴具

Pinyin: zuò zhuāngyán jù

Korean: jak jang-eom gu

Japanese: sa shōgon gu

Meaning 意義: making ornaments

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. alaṃkāra-vidhi-kṛta){Tib. rgyan gyi rnam par byas pa}


作行

Pinyin: zuòxíng

Korean: jakhaeng

Japanese: sagyō

Meaning 意義: application

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vicaraṇa, abhisaṃskāra, kārâkāra, kārya-kara, kṛta-paricarya, vihita, veśa){Tib. rnam parspyad pa, rnam par spyad pa, 'du byed pa}


作障礙

Pinyin: zuò zhàngài

Korean: jak jang'ae

Japanese: sa shōge

Meaning 意義: create obstacles

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antarāya){Tib. sgrib par byed pa, bar chad bya ba, bar chad byed pa}


作善

Pinyin: zuò shàn

Korean: jak seon

Japanese: sa zen

Meaning 意義: cultivates goodness


作戒

Pinyin: zuòjiè

Korean: jakgye

Japanese: sakai

Meaning 意義: expressed precepts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vijñapti-śīla)


作持

Pinyin: zuòchí

Korean: jakji

Japanese: saji

Meaning 意義: to do good actions


作用

Pinyin: zuòyòng

Korean: jagyong

Japanese: sayū

Meaning 意義: function

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pravartate, kāritra, kāraṇa, kriyā, vyavasāya, vyāpāra){Tib. byedpa, byaba, rtsol ba}


作者

Pinyin: zuòzhě

Korean: jakja

Japanese: sasha

Japanese: sakusha

Meaning 意義: doer, actor, creator

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kartṛ, kāraka, kartṛka, kartṛtva, karmin, kṛtaka, bhavitṛ, bhūta, śilpin, sakartṛtva, kāraka){Tib. byed pa po, byed pa po}


作衣

Pinyin: zuòyī

Korean: jag-ui

Japanese: sae

Meaning 意義: undergarment; working robe

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antar-vāsa)


作願

Pinyin: zuòyuàn

Korean: jag-won

Japanese: sagan

Meaning 意義: making the vow


作無作

Pinyin: zuò wúzuò

Korean: jak mujak

Japanese: sa musa

Meaning 意義: manifest and unmanifest activity


作利益

Pinyin: zuò lìyì

Korean: jak iik

Japanese: sa riyaku

Meaning 意義: produces benefit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. artha-kara)


作饒益

Pinyin: zuòraóyì

Korean: jakyoik

Japanese: sanyōeki

Meaning 意義: to work toward enrichment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hita)


作如是念

Pinyin: zuò rúshì niàn

Korean: jak yeosi nyeom

Japanese: sa nyoze nen

Meaning 意義: think like this

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tasyāivaṃ bhavati){Tib. de 'di snyam du, 'di snyam du sems}


作如是說

Pinyin: zuò rúshì shuō

Korean: jak yeosi seol

Japanese: sa nyoze setsu

Meaning 意義: makes this kind of explanation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anuvyavahāra)


作如是想

Pinyin: zuò rúshì xiǎng

Korean: jak yeosi sang

Japanese: sa nyoze sō

Meaning 意義: to conceptualize like this

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. snyam du 'du shes pa}


作我所

Pinyin: zuò wǒsuǒ

Korean: jak aso

Japanese: sa gasho

Meaning 意義: construction of 'mine'

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bdag gir byas pa}


作持戒

Pinyin: zuòchí jiè

Korean: jakji gye

Japanese: saji kai

Meaning 意義: precepts that engage the cultivation of good behavior


作持門

Pinyin: zuòchí mén

Korean: jakji mun

Japanese: saji mon

Meaning 意義: precepts concerned with cultivation of positive behavior


作願門

Pinyin: zuòyuànmén

Korean: jagwonmun

Japanese: saganmon

Meaning 意義: vowing to be reborn in the Pure Land


作甁天子

Pinyin: Zuòping tiānzǐ

Korean: Jakbyeong cheonja

Japanese: Sahei tenshi

Meaning 意義: Śuddhāvasadeva


作用道理

Pinyin: zuòyòng dàolǐ

Korean: jagyongdori

Japanese: sayū dōri

Meaning 意義: reasoning based on causality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kārya-kāraṇa-yukti){Tib. bya ba byed pa'i rigs pa}


使

Pinyin: shǐ

Korean: sa

Japanese: shi

Meaning 意義: affliction, proclivities

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anuśaya, dūta, paryutthāna, aṇuśiṣṭa, chorita, puruṣa, viniyoga, saṃgama)


使作者

Pinyin: shǐzuò zhě

Korean: sajak ja

Japanese: shisa sha

Meaning 意義: actor

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kāraka, kārāpaka)


使起者

Pinyin: shǐqǐ zhě

Korean: sag ija

Japanese: shiki sha

Meaning 意義: one who raises

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. utthāpaka)


使者

Pinyin: shǐzhě

Korean: saja

Japanese: shisha

Meaning 意義: agent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dūta, dūtaka, avacaraka, parijana, puruṣa, pauruṣeya, bhṛtya)


例

Pinyin: lì

Korean: r(ye)

Japanese: rei

Meaning 意義: example; for example


例證

Pinyin: lìzhèng

Korean: yejeung

Japanese: reishō

Meaning 意義: examples and testimony


例如

Pinyin: lìrú

Korean: yeyeo

Japanese: reinyo

Meaning 意義: it is, for example, like...


侍

Pinyin: shì

Korean: si

Japanese: shi

Meaning 意義: attendant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paricaryā){Tib. dga' mgur spyod pa}


侍使

Pinyin: shìshǐ

Korean: sisa

Japanese: shishi

Meaning 意義: a servant, attendant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karmakārakam)


侍從

Pinyin: shìcóng

Korean: sijong

Japanese: shijū

Meaning 意義: to attend on; wait on


侍藥

Pinyin: shìyào

Korean: siyak

Japanese: shiyaku

Meaning 意義: dispenser of medicines


侍奉

Pinyin: shìfèng

Korean: sibong

Japanese: shibu

Meaning 意義: attend upon


侍女

Pinyin: shì nǚ

Korean: si nyeo

Japanese: shi nyo

Meaning 意義: maidservant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paricārikā){Tib. g.yog mo}


侍者

Pinyin: shì zhě

Korean: si ja

Japanese: ji sha

Meaning 意義: an attendant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ante-vāsin, upasthāyaka, kāñcukīya, kiṃkara, dvitīya, paricāraka)


供

Pinyin: gōng

Korean: gong

Japanese: ku

Meaning 意義: offer

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūjā)


供上

Pinyin: gōngshàng

Korean: gongsang

Japanese: kujō

Meaning 意義: offers, presents (to one's superior)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pradatta āsīt, pradattim āsi, kṛtvāna ... -pūjām, datta)


供事

Pinyin: gōngshì

Korean: gongsa

Japanese: kuji

Meaning 意義: honours

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paricaryā, pūj, upasthāna, upagama, vaiyāvṛtya, vaiyāvṛtya-kriyā){Tib. bsnyen bkur, mchodpa, rim gro, bsnyen bkur, bsnyen bkur bya ba, bsnyenbkur byed pa, bsnyen bkur dang yongs su spyodpa, khas blang ba, rimgro bya ba, rim gro, zhal ta bya ba, zhal ta byedpa}


供佛

Pinyin: gōng fó

Korean: gong bul

Japanese: ku butsu

Meaning 意義: offer to Buddha


供侍

Pinyin: gōng shì

Korean: gong si

Japanese: ku ji

Meaning 意義: waits upon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūjeṣyatī, upasthāna-kriyā, upasthāna){Tib. bsnyen bkur dang yongs su spyad pa, g.yog byed pa, rim gro bya ba}


供[飢-几+善]

Pinyin: gōngshàn

Korean: gongseon

Japanese: kuzen

Meaning 意義: an offered meal

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āhāra)


供帳

Pinyin: gōngzhàng

Korean: gongjang

Japanese: kuchō

Meaning 意義: Tang register


供帳雲

Pinyin: gōngzhàng yún

Korean: gongjang un

Japanese: kuchō un

Meaning 意義: cloud of offerers


供給

Pinyin: gōng jǐ

Korean: gong geup

Japanese: ku kyū

Meaning 意義: make offerings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upasthāna, paricaryā, pravārayati, anupradatta, upakaraṇa, upanāmitavya, upasthāna-paricaryā, upasthita, kāya-paricaryāṃ karoti, piṇḍakam anu-pra-√yam, pravārita, vaiyāvṛtya, vaiyāvṛtyaṃ kṛtam, saṃvibhāga, saṃpravārayati)


供足

Pinyin: gōngzú

Korean: gongjok

Japanese: kusoku

Meaning 意義: offers and fills up (the shortage)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dadyāt, dadāti)


供施

Pinyin: gōngshī

Korean: gongsi

Japanese: kuse

Meaning 意義: make offerings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yaṣṭṛ)


供敬

Pinyin: gōngjìng

Korean: gonggyeong

Japanese: kukyō

Meaning 意義: honours, respects

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. satkṛta)


供養

Pinyin: gongyǎng

Korean: gongyang

Japanese: kuyō

Meaning 意義: make offerings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūjā, pūjanā, pūjayati, adhikāra, abhipūjayati, arcana, arcayati, āmiṣa, ārāgaṇa, ārāgita, ijya, ijyā, iṣṭa, upanāmayati, upasthāna, upasthāna-paricaryā, upasthāpayati, upasthāyaka, upasthiheya, upahāra, kāra, kāra-kriyā, kārā, kārākurvanti, kṛtâdhikāra, kṛtârthin, guru-karoti, citri-kāra, dakṣiṇīya, dāna, deya, niryātana, niryātita, nivedayati, paricareya, paricaryā, paripālita, paryupasthāna, paryupāsana, paryupāsanā, paryupāsayati, paryupāsita, piṇḍakenapratipādayati, piṇḍa-pāta, pūjana, pūjayamāna, pūjā-karman, pūjita, pūjôpasthāna, pūjya, pūjyatva, pūjyamāna, praṇamya, pratipādayati, pratiṣṭhāpayati, pratyupasthita, prapūjayati, pravārita, preṣayati, mahīyate, yajña, lābha-satkāra, vandana, śuśrūṣaka, śuśrūṣaṇa, śrī-samudaya, saṃvartu-kāma, sat-kāra, sat-kriyā, samupanāmayati, saṃpūjayati, saṃpūjita, saṃpūjya, saṃmānanā){Tib. mchod pa phul ba}


供養主

Pinyin: gōngyǎng zhǔ

Korean: gongyang ju

Japanese: kuyō shu

Meaning 意義: person in charge of making offerings


供養事

Pinyin: gōngyǎngshì

Korean: gongyangsa

Japanese: kuyōji

Meaning 意義: worships, honours

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūjana)


供養佛

Pinyin: gōngyǎng fó

Korean: gongyang bul

Japanese: kuyō butsu

Meaning 意義: make offerings to buddhas

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-pūjā, jina-pūjā*, jina-pūja)


供養諸佛

Pinyin: gōngyǎng zhūfó

Korean: gongyang jebul

Japanese: kuyō shobutsu

Meaning 意義: make offerings to the buddhas


供養攝受

Pinyin: gōngyǎng shèshòu

Korean: gongyang seopsu

Japanese: kuyō shōju

Meaning 意義: involving oneself in the making of offerings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūjā-parigrahaṇa){Tib. mchod pa yongs su 'dzin pa}


供養如來

Pinyin: gōngyǎng rúlái

Korean: gongyang yeorae

Japanese: kuyō nyorai

Meaning 意義: to make offerings to the tathāgata

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata-pūjôpasthānatā){Tib. de bzhin gshegs pa la mchod pa dang rim gro byedpa}


供饌

Pinyin: gōngzhuàn

Korean: gongchan

Japanese: kusen

Meaning 意義: an offered meal


供饍

Pinyin: gōngshàn

Korean: gongseon

Japanese: kuzen

Meaning 意義: an offered meal

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āhāra)


供具

Pinyin: gōng jù

Korean: gong gu

Japanese: ku gu

Meaning 意義: offerings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūjā, vastuka){Tib. dngos po, mchod pa}


供天

Pinyin: gōngtiān

Korean: gongcheon

Japanese: kuten

Meaning 意義: celestials serving Indra


供奉

Pinyin: gōngfèng

Korean: gongbong

Japanese: gkubu

Japanese: kubu

Meaning 意義: inner offerer

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upacāra, pratipattavya){Tib. bsnyen bkur byed pa}


供散

Pinyin: gōngsàn

Korean: gongsan

Japanese: kusan

Meaning 意義: strews upon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhyokiriyāṇa, abhyavakiradhvam, abhyokirat)


供物

Pinyin: gōng wù

Korean: gong mul

Japanese: ku motsu

Meaning 意義: offerings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūjā)


供進

Pinyin: gōngjìn

Korean: gongjin

Japanese: kushin

Meaning 意義: makes offerings


供奉養

Pinyin: gōngfèngyǎng

Korean: gongbongyang

Japanese: kubuyō

Meaning 意義: makes offerings respectfully

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. satkareta)


依

Pinyin: yī

Korean: ui

Japanese: e

Meaning 意義: support

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niśraya, adhiṣṭhāna, prati-sṛ, pratisaraṇa, upadhi, saraya, sama-, samupa-, samyoga, niśrita, niśritya, upādhi, anusārin, apekṣana, apekṣa, adhikāra, adhisthāna, āśrita, āśraya, upādāya, pratisaraṇa, āśritya, pratītya, adhikṛtya, adhiṣṭhāya, adhīna, anugantavya, anvādhāna, anvita, apāśraya, apāśrayaṇa, apekṣaṇa, abhiniśrita, abhisaṃdhāya, abhisaṃdhi, artha, ādhāna, ādhāra, ādhyāśayika, ārabhya, ārabhyate, ālaya, āśaya, āśraya-bhāva, āśraya-bhūta, āśrayin, āśritatva, āspada, āhāra, itas, uddiśya, upanāyika, upaniśrāya, upaniṣad, upaśritya, upaśleṣa, upasaṃhita, upādāna, upāśrita, grahaṇa, tad-āśraya, tad-āśrita, nātha, niśrāya, niḥśraya, niḥśrayeṇa, niḥśrita, niṣyanda, naiyamya, para-tantra, parigṛhya, pūrvika, prati, pratiśaraṇa, pratiṣṭhita, pratyaya, pramāṇaka, prāpta, bala, mūlika, yathā, vaśa, vaśena, vastu, viśraya, śaraṇa, saṃyuta, saṃyoga, saṃśrayaṇa, saṃśrayatva, saṃniveśa, saṃniśraya, saṃniśrayatva, saṃniśrita, saṃniśritatva, samāśrita, samudaya, saṃbaddha){Tib. brten pa, rten pa, rtenpa, rag las pa, rtonpa, rdzas, skabs}


依主

Pinyin: yī zhǔ

Korean: ui ju

Japanese: e shu

Meaning 意義: depend on and stay

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tatpuruṣa)


依主釋

Pinyin: yīzhǔ shì

Korean: uiju seok

Japanese: eshu shaku

Meaning 意義: compound words that contain a principle component and qualifying component

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tat-puruṣa)


依事

Pinyin: yīshì

Korean: uisa

Japanese: eji

Meaning 意義: supporting conditions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upadhi){Tib. phung po}


依了義經不依不了義經

Pinyin: yī liǎoyì jīng bùyī bùliǎoyì jīng

Korean: ui youigyeong burui bullyoui gyeong

Japanese: e ryōgikyō fue furyōgikyō

Meaning 意義: relying on the fully explained teachings and not on the incomplete teachings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nītārtha-sūtra-prati saraṇena bhavitavyaṃ naneyārtha-sūtra-pratisaraṇena){Tib. ngespa'i don gyi mdo sde la rton pa bya'i drang ba'i don gyi mdo sde larton par mi bya}


依他

Pinyin: yī tā

Korean: ui ta

Japanese: e ta

Meaning 意義: other-dependent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paratantra){Tib. gzhan gyi dbang gis}


依他心

Pinyin: yītā xīn

Korean: uita sim

Japanese: eta shin

Meaning 意義: mind dependent on others

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sems gzhan gyi dbangnyid}


依他起

Pinyin: yītāqǐ

Korean: uitagi

Japanese: etaki

Meaning 意義: arising in dependence on other things

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paratantra, para-tantra, tantra){Tib. gzhan gyi dbang , gzhandbang, gshan gyi dbaṅ}


依他起相

Pinyin: yītāqǐ xiàng

Korean: uitagi sang

Japanese: etaki sō

Meaning 意義: characteristic of other-dependence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paratantra-lakṣaṇa){Tib. gzhan gyi dbang gi mtshan nyid}


依他起自性

Pinyin: yītā qǐ zìxìng

Korean: uita gi jaseong

Japanese: eta ki jishō

Meaning 意義: nature of dependent arising

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paratantra-svabhāva){Tib. gzhan gyi dbang gi ngo bo nyid}


依他起性

Pinyin: yītā qǐ xìng

Korean: uita gi seong

Japanese: eta ki shō

Meaning 意義: nature of dependent arising

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paratantra-svabhāva)


依他自性

Pinyin: yītā zìxìng

Korean: uita jaseong

Japanese: eta jishō

Meaning 意義: other-dependent nature


依他性

Pinyin: yītā xìng

Korean: uita seong

Japanese: eta shō

Meaning 意義: other-dependent in nature

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paratantra-svabhāva, para-tantra)


依他十喩

Pinyin: yītā shí yú

Korean: uita sip yu

Japanese: eta (no) jūyu

Meaning 意義: ten examples of other-dependence


依他性相

Pinyin: yītā xìng xiàng

Korean: uita seong sang

Japanese: eta shō sō

Meaning 意義: characteristic of other dependency

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paratantra-lakṣaṇa)


依位

Pinyin: yīwèi

Korean: uiwi

Japanese: ei

Japanese: iniyoru

Meaning 意義: depending on the rank


依位別立

Pinyin: yīwèi biélì

Korean: uiwi byeollip

Japanese: ei betsuryū

Meaning 意義: posited differently according to the level


依住

Pinyin: yīzhù

Korean: uiju

Japanese: ejū

Meaning 意義: a ground, foundation, basis

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratiṣṭhita, pratiṣṭhāna)


依依苦寂靜

Pinyin: yīyī kǔ jíjìng

Korean: uiui go jeokjeong

Japanese: ee ku jakujō

Meaning 意義: tranquilization of each base of suffering

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. phung po la brten pa'i sdug bsngal nye bar zhi ba}


依俙

Pinyin: yīxī

Korean: uihui

Japanese: eki

Meaning 意義: somewhat resembling; vaguely visible


依屬

Pinyin: yīshǔ

Korean: uisok

Japanese: ezoku

Meaning 意義: subjection, dependence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhīna)


依彼

Pinyin: yībǐ

Korean: uipi

Japanese: ehi

Meaning 意義: depending on that

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tad-hetuka, tad-balina)


依彼故

Pinyin: yī bǐ gù

Korean: ui pi go

Japanese: e hi ko

Meaning 意義: because it depends on this (that)


依心

Pinyin: yīxīn

Korean: uisim

Japanese: eshin

Meaning 意義: to rely on the mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-saṃniviṣṭa){Tib. sems la gnas pa}


依止

Pinyin: yī zhǐ

Korean: ui ji

Japanese: e ji

Meaning 意義: basis

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āśraya, āśraya, adhiṣṭhāna, niśraya, śarīra, samśraya, āśrita, adhīna, upādāya, adhikāra, adhiṣṭhāna-vaśa, abhiniśrita, āmnāya, ārabhya, ārambha, āśrayaṇīya, āśrayatva, āśraya-bhāva, āśraya-bhūta, āśrayârtha, āśritya, āspada, upaniśraya, upaniśritya, upaniḥśritya, upaśritya, upādāyârtha, kāya, niścitya, niśrita, niśritya, niḥsṛta, pratiṣṭha, pratiṣṭhā, pratisaraṇa, pratyupasthita, vastu, saṃśrita, saṃniveśa, saṃniśraya, saṃniśrayatva, saṃniśrita, samavaśaraṇa, samāśraya, samāśrita, saṃbandha){Tib. rten, gnas, lus}


依正

Pinyin: yī zhèng

Korean: ui jeong

Japanese: e shō

Meaning 意義: circumstantial and direct [rewards]


依止師

Pinyin: yīzhǐ shī

Korean: uiji sa

Japanese: eshi shi

Japanese: eji shi

Meaning 意義: teacher of a junior monk or nun


依正二報

Pinyin: yīzhèng èrbào

Korean: uijeong ibo

Japanese: eshō nihō

Meaning 意義: two karmic retributions of direct and circumstantial


依止執受

Pinyin: yīzhǐ zhíshòu

Korean: uiji jipsu

Japanese: eshi shūju

Meaning 意義: basis and appropriation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gnas len pa}


依止力

Pinyin: yīzhǐlì

Korean: uijiryeok

Japanese: eshiriki

Meaning 意義: strength of reliance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āśraya-bala){Tib. rtengyi stobs}


依止甚深

Pinyin: yīzhǐ shénshēn

Korean: uiji simsim

Japanese: eji jinshin

Meaning 意義: profundity on which all things depend


依止眞如

Pinyin: yīzhǐ zhēnrú

Korean: uiji jinyeo

Japanese: eji shinnyo

Meaning 意義: suchness of the bases of practice


依止阿闍梨

Pinyin: yīzhǐ āshélí

Korean: uiji asari

Japanese: eji ajari

Meaning 意義: teacher of a junior monk or nun


依止處

Pinyin: yīzhǐchù

Korean: uijicheo

Japanese: eshisho

Japanese: ejisho

Meaning 意義: supporting basis

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃniśrayādhiṣṭhāna, saṃniśrityādhiṣṭhāna){Tib. gnas kyirten, gnas la brten pa}


依止性所隨

Pinyin: yīzhǐxìng suǒsuí

Korean: uijiseong sosu

Japanese: ejishō shozui

Meaning 意義: what is followed or accompanied by the nature of the basis

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āśraya-bhāvôpagata){Tib. gnas kyi dngos por gyurpa}


依法

Pinyin: yīfǎ

Korean: uibeop

Japanese: ehō

Meaning 意義: ｇrounds, authority

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āśraya)


依法不依人

Pinyin: yī fǎ bù yī rén

Korean: ui beop bul ui in

Japanese: e hō fu e nin

Meaning 意義: relying on the teachings and not on the person

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharma-pratisaraṇena bhavitavyaṃ napudgala-pratisaraṇena){Tib. chosla rton par bya'i gang zag la rton par mi bya}


依法相

Pinyin: yī fǎxiàng

Korean: ui beopsang

Japanese: e hossō

Meaning 意義: reliant on the marks of phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lākṣaṇika)


依第一義

Pinyin: yī dìyīyì

Korean: ui jeirui

Japanese: e daiichigi

Meaning 意義: relying on the ultimate truth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. don dam par}


依緣

Pinyin: yīyuán

Korean: uiyeon

Japanese: een

Meaning 意義: referential object, perceptual referent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ālambana, adhiṣṭhāya){Tib. dmigs pa, brten nas}


依緣事

Pinyin: yīyuánshì

Korean: uiyeonsa

Japanese: eenji

Meaning 意義: dependent upon a entity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sa-vastuka){Tib. dngos po dang bcas pa}


依義

Pinyin: yīyì

Korean: uiui

Japanese: egi

Meaning 意義: reliance upon the meaning

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. artha-pratiśaraṇa){Tib. don la rton pa}


依義不依語

Pinyin: yīyì bùyī yǔ

Korean: uiui buruieo

Japanese: egi fuego

Meaning 意義: relying on the meaning and not on the words

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. artha-pratisaraṇena bhavitavyaṃ navyañjana-pratisaraṇena){Tib. donla rton par bya'i tshig 'bru la rton par mi bya}


依義心

Pinyin: yīyì xīn

Korean: uiui sim

Japanese: egi shin

Meaning 意義: thought intent on bringing benefit and joy to the object [sentient beings]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. artha-pratiśaraṇa-citta){Tib. don la rton pa'i sems}


依義顯示

Pinyin: yīyì xiǎnshì

Korean: uiui hyeonsi

Japanese: egi kenji

Meaning 意義: to reveal, relying on the meaning


依託

Pinyin: yītuō

Korean: uitak

Japanese: itaku

Japanese: etaku

Meaning 意義: dependent upon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhīna, adhipa, pratiṣṭhita){Tib. rag las pa, brten pa, kun tu dmigs na}


依言眞如

Pinyin: yīyán zhēnrú

Korean: uieon jinyeo

Japanese: egon shinnyo

Meaning 意義: truth expressed in language


依賴

Pinyin: yīlài

Korean: uiroe

Japanese: erai

Meaning 意義: rely on, depend on


依趣

Pinyin: yīqù

Korean: uichwi

Japanese: eshu

Meaning 意義: a reliable support

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratisaraṇa){Tib. rton pa}


依身

Pinyin: yī shēn

Korean: ui sin

Japanese: e shin

Meaning 意義: body as basis

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āśraya){Tib. lus, lus gzugs, phung po}


依轉

Pinyin: yīzhuǎn

Korean: uijeon

Japanese: eten

Meaning 意義: fields and activities

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āśraya-parivṛtti){Tib. lus gyur pa}


依因

Pinyin: yī yīn

Korean: ui in

Japanese: e in

Meaning 意義: supporting cause

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niśraya, niśraya-hetu, hetv-adhīnatva, naimittika)


依因緣生

Pinyin: yī yīnyuán shēng

Korean: ui inyeon saeng

Japanese: e innen shō

Meaning 意義: generated based on causes and conditions


依士釋

Pinyin: yīshìshì

Korean: uisaseok

Japanese: ejshaku

Meaning 意義: compound words that contain a principle component and qualifying component

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tat-puruṣa, tatpuruṣaḥ){Tib. de'i skyes bu}


依據

Pinyin: yījù

Korean: uigeo

Japanese: ekyo

Meaning 意義: dependence


依於因

Pinyin: yī yú yīn

Korean: ui eo in

Japanese: e o in

Meaning 意義: based on [a] cause

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karanâdhīna)


依施設安立

Pinyin: yī shīshè ānlì

Korean: ui siseol annip

Japanese: ese setsu anryū

Meaning 意義: supports defining a position

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. phung po gdags pa rnam par gzhag pa}


依相續

Pinyin: yī xiāngxù

Korean: ui sangsok

Japanese: e sōzoku

Meaning 意義: based on continuity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃtānatas)


依自起派

Pinyin: Yīzìqǐ pài

Korean: Uijagi pa

Japanese: Ejiki ha

Meaning 意義: Svātantrika


依智不依識

Pinyin: yīzhì bùyī shì

Korean: uiji burui sik

Japanese: echi fue shiki

Meaning 意義: relying on wisdom and not on the ordinary mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jñāna-pratisaraṇena bhavitavyam navijñāna-pratisaraṇena){Tib. yeshes la rton par bya'i rnam shes la rton par mi bya}


依果

Pinyin: yīguǒ

Korean: uigwa

Japanese: eka

Meaning 意義: effects that are directly attributable to a certain cause as a basis

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niṣyanda-phala)


依業

Pinyin: yīyè

Korean: uieop

Japanese: egō

Meaning 意義: karma-basis

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karma-adhīnatva)


依眞

Pinyin: yīzhēn

Korean: uijin

Japanese: eshin

Meaning 意義: based on truth; based on reality


依通

Pinyin: yī tōng

Korean: ui tong

Japanese: e tsū

Meaning 意義: dependent power


依圓

Pinyin: yīyuán

Korean: uiwon

Japanese: een

Meaning 意義: dependent and perfect


依地

Pinyin: yīdì

Korean: uiji

Japanese: eji

Meaning 意義: basis

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhūmy-āśrava, bhūmitas){Tib. sa gzhi la brten pa}


依報

Pinyin: yī bào

Korean: ui bo

Japanese: e hō

Meaning 意義: circumstantial reward


依怙

Pinyin: yī hù

Korean: ui ho

Japanese: e ko

Meaning 意義: rely on

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratisaraṇa, sānāthya){Tib. mgon, rten pa}


依憑

Pinyin: yīpíng

Korean: uibing

Japanese: ihyō

Japanese: ebyō

Meaning 意義: rely on, depend on


依持

Pinyin: yī chí

Korean: ui ji

Japanese: e ji

Meaning 意義: a support

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ādhāra){Tib. brten pa, gzhi, phung po, rdzas, rten}


依根

Pinyin: yīgēn

Korean: uigeun

Japanese: ekon

Meaning 意義: faculties

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. indriyatas)


依版

Pinyin: yībǎn

Korean: uipan

Japanese: ehan

Meaning 意義: leaning board


依蒙

Pinyin: yīméng

Korean: uimong

Japanese: emō

Meaning 意義: thanks to


依處

Pinyin: yīchù

Korean: uicheo

Japanese: esho

Meaning 意義: basis, locus, standpoint

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhikaraṇa, adhiṣṭhāna, adhikāra, adhiṣṭhāna, vastu, hetu){Tib. dbang dubya ba, brten pa, gnas}


依附

Pinyin: yīfù

Korean: uibu

Japanese: efu

Meaning 意義: to attach to as a basis

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃśraya, saṃniviṣṭa){Tib. brtenpa, zhen pa, gnas pa}


依靠

Pinyin: yīkào

Korean: uigo

Japanese: ekō

Meaning 意義:


依文字

Pinyin: yīwénzì

Korean: uimunja

Japanese: emonji

Meaning 意義: reliance upon the letters

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. tshig 'bru la rtonpa, tsig 'bru la rtonpa}


依附依止性

Pinyin: yīfùyīzhǐxìng

Korean: uibu uiji seong

Japanese: efu eji shō

Meaning 意義: sticking to the nature of the basis

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āśraya-bhāva-niṣṭha){Tib. gnas kyi dngos por gnas pa}


依所聞

Pinyin: yī suǒwén

Korean: ui somun

Japanese: e shomon

Meaning 意義: depending on what is heard

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathā-śrutam)


伐

Pinyin: fá

Korean: beol

Japanese: batsu

Meaning 意義: strike, smite, attack

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samucchitti)


休

Pinyin: xiū

Korean: hyu

Japanese: kyū

Meaning 意義: rest

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vi-ṣṭhā)


估

Pinyin: gū

Korean: go

Japanese: ko

Meaning 意義: sell


伴

Pinyin: bàn

Korean: ban

Japanese: han

Meaning 意義: to accompany


伸

Pinyin: shēn

Korean: sin

Japanese: shin

Meaning 意義: stretching or spreading not

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prasāraṇa, prasārita, sthāna){Tib. brkyang ba}


但

Pinyin: dàn

Korean: dan

Japanese: tan

Meaning 意義: only, merely, whenever

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kevala, mātra, api, atha ca punaḥ, api tu, api nu, ekânta, eva, tu, -mātraka)


佉

Pinyin: qiā

Korean: ga

Japanese: kya

Meaning 意義: fruits and sweetmeats

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. khādanīya)


何

Pinyin: hé

Korean: ha

Japanese: nanzo

Japanese: ka

Japanese: nani

Meaning 意義: what

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kim){Tib. ci zhig}


佗

Pinyin: tuó

Korean: ta

Japanese: ta

Meaning 意義: that


余

Pinyin: yú

Korean: yeo

Japanese: yo

Meaning 意義: I (the writer)


佩

Pinyin: pèi

Korean: pae

Japanese: hai

Meaning 意義: to wear; put on; wrap around, hold


來

Pinyin: lái

Korean: nae

Japanese: rai

Meaning 意義: come

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āya, anāgata, ajāta, anāgatam, abhikrānta, abhyāgata, abhyāgamana, ā-, āgaccha, āgati, āgantuka, āgamana, āgamika, āgamya, ājava, āyāta, āyūhat, āyūhyamāna, upagama, upayāna, upasaṃkramaṇa, upāgata, upeyivat, gata, pāratrika, pratikrama, pratyāgamana, śabdāpita, saṃnipatita, samāgata)


侔

Pinyin: móu

Korean: mo

Japanese: bō

Meaning 意義: equal


伐伽

Pinyin: fáqié

Korean: beolga

Japanese: bagya

Meaning 意義: (Skt. varga)


伐浪伽

Pinyin: Fálàngqié

Korean: Beollangga

Japanese: Batsurōka

Meaning 意義: Varāṅga


休屠

Pinyin: xiūtú

Korean: hyudo

Japanese: kyūto

Meaning 意義: Buddha; Buddhists


休廢

Pinyin: xiūfèi

Korean: hyubye

Japanese: kyūhai

Meaning 意義: stop; give up, abandon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samucchedika){Tib. chad pa}


休歇

Pinyin: xiū xiē

Korean: hyu heol

Japanese: kyū gatsu

Meaning 意義: stop, end, finish


伴侶

Pinyin: bànlǚ

Korean: bannyeo

Japanese: hanro

Meaning 意義: a companion


伴談

Pinyin: bàntán

Korean: bandam

Japanese: bandan

Meaning 意義: (Skt. vandana)


伴黨

Pinyin: bàndǎng

Korean: bandang

Japanese: bandō

Meaning 意義: companions, company

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prabhṛti, pravṛtika)


伶俜

Pinyin: língpīng

Korean: yeongbing

Japanese: ryōbyō

Meaning 意義: wanders around, roams


但三衣

Pinyin: dàn sānyī

Korean: dan samui

Japanese: dan sanne

Meaning 意義: wearing the three dharma robes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. traicīvarika){Tib. chos gosgsum pa}


但空

Pinyin: dàn kōng

Korean: dan gong

Japanese: tan kū

Meaning 意義: only empty


但言

Pinyin: dànyán

Korean: dan-eon

Japanese: dangon

Meaning 意義: only says...


佉伽

Pinyin: qiāqié

Korean: gaga

Japanese: kaga

Meaning 意義: (Skt. khaḍga)


佉伽婆沙

Pinyin: qiāqiépóshā

Korean: gagabasa

Japanese: kagabasha

Meaning 意義: khaḍga-viṣāṇa


佉伽毘沙

Pinyin: qiāqié píshā

Korean: gaga bisa

Japanese: kaga bisha

Meaning 意義: khaḍga-viṣāṇa


佉樓

Pinyin: Qiālóu

Korean: Garu

Japanese: Kyaru

Meaning 意義: Kharoṣṭhi


佉沙

Pinyin: Qiāshā

Korean: Gasa

Japanese: Kasha

Meaning 意義: Kashgar


佉羅騫馱

Pinyin: qiāluóqiāntuó

Korean: garageontae

Japanese: kyarakenda

Meaning 意義: Kharakaṇṭha


佉羅陀

Pinyin: qiāluótuó

Korean: garada

Japanese: karada

Meaning 意義: Kharādīya


佉訶囉[口*縛]阿

Pinyin: qiā hē luō mó ā

Korean: ga ha ra bak a

Japanese: kya ka ra ba a

Meaning 意義: kha


佉訶囉嚩阿

Pinyin: qiā hē luō mó ā

Korean: ga ha ra bak a

Japanese: kya ka ra ba a

Meaning 意義: kha


佉路數憺勒

Pinyin: Qiālùshùdànlè

Korean: Garosudamneuk

Japanese: Karoshutanroku

Meaning 意義: Kashgar


何以故

Pinyin: héyǐgù

Korean: haigo

Japanese: gaiko

Meaning 意義: why is it so?

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tat kasya hetoḥ, tathā hi){Tib. ci'i slad du zhe na, de ci'i phyir zhe na, 'di ltar}


何似生

Pinyin: hésìshēng

Korean: hasasaeng

Japanese: kajijō

Meaning 意義: what is it?


何位

Pinyin: héwèi

Korean: hawi

Japanese: kai

Meaning 意義: what rank?

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kim avasthā)


何密意

Pinyin: hémìyì

Korean: ha mirui

Japanese: kamitsui

Meaning 意義: what [is the] hidden meaning (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. dgongs pa gang zhe na, dgongs pa gang lags pa}


何履那

Pinyin: hélǚnà

Korean: harina

Japanese: karina

Meaning 意義: deer


何必

Pinyin: hé bì

Korean: ha pil

Japanese: ka hitsu

Meaning 意義: why?


何況

Pinyin: hékuàng

Korean: hahwang

Japanese: kakyō

Meaning 意義: how much more..


何況外物

Pinyin: hékuàng wàiwù

Korean: hahwang oemul

Japanese: kakyō gemotsu

Meaning 意義: how much more so in the case of external things?


何等

Pinyin: héděng

Korean: hadeung

Japanese: kadō

Meaning 意義: what is; what are

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. katama){Tib. gang, ji lta bu}


何等爲二

Pinyin: hé děng wéi èr

Korean: ha deung wi i

Japanese: ka tō i n i

Meaning 意義: what are the two?

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. katame dve)


何緣

Pinyin: héyuán

Korean: hayeon

Japanese: kaen

Meaning 意義: what conditions?

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kena kāraṇena){Tib. ci'i phyir}


何羅怙羅

Pinyin: Héluóhùluó

Korean: Harahora

Japanese: Karakora

Meaning 意義: Rāhula


何義

Pinyin: hé yì

Korean: ha ui

Japanese: ka gi

Meaning 意義: what point?

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ko’rthaḥ, kim-artha, katham, kim, vākyârtha)


何義故

Pinyin: hé yì gù

Korean: ha ui go

Japanese: ka gi ko

Meaning 意義: by what reasoning?

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kim artham){Tib. ci'i phyir}


余以管見

Pinyin: yúyǐ guǎnjiàn

Korean: yeoi gwangyeon

Japanese: yoi kanken

Meaning 意義: in my own limited view...


余徒

Pinyin: yútú

Korean: yeodo

Japanese: yoto

Meaning 意義: we

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asmāka)


余河成

Pinyin: Yú Héchéng

Korean: Yeo Haseong

Japanese: Yo Kajō

Meaning 意義: Yeo Haseong


余黨

Pinyin: yúdǎng

Korean: yeodang

Japanese: yotō

Meaning 意義: we

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vayaṃ)


來下

Pinyin: láixià

Korean: naeha

Japanese: raige

Meaning 意義: comes down

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣipanti bhrāmenti ca, kṣipenti bhrāmenti ca, kṣipanti bhrāmanti ca, upasaṃkramya){Tib. 'ongs na}


來世

Pinyin: láishì

Korean: naese

Japanese: raise

Meaning 意義: the future

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. agāgatādhvan)


來今

Pinyin: láijīn

Korean: naegeum

Japanese: raikon

Meaning 意義: about now; around now


來便

Pinyin: láibiàn

Korean: naepyeon

Japanese: raiben

Meaning 意義: immediately, promptly, now

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tasmi kāle)


來求乞

Pinyin: láiqiúqǐ

Korean: naegugeol

Japanese: raigukotsu

Meaning 意義: begging

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yācanā){Tib. slong ba}


來求者

Pinyin: láiqiú zhě

Korean: naegu ja

Japanese: raigu sha

Meaning 意義: beggar

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. arthin, arthikeṣu---sattveṣu, yācanaka, yācaka){Tib. don du gnyer ba, 'dod pa, sems can slong ba, slong ba, slong ba po, slong mo pa}


來詣

Pinyin: láiyì

Korean: naeye

Japanese: raikei

Meaning 意義: comes to, visits

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gatvā, āgacchanti sma, āgamiṣu, āgatâgatās, āgacchanti)


來請

Pinyin: láiqǐng

Korean: naecheong

Japanese: raishō

Meaning 意義: come and ask; come and request

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yācanā){Tib. bcol ba}


來迎

Pinyin: lái yíng

Korean: nae yeong

Japanese: rai kō

Japanese: rai gō

Meaning 意義: welcoming

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praty-ud-√gam, pratyudyāna)


來迎引接願

Pinyin: láiyíng yǐnjiē yuàn

Korean: naeyeong injeop won

Japanese: raigō injō no gan

Meaning 意義: vow of coming to receive


來迎圖

Pinyin: láiyíng tú

Korean: naeyeong do

Japanese: raikō zu

Japanese: raigō zu

Meaning 意義: diagram of the coming of the welcome


伐拉彼

Pinyin: Fálābǐ

Korean: Beollappi

Japanese: Barōhi

Meaning 意義: Valabhī


伐施迦囉軌

Pinyin: fáshī jiāluōguǐ

Korean: beolsi garagwe

Japanese: basse karaki

Meaning 意義: esoteric ritual for seeking the aid of buddhas and bodhisattvas

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaśīkaraṇa)


伐臘毘

Pinyin: Fálàpí

Korean: Beollapbi

Japanese: Barōbi

Meaning 意義: Valabhī


伐臘毘國

Pinyin: Fálàpí Guó

Korean: Beollapbi Guk

Japanese: Barōbi Koku

Meaning 意義: Valabhī


伐那婆斯

Pinyin: Fánàpósī

Korean: Beolnapasa

Japanese: Banabashi

Meaning 意義: Vanavasin


伐里沙

Pinyin: fálǐshā

Korean: beollisa

Japanese: barisha

Meaning 意義: rain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vārṣya)


伐闍羅

Pinyin: fáshéluó

Korean: beolsara

Japanese: bajara

Meaning 意義: (Skt. vajra)


伐闍羅弗多羅

Pinyin: Fádūluófúduōluó

Korean: Beolsarabuldara

Japanese: Batoraputara

Meaning 意義: Vajraputra


休懈

Pinyin: xiūxiè

Korean: hyuhae

Japanese: kyūke

Meaning 意義: takes a rest, relaxes


伴僧

Pinyin: bàn sēng

Korean: ban seung

Japanese: han sō

Meaning 意義: half-monk


佉加

Pinyin: qiājiā

Korean: gaga

Japanese: kake

Meaning 意義: rhinoceros


佉勒迦

Pinyin: qiālèjiā

Korean: gareukga

Japanese: karokka

Meaning 意義: (Skt. khārī)


佉提羅

Pinyin: Qiātíluó

Korean: Gajera

Japanese: Kadaira

Meaning 意義: Khadiraka


佉梨

Pinyin: qūlí

Korean: gari

Japanese: kyari

Meaning 意義: bushel


佉盧

Pinyin: qiālú

Korean: garo

Japanese: kyaru

Meaning 意義: (Skt. khāra)


佉闍尼

Pinyin: qūshéní

Korean: gadoni

Japanese: kyajani

Meaning 意義: (Skt. khādanīya)


佐助

Pinyin: zuǒzhù

Korean: jwajo

Japanese: sajo

Meaning 意義: assist, aid, support

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

[Pali sāhāyya]


何因

Pinyin: héyīn

Korean: hain

Japanese: kain

Meaning 意義: how

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kathaṃ)


何因何緣

Pinyin: hé yīn héy uán

Korean: ha in ha yeon

Japanese: ka in ka en

Meaning 意義: for what reasons?

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ko hetuḥ kaḥ pratyayaḥ, kuto nu vata)


何因緣

Pinyin: hé yīnyuán

Korean: ha inyeon

Japanese: ka innen

Meaning 意義: what causes and conditions?

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kiṃ-hetu-saṃbhava)


何因緣故

Pinyin: hé yīnyuán gù

Korean: ha inyeon go

Japanese: ka innen ko

Meaning 意義: based on what causes and conditions?

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. ci'i sla du}


何相

Pinyin: héxiàng

Korean: hasang

Japanese: kasō

Meaning 意義: what marks ...?

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kīdṛśa)


佶提羅

Pinyin: Jítíluó

Korean: Gildyera

Japanese: Kitsudaira(?)

Meaning 意義: Khadiraka


來出

Pinyin: láichū

Korean: naechul

Japanese: raishutsu

Meaning 意義: comes to appear


來應

Pinyin: láiyìng

Korean: naeeung

Japanese: raiō

Meaning 意義: come appropriately


來現

Pinyin: láixiàn

Korean: naehyeon

Japanese: raigen

Meaning 意義: comes to appear

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dṛśyanti){Tib. snang ba}


來至

Pinyin: láizhì

Korean: naeji

Japanese: raishi

Meaning 意義: drawing near

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upa-saṃ-√hṛ, upasaṃharatha, ā-√gam, āgacchati, āgati, āgatāgata){Tib. kha la ba der mchis pa, khrid de shog shig, 'ong ba, 'ongs shing lhags pa}


伐刺拏

Pinyin: fácìná

Korean: beoljana

Japanese: basena

Meaning 意義: Varana


休靜

Pinyin: Xiūjìng

Korean: Hyujeong

Japanese: Kyūjō

Meaning 意義: Hyujeong


伴夜

Pinyin: bànyè

Korean: banya

Japanese: hanya

Meaning 意義: accompany through the night


伴題

Pinyin: bàntí

Korean: banje

Japanese: bandai

Meaning 意義: obeisance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vandana)


但唯

Pinyin: dànwéi

Korean: danyu

Japanese: danyui

Meaning 意義: only, merely

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eva kevalaḥ){Tib. kho na 'ba' zhig}


但是

Pinyin: dànshì

Korean: dansi

Japanese: danze

Meaning 意義: only

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mātra)


但荼

Pinyin: dàntú

Korean: danda

Japanese: danda

Meaning 意義: (Skt. daṇḍa)


佈畏

Pinyin: bùwèi

Korean: pooe

Japanese: hoi

Meaning 意義: (being) terrify at; frighten and fill with awe


何國

Pinyin: Héguó

Korean: Haguk

Japanese: Kakoku

Meaning 意義: Kashanian


余類

Pinyin: yúlèi

Korean: yeoryu

Japanese: yorui

Meaning 意義: we


來意

Pinyin: lái yì

Korean: nae ui

Japanese: rai-i

Meaning 意義: the gist


來末世

Pinyin: láimòshì

Korean: naemalse

Japanese: raimasse

Meaning 意義: the (third and) last period (of the Dharma) in the future


來果

Pinyin: lái guǒ

Korean: nae gwa

Japanese: rai ka

Meaning 意義: coming retribution


來生

Pinyin: láishēng

Korean: naesaeng

Japanese: raishō

Meaning 意義: [one's] next lifetime

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upapanna, ê (√i), paratra, ajāta, ā-√gam, ut-√pad, punar-bhava, praty-ā-√jan, √vraj, samāgata)


來逼

Pinyin: láibī

Korean: naepip

Japanese: raihitsu

Meaning 意義: come and harass


伐地

Pinyin: Fádì

Korean: Beolji

Japanese: Bachi

Meaning 意義: Vadi


休留

Pinyin: Xiūliú

Korean: Hyuryu

Japanese: Kyūru

Meaning 意義: a type of owl


估唱

Pinyin: gūchàng

Korean: gochang

Japanese: koshō

Meaning 意義: auction


估衣

Pinyin: gūyī

Korean: goui

Japanese: koe

Meaning 意義: estimate possessions


伴靈

Pinyin: bànlíng

Korean: bannyeong

Japanese: hanryō

Meaning 意義: accompany through the night


但有

Pinyin: dàn yǒu

Korean: dan yu

Japanese: dan u

Meaning 意義: one only has

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tāvan-mātra, mātra)


何如

Pinyin: hérú

Korean: hayeo

Japanese: kanyo

Meaning 意義: like what?

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kīdṛśa)


何所

Pinyin: hésuǒ

Korean: haso

Japanese: kasho

Meaning 意義: what, which, who

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kutas, kiṃ, ko nāma, kim){Tib. ci zhig}


何故

Pinyin: hégù

Korean: hago

Japanese: kako

Meaning 意義: why?

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kena){Tib. ganggis}


何有

Pinyin: hé yǒu

Korean: ha yu

Japanese: ka u

Meaning 意義: how could there be...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na...yujyate)


何爲

Pinyin: hé wéi

Korean: ha wi

Japanese: gai

Japanese: nan no tame zo

Japanese: nani ka sen

Meaning 意義: what is to be done?

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kim etena)


何物

Pinyin: héwù

Korean: hamul

Japanese: kamotsu

Meaning 意義: who, which, what, whichever, whatever

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yad, yad idam)


何者

Pinyin: hézhě

Korean: haja

Japanese: kasha

Meaning 意義: why? How?

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kim, kīdṛśa){Tib. ci zhig, ji lta bu}


何耶

Pinyin: Héyé

Korean: Haya

Japanese: Kaya

Meaning 意義: Haya


何處

Pinyin: héchù

Korean: hacheo

Japanese: kasho

Meaning 意義: how on earth? how could it be possible?

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kutas, kutra){Tib. gang du}


何須

Pinyin: héxū

Korean: hasu

Japanese: kashu

Meaning 意義: why is it necessary...


來入

Pinyin: láirù

Korean: naeip

Japanese: rainyū

Meaning 意義: enters, penetrates (intellectually), comprehends

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avataranti, praviṣṭa){Tib. 'jug par byed pa, 'ongs pa}


來到

Pinyin: láidào

Korean: naedo

Japanese: raitō

Meaning 意義: arrives, comes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āgatā abhūvan, ā-√rāgaya, ārāgayatha){Tib. phrad na}


來會

Pinyin: lái huì

Korean: nae hoe

Japanese: rai e

Meaning 意義: comes to the assembly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃnipatita, saṃnipātana, samāgata)


來造

Pinyin: láizào

Korean: naejo

Japanese: raizō

Meaning 意義: comes to, visits


伐折羅

Pinyin: fázhéluó

Korean: beoljeolra

Japanese: bachisetsura

Meaning 意義: (Skt. vajra)


伐折羅[口*縛]羅

Pinyin: fázhéluómóluó

Korean: beoljeollabangna

Japanese: baserabara

Meaning 意義: (Skt. vajrajvāla)


伐折羅嚩羅

Pinyin: fázhéluómóluó

Korean: beoljeollabangna

Japanese: baserabara

Meaning 意義: (Skt. vajrajvāla)


伐折羅陀羅

Pinyin: fázhéluótuóluó

Korean: beoljeolladara

Japanese: basaradara

Meaning 意義: vajradhāra


伴陀羅縛子尼

Pinyin: Bàntuóluófúzǐní

Korean: Bantarabakjani

Japanese: Handarabashini

Meaning 意義: White Clothed Avalokitêśvara


但坐不臥

Pinyin: dànzuò bùwò

Korean: danjwa burwa

Japanese: danza fuga

Meaning 意義: only sitting and not lying down

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. naiṣadika)


但持毳衣

Pinyin: dànchí cuìyī

Korean: danji chwiui

Japanese: danji zeie

Meaning 意義: wearing robes made only of wool

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nāmatika){Tib. phying bapa}


佉吒迦

Pinyin: qiāzhàjiā

Korean: gataga

Japanese: kataka

Meaning 意義: (Skt. khaṭaka)


佉啁羅

Pinyin: qūzhōuluó

Korean: gujora

Japanese: katōra

Meaning 意義: couch


佉陀尼

Pinyin: qūtuóní

Korean: gatani

Japanese: kyadani

Meaning 意義: (Skt. khādanīya)


佉陀羅山

Pinyin: Qiātuóluó shān

Korean: Gatara san

Japanese: Kadara sen

Meaning 意義: Khadira mountains

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. khadiraka)


何故不說

Pinyin: hégù bùshuō

Korean: hago pulseol

Japanese: kako fusetsu

Meaning 意義: why isn't it explained?


伐蘇槃度

Pinyin: fásūpándù

Korean: beolsobando

Japanese: bachisohando

Meaning 意義: Vasubandhu


但理隨緣

Pinyin: dànlǐ suíyuán

Korean: dalli suyeon

Japanese: danri zuien

Meaning 意義: merely principle according with conditions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anyatva)


何耶揭梨婆

Pinyin: Héyéqìlípó

Korean: Hayageriba

Japanese: Kayakeiriba

Meaning 意義: Hayagrīva


何耶揭唎婆

Pinyin: Héyéqìlìpó

Korean: Hayageripa

Japanese: Kayakariba

Meaning 意義: Hayagrīva


伐蘇蜜呾羅

Pinyin: Fásūmìdáluó

Korean: Beolsomildalla

Japanese: Basomitara

Meaning 意義: Vasumitra


伐蘇蜜多羅

Pinyin: Fásūmìduōluó

Korean: Beolsomildara

Japanese: Bassomittara

Meaning 意義: Vasumitra


伐蘇畔度

Pinyin: Fásūpàndù

Korean: Beolsobando

Japanese: Basohando

Meaning 意義: Vasubandhu


何夷摩柯

Pinyin: Héyímókē

Korean: Haimaga

Japanese: Kaimaka

Meaning 意義: Haimaka


侵

Pinyin: qīn

Korean: chim

Japanese: shin

Meaning 意義: invade, usurp, raid, attack

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apamardana, ākrama, pradharṣa)


侶

Pinyin: lǚ

Korean: ryeo

Japanese: ryo

Meaning 意義: follower, disciple, companion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mitra, sahāya)


侵毀

Pinyin: qīnhuǐ

Korean: chimhwe

Japanese: shinki

Meaning 意義: offends


侵掠

Pinyin: qīnlüè

Korean: chimnyak

Japanese: shinryaku

Meaning 意義: attack, assail, assault

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ā-√kram, ākrāmati){Tib. 'phrog par byed pa}


侵掠他境

Pinyin: qīnlüè tājìng

Korean: chimnyak tagyeong

Japanese: shinryaku takyō

Meaning 意義: to invade and plunder other realms


侵枉

Pinyin: qīnwǎng

Korean: chimwang

Japanese: shinō

Meaning 意義: infringes upon and treats unjustly


便

Pinyin: biàn

Korean: pyeon

Japanese: ben

Meaning 意義: occasion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avatāra, avatāra-prekṣin, addhā, atha, yad idam, uccāra, prasrāva)


便從

Pinyin: biàncóng

Korean: pyeonjong

Japanese: benjū

Meaning 意義: directly from...


便往生

Pinyin: biàn wǎngshēng

Korean: pyeon wangsaeng

Japanese: ben ōjō

Meaning 意義: rebirth in the temporary land


便復

Pinyin: biànfù

Korean: pyeonbok

Japanese: benfuku

Meaning 意義: soon afterwards


便證

Pinyin: biànzhèng

Korean: pyeonjeung

Japanese: benshō

Meaning 意義: directly attain


便旋

Pinyin: biànxuán

Korean: pyeonseon

Japanese: bensen

Meaning 意義: a mere turn


便能獲得

Pinyin: biànnéng huòdé

Korean: pyeonneung hoekdeuk

Japanese: bennō kakudoku

Meaning 意義: able to quickly attain


便膳那

Pinyin: biànshànnà

Korean: pyeonseonna

Japanese: bensenna

Meaning 意義: (Skt. vyañjana)


便卽

Pinyin: biànji

Korean: byeonjeuk

Japanese: bensoku

Meaning 意義: soon afterwards, immediately

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathaiva)


便社那

Pinyin: biànshènà

Korean: pyeonsana

Japanese: benshana

Meaning 意義: (Skt. vyañjana)


便利

Pinyin: biànlì

Korean: pyeoｌｌi

Japanese: benri

Meaning 意義: convenient

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uccāra-prasrāva){Tib. bshang ba dang gci ba, gcin}


便所

Pinyin: biànsuǒ

Korean: pyeonso

Japanese: benjo

Meaning 意義: a latrine; toilet


便時

Pinyin: biànshí

Korean: pyeonsi

Japanese: benji

Meaning 意義: at a proper time, on a suitable occasion


便頓

Pinyin: biàndùn

Korean: pyeondon

Japanese: benton

Meaning 意義: directly; immediately


便頓得

Pinyin: biàndùn dé

Korean: pyeondon deuk

Japanese: benton toku

Meaning 意義: immediately attain


便善那

Pinyin: biànshànnà

Korean: pyeonseonna

Japanese: benzenna

Meaning 意義: (Skt. vyañjana)


係

Pinyin: xì

Korean: gye

Japanese: kei

Meaning 意義: connect


促

Pinyin: cù

Korean: chok

Japanese: soku

Meaning 意義: to shrink


俄

Pinyin: è

Korean: a

Japanese: ga

Meaning 意義: sudden, abrupt, unexpected


係念

Pinyin: xìniàn

Korean: gyenyeom

Japanese: kenen

Meaning 意義: think of

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upanibandha){Tib. gtod pa, legs par gtodpa}


俄那[金*本]底

Pinyin: Ènàbōdǐ

Korean: Anabalji

Japanese: Ganapatei

Meaning 意義: Gaṇapati


俄那鉢底

Pinyin: Ènàbōdǐ

Korean: Anabalji

Japanese: Ganapatei

Meaning 意義: Gaṇapati


俊寛

Pinyin: Jùnkuān

Korean: Jungwan

Japanese: Shunkan

Meaning 意義: Shunkan


俗

Pinyin: sú

Korean: sok

Japanese: zoku

Meaning 意義: secular

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyavahāra)


俙

Pinyin: xī

Korean: hui

Japanese: ki

Meaning 意義: to appeal; to accuse


俗事

Pinyin: súshì

Korean: soksa

Japanese: zokuji

Meaning 意義: mundane affairs

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. loka-dharma)[Pali vohāra]


俗世

Pinyin: súshì

Korean: sokse

Japanese: zokuse

Meaning 意義: mundane world


俗人

Pinyin: sú rén

Korean: sok in

Japanese: zoku jin

Japanese: zoku nin

Meaning 意義: secular person

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gṛhastha)


俗家

Pinyin: sújiā

Korean: sokga

Japanese: zokuke

Japanese: zokke

Meaning 意義: secular family


俗形

Pinyin: súxíng

Korean: sokhyeong

Japanese: zokugyō

Meaning 意義: of ordinary appearance


俗流

Pinyin: súliú

Korean: songnyu

Japanese: zokuru

Meaning 意義: worldly trends


俗穢

Pinyin: súhuì

Korean: sokye

Japanese: zokue

Meaning 意義: worldly defilement, impurities

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvaloka-vipratyanīyaka)


俗緣

Pinyin: sú yuán

Korean: sok yeon

Japanese: zoku en

Meaning 意義: mundane entanglements

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gṛhâvāsa)


俗諦

Pinyin: sú dì

Korean: sok je

Japanese: zoku tai

Meaning 意義: conventional truth; mundane truth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃvṛti-satya, samvṛtti-satyatva, saṃvṛti-sat, vyavahāra)


俗姓

Pinyin: súxìng

Korean: sokseong

Japanese: zokushō

Meaning 意義: secular family name


俗名

Pinyin: sú míng

Korean: sok myeong

Japanese: zoku myō

Meaning 意義: secular name


俗智

Pinyin: sú zhì

Korean: sok ji

Japanese: zoku chi

Meaning 意義: mundane wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃvṛti-jñāna, saṃvṛti-dhī, sāṃvṛta, laukikaṃ jnānam)


俗服

Pinyin: súfú

Korean: sokbok

Japanese: zokubuku

Meaning 意義: secular clothes, clothes of a layperson

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gṛhi-liṅga)


俗業

Pinyin: sú yè

Korean: sok eop

Japanese: zoku gō

Meaning 意義: worldly activities or business

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lokāyata)


俗塵

Pinyin: sú chén

Korean: sok jin

Japanese: zoku jin

Meaning 意義: worldly pollution


俗我

Pinyin: sú wǒ

Korean: sok a

Japanese: zoku ga

Meaning 意義: mundane self


俗戒

Pinyin: sújiè

Korean: sokgye

Japanese: zokukai

Meaning 意義: mundane precepts


俗有

Pinyin: súyǒu

Korean: sogyu

Japanese: zokuu

Meaning 意義: mundane reality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃvṛti-sat)


俗妄眞實宗

Pinyin: sú wàng zhēnshí zōng

Korean: sok mang jinsil jong

Japanese: zoku bō jinjitsu shū

Meaning 意義: all secular things are illusory and the Buddhist teachings are true


保

Pinyin: bǎo

Korean: bo

Japanese: hō

Meaning 意義: protect


保任

Pinyin: bǎo rén

Korean: bo im

Korean: bo rim

Japanese: hōnin

Meaning 意義: duty, task, occupation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viniyoga){Tib. bsko ba}


保任行

Pinyin: bǎorén xíng

Korean: boim haeng

Japanese: hōnin gyō

Meaning 意義: maintaining one's practice after awakening


保守派

Pinyin: bǎoshǒu pài

Korean: bosupa

Japanese: hōshuha

Meaning 意義: a conservative school


保護任持

Pinyin: bǎohù rénchí

Korean: boho imji

Japanese: hōgo ninji

Meaning 意義: maintaining practice after awakening


保境將軍

Pinyin: bǎojìng jiàngjūn

Korean: bogyeong janggun

Japanese: hōkyō shōgun

Meaning 意義: guardian general of the region


信

Pinyin: xìn

Korean: sin

Japanese: shin

Meaning 意義: faith

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śraddhā, abhiprasanna, saṃpratyaya, prasāda, adhimukti, adhyāśaya, dūta, adhimukta, adhimuktika, adhimukti-bhāvanā, adhimucyanā, adhimoktavya, adhimokṣa, abhiprasāda, abhyupagama, avê, ākāṇkṣin, ādeya, upagata, gaurava, dharmâdhimukti, pattīyanatā, prativibhāvayamāna, pratyaya, pratyayanatā, bhakti, rucira, viśvāsa, vaiśvāsika, śubha, śraddadhāna, śraddhāgamana, śraddhā-gamanīya, śrāddha, saṃbhāvanā, saśraddha)[Pali saddhā]{Tib. yid chespa, mngon par dadpa, dadpa}


信不退

Pinyin: xìn bùtuì

Korean: sin bultoe

Japanese: shin futai

Meaning 意義: non-backsliding in terms of faith


信他

Pinyin: xìntā

Korean: sinta

Japanese: shinta

Meaning 意義: to believe [the explanations of] others

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. para-saṃpratyaya){Tib. gzhan la dad pa}


信仰

Pinyin: xìn yǎng

Korean: sin ang

Japanese: shin gō

Japanese: shin kō

Japanese: shirube

Meaning 意義: believe in and look up to


信伏

Pinyin: xìnfú

Korean: sinbok

Japanese: shinpuku

Meaning 意義: believe and submit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. dad pa'i bya ba}


信佛功德經

Pinyin: Xìnfó gōngdé jīng

Korean: Sinbul geongdeok gyeong

Japanese: Shinbutsu kudoku kyō

Meaning 意義: Sūtra of Belief in the Buddha's Merits


信宿

Pinyin: xìnsù

Korean: sinsuk

Japanese: shinshuku

Meaning 意義: to stay over for two nights


信度

Pinyin: Xìndù

Korean: Sindo

Japanese: Shindo

Meaning 意義: Sindhu


信度河

Pinyin: Xìndù hé

Korean: Sindo ha

Japanese: Shindo ka

Meaning 意義: Indus River


信度國

Pinyin: Xìndù guó

Korean: Sindo guk

Japanese: Shindo koku

Meaning 意義: India


信德

Pinyin: xìndé

Korean: sindeok

Japanese: shintoku

Meaning 意義: virtue of faith


信心

Pinyin: xìnxīn

Korean: sinsim

Japanese: shinjin

Meaning 意義: faith

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhimukti, adhyāśaya, prasāda, adhimuktika, ādara, citta-prasāda, prasāda-citta, bhakti, śraddhā, śraddhā-prasanna, śraddhā-mātraka, śraddhêndriya, śrāddha, saṃpratyaya, saśraddha)


信心不二

Pinyin: xìn xīn bùèr

Korean: sin sim buri

Japanese: shin shin funi

Meaning 意義: unity of the believing and the believed


信心銘

Pinyin: Xìnxīn míng

Korean: Sinsim myeong

Japanese: Shinjin mei

Meaning 意義: Xinxin ming


信心爲本

Pinyin: xìnxīn wéi běn

Korean: sinsim wi bon

Japanese: shinshin i hon

Meaning 意義: the mind of faith is the basis


信忍

Pinyin: xìnrěn

Korean: sinin

Japanese: shinnin

Meaning 意義: cognitive faith


信樂

Pinyin: xìnlè

Korean: sillak

Japanese: shingyō

Meaning 意義: faith as joy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhimukti, adhyāśaya, prasāda, adhimukta, adhimuktika, adhimokṣa, abhiprasanna, tat-kāma, pra-√sad*, prasanna, prasanna-citta, prīti-prāmodya, śraddhâdhimukta, śraddhâdhimukti)


信水

Pinyin: xìnshuǐ

Korean: sinsu

Japanese: shinsui

Meaning 意義: water of faith


信法

Pinyin: xìn fǎ

Korean: sin beop

Japanese: shin pō

Japanese: shin bō

Meaning 意義: to believe the [Buddhist] teachings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharma-adhimukti)


信海

Pinyin: xìn hǎi

Korean: sin hae

Japanese: shin kai

Meaning 意義: ocean of faith


信種

Pinyin: xìnzhǒng

Korean: sinjong

Japanese: shinshu

Meaning 意義: seed of faith


信言具足

Pinyin: xìnyán jùzú

Korean: sin-eon gujok

Japanese: shingon gusoku

Meaning 意義: perfect reliability in what one says


信證

Pinyin: Xìnzhèng

Korean: Sinjeong

Japanese: Shinshō

Meaning 意義: Shinshō


信財

Pinyin: xìncái

Korean: sinjae

Japanese: shinzai

Meaning 意義: jewel of faith

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śraddhā-dhana){Tib. dadpa'i nor}


信述

Pinyin: xìnshù

Korean: sinsul

Japanese: shinjutsu

Meaning 意義: conviction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apacita){Tib. yid ches pa, nges par rtogspa}


信鼓

Pinyin: xìngǔ

Korean: singo

Japanese: shinku

Meaning 意義: drum of faith


信勝解

Pinyin: xìn shèngjiě

Korean: sin seunghae

Japanese: shin shōge

Meaning 意義: faith and resolve

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śraddhā-vimukti){Tib. dad pas mos pa}


信勝解淨

Pinyin: xìn shèngjiě jìng

Korean: sin seunghae jeong

Japanese: shin shōge jō

Meaning 意義: purification of faith and resolve

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śraddhā-adhimukti-viśuddhi)


信受

Pinyin: xìnshòu

Korean: sinsu

Japanese: shinju

Meaning 意義: to have confidence; believe in

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhimukti, prāsāda, śraddhā, abhyupagata, abhyupagama)


信受奉行

Pinyin: xìnshòu fèngxíng

Korean: sinsu bonghaeng

Japanese: shinju bukyō

Meaning 意義: to receive the Buddha's teaching with conviction and understanding and then truly practice them

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhi-√nand)


信叡

Pinyin: Xìnruì

Korean: Sinye

Japanese: Shinei

Meaning 意義: Shinei


信士

Pinyin: xìnshì

Korean: sinsa

Japanese: shinji

Meaning 意義: male devotee

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upāsaka)


信士信女

Pinyin: xìnshì xìnnǚ

Korean: sinsa sinyeo

Japanese: shinshi shinnyo

Meaning 意義: male and female lay believers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upāsaka-upāsikā)


信施

Pinyin: xìn shī

Korean: sin si

Japanese: shin se

Japanese: shin ze

Meaning 意義: faith and alms

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. piṇḍa, śraddhā-deya){Tib. bsodasnyoms, dad pas byin pa}


信珠

Pinyin: xìnzhū

Korean: sinju

Japanese: shinshu

Meaning 意義: pearl of faith


信現觀

Pinyin: xìn xiànguān

Korean: sin hyeongwan

Japanese: shin genkan

Meaning 意義: faith and contemplation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śraddhâbhisamaya){Tib. dad pa mngon par rtogspa}


信相應地

Pinyin: xìn xiāngyìng dì

Korean: sin sangeungji

Japanese: shin sō-ōji

Meaning 意義: the stage where faith is applied


信知

Pinyin: xìnzhī

Korean: sinji

Japanese: shinchi

Meaning 意義: believe and know

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avetya-prasāda){Tib. dadcing yid ches pa}


信藏

Pinyin: xìnzàng

Korean: sin jang

Japanese: shin zō

Meaning 意義: store of faith


信解

Pinyin: xìn jiě

Korean: sin hae

Japanese: shin ge

Meaning 意義: confidence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhimukti, abhisaṃpratyaya, adhi-muc, adhimokṣa, adhimukta, adhimuktika, adhimucyate, adhimucyanā, adhimucyamāna, adhimokṣyati, adhimoca, abhiprasādayitavya, abhisaṃbhava, avakalpanā, pratyaya, śraddadhānatā, śraddhā, śraddhâdhimukta, śraddhâdhimukti, śraddhā-vimukti, śrāddha, saṃpratyaya)[Pali adhimutti]{Tib. mngon par yid ches pa, mos pa, dad pasmos pa}


信解品

Pinyin: xìnjiě pǐn

Korean: sinhae pum

Japanese: shinge bon

Meaning 意義: Chapter on Belief and Understanding (Lotus Sūtra)


信解脫

Pinyin: xìnjiětuō

Korean: sin haetal

Japanese: shin gedatsu

Meaning 意義: freed by faith

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śraddhā-vimukti, ṣraddhâdhimukta)[Pali saddhāvimutta][Pali saddhā-vimutti]


信解行證

Pinyin: xìn jiě xíng zhèng

Korean: sin hae haeng jeung

Japanese: shin ge gyō shō

Meaning 意義: faith, understanding, practice, and realization


信重

Pinyin: xìnzhòng

Korean: sinjung

Japanese: shinjū

Meaning 意義: to trust in and revere

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃbhāvanā, ādeya)


信力

Pinyin: xìnlì

Korean: sinnyeok

Japanese: shinriki

Meaning 意義: power of faith

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śraddhā, śraddhā-bala, adhimukti)[Pali saddhā]{Tib. dad pa'istobs}


信喜

Pinyin: xìnxǐ

Korean: sinhui

Japanese: shinki

Meaning 意義: believes and loves


信愛

Pinyin: xìnài

Korean: sinae

Japanese: shinai

Meaning 意義: devotion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhakti, gṛhīta, vaśya)


信手

Pinyin: xìn shǒu

Korean: sin su

Japanese: shin shu

Meaning 意義: hand of faith


信行

Pinyin: xìn xíng

Korean: sin haeng

Japanese: shin gyō

Meaning 意義: faith and practice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śraddhânusārin, adhimukti-caryā, adhimokṣa, ādhimokṣika)


信行者

Pinyin: xìnxíngzhě

Korean: sinhaengja

Japanese: shingyōsha

Meaning 意義: faith-follower

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

[Pali saddhānusarin]


信光

Pinyin: xìnguāng

Korean: singwang

Japanese: shinkō

Meaning 意義: light of faith


信向

Pinyin: xìn xiàng

Korean: sin hyang

Japanese: shin kō

Meaning 意義: believe and dedicate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhimukti)


信奉

Pinyin: xìnfèng

Korean: sinbong

Japanese: shinbō

Meaning 意義: belief, faith, conviction


信女

Pinyin: xìnnǚ

Korean: sinnyeo

Japanese: shinnyo

Meaning 意義: female lay practitioner

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upāsikā)


信慧

Pinyin: xìn huì

Korean: sin hye

Japanese: shin e

Meaning 意義: faith and wisdom


信戒

Pinyin: xìnjiè

Korean: singye

Japanese: shinkai

Meaning 意義: faith and morality


信根

Pinyin: xìn gēn

Korean: sin geun

Japanese: shin kon

Meaning 意義: faculty of faith

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śraddhêndriya, śraddhā-mūla, śraddhā){Tib. dad pa'i dbang po}


信用

Pinyin: xìnyòng

Korean: sinyong

Japanese: shinyō

Meaning 意義: to respect, regard, notice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ādara, grāhya){Tib. bya bar sems, gus pa dangbcas pa, gzung bar 'os pa}


信者

Pinyin: xìnzhě

Korean: sinja

Japanese: shinja

Meaning 意義: believer

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prasanna, adhimukta, śraddhâdhimukta){Tib. dad pa}


信順

Pinyin: xìn shùn

Korean: sin sun

Japanese: shin jun

Meaning 意義: to believe and follow

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhiprasāda, abhisaṃpratyaya){Tib. mngon par yid ches pa}


信首

Pinyin: xìnshǒu

Korean: sinsu

Japanese: shinshu

Meaning 意義: faith foremost


信成就

Pinyin: xìn chéngjiù

Korean: sin seongchwi

Japanese: shin jōjū

Meaning 意義: perfection of faith


信成就發心

Pinyin: xìn chéngjiù fāxīn

Korean: sin seongchwi balsim

Japanese: shin jōjū hosshin

Meaning 意義: the resolve to consummate faith


信所對治

Pinyin: xìn suǒ duìzhì

Korean: sin so daechi

Japanese: shin sho taiji

Meaning 意義: that which is counteracted by faith


信爲道元功德母

Pinyin: xìn wéi dàoyuán gōngdé mǔ

Korean: sin wi dowon geongdeok mo

Japanese: shin wa do no moto kudoku no haha tari

Meaning 意義: faith is the source of the path and the mother of merit


修

Pinyin: xiū

Korean: su

Japanese: shu shū

Meaning 意義: repeated practice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhyāsa, āsevita, bhāvanā, pratinisevana, bhāvayati, prayoga, pratipanna, atidīrgha, anu-prâp, anuyoga, abhinirhāra, abhiyukta, abhiṣyandana, abhyasyat, avaropayitavya, ācarita, ādhāna, ārabhatekartum, ārambha, utpādana, utpādayati, udyoga, upasaṃpadya, upārjana, kara, kārin, kṛta, kriyā, kṣamā, cari, carita, caritavat, caritāvin, carī, cārin, cīrṇa, tapyate, niṣevaṇa, niṣevita, niṣpādana, nisevana, parikarma-kṛta, paricaya, paribhāvita, paryanviṣṭa, pūrayati, prabhāvana, prabhāvanatā, prabhāvyate, prayukta, prayujyate, prayojayati, pravartana, pravartamāna, pravartayati, bhāvana, bhāvanatā, bhāvanāmaya, bhāvanā-mārga, bhāvanā-stha, bhāvayitavya, bhāvita, bhāvyate, yukta, yoga, vibhāvanā, vibhāvita, vṛtti, vrata, śikṣita, samādāna, samudāgama, samudānayana, saṃbhārayati, suparikarma-kṛta, sevana, sevya){Tib. goms parbyed pa, kun tubsten pa, bsgom pa}


修不淨

Pinyin: xiū bùjìng

Korean: su buljeong

Japanese: shu fujō

Meaning 意義: cultivation of impurity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aśubha-bhāvanā){Tib. mi sdug pa bsgom pa, mi sdug rtag tu bsgom pa}


修不淨觀

Pinyin: xiū bùjìng guān

Korean: su bujeong gwan

Japanese: shu fujō kan

Meaning 意義: meditating on impurity


修他羅

Pinyin: xiūtāluó

Korean: sutara

Japanese: shūtara

Meaning 意義: (Skt. sūtra)


修伽度

Pinyin: xiūqiédù

Korean: sugado

Japanese: shugado

Meaning 意義: (Skt. sugata)


修伽多

Pinyin: xiūqiéduō

Korean: sugata

Japanese: shugata

Meaning 意義: well-gone

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sugata)


修伽陀

Pinyin: xiūgātuó

Korean: sugata

Japanese: shugada

Meaning 意義: (Skt. sugata)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. svāgata)


修住

Pinyin: xiūzhù

Korean: suju

Japanese: shujū

Meaning 意義: abode of cultivation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avasthā)


修作

Pinyin: xiūzuò

Korean: sujak

Japanese: shusa

Meaning 意義: doing, making, effecting, producing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kārin){Tib. byedpa, mngon par 'du bya ba}


修學

Pinyin: xiūxué

Korean: suhak

Japanese: shūgaku

Meaning 意義: trains

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śikṣ, śikṣa, yogyāṃ karoti, adhigamana, abhiyoga, ājñātṛ, yoga, yoga-kriyā, yogya, śikṣamāṇa, śikṣā, śikṣā-karaṇīya, śikṣā-pada, śikṣita, śikṣitavya, samudāgata){Tib. slob pa, brtson par byed pa}


修[女*石]路

Pinyin: xiūdùlù

Korean: suturo

Japanese: shutoro

Meaning 意義: sūtra


修對治

Pinyin: xiū duìzhì

Korean: su daechi

Japanese: shu taiji

Meaning 意義: to cultivate corrective practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratipakṣa-bhāvanā){Tib. gnyen po bsgom pa, gnyen po sgompa}


修廣大

Pinyin: xiū guǎngdà

Korean: su gwangdae

Japanese: shu kōdai

Meaning 意義: cultivation in abundance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāvanā-bāhulya){Tib. sgom pa mang du byed pa}


修得

Pinyin: xiūdé

Korean: sudeuk

Japanese: shutoku

Meaning 意義: attained by practice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāvanā-ja, bhāvanā-phala, bhāvanāmaya, adhigama)


修得定

Pinyin: xiūdé dìng

Korean: sudeuk jeong

Japanese: shutoku jō

Meaning 意義: concentration (samādhi) attained by cultivation


修得善

Pinyin: xiūdé shàn

Korean: sudeuk seon

Japanese: shutoku zen

Meaning 意義: virtue based on present effort


修德

Pinyin: xiū dé

Korean: su deok

Japanese: shu toku

Meaning 意義: cultivating merit


修德寺

Pinyin: Xiūdé sì

Korean: Sudeoksa

Japanese: Shutoku ji

Meaning 意義: Temple of Cultivating Merit


修心

Pinyin: xiū xīn

Korean: su sim

Japanese: shu shin

Meaning 意義: cultivate the mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāvita)


修心訣

Pinyin: Xiūxīn jué

Korean: Susim gyeol

Japanese: Shushin ketsu

Meaning 意義: Secrets on Cultivating the Mind


修止

Pinyin: xiūzhǐ

Korean: suji

Japanese: shushi

Meaning 意義: cultivates tranquility


修正

Pinyin: xiūzhèng

Korean: sujeong

Japanese: shushō

Japanese: shūshō

Meaning 意義: fix, correct, amend


修止觀

Pinyin: xiū zhǐguān

Korean: su jigwan

Japanese: shu shikan

Meaning 意義: cultivation of calm abiding and insight

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śamatha-vipaśyanā-bhāvanā){Tib. zhi gnas dang lhag mthong bsgom pa}


修止行

Pinyin: xiū zhǐxíng

Korean: su jihaeng

Japanese: shu shigyō

Meaning 意義: cultivates the practice of tranquility

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śamatha-carita)


修正行

Pinyin: xiū zhèngxíng

Korean: su jeonghaeng

Japanese: shu shōgyō

Meaning 意義: cultivate correct practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratipanna, samyak-prayukta){Tib. nan tan dusgrub pa, yang dag pa'i sbyor ba byedpa, zhugs pa}


修治

Pinyin: xiūzhì

Korean: suchi

Japanese: shuji

Japanese: shuchi

Meaning 意義: purification

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pariśodhana)


修治諸住

Pinyin: xiūzhì zhūzhù

Korean: suchi jeju

Japanese: shuji shojū

Meaning 意義: purifies the abodes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vihāra-pariśodhana)


修治業

Pinyin: xiūzhì yè

Korean: suchi eop

Japanese: shuji gō

Meaning 意義: to purify karma


修治地業

Pinyin: xiūzhì dì yè

Korean: suchi ji eop

Japanese: shuji chi gō

Meaning 意義: the activity of purification of the grounds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhūmi-pariśodhaka-karman){Tib. sa yongs su dag par byed pa'i las}


修法

Pinyin: xiūfǎ

Korean: subeop

Japanese: shūhō

Japanese: shuhō

Japanese: juhō

Japanese: zuhō

Japanese: suhō

Meaning 意義: [esoteric] ritual

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharmaṃ √kṛ, bhāvanā-dharma*)


修立

Pinyin: xiūlì

Korean: surip

Japanese: shuryū

Meaning 意義: erects, builds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karonti, kritâsi)


修羅

Pinyin: xiūluó

Korean: sura

Japanese: shura

Meaning 意義: (Skt. asura)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sura)


修羅趣

Pinyin: xiūluó qù

Korean: sura chwi

Japanese: shura shu

Meaning 意義: rebirth as an asura


修羅軍

Pinyin: xiūluójūn

Korean: suragun

Japanese: shura no ikusa

Meaning 意義: army of titans


修羅場

Pinyin: xiūluó chǎng

Korean: sura jang

Japanese: shura jō

Japanese: shura sen

Meaning 意義: lit. battlefield of asuras


修羅道

Pinyin: xiūluó dào

Korean: śūra do

Japanese: shura dō

Meaning 意義: rebirth as an asura


修羅酒

Pinyin: xiūluójiǔ

Korean: suraju

Japanese: shurashu

Meaning 意義: wine


修羅地獄

Pinyin: xiūluó dìyù

Korean: sura jiok

Japanese: shura jigoku

Meaning 意義: asura hell


修習

Pinyin: xiūxí

Korean: suseup

Japanese: shūjū

Meaning 意義: [meditative] cultivation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. panicarya, bhāvanā, asevana, √bhū, pra-yuj, abhyāsa, abhyasta, bhāvayati, ni-ṣev, abhinirhṛta, abhiprayuktavat, abhiyukta, abhyāsa-yoga, āsevana, āsevita, āsevitābhāvitā, uttapta, utpādayati, upacaya, karaṇīya, kuryāt, carita, cīrṇa, niṣevaṇa, niṣevita, niṣevitavya, nisevitavya, paricaya, parijaya, paribhāvanā, paribhāvita, paribhāvyamāna, pratiniṣevaṇa, pratipatti, prayoga, pravartamāna, bhāvana, bhāvanânvaya, bhāvayitavya, bhāvyate, yogamāpattavyam, yogamāpadyate, vartanatā, vicārin, vibhāga, vibhāvana, saṃpādita, sādhana, supratipanna, sūpasthita, sevanatāsādhana, sevanatā){Tib. brten pa, sgom pa, sbyor ba, goms parbyas pa, chos kyi don skhompa}


修習位

Pinyin: xiūxí wèi

Korean: suseup wi

Japanese: shūjū i

Meaning 意義: stage of practice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāvanâvasthā*)


修習作意

Pinyin: xiūxí zuòyì

Korean: suseup jag-ui

Japanese: shushū sai

Meaning 意義: cultivating attention (devotion)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manaskāra-bhāvanā){Tib. yid la byed pa sgom pa}


修習已

Pinyin: xiūxí yǐ

Korean: suseup i

Japanese: shushū i

Meaning 意義: has cultivated

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vibhāvita)


修習忍

Pinyin: xiūxírěn

Korean: suseupin

Japanese: shushūnin

Meaning 意義: to cultivate patience


修習諸善法

Pinyin: xiūxí zhū shànfǎ

Korean: suseup je seonbeop

Japanese: shushū sho zenhō

Meaning 意義: cultivates wholesome factors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. dge ba'i chos rnams bsgom pa}


修習相續

Pinyin: xiūxí xiāngxù

Korean: suseup sangsok

Japanese: shushū sōzoku

Meaning 意義: practice continuously

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bsgom pa rtag tu bya ba}


修習力

Pinyin: xiūxí lì

Korean: suseup ryeok

Japanese: shujū riki

Meaning 意義: power of practice and performance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāvanā bala){Tib. bsgom pa'i stobs}


修習多修習

Pinyin: xiūxí duōxiūxí

Korean: suseup dasuseup

Japanese: shushū tashushū

Meaning 意義: cultivate practices assiduously

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. kun tu brten cing goms pa, kun tu bsten cing goms par byas pa lan mang du byas pa}


修習慚愧

Pinyin: xiūxí cánkuì

Korean: suseup chamgoe

Japanese: shushū zanki

Meaning 意義: to cultivate a sense of shame

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hrīmān apatrāpī){Tib. ngotsa dang ldan zhing khrel yod pa dang ldan pa}


修習圓滿

Pinyin: xiūxí yuánmǎn

Korean: suseup wonman

Japanese: shushū enman

Meaning 意義: cultivation and completion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāvanā-paripūri){Tib. sgoms pa yongs su rdzogs par 'gyur ba}


修習善本

Pinyin: xiūxí shànběn

Korean: suseup seonbon

Japanese: shushū zenhon

Meaning 意義: cultivates wholesome roots

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avaropayati)


修設

Pinyin: xiūshè

Korean: suseol

Japanese: shusetsu

Meaning 意義: cultivates, practices


修調

Pinyin: xiūtiáo

Korean: sujo

Japanese: shujō

Meaning 意義: disciplined, composed, restrained, moderate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śaṭhaka, khaṭuṅka, krrūra, khakkhaṭa)


修諸功德

Pinyin: xiūzhū gōngdé

Korean: suje geongdeok

Japanese: shusho kudoku

Meaning 意義: cultivates merits

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avaropayati)


修諸善行

Pinyin: xiūzhū shànxíng

Korean: suje seonhaeng

Japanese: shusho zengyō

Meaning 意義: to cultivate good practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuśalābhyāsa){Tib. dge ba la goms par byed pa, legs par spyod par bsgoms pa}


修證

Pinyin: xiū zhèng

Korean: sujeung

Japanese: shūshō

Meaning 意義: cultivation and realization

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samudāgama)


修證不二

Pinyin: xiū zhèng bùèr

Korean: su jeung buri

Japanese: shu shō funi

Meaning 意義: non-duality of practice and realization


修證一如

Pinyin: xiū zhèng yīrú

Korean: su jeung iryeo

Japanese: shu shō ichinyo

Meaning 意義: the identity of practice and realization


修證差別

Pinyin: xiūzhèng chābié

Korean: sujeung chabyeol

Japanese: shushō shabetsu

Meaning 意義: distinctions in practice and realization


修跋拏

Pinyin: xiūbáná

Korean: subalna

Japanese: shuhatsuna

Meaning 意義: (Skt. suvarṇa)


修身

Pinyin: xiū shēn

Korean: su sin

Japanese: shū shin

Japanese: shu shin

Meaning 意義: self-cultivation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. lus bsgom pa, lus bsgoms pa}


修驗者

Pinyin: xiūyàn zhě

Korean: suheom ja

Japanese: shugen ja

Meaning 意義: shugen practitioner


修加行

Pinyin: xiū jiāxíng

Korean: su gahaeng

Japanese: shu kegyō

Meaning 意義: cultivate application

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prayogitā){Tib. sbyor ba, rab tu sbyor ba}


修受

Pinyin: xiūshòu

Korean: susu

Japanese: shuju

Meaning 意義: receives and practices respectfully (?)


修因

Pinyin: xiū yīn

Korean: su in

Japanese: shu in

Meaning 意義: to cultivate the causes (of enlightenment)


修妬路

Pinyin: xiūdùlù

Korean: suturo

Japanese: shutoro

Meaning 意義: sūtra


修悲

Pinyin: xiūbēi

Korean: subi

Japanese: shuhi

Meaning 意義: cultivation of compassion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karuṇā-bhāvanā){Tib. snying rje bsgom pa}


修惑

Pinyin: xiūhuò

Korean: suhok

Japanese: shuwaku

Meaning 意義: afflictions countered in the path of cultivation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāvanā-mārga-prahātavya-kleśa)


修惠

Pinyin: xiūhuì

Korean: suhye

Japanese: shue

Meaning 意義: cultivates wisdom


修惡

Pinyin: xiū è

Korean: su ak

Japanese: shu aku

Meaning 意義: cultivated evil


修惠施

Pinyin: xiūhuìshī

Korean: suhyesi

Japanese: shuese

Meaning 意義: to practice giving

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sbyin pa dag sbyin byed pa}


修懺

Pinyin: xiū chàn

Korean: su cham

Japanese: shu san

Japanese: shu sen

Meaning 意義: to cultivate penitence


修斷

Pinyin: xiū duàn

Korean: su dan

Japanese: shu dan

Meaning 意義: cultivate [goodness] and to eliminate [harmful habits]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāvana-prahāna)


修方便

Pinyin: xiū fāngbiàn

Korean: su bangpyeon

Japanese: shu hōben

Meaning 意義: cultivate skillful means

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gus par sbyor ba dang ldan pa, bsgom pa'i thabs, brtson pa}


修梵行

Pinyin: xiū fànxíng

Korean: su beomhaeng

Japanese: shu bongyō

Meaning 意義: cultivates pure practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. brahma-cārin, brahma-carya-vāsa, cīrṇa-brahma-carya, brahma-caryā-vāsa){Tib. tshangs par spyad pa spyod pa, tshangs par spyod pa, tshangs par spyod pa la gnas pa}


修禪六妙門

Pinyin: xiūchán liù miàomén

Korean: suseon yuk myomun

Japanese: shuzen roku myōmon

Meaning 意義: six mysterious approaches for practicing meditation


修菩薩行

Pinyin: xiū púsà xíng

Korean: su bosal haeng

Japanese: shu bosatsu gyō

Meaning 意義: cultivates bodhisattva practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bodhāya carati, bodhisattva-caryāṃ caritu-kāmaḥ)


修華嚴奥旨妄盡還源觀

Pinyin: Xiū huāyán àozhǐ wàngjìn huányuán guān

Korean: Su hwaeom oji mangjin hwanwon gwan

Japanese: Shū kegon ōshi mōjin kangen kan

Meaning 意義: Xiu huayan aozhi wangjinhuanyuan guan


修觀

Pinyin: xiūguān

Korean: sugwan

Japanese: shukan

Meaning 意義: practice of clear observation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāvanā, śamatha, samāpatti, samāpatti-prayoga, abhisamaya)


修觀行

Pinyin: xiū guānxíng

Korean: su gwanhaeng

Japanese: shu kangyō

Meaning 意義: practices meditation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhyāyin, prayujyate)


修觀行者

Pinyin: xiū guānxíng zhě

Korean: su gwanhaeng ja

Japanese: shu kangyō sha

Meaning 意義: meditation practitioner

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yogin){Tib. rnal 'byor pa, rnal 'byor spyod pa}


修集

Pinyin: xiūjí

Korean: sujip

Japanese: shushū

Meaning 意義: cultivate and gather (virtue)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhiyoga){Tib. brtson par bya ba}


修力

Pinyin: xiūlì

Korean: suryeok

Japanese: shuriki

Meaning 意義: power of cultivation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāvanā-bāla){Tib. goms par byas pa'i dbang, bsgom pa'i stobs, bsgoms pa'i stobs}


修功德

Pinyin: xiū gōngdé

Korean: su geongdeok

Japanese: shu kudoku

Meaning 意義: cultivates merit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puṇya-upārjana)


修和敬業

Pinyin: xiūhé jìngyè

Korean: suhwa gyeongeop

Japanese: shuwa kyōgō

Meaning 意義: polite and respectful behavior

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sāmīcī-karman, sāmīcī-karman, sāmīcī-karma-śīla){Tib. 'dud pa dang ldang ba'i las bya ba, 'dud pa'i las, 'dud pa'i las bya ba, 'dud par byed pa'i ngang tshul can}


修多羅

Pinyin: xiūduōluó

Korean: sudara

Japanese: shūtara

Meaning 意義: sūtra

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sūtrânta, grantha)[Pali sutta]


修多羅論部

Pinyin: Xiūduōluólùn bù

Korean: Sudararon bu

Japanese: Shutararon bu

Meaning 意義: Sautrāntika


修多羅藏

Pinyin: xiūduōluó zàng

Korean: sudara jang

Japanese: shutara zō

Meaning 意義: sūtra collection

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sūtra-piṭaka)[Pali sutta-piṭaka]


修多闌

Pinyin: xiūduōlán

Korean: sudaran

Japanese: shutaran

Meaning 意義: sūtra


修慚愧

Pinyin: xiū cánkuì

Korean: su chamgoe

Japanese: shu zanki

Meaning 意義: to cultivate a sense of shame


修攝

Pinyin: xiūshè

Korean: suseop

Japanese: shushō

Meaning 意義: collects, composes (one's mind)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratisaṃlapanaṃ sevate, pratisaṃlānaṃ sevate, pratisalyānaṃ, pratisaṃlyānaṃ sevati)


修果

Pinyin: xiūguǒ

Korean: sugwa

Japanese: shuka

Meaning 意義: the fruit of cultivation; the results of practice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāvanā-phala){Tib. bsgoms pa'i 'bras bu}


修業

Pinyin: xiūyè

Korean: sueop

Japanese: shugyō

Japanese: shugō

Meaning 意義: practice; cultivation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāvanāyāḥ---karma){Tib. bsgom pa'i las}


修生

Pinyin: xiū shēng

Korean: su saeng

Japanese: shu shō

Meaning 意義: produced as the result of practice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāvanāmaya, utthita, upa-√jan)


修葺

Pinyin: xiūqì

Korean: sujeup

Japanese: shushū

Meaning 意義: repair, renovate


修行

Pinyin: xiūxíng

Korean: suhaeng

Japanese: shugyō

Meaning 意義: carry out or perform

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. caryā, pratipatti, prapatti, adhyācāra, adhigama, prayoga, bhāvanā, adhyācaraṇa, anuyukta, anuvartita, abhinirhṛta, abhiyukta, abhiyoga, abhisamaya, abhyāsa, ārabhatekartum, carita, caritāvin, cariyā, cārin, duṣkara-caryā, dharma-pratipatti, parikarma-kṛta, parikarman, paribhāvyamāna, pūrayati, prakāśa, pracārin, pratipanna, prabhāvita, prayukta, pravṛtta, bodhisattva-caryā, bhāvayati, bhāvayitavya, bhāvikatā, yoga, yogâcāra, vihāra, vyavacārita, vrata, samudāgata, saṃpad, saṃpādana, saṃpādayati, saṃprasthita, supratiṣṭhita)[Pali bhāvanā]


修行住

Pinyin: xiū xíng zhù

Korean: suhaeng ju

Japanese: shugyō jū

Meaning 意義: abode of practice


修行法

Pinyin: xiūxíng fǎ

Korean: suhaeng beop

Japanese: shugyō hō

Meaning 意義: cultivation of the truth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhisamaya)


修行僧

Pinyin: xiūxíng sēng

Korean: suhaeng seung

Japanese: shugyō sō

Meaning 意義: Chan/Seon students [monks]


修行方便禪經

Pinyin: Xiūxíng fāngbiàn chán jīng

Korean: Suhaeng bangpyeon seon gyeong

Japanese: Shugyō hōben zen kyō

Meaning 意義: Sūtra of the Cultivation of Expedient Meditations


修行相

Pinyin: xiūxíng xiàng

Korean: suhaeng sang

Japanese: shugyō sō

Meaning 意義: marks of practice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāvanākāra){Tib. bsgompa'i rnam pa}


修行者

Pinyin: xiūxíng zhě

Korean: suhaeng ja

Japanese: shugyō sha

Meaning 意義: renunciant practitioner

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yogin, yogâcāra, caritāvin, pratipanna, mahā-yoga, yoga-parāyaṇa, yoga-yogin, yoga-vāhaka, pratipanna){Tib. zhugs pa}


修行地不淨觀經

Pinyin: Xiūxíngdì bùjìngguān jīng

Korean: Suhaengji bujeonggwan gyeong

Japanese: Shugyōchi fujōkan kyō

Meaning 意義: Sūtra of the Stages of Practice of the Meditation on Impurity


修行無厭倦行

Pinyin: xiūxíng wú yànjuàn xíng

Korean: suhaeng mu yeomgwon haeng

Japanese: shugyō muenken gyō

Meaning 意義: cultivates unwearying practice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. yongs su mi skyo bar sgrub pa}


修行道地經

Pinyin: Xiūxíngdào dì jīng

Korean: Suhaengdo ji gyeong

Japanese: Shugyōdō chi kyō

Meaning 意義: Sūtra of the Path of Stages of Cultivation


修鍊

Pinyin: xiūliàn

Korean: suryeon

Japanese: shuren

Meaning 意義: training


修鍊大會

Pinyin: xiūliàn dàhuì

Korean: suryeon daehoe

Japanese: shuren daie

Meaning 意義: meditation meeting


修靜慮

Pinyin: xiū jìnglǜ

Korean: su jeongnyeo

Japanese: shu jōryo

Meaning 意義: to meditate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. √dhyai, dhyāyati, dhyāyasi){Tib. bsam gtan byed pa, bsam gtan mdzad pa}


修靜慮者

Pinyin: xiū jìnglǜ zhě

Korean: su jeongryeo ja

Japanese: shu jōryo sha

Meaning 意義: practitioner of meditation; a meditator

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhyānin){Tib. bsam gtan rnams, bsam gtan pa}


修養

Pinyin: xiūyǎng

Korean: suyang

Japanese: shūyō

Japanese: shuyō

Meaning 意義: cultivating moral character


修利

Pinyin: xiūlì

Korean: suri

Japanese: shuri

Meaning 意義: success, good fortune, virtuous


修善

Pinyin: xiū shàn

Korean: su seon

Japanese: shu zen

Meaning 意義: cultivation of goodness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṛta-kuśala){Tib. dge ba byas pa}


修地

Pinyin: xiūdì

Korean: suji

Japanese: shuchi

Meaning 意義: the level of cultivation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bsgom pa'isa}


修堅

Pinyin: xiūjiān

Korean: sugyeon

Japanese: shuken

Meaning 意義: firmness in cultivation


修性

Pinyin: xiū xìng

Korean: su seong

Japanese: shu shō

Meaning 意義: cultivation and nature

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāvanā-maya){Tib. bsgom pa las byung ba, bsgoms pa las byung ba}


修慈

Pinyin: xiūcí

Korean: suja

Japanese: shuji

Meaning 意義: cultivating compassion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. maitrī-bhāvanā){Tib. byams pa bsgom pa, byams pa sgom parbyed pa}


修慧

Pinyin: xiūhuì

Korean: suhye

Japanese: shue

Meaning 意義: correct wisdom that is attained through practice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāvanā-mayi-prajñā, bhāvanāmayaṃjñānam, bhāvanāmaya, bhāvanā, prajñā-bhāvanā)[Pali bhāvanā-mayāpaññā]{Tib. bsgom palas byun baḥi śes}


修成

Pinyin: xiūchéng

Korean: suseong

Japanese: shujō

Meaning 意義: practices (something) to perfection

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niryāta, pariniṣpanna)


修持

Pinyin: xiūchí

Korean: suji

Japanese: shuji

Meaning 意義: to practice according to, and cleave to a certain scripture


修理

Pinyin: xiūlǐ

Korean: suri

Japanese: shuri

Meaning 意義: cultivates

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paribhāvita)


修瑩

Pinyin: xiūyíng

Korean: suyeong

Japanese: shuyō

Meaning 意義: well-polished


修進

Pinyin: xiūjìn

Korean: sujin

Japanese: shushin

Meaning 意義: cultivates

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṛddhimat)


修道

Pinyin: xiūdào

Korean: sudo

Japanese: shudō

Meaning 意義: path of [meditative] cultivation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāvanā-mārga, mārga-bhāvana, bhāvanā-patha, bhāvanā, mārga-bhāvanā, arhat-phala){Tib. bsgom pa'i lam, sgom lam}


修門

Pinyin: xiūmén

Korean: sumun

Japanese: shumon

Meaning 意義: approach of cultivation


修性不二門

Pinyin: xiūxìng bù èrmén

Korean: suseong bul imun

Japanese: shushō fu nimon

Meaning 意義: the cultivated and the innate are not two distinct things


修成德

Pinyin: xiūchéng dé

Korean: suseong deok

Japanese: shujō toku

Meaning 意義: merit attained through cultivation


修所引

Pinyin: xiū suǒyǐn

Korean: su soin

Japanese: shu shoin

Meaning 意義: brought about by cultivation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāvanā-maya){Tib. bsgom pa las byung ba, bsgoms pa las byung ba}


修所引善根生起行

Pinyin: xiūsuǒyǐn shàngēn shēngqǐ xíng

Korean: susoin seongeun saenggi haeng

Japanese: shushoin zenkon shōki gyō

Meaning 意義: practices that bring about wholesome roots that are induced by cultivation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bsgoms pa las byung ba'i dge ba'i rtsa ba bskyed pa bsgrub pa}


修造局

Pinyin: xiūzàojú

Korean: sujoguk

Japanese: shuzōkyoku

Meaning 意義: workshop


修道位

Pinyin: xiūdàowèi

Korean: sudowi

Japanese: shudōi

Meaning 意義: stage of the path of cultivation


修所斷

Pinyin: xiū suǒ duàn

Korean: su so dan

Japanese: shū sho dan

Japanese: shu sho dan

Meaning 意義: [afflictions] eliminated [in the path of] cultivation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāvanā-prahātavya, bhāvanā-heya)[Pali bhāvanāyapahātabba]


修摩那

Pinyin: xiūmónà

Korean: sumana

Japanese: shumana

Meaning 意義: great flowered jasmine

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sumanā)


修道惑

Pinyin: xiūdào huò

Korean: sudo hok

Japanese: shudō waku

Meaning 意義: afflictions removed in the path of cultivation


修陀里舍那

Pinyin: Xiūtuólǐshènà

Korean: Sutarisana

Japanese: Shudarishana

Meaning 意義: Sudarśana


修倶行

Pinyin: xiūjùxíng

Korean: suguhaeng

Japanese: shukugyō

Meaning 意義: cultivated simultaneously [with]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bsgom pa dang ldan pa}


修善門

Pinyin: xiūshànmén

Korean: suseonmun

Japanese: shuzenmon

Meaning 意義: precepts related to the cultivation of good phenomena


修所成

Pinyin: xiū suǒchéng

Korean: su soseong

Japanese: shu shojō

Meaning 意義: produced from meditation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāvanāmaya){Tib. bsgom pa, bsgoms pa las byung ba}


修道所斷

Pinyin: xiūdào suǒduàn

Korean: sudo so dan

Japanese: shudō sho dan

Meaning 意義: [afflictions] eliminated in the path of cultivation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāvanā-prahātavya, bhāvanā-heya, bhāvanā-darśana-prahātavya)


修道所斷煩惱

Pinyin: xiūdào suǒ duàn fánnǎo

Korean: sudo so dan beonnoe

Japanese: shudō sho dan bonnō

Meaning 意義: afflictions removed in the path of cultivation


修道煩惱

Pinyin: xiūdào fánnǎo

Korean: sudo beonnoe

Japanese: shudō bonnō

Meaning 意義: afflictions that are treated in the path of cultivation


修所成地

Pinyin: xiū suǒchéng dì

Korean: su soseong ji

Japanese: shu shojō chi

Meaning 意義: stage produced from cultivation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāvanāmayī-bhūmiḥ)


修所成慧

Pinyin: xiū suǒchéng huì

Korean: su soseonghye

Japanese: shu shojō e

Meaning 意義: wisdom acquired through meditation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāvanāmayī prajñā, bhāvanāmayaṃjñānam, bhāvanā-mayasya---jñānasya){Tib. bsgoms pa las byung ba'i yeshes, bsgom pa las byung ba'i shesrab}


俯首示敬

Pinyin: fǔshǒu shìjìng

Korean: busu sigyeong

Japanese: fushu jikyō

Meaning 意義: bowing the head


俳優

Pinyin: páiyōu

Korean: bae-u

Japanese: haiyū

Meaning 意義: dancer, mime

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. naṭa){Tib. bro garmkhan, zlos gar mkhan}


俾

Pinyin: bì

Korean: bi

Japanese: hi

Meaning 意義: cause, enable


俾沙闍羅所

Pinyin: Bìshāshéluósuǒ

Korean: Bisasaraso

Japanese: Hishasharasho

Meaning 意義: Bhaiṣajyarāja


俾禮多

Pinyin: bìlǐduō

Korean: biryeda

Japanese: hireita

Meaning 意義: hungry ghost


威

Pinyin: wēi

Korean: wi

Japanese: i

Meaning 意義: power, authority, influence


娛

Pinyin: yú

Korean: o

Japanese: go

Meaning 意義: enjoy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhirata, abhirati)


娜

Pinyin: nuó

Korean: na

Japanese: da

Meaning 意義: da


娜伽

Pinyin: nàqié

Korean: naga

Japanese: naka

Meaning 意義: mountain


娜麽

Pinyin: nuómó

Korean: nama

Japanese: dama

Meaning 意義: name; noun

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nāman)


娜拏

Pinyin: nuóná

Korean: nana

Japanese: dana

Meaning 意義: Transcription of the Sanskrit/Pali daṇḍa


娜多

Pinyin: nuóduō

Korean: nada

Japanese: data

Meaning 意義: tooth


娜耶

Pinyin: nàyé

Korean: naya

Japanese: daya

Meaning 意義: course


娯樂

Pinyin: yúlè

Korean: orak

Japanese: goraku

Meaning 意義: toys


娼女

Pinyin: chāngnǚ

Korean: changyeo

Japanese: shōnyo

Meaning 意義: [female ]singers, performers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nṛtta)


婬

Pinyin: yín

Korean: eum

Japanese: in

Meaning 意義: desire, especially sexual desire

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. maithuna, a-brahma-carya, abhimardana, kāma-mithyâcāra, rāga)


婬欲

Pinyin: yín yù

Korean: eum yok

Japanese: in yoku

Meaning 意義: sexual desire

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. maithuna, a-brahma-carya, kāma-rāga, anurāga, kāma, kāma-mithyâcāra, maithuna-cchanda, maithuna-dharma, maithunôpasaṃhita, rāga, saṃrāga){Tib. 'khrig pa}


婬羅

Pinyin: yínluó

Korean: eumna

Japanese: inra

Meaning 意義: net of lust


婬羅綱

Pinyin: yínluógāng

Korean: eumnagang

Japanese: inrakō

Meaning 意義: the net of sexual desire


婬坊

Pinyin: yínfáng

Korean: eumbang

Japanese: inbō

Meaning 意義: red-light district


婬火

Pinyin: yínhuǒ

Korean: eumhwa

Japanese: inka

Meaning 意義: the fire of sexual passion


婬舍

Pinyin: yínshè

Korean: eumsa

Japanese: insha

Meaning 意義: house of prostitution


婬女

Pinyin: yínnǚ

Korean: eumyeo

Japanese: innyo

Meaning 意義: prostitute

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. veśyā, gaṇikā){Tib. smad 'tsong ma}


婬戒

Pinyin: yín jiè

Korean: eum gye

Japanese: in kai

Meaning 意義: precept regarding sexual misconduct


婬逸

Pinyin: yínyì

Korean: eumil

Japanese: initsu

Meaning 意義: sexual intercourse

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. maithuna){Tib. 'khrig pa}


婬怒癡

Pinyin: yín nù chī

Korean: eum no chi

Japanese: in nu chi

Meaning 意義: (sexual) desire, anger, delusion


娑

Pinyin: suō

Korean: sa

Japanese: sha

Meaning 意義: to dance, lounge around, saunter, walk around


威容

Pinyin: wēi róng

Korean: wi yong

Japanese: i yō

Meaning 意義: dignified appearance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tejas, lakṣaṇa)


威德

Pinyin: wēidé

Korean: wideok

Japanese: itoku

Meaning 意義: authoritative power

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tejas, prabhāva, anubhāva, adhiṣṭhāna, ṛddhi, ādhipateya, ugga, ugra, oja, ojas, ojaskatva, guṇa, tejaḥ-śrī-puṇya, tejo-bala, tejovat, dyuti, prabhāva-saṃpad, mahātmatā, māhātmya, vaṃśa, vikrama, śāradya, śrī){Tib. mthu}


威德自在

Pinyin: wēidé zìzài

Korean: wideok jajae

Japanese: itoku jizai

Meaning 意義: Superb Power; Superb Influence


娘

Pinyin: niáng

Korean: nang

Japanese: jō

Meaning 意義: girl, daughter


威變

Pinyin: wēibiàn

Korean: wibyeon

Japanese: ihen

Meaning 意義: imposing miracles


娶

Pinyin: qǔ

Korean: chwi

Japanese: shu

Meaning 意義: marriage

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vivāha){Tib. bag ma len pa}


婆

Pinyin: pó

Korean: ba

Japanese: ba

Meaning 意義: an old lady

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ba, bha, bhaḥ, va, sa)


婢

Pinyin: bì

Korean: bi

Japanese: hi

Meaning 意義: maidservant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dāsī){Tib. bran mo}


婦

Pinyin: fù

Korean: bu

Japanese: bu

Meaning 意義: a woman; a wife


娉索

Pinyin: pīngsuǒ

Korean: bingsak

Japanese: heisaku

Meaning 意義: sends a proposal of marriage(?)


娑也地提[口*縛]多

Pinyin: suōyědìtípóduō

Korean: sayajijebakda

Japanese: shayachideibata

Meaning 意義: principal deity


娑也地提嚩多

Pinyin: suōyědìtípóduō

Korean: sayajijebakda

Japanese: shayachideibata

Meaning 意義: principal deity


娑伽羅

Pinyin: Suōqiéluó

Korean: Sagara

Japanese: Sagara

Meaning 意義: Sāgara


娑婆

Pinyin: suō pó

Korean: saba

Japanese: shaba

Meaning 意義: sahā


娑婆世界

Pinyin: suōpó shìjiè

Korean: saba segye

Japanese: shaba sekai

Meaning 意義: the world that must be endured

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sahā-loka-dhātu, sahāyāṃ lokadhātau)


娑婆世界主

Pinyin: Suōpó shìjiè zhǔ

Korean: Saba segye ju

Japanese: Shaba sekai shu

Meaning 意義:

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sahāṃ-pati)


娑婆婆

Pinyin: Suōpópó

Korean: Sababa

Japanese: Sababa

Meaning 意義: Sahassākkha


娑婆訶

Pinyin: suōpóhē

Korean: sabaha

Japanese: shabaka

Japanese: sowaka

Japanese: sapoho

Japanese: sapoka

Japanese: somoko

Meaning 意義: (Skt. svāhā)


娑底也

Pinyin: suōdǐyě

Korean: sajiya

Japanese: shachiya

Meaning 意義: truth


娑度

Pinyin: suōdù

Korean: sado

Japanese: shado

Meaning 意義: (Skt. sādhu)


娑毘迦羅

Pinyin: Suōpíjiāluó

Korean: Sabigara

Japanese: Shabikara

Meaning 意義: Kapila


娑竭羅

Pinyin: suōjiéluó

Korean: sagalla

Japanese: shakara

Meaning 意義: ocean


娑縛賀

Pinyin: suōfúhè

Korean: sabakha

Japanese: shabakuga

Meaning 意義: (Skt. svāhā)


娑羅

Pinyin: suōluó

Korean: sara

Japanese: shara

Japanese: sara

Meaning 意義: teak tree


娑羅娑

Pinyin: suōluósuō

Korean: sarasa

Japanese: sharasha

Meaning 意義: Indian crane


娑羅樹

Pinyin: suōluó shù

Korean: sarasu

Japanese: sharaju

Japanese: saraju

Meaning 意義: śāla trees

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śāla, sāla-vṛkṣa)


娑羅樹王

Pinyin: Suōluóshùwáng

Korean: Sarasuwang

Japanese: Sharajuō

Meaning 意義: Śālendra-rāja


娑羅樹林

Pinyin: Suō luó shùlín

Korean: Sarasurim

Japanese: Sharajurin

Meaning 意義: Śāla Forest


娑羅梨弗

Pinyin: Suōluólífú

Korean: Sararibul

Japanese: Shararifutsu

Meaning 意義: Salaribhu


娑羅雙樹

Pinyin: suōluó shuāngshù

Korean: sara ssangsu

Japanese: sharasōju

Japanese: sarasōju

Meaning 意義: the two śāla trees

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śāla, yamaka-śāla-vana)


娑羅雙樹林

Pinyin: Suōluó shuāngshùlín

Korean: Sara ssangsurim

Japanese: Sara sōjurin*

Meaning 意義: Śāla Forest; Crane Forest


娑羅王

Pinyin: Suōluówáng

Korean: Sarawang

Japanese: Sharaō

Meaning 意義: Śālendra-rāja


娑羅林

Pinyin: Suōluólín

Korean: Sararim

Japanese: Shararin

Meaning 意義: Śālavana


娑訶

Pinyin: suōhē

Korean: saha

Japanese: saka

Japanese: shaka

Meaning 意義: (Skt. sahā)


娑訶樓陀

Pinyin: suōhēlóutuó

Korean: saharuta

Japanese: shakaroda

Meaning 意義: the world


娑路多羅

Pinyin: suōlùduōluó

Korean: sarodara

Japanese: sharotara

Meaning 意義: ear


娑麽囉

Pinyin: suōmóluō

Korean: samara

Japanese: shamara

Meaning 意義: (Skt. smara)


威勢

Pinyin: wēishì

Korean: wise

Japanese: isei

Meaning 意義: power

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prabhāva){Tib. mthu, nan gyis}


威曜

Pinyin: wēiyào

Korean: wiyo

Japanese: iyō

Meaning 意義: (of) an imposing brilliance


威相

Pinyin: wēi xiàng

Korean: wi sang

Japanese: i sō

Meaning 意義: majestic appearance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anubhāva-nimitta)


威音王

Pinyin: Wēiyīn wáng

Korean: Wieum wang

Japanese: Ion ō

Meaning 意義: Bhīṣma-garjita-ghoṣa-svara-rāja


威音王佛

Pinyin: Wēiyīnwáng fó

Korean: Wieumwang bul

Japanese: Ionō butsu

Meaning 意義: Bhīṣma-garjita-svara-rāja


婆伽

Pinyin: póqié

Korean: paga

Japanese: baga

Meaning 意義: break

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhaṅga)


婆伽伴

Pinyin: póqiébàn

Korean: pagaban

Japanese: bagyaban

Meaning 意義: world honored; revered; sacred

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhagavān)


婆伽婆

Pinyin: póqiépó

Korean: pagapa

Japanese: bagaba

Meaning 意義: (Skt. bhagavān) or bhagavat


婆伽梵

Pinyin: póqiéfàn

Korean: pagabeom

Japanese: bagyabon

Meaning 意義: (Skt. bhagavat)


婆使迦

Pinyin: póshǐjiā

Korean: basaga

Japanese: bashika

Meaning 意義: (Skt. vārṣika)


婆修槃豆

Pinyin: Póxiūpándòu

Korean: Basubandu

Japanese: Bashubanzu

Meaning 意義: Vasubandhu


婆修槃陀

Pinyin: Póxiūpántuó

Korean: Basubanda

Japanese: Bashubanda

Meaning 意義: Vasubandhu


婆修盤頭

Pinyin: Póxiūpántóu

Korean: Basubandu

Japanese: Bashubanzu

Meaning 意義: Vasubandhu


婆婆

Pinyin: pópó

Korean: papa

Japanese: baba

Meaning 意義: Sahassākkha


婆娑婆

Pinyin: pósuōpó

Korean: pasapa

Japanese: basaba

Meaning 意義: Sahassākkha


婆婆伽利

Pinyin: Pópóqiélì

Korean: Papagari

Japanese: Babagari

Meaning 意義: Pāpakārin


婆娑妥

Pinyin: pósuōtuǒ

Korean: pasata

Japanese: basada

Meaning 意義: Sahassākkha


婆[言*我]

Pinyin: póé

Korean: baa

Japanese: bagya

Meaning 意義: break


婆[言*我][鍐-凶+(鬯-匕)]

Pinyin: póéwàn

Korean: paamam

Japanese: bagaban

Meaning 意義: world honored; revered; sacred

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhagavān)


婆[口*縛][言*我]帝

Pinyin: pópóédì

Korean: pabakaje

Japanese: babagatai

Meaning 意義: (Skt. bhagavat)


婆差優婆差

Pinyin: póchā yōupóchā

Korean: pacha ubacha

Japanese: basha ubasha

Meaning 意義: male and female lay disciples

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upāsaka-upāsikā)


婆師

Pinyin: póshī

Korean: pasa

Japanese: bashi

Meaning 意義: (Skt. vārṣika)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. varṣākāla, varṣipālī)


婆師婆

Pinyin: Póshīpó

Korean: Pasapa

Japanese: Bashiba

Meaning 意義: Bāṣpa


婆師波

Pinyin: Póshībō

Korean: Pasapa

Japanese: Bashiha

Meaning 意義: Bāṣpa


婆師波利

Pinyin: póshībōlì

Korean: basabari

Japanese: bashihari

Meaning 意義: (Skt. vārṣika)


婆師迦

Pinyin: póshījiā

Korean: pasaga

Japanese: bashika

Meaning 意義: aloe

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vārṣika)


婆庾

Pinyin: Póyǔ

Korean: Bayu

Japanese: Bayu

Meaning 意義: wind god

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vāyu-daivata)


婆樓那

Pinyin: Pólóunà

Korean: Paruna

Japanese: Barōna

Meaning 意義: Varuṇa


婆樓那龍王

Pinyin: Pólóunà lóngwáng

Korean: Baruna yongwang

Japanese: Barōna ryūō

Meaning 意義: Varuṇa-nāga-rājā

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. varuṇa)


婆檀陀

Pinyin: pótántuó

Korean: padanta

Japanese: badanda

Meaning 意義: (Skt. bhadanta)


婆毘薛迦

Pinyin: Pópíxuējiā

Korean: Pabiseolga

Japanese: Babiseka

Meaning 意義: Bhāvaviveka


婆毘吠伽

Pinyin: Pópífèiqié

Korean: Pabibyega

Japanese: Babibeigya

Meaning 意義: Bhāvaviveka


婆沙

Pinyin: Póshā

Korean: Pasa

Japanese: Basha

Meaning 意義: lit. wider interpretation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vibhāṣā)


婆沙波

Pinyin: Póshābō

Korean: Pasapa

Japanese: Bashaha

Meaning 意義: Bāṣpa


婆沙論

Pinyin: Póshā lùn

Korean: Pasaron

Japanese: Basharon

Meaning 意義: Abhidharma-mahā-vibhāṣā-śāstra


婆沙四評家

Pinyin: póshā sì píngjiā

Korean: basa sa pyeongga

Japanese: basha shi hyōke

Meaning 意義: four masters of the Vibhāṣā council


婆沙四大論師

Pinyin: póshā sìdà lùnshī

Korean: basa sadae nonsa

Japanese: basha shidai ronji

Meaning 意義: four masters of the Vibhāṣā council


婆沙會

Pinyin: póshā huì

Korean: basa hoe

Japanese: basha e

Meaning 意義: the Vibhāṣā council


婆沙會四大論師

Pinyin: Póshāhuì sìdàlùnshī

Korean: Basahoe sadaeronsa

Japanese: Bashae shidaironshi

Meaning 意義: four great masters of the Vibhāṣā council


婆稚

Pinyin: pózhì

Korean: pachi

Japanese: bachi

Meaning 意義: Balin


婆羅

Pinyin: póluó

Korean: para

Japanese: bara

Meaning 意義: (Skt. pāla)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vihārapāla, bala, bāla)


婆羅[病-丙+尼]斯

Pinyin: Póluónièsī

Korean: Paranalsa

Japanese: Baranashi

Meaning 意義: Vārāṇasī

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vārānaseyaka)


婆羅尼密婆舍跋提

Pinyin: Póluónímì póshèbátí

Korean: Paranimil basabalje

Japanese: Baranimi bashabadai

Meaning 意義: Paranirmitavaśavartin


婆羅必利他伽闍那

Pinyin: póluóbìlìtāqiéshénà

Korean: parapilritagasana

Japanese: barahiritakajana

Meaning 意義: (Skt. bāla-pṛthag-jana)


婆羅必栗託仡那

Pinyin: póluóbìlìtuōyìnà

Korean: parapillyultakheulna

Japanese: barahiritakina

Meaning 意義: (Skt. bāla-pṛthag-jana)


婆羅欱末拏

Pinyin: póluóhēmòná

Korean: barahammalna

Japanese: barakōmana

Meaning 意義: (Skt. brāhman)


婆羅訶

Pinyin: póluóhē

Korean: paraha

Japanese: baraka

Meaning 意義: king of horses


婆羅賀磨

Pinyin: póluóhèmó

Korean: parahama

Japanese: baragama

Meaning 意義: Brahmā


婆羅提木叉

Pinyin: póluótímùchā

Korean: paraje mokcha

Japanese: haradai mokusa

Meaning 意義: (Skt. prātimokṣa)


婆羅痆斯

Pinyin: Póluónièsī

Korean: Paranalsa

Japanese: Baranashi

Meaning 意義: Vārāṇasī

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vārānaseyaka)


婆羅那馱

Pinyin: Póluónàtuó

Korean: Paranata

Japanese: Baranada

Meaning 意義: Varanāda


婆羅捺寫

Pinyin: Póluónàxiě

Korean: Paranalsa

Japanese: Baranasha

Meaning 意義: Vārāṇasī


婆羅蜜

Pinyin: póluómì

Korean: baramil

Japanese: baramitsu

Meaning 意義: (Skt. pāramitā)


婆羅阿迭多

Pinyin: Póluóādiéduō

Korean: Bara ajilda

Japanese: Bara aitta

Meaning 意義: Bālāditya


婆羅奢

Pinyin: póluóshē

Korean: parasa

Japanese: barasha

Meaning 意義: breadfruit tree


婆羅門

Pinyin: póluómén

Korean: baramun

Japanese: baramon

Meaning 意義: Brāhman

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. brahmin, brāhmaṇa){Tib. bram ze, bram ze'i rigs}


婆羅捨佉

Pinyin: póluóshěqiā

Korean: parasaga

Japanese: barashakya

Meaning 意義: a fetus in the fifth week


婆羅門僧正

Pinyin: póluómén sēngzhèng

Korean: baramun seungjeong

Japanese: baramon sōjō

Meaning 意義: Brahman supervising monk


婆羅門城

Pinyin: póluómén chéng

Korean: baramun seong

Japanese: baramon jō

Meaning 意義: city of brahmans


婆羅門書

Pinyin: póluómén shū

Korean: baramun seo

Japanese: baramon sho

Meaning 意義: alphabet


婆羅門那

Pinyin: Póluóménnà

Korean: Paramunna

Japanese: Baramonna

Meaning 意義: Brāhmaṇa


婆羅門國

Pinyin: Póluómén guó

Korean: Baramun guk

Japanese: Baramon koku

Meaning 意義: land of the brahmans

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. brāhmana-deśa)


婆羅門教

Pinyin: Póluómén jiào

Korean: Baramun gyo

Japanese: Baramon kyō

Meaning 意義: Brahmanism


婆羅門邑

Pinyin: Póluóményì

Korean: Paramuneup

Japanese: Baramonyū

Meaning 意義: Brāhmaṇapura


婆羅吸摩補羅

Pinyin: Póluóxīmóbǔluó

Korean: Paraheummabora

Japanese: Barakyūmahora

Meaning 意義: Brahmapura


婆訶

Pinyin: póhē

Korean: paha

Japanese: baka

Meaning 意義: (Skt. vāha)


婆誐

Pinyin: póé

Korean: baa

Japanese: bagya

Meaning 意義: break


婆訶摩

Pinyin: póhēmó

Korean: pahama

Japanese: bakama

Meaning 意義: (Skt. vāha)


婆誐鑁

Pinyin: póéwàn

Korean: paamam

Japanese: bagaban

Meaning 意義: world honored; revered; sacred

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhagavān)


婆蹉

Pinyin: pócuō

Korean: pacha

Japanese: basha

Meaning 意義: (Skt. vatsa)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. matsya)


婆蹉婆

Pinyin: Pócuōpó

Korean: Pachapa

Japanese: Basaba

Meaning 意義: Sahassākkha


婆蹉富羅

Pinyin: Pócuōfùluó

Korean: Pachabura

Japanese: Bashafura

Meaning 意義: Vātsīputrīya


婆蹉富多羅

Pinyin: Pócuōfùduōluó

Korean: Pachabudara

Japanese: Bashafutara

Meaning 意義: Vātsīputrīya


婆蹉種

Pinyin: Pócuōzhǒng

Korean: Bachajong

Japanese: Basashu

Meaning 意義: Vacchagotta


婆蹉那婆

Pinyin: pócuōnàpó

Korean: pachanapa

Japanese: bashanaba

Meaning 意義: a kind of poison


婆迦婆

Pinyin: pójiāpó

Korean: pagapa

Japanese: bagaba

Meaning 意義: (Skt. bhagavat)


婦人

Pinyin: fùrén

Korean: buin

Japanese: bunin

Meaning 意義: a wife

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. strī, istri)


媒人

Pinyin: méirén

Korean: maein

Japanese: bainin

Meaning 意義: match-making


媒介

Pinyin: méijiè

Korean: maegae

Japanese: baikai

Meaning 意義: intermediary, agency, medium


媒嫁

Pinyin: méijià

Korean: maega

Japanese: baika

Meaning 意義: matchmaking, (pandering?)


媒稼

Pinyin: méijià

Korean: maega

Japanese: baika

Meaning 意義: matchmaking, (pandering?)


娑揵圖

Pinyin: suōqiántú

Korean: sageondo

Japanese: sakento

Meaning 意義: (Skt. skandha)


娑磨

Pinyin: Suōmó

Korean: Sama

Japanese: Shama

Meaning 意義: Sāmaveda


娑雞帝

Pinyin: Suōjīdì

Korean: Sagyeje

Japanese: Shakeitai

Meaning 意義: Sāketa


威力

Pinyin: wēilì

Korean: wiryeok

Japanese: iriki

Meaning 意義: power

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prabhāva, anubhāva, ṛddhi, tejas, aiśvarya){Tib. mthu}


威力意樂

Pinyin: wēilì yìyào

Korean: wiryeok uiyo

Japanese: iriki igyō

Meaning 意義: aspiration for authoritative power

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prabhāvāśaya){Tib. mthu'i bsam pa}


威力神變

Pinyin: wēilì shénbiàn

Korean: wiryeok sinbyeon

Japanese: iriki jinhen

Meaning 意義: [emanation of] worldly and supernatural powers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prabhāva-vikurvaṇa){Tib. mthu'i rnam par 'phrul pa}


威神

Pinyin: wēi shén

Korean: wi sin

Japanese: i jin

Meaning 意義: [authoritative] power

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prabhāva, ṛddhi, adhiṣṭhāna, anubhāva, tejas, balâdhāna, buddhi, vṛṣabhitā, sthāman){Tib. mthu}


威神之尊

Pinyin: wēishén zhī zūn

Korean: wisin ji jon

Japanese: ijin no son

Meaning 意義: the supreme one, who has imposing, supernatural dignity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lokâdhipati)


威神足力

Pinyin: wēi shénzúlì

Korean: wi sinjongnyeok

Japanese: i jinsoku riki

Meaning 意義: imposing, supernatural power

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṛddhi-bala)


威神力

Pinyin: wēishénlì

Korean: wisinnyeok

Japanese: ijinriki

Meaning 意義: majestic power

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tejas, anubhāva)


威神光

Pinyin: wēi shénguāng

Korean: wi singwang

Japanese: i jinkō

Meaning 意義: majestic and brilliant


威神無極

Pinyin: wēishén wújí

Korean: wisin mugeuk

Japanese: ijin mugoku

Meaning 意義: boundless is [the Buddha's] authoritative power


威顏

Pinyin: wēi yán

Korean: wi an

Japanese: i gan

Meaning 意義: august countenance


婆叉

Pinyin: Póchā

Korean: Pacha

Japanese: Basha

Meaning 意義: Vākṣu


婆哩野

Pinyin: pólīyě

Korean: pariya

Japanese: bariya

Meaning 意義: wife

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāryā)


婆嚩誐帝

Pinyin: pópóédì

Korean: pabakaje

Japanese: babagatai

Meaning 意義: (Skt. bhagavat)


婆囉賀磨拏

Pinyin: póluōhèmóná

Korean: parahamana

Japanese: baragamana

Meaning 意義: Brāhman


婆城

Pinyin: póchéng

Korean: paseong

Japanese: bajō

Meaning 意義: gandharva city

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gandharva-nagara)


婆拘羅

Pinyin: Pójūluó

Korean: Pagura

Japanese: Bakura

Meaning 意義: Bakkula


婆提

Pinyin: Pótí

Korean: Paje

Japanese: Badai

Meaning 意義: Bhadrika

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vana, vanī)


婆斯仙

Pinyin: Pósīxiān

Korean: Pasaseon

Japanese: Bashisen

Meaning 意義: Vasiṣṭha


婆梨

Pinyin: pólí

Korean: pari

Japanese: bari

Meaning 意義: water


婆梨耶

Pinyin: pólíyé

Korean: pariya

Japanese: bariya

Meaning 意義: wife

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāryā)


婆槃豆

Pinyin: Pópándòu

Korean: Pabandu

Japanese: Bahanzu

Meaning 意義: Vasubandhu


婆槎

Pinyin: Póchá

Korean: Pasa

Japanese: Basa

Meaning 意義: Vakṣu


婆珊婆演底

Pinyin: póshānpóyǎndǐ

Korean: pasanpayeonji

Japanese: basanbaentei

Meaning 意義: night guardian


婆盧枳底濕伐羅

Pinyin: Pólúzhǐdǐshīfáluó

Korean: Parojijeoseupbeolla

Japanese: Barokiteishibara

Meaning 意義: Avalokiteśvara


婆私

Pinyin: Pósī

Korean: Pasa

Japanese: Bashi

Meaning 意義: Vasiṣṭha


婆私瑟侘

Pinyin: Pósīsèchà

Korean: Pasaseulcha

Japanese: Bashishichita

Meaning 意義: Vasiṣṭha


婆私瑟搋

Pinyin: Pósīsèchuāi

Korean: Pasaseulche

Japanese: Bashishitai

Meaning 意義: Vasiṣṭha


婆私吒

Pinyin: Pósīzhà

Korean: Pasata

Japanese: Bashita

Meaning 意義: Vasiṣṭha


婆致迦

Pinyin: pózhìjiā

Korean: bachiga

Japanese: bachika

Meaning 意義: water crystal

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sphaṭika)


婆芻

Pinyin: Póchú

Korean: Pachu

Japanese: Basu

Meaning 意義: Vakṣu


婆藪

Pinyin: pósǒu

Korean: pasu

Japanese: basō

Meaning 意義: (Skt. vasu)


婆藪槃豆

Pinyin: Pósǒupándòu

Korean: Basubandu

Japanese: Basubanzu

Meaning 意義: Vasubandhu


婆藪槃陀

Pinyin: Pósǒupántuó

Korean: Basubanda

Japanese: Basōhanda

Meaning 意義: Vasubandhu


婆藪盤豆

Pinyin: Pósǒupándòu

Korean: Basubandu

Japanese: Basōbanzu

Meaning 意義: Vasubandhu


婆藪斗

Pinyin: pósǒudǒu

Korean: pasudu

Japanese: basōto

Meaning 意義: (Skt. vastu)


婆那

Pinyin: pónà

Korean: pana

Japanese: bana

Meaning 意義: forest


婆里旱

Pinyin: pólǐhàn

Korean: parihan

Japanese: barikan

Meaning 意義: strong man


婆闍羅波尼婆里旱

Pinyin: Póshéluóbōní pólǐhàn

Korean: Pasarabani parihan

Japanese: Bajarahani barikan

Meaning 意義: Vajrapāṇibalin


婆雌子部

Pinyin: Pócīzǐbù

Korean: Pajajabu

Japanese: Bashishibu

Meaning 意義: Vātsīputra


婆雞帝

Pinyin: Pójīdì

Korean: Bagyeje

Japanese: Bakeitai

Meaning 意義: Sāketa


娑多婆漢那

Pinyin: Suōduōpóhànnà

Korean: Sadabahanna

Japanese: Shatabakanna

Meaning 意義: Sadvāhana


娑多婆那

Pinyin: Suōduōpónà

Korean: Sadabana

Japanese: Shatabana

Meaning 意義: Sadvāhana


娑多吉哩

Pinyin: Suōduōjílī

Korean: Sadagilli

Japanese: Shatakichiri

Meaning 意義: Śatakri


娑犍圖

Pinyin: suōjiāntú

Korean: sageondo

Japanese: sakondo

Meaning 意義: collections of rules


威儀

Pinyin: wēiyí

Korean: wiui

Japanese: igi

Meaning 意義: deportment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. īrya-patha){Tib. spyod lam}


威化

Pinyin: wēihuà

Korean: wihwa

Japanese: ike

Meaning 意義: transformed by authoritative power


威怒

Pinyin: wēinù

Korean: wino

Japanese: inu

Meaning 意義: wrath

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. krodha)


威聖

Pinyin: wēishèng

Korean: wiseong

Japanese: ishō

Meaning 意義: majestic sage


婆喝那

Pinyin: póhēnà

Korean: pagalna

Japanese: bakana

Meaning 意義: (Skt. vāhana)


婆捺囉婆捺麽洗

Pinyin: pónàluōpónàmóxǐ

Korean: banallapanalmase

Japanese: badarabadamasen

Meaning 意義: (Skt. Bhādrapadamāsa)


婆舍跋提

Pinyin: Póshèbátí

Korean: Pasabalje

Japanese: Bashabadai

Meaning 意義: Vaśavartin


婆舍斯多

Pinyin: Póshèsīduō

Korean: Pasasada

Japanese: Bashashita

Meaning 意義: Vāsi-Asita


娑呵

Pinyin: suōhē

Korean: saga

Japanese: shaka

Meaning 意義: medicine of immortality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sahā)


娑門

Pinyin: suōmén

Korean: samun

Japanese: shamon

Meaning 意義: śramaṇa


威儀師

Pinyin: wēiyí shī

Korean: wiui sa

Japanese: igi shi

Meaning 意義: ceremony master


威儀欲

Pinyin: wēiyíyù

Korean: wiuiyok

Japanese: igiyoku

Meaning 意義: sexual attraction to carriage, or deportment


威儀法師

Pinyin: wēiyí fǎshī

Korean: wiui beopsa

Japanese: igi hōshi

Meaning 意義: ceremony master


威儀等心

Pinyin: wēiyí děng xīn

Korean: wiui deung sim

Japanese: igi tō shin

Meaning 意義: states of mind such as the various kinds of deportment


威儀路

Pinyin: wēiyílù

Korean: wiuiro

Japanese: igiro

Meaning 意義: that which is related to the deportments


威儀路無記

Pinyin: wēiyílù wújì

Korean: wiuiro mugi

Japanese: igiro muki

Meaning 意義: moral indeterminacy of deportments


婆利

Pinyin: pólì

Korean: pari

Japanese: bari

Meaning 意義: water

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vāri, vaḍiśa, valiśa, vakrī)


婆南

Pinyin: pónán

Korean: panam

Japanese: banan

Meaning 意義: obeisance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vandana)


婆吒

Pinyin: Pózhà

Korean: Pata

Japanese: Bata

Meaning 意義: Vasiṣṭha


婆敷

Pinyin: Pófū

Korean: Pabu

Japanese: Bafu

Meaning 意義: Bāṣpa


婆牖

Pinyin: póyǒu

Korean: payu

Japanese: bayu

Meaning 意義: wind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vāyu)


婆瘦

Pinyin: póshòu

Korean: pasu

Japanese: bashu

Meaning 意義: wind


婆耶

Pinyin: póyé

Korean: paya

Japanese: baya

Meaning 意義: fluid


婆萸

Pinyin: póyú

Korean: payu

Japanese: bayu

Meaning 意義: (Skt. vasu)


婆達

Pinyin: pódá

Korean: padal

Japanese: bada

Meaning 意義: the act of speaking , talking , sounding

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vadana)


婆陀

Pinyin: pótuó

Korean: pata

Japanese: bada

Meaning 意義: fettered


婇女

Pinyin: cǎinǚ

Korean: chaenyeo

Japanese: sainyo

Meaning 意義: concubine


婦道

Pinyin: fùdào

Korean: budo

Japanese: budō

Meaning 意義: path of virtuous behavior for a woman


婆利師

Pinyin: pólìshī

Korean: parisa

Japanese: barishi

Meaning 意義: the rainy season of retreat

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. varṣā)


婆利師迦

Pinyin: pólìshījiā

Korean: parisaga

Japanese: barishika

Meaning 意義: aloe

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vārṣika)


婆利師迦花

Pinyin: pólìshījiā huā

Korean: parisaga hwa

Japanese: barishika ke

Meaning 意義: (Skt. vārṣika)


婆利質羅

Pinyin: Pólìzhíluó

Korean: Parijilla

Japanese: Barishira

Meaning 意義: Pārijāta


婆耆子

Pinyin: Póqízǐ

Korean: Bagija

Japanese: Bagishi

Meaning 意義: Vajjiputta


威儀行

Pinyin: wēiyí xíng

Korean: wiui haeng

Japanese: igi gyō

Meaning 意義: deportment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vrata)


威怒王

Pinyin: wēinùwáng

Korean: winowang

Japanese: inuō

Meaning 意義: wrathful king(s)


威怒王念誦法

Pinyin: Wēinùwáng niànsòng fǎ

Korean: Winowang yeomsong beop

Japanese: Inuō nenshō hō

Meaning 意義: Weinuwang niansong fa


婆先那王童子

Pinyin: Póxiānnàwáng tóngzǐ

Korean: Baseonnawang dongja

Japanese: Basennaō dōshi

Meaning 意義: Jayasena


婆利史迦羅

Pinyin: pólìshǐjiāluó

Korean: parisagara

Japanese: barishikara

Meaning 意義: aloe

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vārṣika)


婆利闍多迦

Pinyin: pólìshéduōjiā

Korean: parisadaga

Japanese: barijataka

Meaning 意義: (Skt. pārijātaka)


婆頗裟

Pinyin: pópǒshā

Korean: papasa

Japanese: bahasa

Meaning 意義: light


婆蘇蜜呾羅

Pinyin: Pósūmìdáluó

Korean: Pasomildalla

Japanese: Basomittara

Meaning 意義: Vasumitra


婆陀和

Pinyin: Pótuóhé

Korean: Padahwa

Japanese: Badawa

Meaning 意義: Bhadrapāla


婆須蜜

Pinyin: Póxūmì

Korean: Pasumil

Japanese: Bashumitsu

Meaning 意義: Vasumitra


婆須蜜多

Pinyin: Póxūmìduō

Korean: Pasumilda

Japanese: Bashumitta

Meaning 意義: Vasumitra


威儀無記

Pinyin: wēiyí wújì

Korean: wiui mugi

Japanese: igi muki

Meaning 意義: the morally neutrality and non-impedimentary character of the four modes of deportment


婆利吒

Pinyin: Pólìzhà

Korean: Barita

Japanese: Barita

Meaning 意義: Upariṭṭha


婆利耶

Pinyin: pólìyé

Korean: pariya

Japanese: bariya

Meaning 意義: wife

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāryā)


婆奇瘦

Pinyin: Póqíshòu

Korean: Bagisu

Japanese: Bakishu

Meaning 意義: Bhaggā


娑摩吠陀

Pinyin: suōmó fèituó

Korean: sama byeda

Japanese: shama haida

Meaning 意義: science of aphorisms

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sāma-vedaḥ){Tib. nes brjod kyi bram ze'i rig byed}


媲

Pinyin: pì

Korean: bi

Japanese: hai

Meaning 意義: to pair; to match


媻

Pinyin: pán

Korean: ban

Japanese: ba

Meaning 意義: bha sound


媻毗吠伽

Pinyin: Pánpífèiqié

Korean: Banbibyega

Japanese: Babibaika

Meaning 意義: Bhāvaviveka


媻毘吠伽

Pinyin: Pánpífèiqié

Korean: Banbibyega

Japanese: Babibaika

Meaning 意義: Bhāvaviveka


媻羅犀那

Pinyin: Pánluóxīnà

Korean: Bannaseona

Japanese: Barasaina

Meaning 意義: Varasena


媻藪天

Pinyin: Pánsǒutiān

Korean: Bansucheon

Japanese: Basōten

Meaning 意義: Vasudeva


媻達羅[金*本]陀

Pinyin: Pándáluóbōtuó

Korean: Bandallabalta

Japanese: Badarahada

Meaning 意義: (Skt. Bhādrapada)


媻達羅鉢陀

Pinyin: Pándáluóbōtuó

Korean: Bandallabalta

Japanese: Badarahada

Meaning 意義: (Skt. Bhādrapada)


媽

Pinyin: mā

Korean: ma

Japanese: bo

Meaning 意義: nurse; mother


媽哈薩督呀

Pinyin: māhāsàdūxiā

Korean: maapsaldokha

Japanese: magōsatoke

Meaning 意義: (Skt. mahāsattva)


嫉

Pinyin: jí

Korean: jil

Japanese: shitsu

Meaning 意義: jealousy, envy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. īrṣyā, pratighāta, īrṣyāyati, īrṣyāṇa, īrṣyaka){Tib. phrag dog}


嫉[女*石]

Pinyin: jídù

Korean: jiltu

Japanese: jitto

Meaning 意義: jealousy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mātsarya)


嫉結

Pinyin: jíjié

Korean: jilgyeol

Japanese: shikketsu

Meaning 意義: the bond of envy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. īrṣyā-saṃyojana)


嫉妬

Pinyin: jídù

Korean: jiltu

Japanese: jitto

Meaning 意義: jealousy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mātsarya)


嫉恚

Pinyin: jíhuì

Korean: jire

Japanese: shitsui

Meaning 意義: hatred, aversion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. an-īrṣuka, jātīrṣuka, aniṣkuha)


嫉妒

Pinyin: jídù

Korean: jiltu

Japanese: shitto

Meaning 意義: Envy


嫌

Pinyin: xián

Korean: hyeom

Japanese: ken

Meaning 意義: dislike, hate, detest


嫌惡

Pinyin: xiánwù

Korean: hyeomak

Japanese: kenaku

Meaning 意義: dislike, aversion


嫌恨

Pinyin: xiánhèn

Korean: hyeomhan

Japanese: kenkon

Meaning 意義: anger, wrath, ill-will

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upanāha, āghāta, krodha, pradūṣayanti){Tib. khro ba, kun nas mnar sems, 'phya smod, rab tu 'khrug pa}


嫓

Pinyin: pì

Korean: bi

Japanese: hai

Meaning 意義: to pair; to match


嫓摩

Pinyin: pìmó

Korean: bima

Japanese: haima

Meaning 意義: Bhīmā


嫡子

Pinyin: dízǐ

Korean: jeokja

Japanese: chakushi

Japanese: tekishi

Meaning 意義: a rightful heir


嫪

Pinyin: lào

Korean: ro

Japanese: rō

Meaning 意義: has affection, attachment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anunaya)


嬌麽哩

Pinyin: Jiāomólī

Korean: Gyomari

Japanese: Kyōmari

Meaning 意義: Kaumārī


嬌吠哩

Pinyin: Jiāofèilī

Korean: Gyobyeri

Japanese: Kyōhairi

Meaning 意義: Gaurī


嬾

Pinyin: lǎn

Korean: nan

Japanese: ran

Meaning 意義: laziness; idlenss

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. alasa, ālasyā)


嬾墮

Pinyin: lǎnduò

Korean: nanta

Japanese: randa

Meaning 意義: laziness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ālasya, a-lasa){Tib. le lo, le lo can, le lo che ba, le lor 'gyur ba}


嬾惰

Pinyin: lǎnduò

Korean: nanta

Japanese: randa

Meaning 意義: lazy, idle

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kilāsitā, alasa){Tib. snyom las}


[?卍]

Pinyin: wàn

Korean: man

Japanese: man

Meaning 意義: (Skt. svastika)


[不/見]

Pinyin: mi

Korean: myeok

Japanese: beki

Meaning 意義: search for


[一/尢]

Pinyin: wú

Korean: mu

Japanese: mu

Japanese: bu

Meaning 意義: not, no, none (無)


[一/尢]記

Pinyin: wújì

Korean: mugi

Japanese: muki

Meaning 意義: indeterminate moral quality


[乞-乙+小]

Pinyin: ěr

Korean: i

Japanese: ni

Meaning 意義: in this way


[乳-孚+虫]宮

Pinyin: qiú gōng

Korean: gyu gung

Japanese: ryū gū

Japanese: kyū gū

Meaning 意義: dragon palace


[仁-二+爾]伽

Pinyin: nǐqié

Korean: niga

Japanese: niga

Meaning 意義: a sore

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nigha){Tib. rtag 'dzag}


[仁-二+爾]尾單

Pinyin: nǐwěidān

Korean: nimidan

Japanese: nibitan

Meaning 意義: life span

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jīvita)


孚

Pinyin: fú

Korean: bu

Japanese: fu

Meaning 意義: quickly, rapidly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirdhāvanti, tvaramāṇa, kṣipram)


孚務

Pinyin: fúwù

Korean: bumu

Japanese: fumu

Meaning 意義: hurries, hastens (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvārasmi)


孛

Pinyin: bèi

Korean: bal

Japanese: bai

Meaning 意義: comet

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puṣya)


孛伽夷

Pinyin: Bèiqiéyí

Korean: Balgai

Japanese: Baigai

Meaning 意義: Bhagai


[宋-木+火]

Pinyin: zāi

Korean: jae

Japanese: sai

Meaning 意義: misfortune


[將/大]導

Pinyin: jiǎngdǎo

Korean: jangdo

Japanese: shōdō

Meaning 意義: (spiritual) guide


[山/屈]

Pinyin: jué

Korean: gul

Japanese: kutsu

Meaning 意義: lofty

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śaila-gūha)


[山/我]眉山

Pinyin: Éméishān

Korean: Amisan

Japanese: Gabisan

Meaning 意義: Emei Shan


孝

Pinyin: xiào

Korean: hyo

Japanese: kō

Meaning 意義: filial piety

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaśya){Tib. dbang ba}


孝子

Pinyin: xiàozǐ

Korean: hyoja

Japanese: kyōshi

Meaning 意義: filial son

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaśya-putra){Tib. dbang ba dang bu}


孝宗

Pinyin: Xiào zōng

Korean: Hyojong

Japanese: Kōsō

Meaning 意義: Xiaozong


孝服

Pinyin: xiàofú

Korean: hyobok

Japanese: kōfuku

Meaning 意義: mourning clothes


孝順

Pinyin: xiàoshùn

Korean: hyosun

Japanese: kōjun

Japanese: kyōjun

Meaning 意義: obedient

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śuśrūṣā, bhakta, vrata)


[差-工+目]

Pinyin: zhe5

Korean: chak

Japanese: jaku

Japanese: chaku

Meaning 意義: wear, to put on


[差-工+目]衣

Pinyin: zhāoyī

Korean: chakui

Japanese: chakue

Meaning 意義: put on clothes


[巾*票]

Pinyin: biāo

Korean: pyo

Japanese: hyō

Meaning 意義: flag, pennant


[巾*票]幟

Pinyin: biāozhì

Korean: pyoji

Japanese: hyōji

Meaning 意義: flag, pennant


[廷-壬+回]

Pinyin: huí

Korean: hoe

Japanese: e

Meaning 意義: upset, overturn, turn over, invert, reverse


[廷-壬+回][廷-壬+回]

Pinyin: huíhuí

Korean: hoehoe

Japanese: e-e

Meaning 意義: go round and round


[廷-壬+回]心

Pinyin: huíxīn

Korean: hoesim

Japanese: eshin

Meaning 意義: conversion


[廷-壬+回]諍論

Pinyin: Huízhēng lùn

Korean: Hoejaeng non

Japanese: Ejō ron

Meaning 意義: Vigrahavyāvartanī


[廷-壬+回]轉

Pinyin: huízhuǎn

Korean: hoejeon

Japanese: eten

Meaning 意義: revolving

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyāvartana, ābhoga, vāha){Tib. bsgyur ba, bzlog pa, 'gro ba, 'jug}


[廷-壬+回]施

Pinyin: huíshī

Korean: hoesi

Japanese: ese

Meaning 意義: to devote oneself to the salvation of others


[廷-壬+回]避

Pinyin: huíbì

Korean: hoepi

Japanese: ehi

Meaning 意義: avoid, to escape


[廷-壬+回]向

Pinyin: huíxiàng

Korean: hoehyang

Japanese: ekō

Meaning 意義: return (transfer) one's merit to another


[廷-壬+回]大入一

Pinyin: huídà rùyī

Korean: hoedae ibil

Japanese: edai nyūichi

Meaning 意義: turn and enter the single vehicle


孟

Pinyin: mèng

Korean: maeng

Japanese: mō

Meaning 意義: eldest


[彊-弓]良耶舍

Pinyin: Jiāngliángyéshè

Korean: Gangyangyasa

Japanese: Kōryōyasha

Meaning 意義: Kālayaśas


孟婆神

Pinyin: mèngpóshén

Korean: maengpasin

Japanese: mōbajin

Meaning 意義: Meng family dame


孟子

Pinyin: Mèngzǐ

Korean: Maengja

Japanese: Mōshi

Meaning 意義: Mencius


孟八郞

Pinyin: mèng bālang

Korean: maeng pallang

Japanese: man parō

Japanese: mō bachirō

Meaning 意義: a wild fellow


[彳*生]

Pinyin: wǎng

Korean: wang

Japanese: ō

Meaning 意義: go, to advance, go towards, to depart, to pass


[彳*生]來

Pinyin: wǎnglái

Korean: wangnae

Japanese: ōrai

Meaning 意義: going and coming

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhikramaḥ pratikramaḥ)


[彳*扁]

Pinyin: biàn

Korean: byeon

Japanese: hen

Meaning 意義: universal


[彳*扁]一切處

Pinyin: bian yīqiè chù

Korean: byeon ilche cheo

Japanese: hen issai sho

Meaning 意義: omnipresent


[彳*扁]淨

Pinyin: bianjìng

Korean: byeonjeong

Japanese: henjō

Meaning 意義: perfect purity


[彳*扁]計

Pinyin: bianjì

Korean: byeongye

Japanese: henge

Meaning 意義: imagining everything


[彳*扁]計所執性

Pinyin: bianjì suǒzhí xìng

Korean: byeongye sojip seong

Japanese: henge shoshū shō

Meaning 意義: nature of pervasive imagination


[彳*扁]參

Pinyin: biàncān

Korean: byeoncham

Japanese: henzan

Meaning 意義: travel around to various teachers to engage with them on questions of enlightenment


[彳*扁]探

Pinyin: biantàn

Korean: byeontam

Japanese: hentan

Meaning 意義: pervasively fathom


[彳*扁]覺

Pinyin: bianjué

Korean: byeongak

Japanese: henkaku

Meaning 意義: universal awareness


[彳*扁]智

Pinyin: biànzhì

Korean: byeonji

Japanese: henchi

Meaning 意義: omniscience


[彳*扁]界

Pinyin: bianjiè

Korean: byeongye

Japanese: henkai

Japanese: hengai

Meaning 意義: every realm

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samantêryā-patha)


[彳*扁]行因

Pinyin: bianxíng yīn

Korean: byeonhaeng in

Japanese: hengyō in

Meaning 意義: omnipresent causes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvatragahetu)


[彳*扁]吉

Pinyin: Bianjí

Korean: Byeongil

Japanese: Henkitsu

Meaning 意義: universally auspicious


[彳*扁]成

Pinyin: bianchéng

Korean: byeonseong

Japanese: henjō

Meaning 意義: perfectly complete


[彳*扁]照

Pinyin: bianzhào

Korean: byeonjo

Japanese: henjō

Meaning 意義: universal illumination


[彳*扁]破

Pinyin: bianpò

Korean: byeonpa

Japanese: henha

Meaning 意義: pervasively refute


[得-彳+石]

Pinyin: ài

Korean: ae

Japanese: ge

Meaning 意義: obstruction


[得-彳+石]解

Pinyin: àijiě

Korean: aehae

Japanese: gege

Meaning 意義: understanding-obstruction


孫

Pinyin: sūn

Korean: son

Japanese: son

Meaning 意義: grandchild


孫息

Pinyin: sūnxī

Korean: sonsik

Japanese: sonsoku

Meaning 意義: sons and grandsons, descendants

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. putra, kulaputra, iha saṃti)


孫陀羅難陀

Pinyin: Sūntuóluónántuó

Korean: Sontarananta

Japanese: Sondarananda

Meaning 意義: Sundarananda

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sundara-nanda)


孫陀利

Pinyin: Sūntuólì

Korean: Sontari

Japanese: Sondari

Meaning 意義: Sundarī


[殿/肉]

Pinyin: tún

Korean: dun

Japanese: den

Meaning 意義: buttocks, hips

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sphic)


[泳-永+(止/少)]

Pinyin: shè

Korean: seop

Japanese: shō

Meaning 意義: have a relationship with


[泳-永+(止/少)]入

Pinyin: shèrù

Korean: seob-ip

Japanese: shōnyū

Meaning 意義: application, fixation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. arpaṇā){Tib. gtod pa, gtod par byed pa}


[泳-永+(臼/工)]

Pinyin: niè

Korean: yeol

Japanese: ne

Meaning 意義: transcription for the Sanskrit nir


[泳-永+(臼/工)]槃

Pinyin: nièpán

Korean: yeolban

Japanese: nehan

Meaning 意義: nirvāṇa


[泳-永+(臼/工)]末

Pinyin: Nièmò

Korean: Yeolmal

Japanese: Nematsu

Meaning 意義: Nimat


[泳-永+(臼/工)]疊般那

Pinyin: nièdiébō/bānnà

Korean: yeolcheopbanna

Japanese: nejōhanna

Meaning 意義: cremation


[泳-永+頁]

Pinyin: huì

Korean: hoe

Japanese: ke

Meaning 意義: to wait, to expect


[洗-冼+水]水

Pinyin: bīngshuǐ

Korean: bingsu

Japanese: hyōsui

Meaning 意義: ice and water


[澀-(刃*刃)+止]

Pinyin: sè

Korean: sap

Japanese: jū

Meaning 意義: acrid, astringent, rough

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asnigdha, karkaśa, karkaśatva, rūkṣa, paruṣa, kaṣāya){Tib. rtsub, brlang ba}


[澀-(刃*刃)+止]觸

Pinyin: sèchù

Korean: sapchok

Japanese: jūsoku

Meaning 意義: roughness


[稫-禾+火]

Pinyin: bì

Korean: byeok

Japanese: hyoku

Meaning 意義: to dry by the fire


[稫-禾+火]芻

Pinyin: bìchú

Korean: byeokchu

Japanese: hisshu

Meaning 意義: monk

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhikṣu)


[穴/土/黽]

Pinyin: zào

Korean: jo

Japanese: sō

Meaning 意義: a kitchen-stove


[穴/土/黽]神

Pinyin: zàoshén

Korean: josin

Japanese: kamado gami

Meaning 意義: the kitchen-stove god


[窮-弓+呂]

Pinyin: qióng

Korean: gung

Japanese: kyū

Japanese: gū

Meaning 意義: impoverishment


[立*令]竮

Pinyin: língpīng

Korean: yeongbyeong

Japanese: ryōbyō

Meaning 意義: to wander aimlessly; to roam


[立*立]

Pinyin: bìng

Korean: byeong

Japanese: hei

Meaning 意義: together

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saha, sama, tathā)


[立*立]起

Pinyin: bìngqǐ

Korean: byeonggi

Japanese: byōki

Meaning 意義: arise together


[立*立]生

Pinyin: bìngshēng

Korean: byeongsaeng

Japanese: heishō

Meaning 意義: arises together


[竟*竟]

Pinyin: jìng

Korean: gyeong

Japanese: kyō

Meaning 意義: to wrangle, emulate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vivāda){Tib. bsgrun pa, 'gyed pa, rtzod pa}


[竟*竟]伽

Pinyin: Jìngqié

Korean: Gyeongga

Japanese: Kyōga

Meaning 意義: Ganges


[竟*竟]伽河門

Pinyin: Jìngqiéhé mén

Korean: Gyeonggaha mun

Japanese: Kyōgaka mon

Meaning 意義: Gaṅgādvāra


[竺-二+耑]

Pinyin: chuán

Korean: cheon

Japanese: zen

Meaning 意義: a round grain bin

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kusūla, vāha)


[竺-二+耑]衣

Pinyin: chuányī

Korean: cheonui

Japanese: zene

Meaning 意義: a nun's skirt


[米*會]

Pinyin: kuài

Korean: hoe

Japanese: kai

Meaning 意義: chaff

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tuṣa, phalgu)


[米*會]實

Pinyin: kuàishí

Korean: hoesil

Japanese: kaijitsu

Meaning 意義: chaff and fruit


[糸*任]

Pinyin: rèn

Korean: im

Japanese: nin

Meaning 意義: to weave


[糸*任]婆

Pinyin: rènpó

Korean: impa

Japanese: ninba

Meaning 意義: Neemb tree


[糸*戔]

Pinyin: xiàn

Korean: seon

Japanese: sen

Meaning 意義: thread


孽

Pinyin: niè

Korean: eol

Japanese: getsu

Meaning 意義: bastard


[罩-卓+絹]

Pinyin: juàn

Korean: gyeon

Japanese: ken

Meaning 意義: noose; lasso

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pāśa){Tib. zhags pa}


[罩-卓+絹]索

Pinyin: juànsuǒ

Korean: gyeonsak

Japanese: kensaku

Japanese: kenzaku

Japanese: kenjaku

Meaning 意義: noose, snare

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pāśa)


嬈

Pinyin: raó

Korean: yo

Japanese: jō

Meaning 意義: troublesome, onerous


[言*哥]

Pinyin: gē

Korean: ga

Japanese: ka

Meaning 意義: to sing; song


[言*哥]友

Pinyin: Gēyǒu

Korean: Gau

Japanese: Kayū

Meaning 意義: Gītamitra


[言*哥]舞

Pinyin: gēwǔ

Korean: gamu

Japanese: kabu

Meaning 意義: to sing and dance


[言*藝]

Pinyin: yì

Korean: ye

Japanese: gei

Meaning 意義: talking in one's sleep


[言*朝]

Pinyin: cháo

Korean: jo

Japanese: chō

Meaning 意義: to jest; make fun of

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hāsya)


[言*朝][言*藝]

Pinyin: cháoyì

Korean: joye

Japanese: chōgei

Meaning 意義: ridicule, a joke


[言*朝]話

Pinyin: cháohuà

Korean: johwa

Japanese: chōwa

Meaning 意義: ridicule, a joke

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hāsya, hāsya-saṃlāpa)


[言*我]

Pinyin: é

Korean: a

Japanese: ga

Meaning 意義: intone; hum


[言*我]囉娜

Pinyin: éluónà

Korean: arana

Japanese: garada

Meaning 意義: donkey


[言*我]那[金*本]氏

Pinyin: énàbōshì

Korean: anabalssi

Japanese: ganahashi

Meaning 意義: (Skt. gaṇapati)


[言*我]嚕

Pinyin: élū

Korean: aro

Japanese: garo

Meaning 意義: (Skt. garuḍa)


[言*我]耶山

Pinyin: Éyéshān

Korean: Ayasan

Japanese: Gayasan

Meaning 意義: Gayā


宋

Pinyin: Sòng

Korean: Song

Japanese: Sō

Meaning 意義: Song


宋帝王

Pinyin: Sòngdì wáng

Korean: Songje wang

Japanese: Sōtai ō

Meaning 意義: Songdi Wang


宋譯

Pinyin: sòngyì

Korean: songyeok

Japanese: sōyaku

Meaning 意義: Song period translation


宋高僧傳

Pinyin: Sòng gāosēng zhuàn

Korean: Song goseung jeon

Japanese: Sō kōsō den

Meaning 意義: Sung version of the Biographies of Eminent Monks


宋朝

Pinyin: Sòngchaó

Korean: Songjo

Japanese: Sōchō

Meaning 意義: Song dynasty


宋版

Pinyin: Sòngbǎn

Korean: Songpan

Japanese: Sōhan

Meaning 意義: Song Canon


宋元入藏諸大小乘經

Pinyin: Sòngyuán rùzàng zhū dàxiǎoshèng jīng

Korean: Songwon ipjang je daesoseung gyeong

Japanese: Sōgan nyūzō sho daishōjō kyō

Meaning 意義: Sūtras of the Greater and Lesser Vehicles admitted into the Canon during the Northern and Southern Sung and Yuan Dynasties


完

Pinyin: wán

Korean: wan

Japanese: kan

Meaning 意義: to perfect


[豎-豆+立]

Pinyin: shù

Korean: su

Japanese: ju

Meaning 意義: cause; bring about [on]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. añcita)


[豎-豆+立]底沙論

Pinyin: Shùdǐshā lùn

Korean: Sujisa ron

Japanese: Juchisha ron

Meaning 意義: Jyotiṣa śāstra


[豎-豆+立]立

Pinyin: shùlì

Korean: surip

Japanese: juryū

Meaning 意義: erects, builds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kurvanti, kurvinsu)


[豎-豆+立]義

Pinyin: shùyì

Korean: suui

Japanese: jugi

Meaning 意義: to posit an argument


[豎-豆+立]說

Pinyin: shùshuō

Korean: suseol

Japanese: jusetsu

Meaning 意義: set forth an explanation


[豎-豆+立]出

Pinyin: shùchū

Korean: suchul

Japanese: shushutsu

Japanese: jushutsu

Meaning 意義: the long way of escape from mortality


[豎-豆+立]望

Pinyin: shùwàng

Korean: sumang

Japanese: shumō

Meaning 意義: temporally


[豎-豆+立]敵

Pinyin: shùdí

Korean: sujeok

Japanese: ryūjaku

Meaning 意義: protagonist and antagonist in debate


[豎-豆+立]者

Pinyin: lìzhě

Korean: suja

Japanese: rissha

Japanese: ryūsha

Meaning 意義: one who proposes solutions


[貝*余]

Pinyin: shē

Korean: sa

Japanese: sha

Meaning 意義: to trade, barter


[貝*余]多

Pinyin: shēduō

Korean: sada

Japanese: shata

Meaning 意義: quiescent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śānta)


完劫寺

Pinyin: Wánjié sì

Korean: Wangeop sa

Japanese: Kankō ji

Meaning 意義: Wan Kiap Sie


[跳-兆+令]跰

Pinyin: língbèng

Korean: yeongbyeong

Japanese: ryōhyō

Japanese: reihei

Meaning 意義: wanders around, roams


[身*本]

Pinyin: tǐ

Korean: che

Japanese: tai

Meaning 意義: body; substance


[身*冘]摩栗底

Pinyin: Dānmólìdǐ

Korean: Tammayulji

Japanese: Tanmaritei

Meaning 意義: Tāmralipti


[車*耎]

Pinyin: ruan

Korean: yeon

Japanese: nen

Japanese: nan

Meaning 意義: soft, yielding, pliant, supple


[車*耎]賊

Pinyin: ruanzéi

Korean: yeonjeok

Japanese: nanzoku

Meaning 意義: treacherous thieves


宏

Pinyin: hóng

Korean: goeng

Japanese: kō

Meaning 意義: vast


宏智

Pinyin: Hóngzhì

Korean: Goengji

Japanese: Wanshi

Meaning 意義: Hongzhi


宏智派

Pinyin: Hóngzhì pài

Korean: Goengji pa

Japanese: Kōchi ha

Meaning 意義: Hongzhi pai


嬉

Pinyin: xī

Korean: hui

Japanese: ki

Meaning 意義: play, pleasure

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rati){Tib. dga' ba}


定

Pinyin: dìng

Korean: jeong

Japanese: jō

Japanese: tei

Meaning 意義: establish, decide

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhyāna, śamatha, samādhi, samāhita, samāpanna, samāpatti, avaśyam, niyata, niścaya, atyanta, atyantam, avadhāraṇa, avaśya, avasthāna, ātyantika, upanyāsa, ekânta, eva, aikāntika, kevala, tu, dhyānântara, dhyānôpapatti, dhyāyin, dhruva, dhruvam, nitya, niyatam, niyati, niyati-patita, niyatī-bhūta, niyama, niyamatas, niyāma, niḥsaṃśayam, nūnam, naiyamika, naiyamyena, prajñapti, pratiniyata, pratiniyama, yujyate, yoga, viraja-samādhi, vyavasthita, śama, śānta-samādhi, sad-bhūta, samādhi-saṃbhūta, samādhīyate, samāpatti-dravya, samāpatty-antara, samāhitatva, sarvathā, suvyaktam, sthiti, sphuṭam, svastha-citta, hi){Tib. bsam gtan, ting nge 'dzin, mnyam par gzhag pa, snyoms par zhugs pa}


定位

Pinyin: dìngwèi

Korean: jeongwi

Japanese: jōi

Meaning 意義: determined position


定侶

Pinyin: dìnglǚ

Korean: jeongnyeo

Japanese: jōryo

Meaning 意義: fellow meditators


定修

Pinyin: dìngxiū

Korean: jeongsu

Japanese: jōshu

Meaning 意義: cultivation of concentration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samādhi-bhāvanā)


定學

Pinyin: dìng xué

Korean: jeong hak

Japanese: jō gaku

Meaning 意義: training through meditation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhicittaṃ)


定心

Pinyin: dìng xīn

Korean: jeong sim

Japanese: jō shin

Meaning 意義: mind of meditative concentration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. akṣubhita-citta, saṃāhita, samāhita-citta, dhyāna-citta, adhicetas, avadhāna, vyavasāya, śamatha, samādhi, samāpatti-citta, samāhita)


定心三昧

Pinyin: dìngxīn sānmèi

Korean: jeongsim sammae

Japanese: jōshin zanmai

Meaning 意義: meditation-absorption


定心智

Pinyin: dìngxīn zhì

Korean: jeongsim ji

Japanese: jōshin chi

Meaning 意義: cognition of the concentrated mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. mnyam par gzhag pa'i shes pa}


定忍

Pinyin: dìngrěn

Korean: jeongin

Japanese: jōnin

Meaning 意義: forbearance of concentration


定水

Pinyin: dìng shuǐ

Korean: jeong su

Japanese: jō sui

Meaning 意義: still waters


定法

Pinyin: dìngfǎ

Korean: jeongbeop

Japanese: jōhō

Meaning 意義: a set teaching

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avadhi, samāpatti-dravya)


定法華三昧

Pinyin: ding fǎhuā sānmèi

Korean: jeong beophwa sammae

Japanese: jō hōke zanmai

Meaning 意義: set dharma-flower samādhi


定論

Pinyin: dìnglùn

Korean: jeongnon

Japanese: jōron

Meaning 意義: a settled argument

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samādhi-kathā)


定起

Pinyin: dìngqǐ

Korean: jeonggi

Japanese: jōki

Meaning 意義: destined to arise; predilection to come into being


定身

Pinyin: dìng shēn

Korean: jeong sin

Japanese: jō shin

Meaning 意義: body of meditation


定受業

Pinyin: dìngshòu yè

Korean: jeongsu eop

Japanese: jōju gō

Meaning 意義: actions that will definitely be experienced

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karma niyatam){Tib. myong bar nges pa, myong bar 'gyur ba nges pa}


定品

Pinyin: dìngpǐn

Korean: jeongpum

Japanese: jōhon

Meaning 意義: chapter on meditation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samāpatti-nirdeśa, samāpatti-nirdeśe kośa-sthāne)


定相

Pinyin: dìng xiàng

Korean: jeong sang

Japanese: jō sō

Meaning 意義: determined

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samādhi-nimitta){Tib. ting nge 'dzin gyi mtshan ma}


定知

Pinyin: dìngzhī

Korean: jeongji

Japanese: jōchi

Meaning 意義: known with certainty

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niścīyate)


定覺支

Pinyin: ding juézhī

Korean: Jeong gakji

Japanese: jō kakushi

Meaning 意義: branch of enlightenment of meditation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samādhi-saṃbodhy-aṅga){Tib. ting 'dzin kyi byang chub yan lag}


定隱

Pinyin: dìngyǐn

Korean: jeongeun

Japanese: jōon

Meaning 意義: calm, quiet, composed; tranquility (of mind)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praśānta-(cārin~))


定力

Pinyin: dìnglì

Korean: jeongnyeok

Japanese: jōriki

Meaning 意義: power of meditation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhyāna-bala, samādhi, samādhi-prabhāva, samādhi-bala){Tib. ting nge 'dzin gyi stobs}


定命

Pinyin: dìng mìng

Korean: jeong myeong

Japanese: jō myō

Meaning 意義: one's fate (karma) in this lifetime as determined by the effects of the activities in previous lifetimes


定意

Pinyin: ding yì

Korean: jeong ui

Japanese: jō i

Meaning 意義: concentration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samādhiṃ samāpanna, sthiti, samādhi-samāpatti, dhyānavat, dhyāyin)


定攝

Pinyin: dìngshè

Korean: jeongseop

Japanese: jōshō

Meaning 意義: settles, collects


定攝心

Pinyin: dìngshè xīn

Korean: jeongseop sim

Japanese: jōshō shin

Meaning 意義: collects one's mind


定智

Pinyin: dìng zhì

Korean: jeong ji

Japanese: jō chi

Meaning 意義: meditation and wisdom


定業

Pinyin: dìng yè

Korean: jeong eop

Japanese: jō gō

Japanese: tei gyō

Meaning 意義: particular forms of karma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niyata-vedanīya-karma){Tib. myong bar nges ba'i las}


定業亦能轉

Pinyin: dìngyè yì néng zhuǎn

Korean: jeongeop yeok neung jeon

Japanese: jōgō yaku nō ten

Meaning 意義: determined karma is also changable


定生喜樂地

Pinyin: dìngshēng xǐlè dì

Korean: jeongsaeng huiak ji

Japanese: jōshō kiraku chi

Meaning 意義: paradise of cessation of rebirth


定眼

Pinyin: dìngyǎn

Korean: jeongan

Japanese: jōgen

Meaning 意義: enter concentration


定聚

Pinyin: dìngjù

Korean: jeongchwi

Japanese: jōju

Meaning 意義: the determined class of beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niyata-rāsi)


定行地

Pinyin: dìngxíng dì

Korean: jeonghaeng ji

Japanese: jōgyō chi

Meaning 意義: stage of determined practice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niyata-caryā-bhūmi)


定障

Pinyin: dìngzhàng

Korean: jeongjang

Japanese: jōshō

Meaning 意義: hindrances to absorption

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samāpatti-āvaraṇa){Tib. snyoms par 'jug pa'i sgrib pa, ting nge 'dzin gyi bar du gcod pa}


定障相

Pinyin: dìngzhàngxiàng

Korean: jeongjangsang

Japanese: jōshōsō

Meaning 意義: discerning the characteristics of the hindrances


定額

Pinyin: dìngé

Korean: jeong-aek

Japanese: jōgaku

Meaning 意義: a fixed amount


定額寺

Pinyin: dìngé sì

Korean: jeong-aek sa

Japanese: jōgaku ji

Meaning 意義: set-amount temple


定光

Pinyin: Dìngguāng

Korean: Jeonggwang

Japanese: Jōkō

Meaning 意義: Dīpaṃkara

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dīpaṃ-kara)


定判

Pinyin: dìngpàn

Korean: jeongpan

Japanese: jōhan

Meaning 意義: determine

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niyamya, nirdhārita, nirdhāryate, vyavaccheda)


定印

Pinyin: dìngyìn

Korean: jeong-in

Japanese: jōin

Meaning 意義: meditation-mūdra


定善

Pinyin: dìng shàn

Korean: jeong seon

Japanese: jō zen

Meaning 意義: the good character that arises from meditation or contemplation


定地

Pinyin: dìngdì

Korean: jeongji

Japanese: jōchi

Meaning 意義: states of meditative concentration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhyāna-bhūmi, samāhita-bhūmika){Tib. mnyam par gzhag pa'i sa pa, mnyam par bzhag pa'i sa}


定妃

Pinyin: dìngfēi

Korean: jeongbi

Japanese: jōhi

Meaning 意義: meditation-as-woman


定性

Pinyin: dìng xìng

Korean: jeong seong

Japanese: jō shō

Meaning 意義: fixed nature

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sva-bhāva, svābhāvya, niyata-svabhāva)


定慧

Pinyin: dìng huì

Korean: jeong hye

Japanese: jō e

Meaning 意義: meditation and wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhyāna-prajñā, samādhi-prajñā)


定散

Pinyin: dìng sàn

Korean: jeong san

Japanese: jō san

Meaning 意義: settled mind and distracted mind


定有

Pinyin: dìngyǒu

Korean: jeongyu

Japanese: jōu

Meaning 意義: definitely existent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sad-bhūta){Tib. yod pa}


定根

Pinyin: dìng gēn

Korean: jeong geun

Japanese: jō kon

Meaning 意義: faculty of meditation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samādhîndriya, dhyānâdy-akṣa, samāpatty-indriya){Tib. ting nge 'dzin gyi dbang po}


定無

Pinyin: dìngwú

Korean: jeongmu

Japanese: jōmu

Meaning 意義: definitely non-existent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asad-bhūta, nâsti){Tib. med pa kho na}


定照

Pinyin: Dìngzhào

Korean: Jeongjo

Japanese: Jōshō

Meaning 意義: Jōshō


定異

Pinyin: dìng yì

Korean: jeong i

Japanese: jō i

Meaning 意義: distinction of good and evil (causes)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratiniyama, niyama){Tib. so sor nges pa}


定門

Pinyin: ding mén

Korean: jeong mun

Japanese: jō mon

Meaning 意義: approach of meditation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samādhi-mukha)


定光佛

Pinyin: Dìngguāng fó

Korean: Jeonggwang bul

Japanese: Jōkō butsu

Meaning 意義: Dīpaṃkara Buddha


定性二乘

Pinyin: dìngxìng èrshèng

Korean: jeongseong iseung

Japanese: jōshō nijō

Meaning 意義: fixed nature of the two vehicles


定性緣覺

Pinyin: dìngxìng yuánjué

Korean: jeongseong yeongak

Japanese: jōshō no engaku

Meaning 意義: nature determined for solitary realizer's attainment


定所作

Pinyin: dìng suǒzuò

Korean: jeong sojak

Japanese: jō shosa

Meaning 意義: ascertainment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. nges par bya ba}


定散二善

Pinyin: dìngsàn èrshàn

Korean: jeongsan iseon

Japanese: jōsan nizen

Meaning 意義: wholesomeness in states of meditation as well as distraction


定別因

Pinyin: dìngbié yīn

Korean: jeongbyeol in

Japanese: jōbetsu in

Meaning 意義: clearly distinguished causation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratiniyama-hetu, pratiniyama-hetu){Tib. so sor nges pa'i rgyu}


定異因

Pinyin: dìngyì yīn

Korean: jeongi in

Japanese: jōi in

Meaning 意義: clearly distinguished causation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratiniyama-hetu){Tib. so sor nges pa'i rgyu}


定性喜樂地

Pinyin: dìngxìng xǐlè dì

Korean: jeongseong huirak ji

Japanese: jōshō kiraku ji

Meaning 意義: stage of stabilized joyful mind


定性聚

Pinyin: dìngxìngjù

Korean: jeongseongchwi

Japanese: jōshōshu

Meaning 意義: those who nature is determined for enlightenment


定慧力

Pinyin: dìnghuìlì

Korean: jeonghyeryeok

Japanese: jōeriki

Meaning 意義: meditation, wisdom and power

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bala... dhyāna-vimokṣa indriya)


定慧社

Pinyin: Dìnghuìshè

Korean: Jeonghyesa

Japanese: Jōesha

Meaning 意義: samādhi and prajñā society


定無極

Pinyin: dìngwújí

Korean: jeong mugeuk

Japanese: jō mugoku

Meaning 意義: infinitude (supremacy, perfection) of concentration (meditation)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhyāna-pāramitā)


定慧均等

Pinyin: dìng huì jūnděng

Korean: jeonghye gyundeung

Japanese: jōe kintō

Meaning 意義: the balance of concentration and wisdom


定性聲聞

Pinyin: dìngxìng shēngwén

Korean: jeongseong seongmun

Japanese: jōshō shōmon

Meaning 意義: nature determined for śrāvaka attainment


宛

Pinyin: wǎn

Korean: wan

Japanese: en

Meaning 意義: completely

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. valita)


[魚*咢]

Pinyin: è

Korean: ak

Japanese: gaku

Meaning 意義: a crocodile


[魚*咢]魚

Pinyin: èyú

Korean: ag-eo

Japanese: gakugyo

Meaning 意義: (Skt. kumbhīra)


[鬥@(?*斤)]

Pinyin: dòu

Korean: tu

Japanese: tō

Meaning 意義: to contest, fight


[鬥@(?*斤)]諍

Pinyin: dòuzhēng

Korean: tujaeng

Japanese: tōsō

Meaning 意義: argument, debate, contention


[鬥@(?*斤)]諍王

Pinyin: dòuzhēng wáng

Korean: tujaeng wang

Japanese: tōsō ō

Meaning 意義: Kalirāja


[鬥@(?*斤)]勝

Pinyin: dòushèng

Korean: tuseung

Japanese: tōshō

Meaning 意義: to win; be victorious


[鬥@(豆*寸)]

Pinyin: dòu

Korean: tu

Japanese: tō

Meaning 意義: a dispute

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kalaha){Tib. 'thab pa, 'thab mo, 'thab krol byed pa, 'thab mo, 'thab pa, 'thab rtzod}


[鬥@(豆*寸)]亂

Pinyin: dòuluàn

Korean: turan

Japanese: tōran

Meaning 意義: provokes and disturbs


[鬥@(豆*寸)]訟

Pinyin: dòusòng

Korean: tusong

Japanese: tōshō

Meaning 意義: disputes and quarrels

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kalaha-bhaṇḍana){Tib. 'thab pa dang mtshang 'bru ba, 'thab mo}


[鬥@(豆*寸)]諍

Pinyin: dòuzhēng

Korean: tujaeng

Japanese: tōjō

Meaning 意義: a dispute

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ādhikaraṇika, kalaha-kāra, saṃrambha){Tib. 'thab mo, nyes rtsom, rtzod pa byed pa, rtzod pa, 'thab krol ba can, 'thab mo dang mtshang 'dru ba, 'thab pa dang rtzod pa}


宜

Pinyin: yí

Korean: ui

Japanese: gi

Meaning 意義: right


宜應

Pinyin: yíyìng

Korean: uieung

Japanese: giō

Meaning 意義: should

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prahṛṣṭa ... bhavasva, bhohi, śravaṇāya gamiṣyāvaḥ, śravaṇāya gamiṣyāmaḥ)


[麩-夫+少]

Pinyin: chǎo

Korean: cho

Japanese: shō

Meaning 意義: broken dry rice, grits, crumbled grain


嬰

Pinyin: yīng

Korean: yeong

Japanese: ei

Meaning 意義: infant, baby


子

Pinyin: zǐ

Korean: ja

Japanese: shi

Japanese: nanji

Japanese: ko

Japanese: su

Japanese: domo no tame

Meaning 意義: child

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. putra){Tib. bu}


[僉*刃]磨瑟曇

Pinyin: Jiànmósètán

Korean: Geommaseuldam

Japanese: Kenmashichidon

Meaning 意義: Kammāsadhamma


[冰-水+中]

Pinyin: chōng

Korean: chung

Japanese: chū

Meaning 意義: profound


[冰-水+中]止

Pinyin: Chōngzhǐ

Korean: Chungji

Japanese: Chūshi

Meaning 意義: Chungji


[冰-水+中]曦

Pinyin: Chōngxī

Korean: Chunghui

Japanese: Chūgi

Meaning 意義: Chunghui


[冰-水+中]鏡

Pinyin: Chōngjìng

Korean: Chunggyeong

Japanese: Chūkyō

Meaning 意義: Chunggyeong


[冰-水+咸]

Pinyin: jiǎn

Korean: gam

Japanese: gen

Meaning 意義: decrease

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apakarṣa)


[冰-水+咸]劫

Pinyin: jiǎnjié

Korean: gamgeop

Japanese: genkō

Meaning 意義: eons of decrease


[冰-水+夬]

Pinyin: jué

Korean: gyeol

Japanese: ketsu

Meaning 意義: decide


[冰-水+夬]了

Pinyin: juéliǎo

Korean: gyeollyo

Japanese: ketsuryō

Meaning 意義: clarify


[冰-水+夬]定

Pinyin: juédìng

Korean: gyeoljeong

Japanese: ketsujō kettei

Meaning 意義: determined


[冰-水+夬]擇

Pinyin: juézé

Korean: gyeoltaek

Japanese: ketchaku

Meaning 意義: selection


[冰-水+夬]疑

Pinyin: juéyí

Korean: gyeorui

Japanese: ketsugi

Meaning 意義: resolve doubts


[冰-水+兄]

Pinyin: kuàng

Korean: hwang

Japanese: kyō

Meaning 意義: not to mention

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kah vadah)


[凵@(口*了*又)]

Pinyin: hán

Korean: ham

Japanese: kan

Meaning 意義: box

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. māna){Tib. gzhal ba}


[凵@(口*了*又)]蓋相應

Pinyin: hángài xiāngyìng

Korean: hamgae sang-eung

Japanese: kangai sōō

Meaning 意義: agreeing like a box and lid


[去*ㄗ]

Pinyin: què

Korean: gak

Japanese: kyaku

Meaning 意義: eliminate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niṣkāsana, bahiṣ-karaṇa, vimukta)


[去*ㄗ]後

Pinyin: què hòu

Korean: gak hu

Japanese: kyaku go

Meaning 意義: hereafter

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anāgata, adhvan)


[去*ㄗ]入生死

Pinyin: quèrù shēngsǐ

Korean: gagip saengsa

Japanese: kakunyū shōji

Meaning 意義: return, after all, to cyclic existence


[去*刀]

Pinyin: jié

Korean: geop

Japanese: kō

Japanese: kyō

Meaning 意義: eon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kalpa)


[去*刀]盡火

Pinyin: jiéjìnhuǒ

Korean: geopjinhwa

Japanese: kōjinka

Meaning 意義: conflagration at the end of the age

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yuga-anta-agni)


[去*刀]火

Pinyin: jiéhuǒ

Korean: geophwa

Japanese: kōka

Meaning 意義: the conflagration of the universe at the end of time


[參-(彰-章)+(恭-共)]

Pinyin: sān

Korean: sam

Japanese: san

Meaning 意義: convene


[又*又]林大士

Pinyin: Shuānglín Dàshì

Korean: Ssangnim Daesa

Japanese: Sōrin Daishi

Meaning 意義: Shuanglin Dashi


[口*他]

Pinyin: tuō

Korean: ta

Japanese: ta

Meaning 意義: tha


[口*縛]

Pinyin: mó

Korean: bak

Japanese: ba

Meaning 意義: transliteration of the sound of va


[口*縛]庾

Pinyin: Móyǔ

Korean: Bagyu

Japanese: Bayu

Meaning 意義: wind god


[口*縛]泥

Pinyin: póní

Korean: bangni

Japanese: bani

Meaning 意義: forest

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vana)


[口*縛]日羅

Pinyin: mórìluó

Korean: bagilla

Japanese: bazara

Meaning 意義: vajra


[口*縛]日囉馱睹

Pinyin: mórìluōtuódǔ

Korean: bagillataedo

Japanese: banichiradato

Meaning 意義: (Skt. vajradhātu)


[口*縛]盧枳諦

Pinyin: pólúzhǐdì

Korean: bangnojiche

Japanese: barokitei

Meaning 意義: (Skt. avalokita)


[口*縛]嚕拏

Pinyin: Pólūná

Korean: Bangnona

Japanese: Barona

Meaning 意義: Varuṇa


[口*縛]蘇磨底

Pinyin: Mósūmódǐ

Korean: Basomaji

Japanese: Basomatei

Meaning 意義: Vasumatī


[口*翕]食

Pinyin: xīshí

Korean: heupsik

Japanese: kōjiki

Meaning 意義: demon who inhales and eats

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ojohāra, ojāhāra)


[口*兄]

Pinyin: zhòu

Korean: ju

Japanese: ju

Meaning 意義: (Skt. mantra)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gsang sngags}


[口*兄]五首

Pinyin: Zhòuwǔshǒu

Korean: Juosu

Japanese: Jugoshu

Meaning 意義: Zhouwushou


[口*兄]殺

Pinyin: zhòushā

Korean: jusal

Japanese: jusetsu

Meaning 意義: killing through curse


[口*兄]罵

Pinyin: zhòumà

Korean: juma

Japanese: jume

Meaning 意義: to curse


[口*兄]言

Pinyin: zhòuyán

Korean: jueon

Japanese: jugon

Meaning 意義: a spell, charm


[口*兄]魅經

Pinyin: Zhòumèi jīng

Korean: Jumae gyeong

Japanese: Jumi kyō

Meaning 意義: The Sūtra of Incantation against Evil Spirits


[口*兄]盜

Pinyin: zhòudào

Korean: judo

Japanese: jutō

Meaning 意義: stealing through charms, spells, etc.


[口*兄]術

Pinyin: zhòushù

Korean: jusul

Japanese: jujutsu

Meaning 意義: incantation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mantra, mantra-vidhi){Tib. gsang sngags, gsang sngags kyi cho ga, gsang ba, sngags}


[口*斗]喚

Pinyin: jiàohuàn

Korean: gyuhwan

Japanese: kyōkan

Meaning 意義: (Skt. Raurava)


孔

Pinyin: kǒng

Korean: gong

Japanese: ku

Meaning 意義: hole

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bila){Tib. bu ga}


字

Pinyin: zì

Korean: ja

Japanese: ji

Meaning 意義: word

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. akṣara, kāra, vyañjana, adhikāra, adhivacana, nāman, lipi, varṇa, vyañjana-kāya, śabda){Tib. yi ge}


存

Pinyin: cún

Korean: jon

Japanese: son

Meaning 意義: exist; remain


[壹-豆+(石/(虫*虫))]羅

Pinyin: dùluó

Korean: dura

Japanese: tora

Meaning 意義: floss; panicle of a flower or plant, tuft of grass; cotton

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tūla)


孤

Pinyin: gū

Korean: go

Japanese: ko

Meaning 意義: solitary

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. zhan pa}


[柷-口+登]

Pinyin: dèng

Korean: deung

Japanese: tō

Meaning 意義: a stool, bench, footstool, etc


孰

Pinyin: shú

Korean: suk

Japanese: juku

Meaning 意義: who?

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kaḥ)


[狂-王+者]

Pinyin: zhū

Korean: jeo

Japanese: cho

Meaning 意義: hog, pig


[狂-王+者]頭和尚

Pinyin: zhūtóu héshàng

Korean: jeodu hwasang

Japanese: choto oshō

Meaning 意義: pig-headed monk


[病-丙+亞]

Pinyin: ya

Korean: a

Japanese: a

Meaning 意義: dumb


學

Pinyin: xué

Korean: hak

Japanese: gaku

Meaning 意義: study

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śikṣā, śikṣ, śaikṣa, adhīta, abhyāsa, avabodhanā, upanyasta, kṛta, dṛṣṭy-āptatā, paribhāvita, paryeṣṭi, prayoga, lipi, vyutpatti, śikṣaṇa, śikṣamāṇa, śikṣā-traya, śikṣāpita, śikṣita, śikṣitavya, śekhiya, śaikṣī, śaikṣya, saṃprasthita)[Pali sikkhā][Pali sikkhā]{Tib. slob pa}


[自/(犀-尸-牛)/十]

Pinyin: gāo

Korean: go

Japanese: kō

Meaning 意義: marsh; pool


[自/(犀-尸-牛)/十]諦

Pinyin: Gāodì

Korean: Goje

Japanese: Kōtai

Meaning 意義: Kuntī


[至*鳥]梟

Pinyin: chīxiāo

Korean: chihyo

Japanese: shikyō

Meaning 意義: owls


它

Pinyin: tā

Korean: da

Japanese: ta

Meaning 意義: other


[蒿/木]

Pinyin: gǎo

Korean: go

Japanese: kō

Meaning 意義: straw


[蒿/木]幹

Pinyin: gǎogàn

Korean: gogan

Japanese: kōkan

Meaning 意義: straw, hay


嬈亂

Pinyin: raóluàn

Korean: yoran

Japanese: nyōran

Meaning 意義: disturbs, harasses

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upadrava, viheṭhana, viheṭhā)


宅

Pinyin: zhái

Korean: taek

Japanese: taku

Meaning 意義: abode

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ālayavijñāna)


嬈害

Pinyin: raóhài

Korean: yohae

Japanese: nyōgai

Meaning 意義: disturbs, harasses

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uparodha, viheṭhā)


守

Pinyin: shǒu

Korean: su

Japanese: shu

Meaning 意義: keep, preserve, maintain


安

Pinyin: ān

Korean: an

Japanese: an

Meaning 意義: quiet, still

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praśrabdhi, kṣema, sthāpayati, adhivāsa, adhivāsaka, adhivāsana, abhirohayati, avasthāna, āropita, āśvāsayati, upanikṣipya, karmaṇyatā, kṣematā, dhāraṇa, dhārayati, niyukta, niyojita, niveśaka, niveśayati, niveśin, paripūri, prakṣepa, pratiṣṭhāpayati, prayojayati, prasanna, prasrabdhi, vyavasthāna, śiva, saṃstha, saṃsthita, saṃniveśayati, sama, sāmya, sukha, supratiṣṭhita, sūpasthita, sthāna, sthāpanā){Tib. shin tu sbyangs pa, shin tu sbyangs pa}


[醫-酉+目]

Pinyin: yì

Korean: ye

Japanese: ei

Meaning 意義: cataracts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. timira)


[金*俞]石

Pinyin: tōushí

Korean: yuseok

Japanese: tōseki

Meaning 意義: copper

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tāmrika, tāmṛka)


[金*俞]蘆吒

Pinyin: Tōulúzhà

Korean: Yurota

Japanese: Tōrota

Meaning 意義: Thullakoṭṭhita/Sthūlakoṣṭaka


[金*廣]

Pinyin: kuang

Korean: gwang

Japanese: kō

Meaning 意義: ore


[金*廣]金

Pinyin: kuàngjīn

Korean: gwanggeum

Japanese: kōkin

Meaning 意義: gold ore; metal ore


[金*勾]

Pinyin: gōu

Korean: gu

Japanese: kō

Meaning 意義: hook

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṅkuśa, śaṅku; aṅka, aṅkuśin, aṅkuśī, aṅkuṣa, ākarṣa, kuśat, baḍiśa, vaḍiśa, śaṅkuka)


[金*本]

Pinyin: bo

Korean: bal

Japanese: hatsu

Japanese: hachi

Meaning 意義: alms bowl

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pātra)


[金*本]位

Pinyin: bōwèi

Korean: balwi

Japanese: hatsui

Japanese: hoi

Meaning 意義: order for seats at the table for Chan monks


[金*本]伐多

Pinyin: Bōfáduō

Korean: Balbeolda

Japanese: Habata

Meaning 意義: Parvata


[金*本]底

Pinyin: bōdǐ

Korean: baljeo

Japanese: hatei

Meaning 意義: master

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pati)


[金*本]弩摩

Pinyin: bōnǔmó

Korean: balnoma

Japanese: hatsunuma

Meaning 意義: red lotus

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. padma)


[金*本]納摩

Pinyin: bōnàmó

Korean: balnamma

Japanese: hanōma

Meaning 意義: lotus

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. padma)


[金*本]羅

Pinyin: bōluó

Korean: balla

Japanese: hara

Meaning 意義: four ounces


[金*本]羅伐多

Pinyin: Bōluófáduō

Korean: Ballabeolda

Japanese: Harabata

Meaning 意義: Parvata


[金*本]羅[貝*余]佉

Pinyin: bōluóshēqiā

Korean: ballasaga

Japanese: harashaka

Meaning 意義: a fetus in the fifth week

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praśākhā){Tib. rkang lag 'gyus pa}


[金*本]羅底也

Pinyin: bōluódǐyě

Korean: ballajeoya

Japanese: harateiya

Meaning 意義: (Skt. pratyaya)


[金*本]羅廋他

Pinyin: bōluósōutā

Korean: ballasuta

Japanese: harasōta

Meaning 意義: (Skt. prayuta)?


[金*本]羅弭

Pinyin: bōluómǐ

Korean: ballami

Japanese: harami

Meaning 意義: (Skt. parama)


[金*本]羅笈菩提

Pinyin: Bōluójí pútí

Korean: Ballageup bori

Japanese: Haragō bodai

Meaning 意義: Prāgbodhi


[金*本]羅笈菩提山

Pinyin: Bōluójí pútí shān

Korean: Ballageup boje san

Japanese: Harakyū bodai sen

Meaning 意義: Prāgbodhi


[金*本]羅賢禳

Pinyin: bōluóxiánráng

Korean: ballahyeonyang

Japanese: harakenjō

Meaning 意義: (Skt. prajñā)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajñā)


[金*本]羅拏

Pinyin: bōluóná

Korean: ballana

Japanese: harana

Meaning 意義: bugs

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṛmi)


[金*本]羅斯那恃多

Pinyin: Bōluósīnàshì duō

Korean: Ballasanasida

Japanese: Harashinashita

Meaning 意義: Prasenajit


[金*本]羅枳孃

Pinyin: bōluózhǐniáng

Korean: ballajiyang

Japanese: harakina

Meaning 意義: (Skt. prajñā)


[金*本]羅若

Pinyin: bōluóruò

Korean: ballaya

Japanese: haranya

Meaning 意義: (Skt. prajñā)


[金*本]羅薩他

Pinyin: bōluósàtā

Korean: ballasalta

Japanese: harasata

Meaning 意義: (Skt. prastha)


[金*本]羅部多囉怛曩野

Pinyin: Bōluóbùduōluódánǎngyě

Korean: Ballabudaradalnangya

Japanese: Harabutaratannōya

Meaning 意義: Prabhūtaratna


[金*本]羅奢佉

Pinyin: bōluóshēqiā

Korean: ballasageo

Japanese: harashakya

Meaning 意義: a fetus in the fifth week

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praśākha)


[金*本]羅由他

Pinyin: bōluóyóutā

Korean: ballayuta

Japanese: harayuta

Meaning 意義: (Skt. prayuta)?


[金*本]羅耶伽

Pinyin: Bōluóyéqié

Korean: Ballayaga

Japanese: Harayaga

Meaning 意義: Prayāga


[金*本]羅摩菩提

Pinyin: bōluómó pútí

Korean: ballama bori

Japanese: harama bodai

Meaning 意義: (Skt. parama-bodhi)


[金*本]羅犀那特多

Pinyin: Bōluóxīnàtèduō

Korean: Ballaseonateukda

Japanese: Haurasainatota

Meaning 意義: Prasenajit


[金*本]羅吠奢

Pinyin: bōluófèishē

Korean: ballapyesa

Japanese: harabeisha

Meaning 意義: (Skt. praveśa)


[金*本]哩體吠

Pinyin: bōlītǐfèi

Korean: ballichepye

Japanese: harichibei

Meaning 意義: (Skt. pṛthivī)


[金*本]囉惹

Pinyin: Bōluórě

Korean: Ballaja

Japanese: Harasha

Meaning 意義: Prājapati


[金*本]囉惹[金*本]多曳

Pinyin: Bōluórěbōduōyè

Korean: Ballajabaldaye

Japanese: Harajapataei

Meaning 意義: Prājapati


[金*本]曇

Pinyin: bōtán

Korean: baldam

Japanese: hatsudon

Meaning 意義: (Skt. pada)


[金*本]曇摩

Pinyin: bōtánmó

Korean: baldamma

Japanese: hatsudonma

Meaning 意義: red lotus

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. padma)


[金*本]曇摩羅伽

Pinyin: bōtánmóluóqié

Korean: baldammaraga

Japanese: hatanmaraga

Meaning 意義: ruby

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. padmarāga)


[金*本]盂

Pinyin: bōyú

Korean: baru

Japanese: hatsū

Japanese: hachiu

Japanese: hō

Meaning 意義: almsbowl

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pātra)


[金*本]盂供養

Pinyin: bōyú gōngyǎng

Korean: baru gongyang

Japanese: hatsuu kuyō

Meaning 意義: almsbowl-meal


[金*本]若

Pinyin: bōruò

Korean: balya

Japanese: hanya

Meaning 意義: wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajñā)


[金*本]里薩囉伐拏

Pinyin: bōlǐsàluófáná

Korean: balrisallabeolna

Japanese: harisarabana

Meaning 意義: filtering bag


[金*本]剌底羯爛多

Pinyin: bōlàdǐjiélànduō

Korean: ballaljigalnanda

Japanese: harateikarada

Meaning 意義: (Skt. pratikrānta)


[金*本]剌翳伽佛陀

Pinyin: bōlàyìqiéfótuó

Korean: ballaryegabulda

Japanese: haraeigabudda

Meaning 意義: (Skt. pratyekabuddha)


[金*本]剌翳伽陀

Pinyin: bōlàyìqiétuó

Korean: ballaryegada

Japanese: haraeigada

Meaning 意義: (Skt. pratyekabuddha)


[金*本]剌翳迦佛陀

Pinyin: bōlàyìjiāfótuó

Korean: ballalyegabulta

Japanese: haraeikabudda

Meaning 意義: (Skt. pratyekabuddha)


[金*本]剌迦羅

Pinyin: bōlàjiāluó

Korean: ballalgara

Japanese: harakara

Meaning 意義: (Skt. prakaraṇa)


[金*本]呾羅

Pinyin: bōdáluó

Korean: baldalla

Japanese: hattara

Meaning 意義: almsbowl

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pātra)


[金*本]和羅

Pinyin: bōhéluó

Korean: balhwara

Japanese: hawara

Meaning 意義: self-indulgence


[金*本]唎部

Pinyin: bōlìbù

Korean: ballibu

Japanese: haribu

Meaning 意義: (Skt. prabhu)


[金*本]塞莫

Pinyin: bōsāimù

Korean: balsaengmak

Japanese: hasoma

Meaning 意義: rosary


[金*本]多

Pinyin: bōduō

Korean: balda

Japanese: hatta

Meaning 意義: almsbowl

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pātra)


[金*本]多羅

Pinyin: bōduōluó

Korean: baldara

Japanese: hattara

Japanese: hatara

Meaning 意義: almsbowl

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pātra)


[金*本]蘭那[貝*余][口*縛]哩大陀羅尼經

Pinyin: Bōlánnà shēmólī dàtuóluóní jīng

Korean: Ballanna sabangni dae darani gyeong

Japanese: Hatsuranna shahakuri daidarani kyō

Meaning 意義: Bolanna shemóli da tuoluoni jing


[金*本]頭摩

Pinyin: bōtóumó

Korean: balduma

Japanese: hazuma

Meaning 意義: red lotus

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. padma)


[金*本]吒

Pinyin: bōzhà

Korean: balta

Japanese: patta

Meaning 意義: (Skt. paṭa)


[金*本]器

Pinyin: bōqì

Korean: balgi

Japanese: hachiki

Meaning 意義: almsbowl


[金*本]特

Pinyin: bōtè

Korean: balteuk

Japanese: hado

Meaning 意義: red lotus

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. padma)


[金*本]陀

Pinyin: bōtuó

Korean: balta

Japanese: hata

Japanese: hada

Meaning 意義: (Skt. pada)


[金*本]利婆剌拏

Pinyin: bōlìpólàná

Korean: balliparana

Japanese: haribarana

Meaning 意義: self-indulgence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pravāraṇā)


[金*本]吉帝

Pinyin: bōjídì

Korean: balgilje

Japanese: hatsukitsutei

Meaning 意義: (Skt. prakṛti)


[金*本]喇底提舍尼

Pinyin: bōlǎdǐtíshèní

Korean: ballajijesani

Japanese: harateidaishani

Meaning 意義: (Skt. pratideśanā)


[金*本]喇底提舍那

Pinyin: bōlǎdǐtíshènà

Korean: ballajijesana

Japanese: harateidaishana

Meaning 意義: repenting crimes to others


[金*本]喇底木叉

Pinyin: bōlǎdǐmùchā

Korean: ballajimokcha

Japanese: harateimokusha

Meaning 意義: code of vinaya precepts


[金*本]摩羅伽

Pinyin: bōmóluóqié

Korean: balmaraga

Japanese: hamaraga

Meaning 意義: ruby


[金*本]露羅

Pinyin: Bōlùluó

Korean: Ballora

Japanese: Harora

Meaning 意義: Polulo


[金*本]健提

Pinyin: bōjiàntí

Korean: balgeonje

Japanese: hakendai

Meaning 意義: Pakkhandin


[金*本]利部

Pinyin: Bōlìbù

Korean: Ballibu

Japanese: Haribu

Meaning 意義: primordial


[金*本]吒補怛囉

Pinyin: Bōzhàbǔdáluó

Korean: Baltabodalla

Japanese: Hatahotara

Meaning 意義: Pātaliputra


[金*本]特摩

Pinyin: bōtèmó

Korean: balteungma

Japanese: hatsudoma

Japanese: hadoma

Meaning 意義: red lotus


[金*本]露兒

Pinyin: Bōlùér

Korean: Balloa

Japanese: Haroji

Meaning 意義: Bolor


[金*本]喇特崎拏

Pinyin: bōlǎtèqíná

Korean: ballateukgina

Japanese: haradokina

Meaning 意義: circumambulation with the right shoulder facing inwards


[金*本]鐸創那

Pinyin: Bōduóchuàngnà

Korean: Baltakchangna

Japanese: Hatakusōna

Meaning 意義: Badakshan


宗

Pinyin: zōng

Korean: jong

Japanese: sō

Japanese: shū

Meaning 意義: a tenet

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pakṣa, pratijñā, siddhânta, abhyupagama, nyāya, pada, pākṣika, prasiddhi, mata, samaya){Tib. dam bcas pa, dam bca' ba}


官

Pinyin: guān

Korean: gwan

Japanese: kan

Meaning 意義: an officer; a government clerk, official


[颱-台+(犮-乂+又)]

Pinyin: bá

Korean: bal

Japanese: hochi

Meaning 意義: a gale


[颱-台+(犮-乂+又)]陀

Pinyin: Bátuó

Korean: Balda

Japanese: Bada

Meaning 意義: (Skt. bhadra)


[颱-台+(犮-乂+又)]陀波羅

Pinyin: Bátuóbōluó

Korean: Baldabara

Japanese: Badahara

Meaning 意義: Bhadrapāla


[颱-台+(犮-乂+又)]陀羅

Pinyin: bátuóluó

Korean: baldara

Japanese: badara

Meaning 意義: (Skt. bhadra)


[颱-台+(犮-乂+又)]陀劫

Pinyin: bátuójié

Korean: baldageop

Japanese: baddakō

Japanese: badakō

Meaning 意義: (Skt. bhadrakalpa)


[颱-台+(犮-乂+又)]陀和

Pinyin: Bátuóhé

Korean: Baldahwa

Japanese: Badawa

Meaning 意義: Bhadrapāla


[飢-几+善]

Pinyin: shàn

Korean: seon

Japanese: zen

Meaning 意義: cooked food

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhojana, anna)


[馬*丘]鳥沙彌

Pinyin: qūniǎo shāmí

Korean: gujo sami

Japanese: kuchō shami

Meaning 意義: śrāmaṇeras who are 7-13 years old


[馬*太]

Pinyin: tuó

Korean: tae

Japanese: da

Meaning 意義: dha


[馬*太]索迦

Pinyin: tuósuǒjiā

Korean: tasaekga

Japanese: dasaka

Meaning 意義: slave


[馬*太]縛若

Pinyin: tuófúruò

Korean: tabagya

Japanese: dabaja

Meaning 意義: flag


[馬*太]那羯磔迦

Pinyin: Tuónàjiézhéjiā

Korean: Tanagalchaekga

Japanese: Danakataka

Meaning 意義: Dhanakaṭaka


[馬*太]衍那

Pinyin: tuóyǎnnà

Korean: tayeonna

Japanese: daenna

Meaning 意義: (Skt. dhyāna)


[馬*太]南

Pinyin: tuónán

Korean: taenam

Japanese: danan

Meaning 意義: (Skt. dhyāna)


[馬*太]摩

Pinyin: tuómó

Korean: tama

Japanese: dama

Meaning 意義: dharma


嬰童

Pinyin: yīngtóng

Korean: yeongdong

Japanese: eidō

Meaning 意義: a child


子滿果

Pinyin: zǐmǎnguǒ

Korean: jamangwa

Japanese: shimanka

Meaning 意義: pomegranate


子細

Pinyin: zǐxì

Korean: jase

Japanese: nisubeshi

Meaning 意義: carefully, precisely


子結

Pinyin: zǐjié

Korean: jagyeol

Japanese: shiketsu

Meaning 意義: binding at the level of seed, or potentiality


子細而論

Pinyin: zǐxì ér lùn

Korean: jase i ron

Japanese: shisai ji ron

Meaning 意義: strictly speaking; precisely speaking


子縛

Pinyin: zǐ fú

Korean: ja bak

Japanese: shi baku

Meaning 意義: seed bond


[君/羊]

Pinyin: qún

Korean: gun

Japanese: gun

Meaning 意義: flock


[君/羊]機

Pinyin: qúnjī

Korean: gungi

Japanese: gunki

Meaning 意義: all kinds of [sentient] beings


[君/羊]迷

Pinyin: qúnmí

Korean: gunmi

Japanese: gunmei

Meaning 意義: all delusions


[君/羊]生

Pinyin: qúnshēng

Korean: gunsaeng

Japanese: gunshō

Meaning 意義: all beings


[君/羊]萌

Pinyin: qúnméng

Korean: gunmaeng

Japanese: gunbō

Japanese: gunmō

Japanese: gunmyō

Meaning 意義: all sprouts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bahu-jana)


[君/羊]類

Pinyin: qúnlèi

Korean: gullyu

Japanese: gunrui

Meaning 意義: all kinds [of beings]


[君/羊]有

Pinyin: qúnyǒu

Korean: gunyu

Japanese: gun'u

Meaning 意義: all that exists


[喜/心]見

Pinyin: xǐjiàn

Korean: huigyeon

Japanese: kiken

Meaning 意義: Priyadarśana


字母

Pinyin: zìmǔ

Korean: jamo

Japanese: jimo

Meaning 意義: matrices; the Sanskrit alphabet

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. siddhāṃ, mātṛkā){Tib. yi ge'i phyi mo}


字緣

Pinyin: zìyuán

Korean: jayeon

Japanese: jien

Meaning 意義: Sanskrit vowels

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyañjanâlambana)


字身

Pinyin: zìshēn

Korean: jasin

Japanese: jishin

Meaning 意義: the collection of phonemes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. yi ge'i tshogs, yi ge'i 'bru'i tshogs}


字輪

Pinyin: zìlún

Korean: jaryun

Japanese: jirin

Meaning 意義: wheel of words

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cakrâkṣara)


存濟

Pinyin: cúnjǐ

Korean: jonje

Japanese: sonsai

Meaning 意義: to aid; to prevent someone from perishing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yātrā, yātrā-kalpanatā){Tib. 'tsho bar bya ba, 'tsho bar 'gyur ba}


存立

Pinyin: cúnlì

Korean: jonnip

Japanese: sonryū

Meaning 意義: exists

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sthāsyati, saṃsthāsyate, sthāsyati, adhiṣṭhita~, sthita)


[奚*鳥]胤部

Pinyin: jīyìnbù

Korean: gyeyunbu

Japanese: keiinbu

Meaning 意義: Kurkuṭika, Kaukkuṭika, Gokulika


[奚*鳥]都

Pinyin: jīdū

Korean: gyedo

Japanese: keito

Meaning 意義: bright phenomenon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ketu)


[奚*鳥]頭摩寺

Pinyin: Jītóumósì

Korean: Gyedumasa

Japanese: Keitōmaji

Meaning 意義: Kurkuṭârāma


孤山

Pinyin: Gūshān

Korean: Gosan

Japanese: Kozan

Meaning 意義: Gushan


孤調

Pinyin: gūdiào

Korean: gojo

Japanese: kochō

Meaning 意義: self-arranging


孤起頌

Pinyin: gūqǐ sòng

Korean: gogi song

Japanese: koki shō

Meaning 意義: (Skt. gāthā)


[敏/心]

Pinyin: mǐn

Korean: min

Japanese: min

Meaning 意義: kind, compassionate [慈]


[敝/黽]

Pinyin: biē

Korean: byeol

Japanese: hechi

Meaning 意義: a turtle, tortoise


[束*頁]

Pinyin: lài

Korean: roe

Japanese: rai

Meaning 意義: to rely upon, depend on


[火*段]

Pinyin: duàn

Korean: dan

Japanese: tan

Meaning 意義: to forge


[火*段]髮

Pinyin: duànfǎ

Korean: danbal

Japanese: tanpatsu

Meaning 意義: burn the hair of a novice


[火*因]

Pinyin: yān

Korean: yeon

Japanese: en

Meaning 意義: smoke

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. dud pa}


[火*因]蓋

Pinyin: yāngài

Korean: yeongae

Japanese: enkai

Meaning 意義: canopy of smoke


[火*耎]

Pinyin: nuǎn

Korean: nan

Japanese: nan

Meaning 意義: heat

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uṣma-gata)


[火*耎]位

Pinyin: nuǎnwèi

Korean: nanwi

Japanese: nani

Meaning 意義: stage of warmth


[火*耎]法

Pinyin: nuǎn fǎ

Korean: nan beop

Japanese: nan hō

Meaning 意義: stage of warmth


[爾*見]縷

Pinyin: luólǚ

Korean: raru

Japanese: raru

Meaning 意義: in detail, tells in detail

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathāvat)


[爿*木]

Pinyin: chuáng

Korean: sang

Japanese: shō

Japanese: jō

Meaning 意義: a couch or bed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paryaṇka, mañca)


[爿*木]榻

Pinyin: chuángtà

Korean: sangtap

Japanese: shōtō

Meaning 意義: a bed; a couch


[爿*木]褥

Pinyin: chuángrù

Korean: sangyok

Japanese: shōjoku

Japanese: shōniku

Meaning 意義: seats and mats

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śayanâsana)


[王*貴]異

Pinyin: guīyì

Korean: goei

Japanese: kaii

Meaning 意義: a rare and precious thing, jewelry


[王*留]璃

Pinyin: liúlí

Korean: yuri

Japanese: ruri

Meaning 意義: beryl; lapis lazuli

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaiḍūrya)


[王*留]璃王

Pinyin: Liúlí wáng

Korean: Yuri wang

Japanese: Ruri ō

Meaning 意義: Virūḍhaka


[甚*少]

Pinyin: xiǎn

Korean: seon

Japanese: sen

Meaning 意義: frivolous

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. laghukaṃ, alpa, parīttatā){Tib. nyung shes, bsnyungs pa, nyung shas, nyung}


[番*飛]

Pinyin: fān

Korean: beon

Japanese: hon

Meaning 意義: change, exchange

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parivarta)


[疏-(梳-木)+束]

Pinyin: shu, su

Korean: so

Japanese: so

Meaning 意義: penetrate, pierce, pass through


[疏-(梳-木)+束]所緣

Pinyin: suǒyuán

Korean: sosoyeon

Japanese: soshoen

Meaning 意義: the true nature of the object that gives rise to the objective aspect of consciousness


[疏-(梳-木)+束]所緣緣

Pinyin: shū suǒyuán yuán

Korean: so soyeon yeon

Japanese: so shoen en

Meaning 意義: distant causal referent(s)


[白/(犀-尸-牛)/十]

Pinyin: gāo

Korean: go

Japanese: kō

Meaning 意義: marsh; pool


[白/(犀-尸-牛)/十]帝

Pinyin: Gāodì

Korean: Goje

Japanese: Kōtai

Meaning 意義: Kuntī


[白/(犀-尸-牛)/十]諦

Pinyin: Gāodì

Korean: Goje

Japanese: Kōtai

Meaning 意義: Kuntī


學一

Pinyin: Xuéyī

Korean: Hag-il

Japanese: Gakuichi

Meaning 意義: Hag-il


學不學

Pinyin: xué bùxué

Korean: hak burhak

Japanese: gaku fugaku

Meaning 意義: learners and those who have nothing more to learn


學事

Pinyin: xuéshì

Korean: haksa

Japanese: gakuji

Meaning 意義: a topic of training

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bslab pa'i gzhi}


學世

Pinyin: xuéshì

Korean: hakse

Japanese: gakuse

Meaning 意義: the era of (my) teachings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śāsana)


學人

Pinyin: xué rén

Korean: hak in

Japanese: gaku nin

Meaning 意義: a student [of the way]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śaikṣa)[Pali sekha]


學人田

Pinyin: xuérén tián

Korean: hakin jeon

Japanese: gakunin den

Meaning 意義: field of merit of those still engages in practice


學侶

Pinyin: xué lǚ

Korean: hangnyeo

Japanese: gaku ryo

Japanese: gaku ro

Meaning 意義: fellow-students


學徒

Pinyin: xué tú

Korean: hak do

Japanese: gaku to

Meaning 意義: student

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śiṣya)


學法

Pinyin: xuéfǎ

Korean: hakbeop

Japanese: gakuhō

Meaning 意義: method of study

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śaikṣa-dharma, śekhiya-dharma){Tib. slob pa'i chos}


學法女

Pinyin: xuéfǎ nǚ

Korean: hakbeop nyeo

Japanese: gakuhō nyo

Meaning 意義: probationary nun

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śikṣamāṇā){Tib. dge slob ma}


宅識

Pinyin: zháishì

Korean: taeksik

Japanese: takushiki

Meaning 意義: store consciousness; home consciousness


[薛/木]

Pinyin: niè

Korean: eol

Japanese: getsu

Meaning 意義: a shrub, tree stump, etc.


[薛/木]哩訶

Pinyin: nièlīhē

Korean: eolliha

Japanese: gyarika

Meaning 意義: Gṛha


[薛/木]馱矩吒

Pinyin: niètuójǔzhà

Korean: eoldaguta

Japanese: gyadakuta

Meaning 意義: (Skt. gandhakutī)


[薛/木]喇婆

Pinyin: nièlǎpó

Korean: eollapa

Japanese: gyaraba

Meaning 意義: (Skt. garbha)


[薛/木]嚕拏

Pinyin: nièlūná

Korean: eollona

Japanese: gyarona

Meaning 意義: (Skt. garuḍa)


[虫*昆]

Pinyin: kūn

Korean: gon

Japanese: kon

Meaning 意義: insects, creeping things

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kunta)


[虫*昆]勒

Pinyin: kūnlè

Korean: golleuk

Japanese: konroku

Meaning 意義: piṭaka


[虫*昆]蟲

Pinyin: kūnchóng

Korean: gonchung

Japanese: konchū

Meaning 意義: bugs; insects


[虫*昆]蟲作佛

Pinyin: kūnchóng zuòfó

Korean: gonchung jakbul

Japanese: konchū sabutsu

Meaning 意義: even insects may attain Buddhahood


宇宙

Pinyin: yǔzhòu

Korean: uju

Japanese: uchū

Meaning 意義: universe


守一

Pinyin: shǒu yī

Korean: su il

Japanese: shu ichi

Meaning 意義: guard the one


守寺

Pinyin: shǒusì

Korean: susa

Japanese: shuji

Meaning 意義: caretaker


守常

Pinyin: shǒucháng

Korean: susang

Japanese: shujō

Meaning 意義: to maintain eternal principles


守心

Pinyin: shǒu xīn

Korean: su sim

Japanese: shu shin

Meaning 意義: guard the mind


守法

Pinyin: shǒufǎ

Korean: subeop

Japanese: shuhō

Meaning 意義: observe the law


守訥

Pinyin: Shǒunè

Korean: Sunul

Japanese: Shutotsu

Meaning 意義: Sunul


守護

Pinyin: shǒuhù

Korean: suho

Japanese: shugo

Meaning 意義: protect

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃdhāraṇa)


守護主

Pinyin: shǒuhùzhǔ

Korean: suhoju

Japanese: shugoshu

Meaning 意義: guard on duty


守護經

Pinyin: shǒuhùjīng

Korean: suho gyeong

Japanese: shugokyō

Meaning 意義: Shouhujing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

[Pali paritta-sutta]


守護相

Pinyin: shǒuhùxiàng

Korean: suhosang

Japanese: shugosō

Meaning 意義: maintainer of one's realization


守護國界主經

Pinyin: Shǒuhù guójièzhǔ jīng

Korean: Suho gukgyeju gyeong

Japanese: Shugo kokkaisu kyō

Meaning 意義: Shouhu guojiezhu jing


守護國界主陀羅尼經

Pinyin: Shǒuhù guójièzhǔ tuóluóní jīng

Korean: Suho gukgyeju darani gyeong

Japanese: Shugo kokkaishu darani kyō

Meaning 意義: Dhāraṇīs for Safeguarding the Nation, the Realm and the Chief of State


守護根門

Pinyin: shǒuhùgēnmén

Korean: suho geunmun

Japanese: shugo konmon

Meaning 意義: guarding the gates of the senses

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. indriyāṇāṃ-gupta-dvāratayā)


守護大千國土經

Pinyin: Shǒuhù dàqiānguótǔ jīng

Korean: Suho daecheon gukto gyeong

Japanese: Shugo daisenkokudo kyō

Meaning 意義: Sūtra of the Great Thousand [Destructions, Defender of the Land]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-sāhasra-pramardinī, mahā-sahasra-pramardana, ārya-mahā-sahasra-pramardinī)


[褎-禾+呆]

Pinyin: bāo

Korean: po

Japanese: hō

Meaning 意義: lauds


安下

Pinyin: ānxià

Korean: anha

Japanese: ange

Meaning 意義: put down


安下處

Pinyin: ānxià chù

Korean: anha cheo

Japanese: ange sho

Meaning 意義: rest-house


安世高

Pinyin: Ān Shìgāo

Korean: An Sego

Japanese: An Seikō

Meaning 意義: An Shigao


安住

Pinyin: ān zhù

Korean: an ju

Japanese: an jū

Meaning 意義: existence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sthiti, sugata, pratiṣṭhāpana, vihārin, adhivāsana, adhiṣṭhāna, alpôtsuka, avasthāna, avasthāpayati, avasthita, āsita, upasthita, niyojayati, niveśayati, niṣaṇṇaka, ni-ṣev, parīta, pratipanna, pratiṣṭha, pratiṣṭhāna, pratiṣṭhāpayati, pratiṣṭhita, pratiṣṭhitvā, pratyupasthita, vasiṣṭha, vihāra, vihṛta, vyavasthāna, vyavasthita, saṃsthita, saṃniyojana, saṃniveśa, samārūḍha, samāropita, samāśrita, saṃprasthita, sukha-vihāra, supratiṣṭhita, suvyavasthita, susthita, sūpasthita, sthāpayati, sthāyin, sthāvarā, sthita, sthitâkampya, sthitika, sthira, sthiratā, sparśa-vihāra){Tib. slan te 'jog pa`i gnas}


安住不退轉地

Pinyin: ānzhù bù tuìzhuǎn dì

Korean: anju bul toejeon ji

Japanese: anjū fu taiten chi

Meaning 意義: abides in the stage of non-retrogression

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. phyir mi ldog pa'i sa la gnas par 'gyur ba}


安住律儀

Pinyin: ānzhù lǜyí

Korean: anju yurui

Japanese: anjū ritsugi

Meaning 意義: one who maintains the retraints

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃvara-sthāyin){Tib. sdom pa la gnas pa}


安住種姓

Pinyin: ānzhù zhǒngxìng

Korean: anju jongseong

Japanese: anjū shushō

Meaning 意義: established in a spiritual family

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gotra-stha){Tib. rigs la gnas pa}


安住凡住

Pinyin: ānzhù fánzhù

Korean: anju beomju

Japanese: anjū bonjū

Meaning 意義: abides in unenlightened stages

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bāla-vihāra-sthita){Tib. byis pa'i gnas la gnas pa}


安住勝有頂定

Pinyin: ānzhù shèngyǒu dǐngdìng

Korean: anju seungyu jeongjeong

Japanese: anjū shōu chōjō

Meaning 意義: abides at the pinnacle of existence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. srid pa'i rtse mo bsgrubs te gnas pa}


安住相

Pinyin: ānzhù xiàng

Korean: anju sang

Japanese: anjū sō

Meaning 意義: the mark of being stably rooted

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gnas pa'i mtshan ma}


安住其心

Pinyin: ānzhù qí xīn

Korean: anju gi sim

Japanese: anjū go shin

Meaning 意義: having settled [his] mind/thoughts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cittam upanibaddhaḥ, citta-sthiti, cittam upanibadhnāti){Tib. sems nye bar gtod par byed pa, sems gnas pa, de'i sems gnas pa, nye bar gnas pa'i sems, sems nye bar gtod par bgyid pa lags pa}


安住到究竟地

Pinyin: ānzhù dào jiūjìng dì

Korean: anju do gugyeong ji

Japanese: anjū tō kukyō chi

Meaning 意義: abiding arrival at the final stage

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niṣṭhā-gamana-bhūmi-sthita){Tib. mthar thug par 'gro ba'i sa la gnas pa}


安住違犯

Pinyin: ānzhù wéifàn

Korean: anju wibeom

Japanese: anjū ibon

Meaning 意義: violate the peace

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyatikrama-vyavasthita){Tib. 'gal bar gnas pa}


安保

Pinyin: ānbǎo

Korean: anbo

Japanese: anpō

Meaning 意義: security

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āśvāsika)


安定

Pinyin: āndìng

Korean: anjeong

Japanese: anjō

Meaning 意義: stability

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. susthita, sthiti, svāhā, prasrabdhi-samādhi)


安定心

Pinyin: āndìng xīn

Korean: anjeong sim

Japanese: anjō shin

Meaning 意義: a state of mental equipoise


安[阿-可+(施-方)]會

Pinyin: āntuóhuì

Korean: antahoe

Japanese: andae

Meaning 意義: waistcoat


安宅陀羅尼[口*兄]經

Pinyin: Ānzhái tuóluónízhòu jīng

Korean: Antaek taraniju gyeong

Japanese: Antaku daraniju kyō

Meaning 意義: Anzhai tuoluonizhou jing


安宅陀羅尼呪經

Pinyin: Ānzhái tuóluónízhòu jīng

Korean: Antaek taraniju gyeong

Japanese: Antaku daraniju kyō

Meaning 意義: Anzhai tuoluonizhou jing


安居

Pinyin: ānjū

Korean: angeo

Japanese: ango

Meaning 意義: peaceful dwelling


安底羅

Pinyin: Āndǐluó

Korean: Anjira

Japanese: Anteira

Meaning 意義: Aṇḍīra


安廩

Pinyin: Ānlǐn

Korean: Anneum

Japanese: Anrin

Meaning 意義: Anlin


安心

Pinyin: ān xīn

Korean: an sim

Japanese: an jin

Meaning 意義: stable mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-dhāraṇa, vyupaśama, hṛdi sthāpya)


安心立命

Pinyin: ānxīn lìmìng

Korean: ansim immyeong

Japanese: anjin ritsumei

Japanese: anjin ryūmyō

Meaning 意義: spiritual peace and realization of enlightenment


安忍

Pinyin: ān rěn

Korean: an in

Japanese: an nin

Meaning 意義: patience

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣama, kṣamāma, kṣānti){Tib. bzod pa}


安忍子

Pinyin: Ānrěnzǐ

Korean: Aninja

Japanese: Anninshi

Meaning 意義: Yuanzhao


安忍波羅蜜多

Pinyin: ānrěn bōluómìduō

Korean: anin baramilda

Japanese: annin haramitsu ta

Meaning 意義: perfection of patience

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣānti-pāramita){Tib. bzod pa`i pha rol tu phyin pa}


安樂

Pinyin: ān lè

Korean: allak

Japanese: anraku

Meaning 意義: happiness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sukha, sukhita, kṣema, adhiṣṭhāna, āśvāsa, umā, krīḍita, kṣamā, kṣemaṃ-kara, nirāyāsa, phāṣa, phāṣaka, phāsubhavati, bhavila, mahā-saukhyā, śānti-svasty-ayana, śītala, sukha-kāma, sukha-citta, sukhallikā, sukhāvatī, sukhâsvāda-dhāra, susukhita, saukhya, sauratya, sparśa-vihāra, sphīta, svasti){Tib. bde ba}


安樂一切有情

Pinyin: ānlè yīqiè yǒuqíng

Korean: allak ilche yujeong

Japanese: anraku issai ujō

Meaning 意義: gives comfort to all sentient beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-sattva-adhiṣṭāna)


安樂住

Pinyin: ānlèzhù

Korean: annakju

Japanese: anrakujū

Meaning 意義: abides in realization of comfort

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sukha-sparśaṃ viharati){Tib. bde ba la reg par gnas pa, bde ba la reg par gnas pa nyid, bde bar gnas pa}


安樂集

Pinyin: Ānlè jí

Korean: Allak jip

Japanese: Anraku shū

Meaning 意義: Paradise Collection


安樂國

Pinyin: ānlè guó

Korean: allak guk

Japanese: anraku koku

Meaning 意義: paradise

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sukhāvatī, sukhāvatī-kṣetra)


安樂意樂

Pinyin: ānlè yìyào

Korean: allak uiyo

Japanese: anraku igyō

Meaning 意義: wishing for [their] happiness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sukhādhyāśaya, sukhāśaya){Tib. bde ba bya ba'i lhag pa'i bsam pa, bde ba'i bsam pa}


安樂而住

Pinyin: ānlè ér zhù

Korean: annak i ju

Japanese: anraku ji jū

Meaning 意義: abides in realization of comfort

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sukhaṃ sparśaṃ viharati, sukha-vihārin){Tib. bde ba la reg par gnas pa, bde ba la gnas pa, bde ba la reg par gnas par 'gyur ba, bde bar 'gyur ba}


安樂行

Pinyin: ānlè xíng

Korean: allak haeng

Japanese: anraku gyō

Meaning 意義: pleasant practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. Sukhavihāra-parivarta, sukha-sthito bhavati, dharma, sukhaṃ vihārāya, sukhitāś ca viharanti)


安樂行品

Pinyin: ānlè xíng pǐn

Korean: allak haeng pum

Japanese: anraku gyō bon

Meaning 意義: Chapter of Soothing Conduct (Lotus Sūtra)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sukha-vihāra-parivarta)


安樂堂

Pinyin: ānlè táng

Korean: allak dang

Japanese: anraku dō

Meaning 意義: infirmary


安止

Pinyin: ānzhǐ

Korean: anji

Japanese: anshi

Meaning 意義: to stabilize

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prati-√vas)


安止其心

Pinyin: ānzhǐ qí xīn

Korean: anji gi sim

Japanese: anshi ki shin

Meaning 意義: stabilize the mind


安泰

Pinyin: ān tài

Korean: antae

Japanese: antai

Meaning 意義: peace, serenity


安淸

Pinyin: Ānqīng

Korean: Ancheong

Japanese: Anshō

Meaning 意義: Anqing


安濕縛竭拏

Pinyin: Ānshīfújiéná

Korean: Anseupbakgalna

Japanese: Anshibakonna

Meaning 意義: Aśvakarṇa


安穩

Pinyin: ān wěn

Korean: an on

Japanese: an non

Meaning 意義: peace and comfort

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣemaṇīyatara, kṣema, sukha, āśvāsanā, ārṣa, āśvasta, āśvāsa, āśvāsika, nirvāṇa, nirvṛta, prahlādana, phāṣa, phāsa, yoga-kṣema, laghu, śobhana, samāśvāsana, su-, saukhya, saukhyatā, svasti, svasty-ayana, sva-stha)[Pali khema]


安立

Pinyin: ānlì

Korean: allip

Japanese: anryū

Meaning 意義: set up

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prasthāpana, pratiṣṭhāpana, vyavasthāna, pratiṣṭhā, pratiṣṭhita, ropana, sanniveśa){Tib. rab tu 'jog par byed pa, bzhag pa, rnam par gzhag pa}


安立信解

Pinyin: ānlì xìnjiě

Korean: allip sinhae

Japanese: anryū shinge

Meaning 意義: establishes conviction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. mos pa 'jog pa}


安立深固

Pinyin: ānlì shēngù

Korean: allip simgo

Japanese: anryū shinko

Meaning 意義: seated in

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃniviṣṭa)


安立諦

Pinyin: ānlìdì

Korean: allipje

Japanese: anryūtai

Meaning 意義: posited reality


安立諦作意門

Pinyin: ānlì dì zuòyì mén

Korean: allip che jag-ui mun

Japanese: anryū tai sai mon

Meaning 意義: practice of contemplating the provisional truth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rnam par gzhag pa'i bden pa yid la byed pa'i sgo}


安立四諦

Pinyin: ānlì sìdì

Korean: allip saje

Japanese: anryū shitai

Meaning 意義: established four truths

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bden pa bzhi po rnam par gzhag pa}


安立眞實

Pinyin: ānlì zhēnshí

Korean: anripjinsil

Japanese: anryū shinjitsu

Meaning 意義: posited reality


安立眞如

Pinyin: ānlì zhēnrú

Korean: allip jinyeo

Japanese: anryū shinnyo

Meaning 意義: posited teaching of suchness


安立行

Pinyin: ānlì xíng

Korean: allip haeng

Japanese: anryūgyō

Meaning 意義: Stable Practice


安立非安立諦

Pinyin: ānlì fēi ānlì dì

Korean: allip bi allip che

Japanese: anryū hi anryū tai

Meaning 意義: provisional and ultimate truths

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rnam par ma bzhag pa dang rnam par bzhag pa'i bden pa}


安立有

Pinyin: ānlì yǒu

Korean: allip yu

Japanese: anryū u

Meaning 意義: attributing existence [to]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samāropa)


安立門

Pinyin: ānlìmén

Korean: annim mun

Japanese: anryūmon

Meaning 意義: certain teaching that is posited


安繕那

Pinyin: ānshànnà

Korean: anseonna

Japanese: anzenna

Meaning 意義: eye medicine

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. añjana){Tib. mig sman}


安置

Pinyin: ānzhì

Korean: anchi

Japanese: anchi

Meaning 意義: leave (something) peacefully as it is

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratiṣṭhāpayati, sthāpita, niveśayati, avasthāpayati, upa-ni-√bandh, gauṇa, nikṣipta, ni-√bandh, prajñapayati, prajñāpayati, prajñapta, pratiśāmayati, pratiṣṭhāpaka, pratiṣṭhāpana, pratiṣṭhita, veṣṭya, vyavasthāna, vyavasthāpayati, saṃniyojana, saṃniveśanā, samāropayati, samāropita, sthāpayati, sthita){Tib. nye bar gtod pa, gnas pa}


安置處

Pinyin: ānzhìchù

Korean: anchicheo

Japanese: anchisho

Meaning 意義: abides in, settles oneself in

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyavasthā)


安詳

Pinyin: ānxiáng

Korean: ansang

Japanese: anshō

Japanese: anjō

Meaning 意義: steadfast, solemn, prudent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhīra){Tib. brtan pa}


安諦

Pinyin: āndì

Korean: anche

Japanese: antai

Meaning 意義: become settled, serene

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praśānta)


安身立命

Pinyin: ānshēn lìmìng

Korean: ansin immyeong

Japanese: anjin ryūmyō

Meaning 意義: personal peace and realization of enlightenment


宓庵

Pinyin: Mìān

Korean: Miram

Japanese: Michian

Meaning 意義: Miram


[阿-可+(嶙-山)]

Pinyin: lín

Korean: rin

Japanese: rin

Meaning 意義: neighbouring, adjacent, near


[阿-可+(嶙-山)]近

Pinyin: línjìn

Korean: ingeun

Japanese: rinkon

Meaning 意義: neighbor(s)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āsannī-bhūta){Tib. 'brel pa, nye ba dang khad nye ba, nye bar gyur pa, nye la rab tu nye ba}


[阿-可+(嶙-山)]單

Pinyin: líndān

Korean: indan

Japanese: rintan

Meaning 意義: one's neighboring monks


[阿-可+(嶙-山)]珍

Pinyin: línzhēn

Korean: injin

Japanese: rinchin

Meaning 意義: a neighbour's pearls


[阿-可+(嶙-山)]智

Pinyin: línzhì

Korean: inji

Japanese: rinchi

Meaning 意義: near to wisdom


[阿-可+(嶙-山)]虛

Pinyin: línxū

Korean: inheo

Japanese: rinko

Meaning 意義: next to nothing


[阿-可+(嶙-山)]逼

Pinyin: línbī

Korean: inpip

Japanese: rinhiki

Meaning 意義: reach, approach, draw near

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samāsanna){Tib. nye bar gyur pa, yang dag par nye bar gyur pa}


[阿-可+(嶙-山)]圓

Pinyin: línyuán

Korean: inwon

Japanese: rinen

Meaning 意義: near to perfect enlightenment


[阿-可+(施-方)]

Pinyin: tuó

Korean: ta

Japanese: da

Meaning 意義: transliteration of dha, ta, etc.


宗九過

Pinyin: zōng jiǔguò

Korean: jong gugwa

Japanese: shū no kuka

Meaning 意義: nine fallacies in the proposition


宗乘

Pinyin: zōng shèng

Korean: jong seung

Japanese: shū jō

Japanese: sō jō

Meaning 意義: vehicle of a sect


宗一大師

Pinyin: Zōngyī Dàshī

Korean: Jong-il Daesa

Japanese: Shūitsu Daishi

Meaning 意義: Zongyi Dashi


宗仰

Pinyin: zōngyǎng

Korean: jongang

Japanese: sōgō

Meaning 意義: respects

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. priyadarśana)


宗依

Pinyin: zōng yī

Korean: jong ui

Japanese: shūe

Meaning 意義: basis of a school


宗學

Pinyin: zōng xué

Korean: jong hak

Japanese: shū gaku

Meaning 意義: study or teaching of [one's own] sect


宗客巴

Pinyin: Zōngkèbā

Korean: Jonggaekpa

Japanese: Shūkyaha

Meaning 意義: Tsoṅ-kha-pa


宗家

Pinyin: Zōngjiā

Korean: Jongga

Japanese: Shūke

Meaning 意義: Zongjia


宗密

Pinyin: Zōngmì

Korean: Jongmil

Japanese: Shūmitsu

Meaning 意義: Zongmi


宗師

Pinyin: zōng shī

Korean: jong sa

Japanese: shūshi

Meaning 意義: an eminent monk


宗法

Pinyin: zōng fǎ

Korean: jong beop

Japanese: shū hō

Japanese: shū bō

Meaning 意義: pakṣadharma


宗派

Pinyin: zōng pài

Korean: jong pa

Japanese: shū ha

Meaning 意義: sects


宗義

Pinyin: zōng yì

Korean: jong-ui

Japanese: shū gi

Meaning 意義: the doctrine of a particular school or sect

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. brda'i don}


宗說

Pinyin: zōng shuō

Korean: jong seol

Japanese: shū setsu

Meaning 意義: the thesis states...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prasiddha, siddhānta-naya-deśanā)


宗說倶通

Pinyin: zōngshuō jùtōng

Korean: jongseol gutong

Japanese: shūsetsu guzū

Meaning 意義: in doctrine and expression both thorough


宗趣

Pinyin: zōng qù

Korean: jong chwi

Japanese: shū shu

Meaning 意義: doctrinal tenets

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. siddhānta){Tib. grub pa'i mtha'}


宗骨

Pinyin: zōnggǔ

Korean: jonggol

Japanese: shūkotsu

Meaning 意義: essential teachings of a school


宗體

Pinyin: zōng tǐ

Korean: jong che

Japanese: shū tai

Japanese: shū tei

Meaning 意義: essence of the teaching

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pakṣatva)


官寺

Pinyin: guānsì

Korean: gwansa

Japanese: kanji

Meaning 意義: government temple


官屬

Pinyin: guānshǔ

Korean: gwansok

Japanese: kanzoku

Meaning 意義: officers, retainers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parivāra, rāja-p ā da-mūlika)


子斷

Pinyin: zǐduàn

Korean: jadan

Japanese: shidan

Meaning 意義: elimination of seeds


子璿

Pinyin: Zǐxuán

Korean: Jaseon

Japanese: Shisen

Meaning 意義: Zixuan


孔目章

Pinyin: Kǒngmù zhāng

Korean: Gongmok jang

Japanese: Kōmokushō

Meaning 意義: Kongmu zhang


孔雀

Pinyin: kǒngqiǎo

Korean: gongjak

Japanese: kujaku

Meaning 意義: the peacock

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mayūra){Tib. rma bya}


孔雀經

Pinyin: Kǒngqiǎo jīng

Korean: Gongja gyeong

Japanese: Kujaku kyō

Meaning 意義: Kongqiao jing


孔雀城

Pinyin: Kǒngqiǎochéng

Korean: Gongjakseong

Japanese: Kushakujō

Meaning 意義: Madhurā


孔雀明王

Pinyin: Kǒngqiǎo míngwáng

Korean: Gongjak myeongwang

Japanese: Kushaku myōō

Meaning 意義: Mahāmayūrī


孔雀明王經

Pinyin: Kǒngquè míngwáng jīng

Korean: Gongjak myeongwang gyeong

Japanese: Kujaku myōō kyō

Meaning 意義: Sūtra of the Great Peahen, Queen of Mantras

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-māyūrī-vidyā-rājñī)


孔雀王

Pinyin: Kǒngqiǎo wáng

Korean: Gongjak wang

Japanese: Kushaku ō

Meaning 意義: Mahāmayūrī


孔雀王朝

Pinyin: Kǒngquè wángchaó

Korean: Gongjak wangjo

Japanese: Kushaku ōchō

Meaning 意義: Mauryan dynasty


孔雀王咒經

Pinyin: Kǒngqiǎo wáng zhòu jīng

Korean: Gongjak wang ju gyeong

Japanese: Kushaku ō ju kyō

Meaning 意義: Kongqiao wang zhou jing


字相字義

Pinyin: zìxiāng zìyì

Korean: jasang jaui

Japanese: jisō jigi

Meaning 意義: word-form and word-meaning


孤雲寺

Pinyin: Gūyúnsì

Korean: Goun sa

Japanese: Koun ji

Meaning 意義: Goun sa


學勝利

Pinyin: xué shènglì

Korean: hak seungni

Japanese: gaku shōri

Meaning 意義: benefits of training

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bslab pa'i phan yon}


學斷

Pinyin: xuéduàn

Korean: hakdan

Japanese: gakudan

Meaning 意義: eliminate afflictions through study of the Buddhist doctrine


安凜

Pinyin: Ānlǐn

Korean: Anneum

Japanese: Anrin

Meaning 意義: Anlin


安受

Pinyin: ānshòu

Korean: ansu

Japanese: anju

Meaning 意義: enduring, tolerating

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhivāsanā){Tib. dang du len pa, ji mi snyam pa}


安受苦忍

Pinyin: ānshòu kǔ rěn

Korean: ansu go in

Japanese: anju ku nin

Meaning 意義: patience under suffering

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sdug bsngal la ji mi snyam pa'i bzod pa}


安受衆苦忍

Pinyin: ānshòu zhòngkǔ rěn

Korean: ansu junggo in

Japanese: anju shuku nin

Meaning 意義: patiently and willingly enduring sufferings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. duḥkhādhivāsanā-kṣānti){Tib. sdug bsngal dang len pa'i bzod pa, sngug bsngal dwang len gyi bzod pa}


安憺婆沙

Pinyin: āndànpóshā

Korean: andambasa

Japanese: antanbasha

Meaning 意義: undergarment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antar-vāsa)


安施

Pinyin: ānshī

Korean: ansi

Japanese: anse

Meaning 意義: sets, makes (the bed)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajñapayasva, prajñapaya)


安禪

Pinyin: ān chán

Korean: an seon

Japanese: an zen

Meaning 意義: sitting meditation


安禪那

Pinyin: ānchánnà

Korean: anseonna

Japanese: anzenna

Meaning 意義: eye-medicine

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. añjana)


安膳那

Pinyin: ānshànnà

Korean: anseonna

Japanese: ansenna

Meaning 意義: eye-medicine

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. añjana)


安那般那

Pinyin: ānnàpánnà

Korean: annabanna

Japanese: annahanna

Meaning 意義: (Skt. ānâpāna)


安隱

Pinyin: ānyǐn

Korean: an-eun

Japanese: annon

Meaning 意義: calm tranquility

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣema, sparśa, yoga-kṣema, śiva, param-bhāva){Tib. bde ba, reg pa, grub pa dang bde ba}


安隱處

Pinyin: ānyǐn chù

Korean: aneun cheo

Japanese: anon sho

Meaning 意義: a place of comfort and stability


安雅

Pinyin: ānyǎ

Korean: ana

Japanese: anga

Meaning 意義: at ease and elegant


宗因喩

Pinyin: zōng yīn yú

Korean: jong in yu

Japanese: shū in yu

Meaning 意義: proposition, reason, example


宗憲

Pinyin: Zōngxiàn

Korean: Jongheon

Japanese: Shūken

Meaning 意義: Jongheon


宗旨

Pinyin: zōng zhǐ

Korean: jong ji

Japanese: shūshi

Meaning 意義: basic meaning


宗致

Pinyin: zōngzhì

Korean: jong chi

Japanese: shū chi

Meaning 意義: main point


宗覺禪師

Pinyin: Zōngjué Chánshī

Korean: Jonggak Seonsa

Japanese: Shūkaku Zenji

Meaning 意義: Zongjue Chanshi


宗重

Pinyin: zōngzhòng

Korean: jongjung

Japanese: sōjū

Meaning 意義: respects


宗鏡

Pinyin: Zōngjìng

Korean: Jonggyeong

Japanese: Sugyō

Japanese: Shūkyō

Meaning 意義: Zongjing


宗鏡錄

Pinyin: Zōngjìng lù

Korean: Jonggyeongrok

Japanese: Sūgyō roku

Meaning 意義: Record of the Mirror of Orthodoxy


宗風

Pinyin: zōng fēng

Korean: jong pung

Japanese: shū fu

Meaning 意義: style of a school


官難

Pinyin: guānnán

Korean: gwannan

Japanese: kannan

Meaning 意義: in trouble with the authorities


[(疊-且+(彖-(豕-一)))*毛]蓐

Pinyin: diérù

Korean: ch-ŏbyok

Japanese: chōjoku

Meaning 意義: mat (or mattress) made of fine cotton (or fine wool)


子果

Pinyin: zǐguǒ

Korean: jagwa

Japanese: shika

Meaning 意義: seed and fruit


[兙-十+寸]

Pinyin: kè

Korean: geuk

Japanese: koku

Meaning 意義: overcome


[兙-十+寸]實

Pinyin: kèshí

Korean: geuksil

Japanese: kokujitsu

Meaning 意義: attain to the truth


[兙-十+寸]終

Pinyin: kèzhōng

Korean: geukjong

Japanese: kokushū

Meaning 意義: successfully concluded


[兙-十+寸]證

Pinyin: kèzhèng

Korean: geukjeung

Japanese: kokushō

Meaning 意義: assurance of attaining enlightenment


[兙-十+寸]識

Pinyin: kèshì

Korean: geuksik

Japanese: kokushiki

Meaning 意義: strict maintenance of awareness


[兙-十+寸]果

Pinyin: kèguǒ

Korean: geukgwa

Japanese: kokka

Meaning 意義: attain the fruit


[兙-十+寸]聖

Pinyin: kèshèng

Korean: geukseong

Japanese: kokushō

Meaning 意義: attaining sagehood


[分/瓦]

Pinyin: pén

Korean: bun

Japanese: bon

Meaning 意義: a pot

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuṇḍa-kuṇḍalaka, kuṇḍikā...sthālikā)


[匆/心][匆/心]

Pinyin: cōngcōng

Korean: chongchong

Japanese: sōsō

Meaning 意義: hurriedly, hastily


[卄/芻]

Pinyin: chú

Korean: chu

Japanese: su

Meaning 意義: hay, straw, fodder


[卄/芻]摩

Pinyin: chúmó

Korean: chuma

Japanese: suma

Meaning 意義: linen garment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣaumā)


[卄/果]

Pinyin: guǒ

Korean: gwa

Japanese: ka

Meaning 意義: fruit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. phala)


[卄/果]樹

Pinyin: guǒshù

Korean: gwasu

Japanese: kaju

Meaning 意義: a fruit-bearing tree

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puṣpa-phala-vṛkṣa)


[卄/別]

Pinyin: bié

Korean: byeol

Japanese: hetsu

Meaning 意義: a prophecy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyākariṣyasi)


字名

Pinyin: zìmíng

Korean: jamyeong

Japanese: jimyō

Meaning 意義: Names, gives a name


存生

Pinyin: cúnshēng

Korean: jonsaeng

Japanese: zonshō

Meaning 意義: preserve life


存見

Pinyin: cúnjiàn

Korean: jongyeon

Japanese: zonken

Meaning 意義: keep views in mind


[女*亥]

Pinyin: gāi

Korean: hae

Japanese: gai

Meaning 意義: ten million

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ayuta, nayuta)


[女*亥]底

Pinyin: gāidǐ

Korean: haeji

Japanese: kaitei

Meaning 意義: (until) the end of hundreds of billions (of kalpas)


[女*亥]限

Pinyin: gāixiàn

Korean: haehan

Japanese: kaigen

Meaning 意義: the greatest number of hundreds of billions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nayuta)


[女*石]

Pinyin: dù

Korean: tu

Japanese: to

Meaning 意義: jealous, envious


[女*石]不男

Pinyin: dùbùnán

Korean: tubulnam

Japanese: tofudan

Meaning 意義: (Skt. irṣyāpaṇḍaka)


[女*石]忌

Pinyin: dùjì

Korean: tugi

Japanese: toki

Meaning 意義: jealousy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. īrṣyā){Tib. phrag dog}


[女*石]羅

Pinyin: dùluó

Korean: tura

Japanese: tora

Meaning 意義: floss; panicle of a flower or plant, tuft of grass; cotton

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tūla)


[女*石]路婆

Pinyin: dùlùpó

Korean: turopa

Japanese: toroba

Meaning 意義: (Skt. turuṣka)


[女*((奐-大)/比)]

Pinyin: pì

Korean: bi

Japanese: hai

Meaning 意義: to pair; to match


[女*((奐-大)/比)]摩

Pinyin: pìmó

Korean: bima

Japanese: haima

Meaning 意義: Bhīmā


[我/鳥]王

Pinyin: éwáng

Korean: awang

Japanese: gaō

Meaning 意義: goose king

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. haṃsa-rāja)


[打-丁+它]泥滯水

Pinyin: tuōní zhìshuǐ

Korean: tani chesu

Japanese: tadei taisui

Meaning 意義: smeared with mud and drenched with water


[打-丁+羅]

Pinyin: luó

Korean: ra

Japanese: ra

Meaning 意義: to split


[打-丁+羅]乞尖拏

Pinyin: luóluǒqǐjiānná

Korean: nageolcheomna

Japanese: rakosenna

Meaning 意義: (Skt. lakṣaṇa)


[打-丁+羅]都迦

Pinyin: luóluǒdūjiā

Korean: nadoga

Japanese: ratoka

Meaning 意義: (Skt. laḍḍuka)


[打-丁+妻]持

Pinyin: qichí

Korean: seoji

Japanese: seiji

Meaning 意義: inhabits, lives

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. guhā-nivāsin, guhânuvāsin)


[打-丁+旦]

Pinyin: dān

Korean: dan

Japanese: tan

Meaning 意義: to carry, undertake

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāra)


[打-丁+王]橫

Pinyin: kuánghéng

Korean: gwanghoeng

Japanese: ōō

Meaning 意義: unjust(ness), crooked(ness)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daṇḍa-parihāra)


孤落迦

Pinyin: gūluòjiā

Korean: gorakga

Japanese: korakuka

Meaning 意義: fruit syrup


[暇-日]食

Pinyin: jiashí

Korean: gasik

Japanese: kajiki

Meaning 意義: coarse food


[月*劦]

Pinyin: xié

Korean: hyeop

Japanese: kyō

Meaning 意義: flanks

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pārśva){Tib. glo, phyogs, rtzib logs, thad kar}


[月*劦]侍

Pinyin: xiéshì

Korean: hyeobsi

Japanese: kyōji

Japanese: wakiji

Meaning 意義: flanking-Attendant


[月*劦]尊

Pinyin: Xiézūn

Korean: Hyeopjon

Japanese: Kyōson

Meaning 意義: Pārśva


[月*劦]士

Pinyin: xiéshì

Korean: hyeopsa

Japanese: kyōji

Meaning 意義: assistants of the buddha on each side


[月*葛]

Pinyin: là

Korean: rap

Japanese: rō

Meaning 意義: a year in training in the Buddhist order


[月*葛]次

Pinyin: làcì

Korean: napcha

Japanese: rōshi

Meaning 意義: monastic seniority


[木*宛]

Pinyin: wǎn

Korean: wan

Japanese: wan

Meaning 意義: bowl, vessel, pot

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāṇḍa)


[木*患]

Pinyin: huàn

Korean: hwan

Japanese: gen

Meaning 意義: soapberry tree


[木*畜]

Pinyin: xù

Korean: hyuk

Japanese: kiku

Meaning 意義: meaning?

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nikuñja, niṣkuṭa)


[木*百]庵

Pinyin: Bǎiān

Korean: Baeg-am

Japanese: Hakuan

Meaning 意義: Baeg-am


[焱*欠]然

Pinyin: xūrán

Korean: huryeon

Japanese: kuchinen

Meaning 意義: suddenly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sahasaiva)


[爵-(采-木)+(樊-大)]蒸

Pinyin: yùzhēng

Korean: uljeung

Japanese: utsujō

Meaning 意義: burning distress

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paridāha){Tib. yongs su gdung ba}


[爵-(采-木)+(樊-大)]頭藍子

Pinyin: Yùtóulánzǐ

Korean: Ulduramja

Japanese: Uzuranshi

Meaning 意義: Uddaka Rāmaputta/Udraka Rāmaputra


[爵-(采-木)+(樊-大)]頭藍弗

Pinyin: Yùtóulánfú

Korean: Uldurambul

Japanese: Uzuranhotsu

Meaning 意義: Uddaka Rāmaputta/Udraka Rāmaputra


[爵-(采-木)+(樊-大)]陀羅羅摩子

Pinyin: Yùtuóluóluómózǐ

Korean: Ultararamaja

Japanese: Utsudararamashi

Meaning 意義: Uddaka Rāmaputta/Udraka Rāmaputra


[物/心]

Pinyin: zǒng

Korean: chong

Japanese: sō

Meaning 意義: overall, in general, generally speaking; generic

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sāmānya)


[物/心]報

Pinyin: zǒngbào

Korean: chongbo

Japanese: sōhō

Meaning 意義: species retribution


學問

Pinyin: Xuéwèn

Korean: Hangmun

Japanese: Gakumon

Meaning 意義: Gakumon


學生

Pinyin: xué shēng

Korean: hak saeng

Japanese: gaku shō

Japanese: gakusei

Meaning 意義: student


[者*見]

Pinyin: dǔ

Korean: do

Japanese: miru

Japanese: to

Meaning 意義: to look at, see

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ālokayati, ālokita, ālokitavya, darśana){Tib. bltas pa, cung zad bltas pa, cung zad lta bar byed pa, mthong ba, mthong bar 'gyur ba}


[者*見]信

Pinyin: dǔxìn

Korean: dosin

Japanese: toshin

Meaning 意義: sees and believes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śraddadhī)


[者*見]察

Pinyin: dǔchá

Korean: dochal

Japanese: tosatsu

Meaning 意義: observes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dṛṣṭānta)


[者*見]貨羅

Pinyin: Dǔhuòluó

Korean: Dohwara

Japanese: Tokara

Meaning 意義: Tukhāra

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tukhāra)


[者*見]貨羅國

Pinyin: Dǔhuòluó guó

Korean: Dohwara guk

Japanese: Tokara koku

Meaning 意義: Tukhara


[者*見]史多天

Pinyin: Dǔshǐduōtiān

Korean: Dosadacheon

Japanese: Toshitaten

Meaning 意義: Tuṣita heaven

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tuṣita){Tib. dga' ldan}


[者*見]知

Pinyin: dǔzhī

Korean: doji

Japanese: tochi

Meaning 意義: sees and knows

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vijānate, jānati)


[者*見]覲

Pinyin: dǔjìn

Korean: dogeun

Japanese: tokin

Meaning 意義: has the honour of seeing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dṛṣṭa)


[者*見]見

Pinyin: dǔjiàn

Korean: dogyeon

Japanese: token

Meaning 意義: sees

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paśyāmi, paśyiṣu, dṛṣṭvā, dṛṣṭa, vijāniyāna, drakṣyati, dṛśyate, dṛśyante, dṛṣṭv, vidarśana){Tib. lta ba, rnam par bstan pa}


[者*見]眄

Pinyin: dǔmiǎn

Korean: domyeon

Japanese: toben

Meaning 意義: sees, observes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. varyiṣye)


[者*見]遇

Pinyin: dǔyù

Korean: dou

Japanese: togū

Meaning 意義: meets with, encounters

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dṛśyate)


[耳*止]

Pinyin: chǐ

Korean: chi

Japanese: chi

Meaning 意義: shame

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lajjana, apatrāpa, apartrāpya)


[耳*止]小慕大

Pinyin: chǐxiǎo mùdà

Korean: chiso modae

Japanese: chishō modai

Meaning 意義: ashamed of the small and yearning for the great


[肄-聿+欠][肄-聿+欠]

Pinyin: kuǎnkuǎn

Korean: gwangwan

Japanese: kankan

Meaning 意義: sincerely, earnestly


[腳-谷+去]

Pinyin: jiǎo

Korean: gak

Japanese: ashi

Meaning 意義: foot; leg


[腳-谷+去]布

Pinyin: jiǎobù

Korean: gakpo

Japanese: kyakufu

Meaning 意義: foot-towel


[與/手]

Pinyin: jǔ

Korean: geo

Japanese: ko

Meaning 意義: lift up, to advance, to praise, to recommend, to elevate, rise

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ud-dhṛ, saṃ-grah*){Tib. 'degs pa, rab tu 'dzin par byed pa}


[與/手]世

Pinyin: jǔshì

Korean: geose

Japanese: kyose

Meaning 意義: the whole world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-loka)


[與/手]一手

Pinyin: jǔ yīshǒu

Korean: geo ilsu

Japanese: ko isshu

Meaning 意義: raises one hand

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekā tala-śaktikā )


[與/手]一蔽諸

Pinyin: jǔyī bìzhū

Korean: geoil pyeje

Japanese: kyoichi heisho

Meaning 意義: raising one, covering all


[與/手]人

Pinyin: jǔrén

Korean: geoin

Japanese: kyonin

Meaning 意義: M.A.


[與/手]似

Pinyin: jǔ sì

Korean: geo sa

Japanese: ko ji

Meaning 意義: raise and show


[與/手]家

Pinyin: jǔjiā

Korean: geoga

Japanese: kyoke

Meaning 意義: the whole family


[與/手]心

Pinyin: jǔxīn

Korean: geosim

Japanese: koshin

Meaning 意義: one's whole mind


[與/手]賈

Pinyin: jǔgǔ

Korean: geogo

Japanese: kyoku

Meaning 意義: a debt, a loan (?)


[與/手]身

Pinyin: jǔshēn

Korean: geosin

Japanese: koshin

Meaning 意義: whole body


[與/手]體

Pinyin: jǔ tǐ

Korean: geo che

Japanese: ko tai

Meaning 意義: fully


[與/手]動

Pinyin: jǔdòng

Korean: geodong

Japanese: kyodō

Meaning 意義: conduct, movements


[與/手]取

Pinyin: jǔqǔ

Korean: geochwi

Japanese: kyoshu

Meaning 意義: picks up

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gṛhītvā)


[與/手]手高揖

Pinyin: jǔshǒu gāojí

Korean: geosu goeup

Japanese: koshu kōyū

Meaning 意義: holding high the hands


[與/手]示

Pinyin: jǔshì

Korean: geosi

Japanese: koji

Meaning 意義: raise up for attention


[與/手]恃

Pinyin: jǔshì

Korean: geosi

Japanese: kyoji

Meaning 意義: (Skt. saṃpragrāhaka)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. kun tu 'dzin pa}


[與/手]持

Pinyin: jǔchí

Korean: geoji

Japanese: kyoji

Meaning 意義: lifts up and carries

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhyālambitva, adhyālambheya)


[與/手]聲

Pinyin: jǔshēng

Korean: geoseong

Japanese: kyoshō

Meaning 意義: to voice, express

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uccaiḥ-svara)


[與/手]著

Pinyin: jǔ zhāo

Korean: geo chak

Japanese: ko jaku

Meaning 意義: picks up and puts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃpraveśayet, prakṣipāt, prakṣipet)


[與/手]要

Pinyin: jǔyào

Korean: geoyo

Japanese: koyō

Meaning 意義: in short, briefly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃkṣepeṇa)


守初

Pinyin: Shǒuchū

Korean: Sucho

Japanese: Shusho

Meaning 意義: Sucho


[袖-由+聶]多

Pinyin: zhěduō

Korean: jeopda

Japanese: shōta

Meaning 意義: covered in wrinkles

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. valīpracuratā){Tib. gnyer mas gang ba}


安名

Pinyin: ān míng

Korean: an myeong

Japanese: an myō

Meaning 意義: assign a dharma-name


安含

Pinyin: Ānhán

Korean: Anham

Japanese: Angon

Meaning 意義: Anham


安呾婆娑

Pinyin: āndápósuō

Korean: andalbasa

Japanese: antabasha

Meaning 意義: undergarment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antar-vāsa)


安呾羅縛

Pinyin: Āndáluófú

Korean: Andallabak

Japanese: Antarabaku

Meaning 意義: Andarab


安土

Pinyin: āntǔ

Korean: anto

Japanese: ando

Meaning 意義: dwell contentedly on one's own native soil


安土地

Pinyin: āntǔdì

Korean: antoji

Japanese: antochi

Meaning 意義: pacify the land


安多婆沙

Pinyin: ānduōpóshā

Korean: andabasa

Japanese: antabasha

Meaning 意義: waistcoat

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antarvāsaka)


安多婆裟

Pinyin: ānduōpóshā

Korean: andapasa

Japanese: antabasa

Meaning 意義: undergarment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antar-vāsa)


安多會

Pinyin: ānduō huì

Korean: anda hoe

Japanese: anta e

Meaning 意義: undergarment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antar-vāsa)


安怛婆沙

Pinyin: āndápóshā

Korean: andalbasa

Japanese: antanbasha

Meaning 意義: waistcoat

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antarvāsaka)


安息

Pinyin: ānxí

Korean: ansik

Japanese: ansoku

Meaning 意義: be refreshed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āśvāsika)


安息國

Pinyin: Ānxí guó

Korean: Ansik guk

Japanese: Ansoku koku

Meaning 意義: Arsakes


安息香

Pinyin: Ānxí xiāng

Korean: Ansik hyang

Japanese: Ansoku kō

Meaning 意義: Persian incense

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. guggula, guggulu, gulgulu)


安明山

Pinyin: Ānmíngshān

Korean: Anmyeongsan

Japanese: Anmyōsen

Meaning 意義: Mt. Sumeru


安明由山

Pinyin: Ānmíngyóushān

Korean: Anmyeongyusan

Japanese: Anmyōyusen

Meaning 意義: Mt. Sumeru


安般

Pinyin: ānbān

Korean: anban

Japanese: anban

Meaning 意義: breath counting meditation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ānâpāna)


安般之

Pinyin: ānbānzhī

Korean: anbanji

Japanese: anhanno

Meaning 意義: mindfulness of in-and outbreathing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ānāpānasati)


安行

Pinyin: ānxíng

Korean: anhaeng

Japanese: angyō

Meaning 意義: comfortable practises

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sukha-vihāra)


安養

Pinyin: ānyǎng

Korean: anyang

Japanese: annyō

Meaning 意義: paradise


安養世界

Pinyin: ānyǎng shìjiè

Korean: anyang segye

Japanese: anyō sekai

Meaning 意義: realm of paradise

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sukhāvatī)


安養淨土

Pinyin: ānyǎng jìngtǔ

Korean: anyang jeongto

Japanese: anyō jōdo

Japanese: annyō jōdo

Meaning 意義: pure land of paradise

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sukhāvatī)


安養國

Pinyin: Ānyǎng guó

Korean: Anyang guk

Japanese: Anyōko ku

Meaning 意義: Sukhāvatī-lokadhātu


[這-言+亦]

Pinyin: jī

Korean: jeok

Japanese: shaku

Meaning 意義: footsteps, tracks, traces, impressions, marks


[這-言+亦]化

Pinyin: jīhuà

Korean: jeokhwa

Japanese: shakke

Japanese: shakuke

Meaning 意義: teaching of the temporal Buddha


[這-言+亦]門

Pinyin: jī mén

Korean: jeok mun

Japanese: shaku mon

Meaning 意義: derivative aspect


[這-言+向]

Pinyin: jiǒng

Korean: hyeong

Japanese: kei

Japanese: gyō

Meaning 意義: far, distant


[這-言+向]絕

Pinyin: jiǒngjué

Korean: hyeongjeol

Japanese: gyōzetsu

Meaning 意義: far off, isolated

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śunya)


[鍐-凶+(鬯-匕)]

Pinyin: wàn

Korean: mam

Japanese: ban

Japanese: ban

Meaning 意義: a decoration for a horse's bridle


嬉怡

Pinyin: xīyí

Korean: huii

Japanese: kii

Meaning 意義: is delighted

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. preta)


嬉戲

Pinyin: xīxì

Korean: huihui

Japanese: kiki

Meaning 意義: to play, perform

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. krīḍādy-abhilāṣa, krīḍiṣyāmi, rati-krīḍā, saṃkrīḍate){Tib. dga' ba dang rtsed mo, kun tu rtse ba, rtse ba la sogs pa bya bar 'dod pa, rtse bar bya, rtsed mo'i dga' ba, rtsed mo'i don}


[面*包]

Pinyin: bào

Korean: po

Japanese: bō

Meaning 意義: pimples (on the face)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cipiṭa-nāsa)


宗敬

Pinyin: zōngjìng

Korean: jonggyeong

Japanese: sōkei

Meaning 意義: respects

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bahu-māna)


[革*蔑]

Pinyin: wà

Korean: mal

Japanese: betsu

Meaning 意義: stockings, socks


嬰兒

Pinyin: yīngér

Korean: yeonga

Japanese: yōni

Japanese: eiji

Meaning 意義: a young child

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bāla, dahra){Tib. byis pa, gzhon nu, gsar bu}


子院

Pinyin: zǐ yuàn

Korean: ja won

Japanese: shi in

Meaning 意義: small courts and buildings


存在

Pinyin: cúnzài

Korean: jonjae

Japanese: sonzai

Meaning 意義: to exist; existent


孤園

Pinyin: Gūyuán

Korean: Gowon

Japanese: Koen

Meaning 意義: Jetavana Anāthapiṇḍada-ārāma


孤閑

Pinyin: Gūxián

Korean: Gohan

Japanese: Kogen

Meaning 意義: Gohan


孤露

Pinyin: gūlù

Korean: goro

Japanese: koro

Meaning 意義: orphaned

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anātha)


學匠

Pinyin: xué jiàng

Korean: hak jang

Japanese: gaku shō

Meaning 意義: student


學地

Pinyin: xué dì

Korean: hak ji

Japanese: gaku chi

Japanese: gakuji

Meaning 意義: the stage of learners

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śaikṣa-bhūmi, śaikṣī bhūmiḥ){Tib. slob pa'i sa}


學悔

Pinyin: xué huǐ

Korean: hak hoe

Japanese: gaku ge

Meaning 意義: studying repentance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pārājikāya āpattīye)


學者

Pinyin: xué zhě

Korean: hak ja

Japanese: gaku sha

Meaning 意義: person in training

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śaikṣa)


學處

Pinyin: xué chù

Korean: hak cheo

Japanese: gaku sho

Meaning 意義: training

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śikṣā, śikṣā-traya, bodhisattva-śikṣā, āyatana, śīla, śaikṣā-pada, śikṣā-pada)[Pali sikkhā-pada]{Tib. bslab pa, bslab pa'i gzhi, bslab pa'i gzhi'i gnas}


學道

Pinyin: xué dào

Korean: hak do

Japanese: gaku dō

Meaning 意義: the path of training

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śikṣā-mārga){Tib. bslab pa'i lam, slob pa'i lam}


守其

Pinyin: Shǒuqí

Korean: Sugi

Japanese: Shuki

Meaning 意義: Sugi


安危

Pinyin: ānwéi

Korean: anwi

Japanese: anki

Meaning 意義: security

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yoga-kṣema, yoga-kṣematva){Tib. grub pa dang bde ba}


安厄

Pinyin: ānè

Korean: an-aek

Japanese: anyaku

Meaning 意義: security and danger


安悅

Pinyin: ānyuè

Korean: anyeol

Japanese: anetsu

Meaning 意義: consoles, comforts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaiśvāsika)


安慧

Pinyin: Ān huì

Korean: Anhye

Japanese: An'ne

Meaning 意義: Sthiramati


安慰

Pinyin: ānwèi

Korean: anwi

Japanese: ani

Japanese: anni

Meaning 意義: refreshing; uplifting

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āśvāsanī){Tib. dbugs dbyung ba, dbugs phyung ba}


安玄

Pinyin: Ān Xuán

Korean: An Hyeon

Japanese: An Gen

Meaning 意義: An Xuan


安處

Pinyin: ān chù

Korean: an cheo

Japanese: an cho

Meaning 意義: stick to

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niveśana){Tib. 'dzud pa}


安遠

Pinyin: Ān Yuǎn

Korean: An Won

Japanese: An En

Meaning 意義: An and Yuan


安錄

Pinyin: Ān lù

Korean: Annok

Japanese: Anroku

Meaning 意義: An's Catalogue (of Buddhist Texts)


宗儀

Pinyin: zōngyí

Korean: jongui

Japanese: shūgi

Meaning 意義: rituals of a school


宗元

Pinyin: zōng yuán

Korean: jong won

Japanese: shū gen

Meaning 意義: principles of a school


宗匠

Pinyin: zōng jiàng

Korean: jong jang

Japanese: shū shō

Japanese: sō shō

Meaning 意義: founder of a school


宗奉

Pinyin: zōngfèng

Korean: jongbong

Japanese: shūbu

Meaning 意義: to revere


宗性

Pinyin: zōngxìng

Korean: jongseong

Japanese: shūsei

Japanese: Sōshō

Meaning 意義: partisanship , adherence to a certain school or sect

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pakṣatā)


宗教

Pinyin: zōngjiào

Korean: jonggyo

Japanese: shūkyō

Meaning 意義: essential teaching

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gzhung lugs}


宗極

Pinyin: zōngjí

Korean: jonggeuk

Japanese: shūgoku

Meaning 意義: gamut of the teachings


宗璘

Pinyin: Zōnglín

Korean: Jongnin

Japanese: Sōrin

Meaning 意義: Jongrin


宗用

Pinyin: zōng yòng

Korean: jong yong

Japanese: sōyū

Japanese: shūyū

Meaning 意義: teaching and application


宗祖

Pinyin: zōng zǔ

Korean: jong jo

Japanese: shū so

Japanese: toshite

Meaning 意義: founder of a sect or school

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pitā-maha)


宗要

Pinyin: zōng yào

Korean: jong yo

Japanese: shū yō

Meaning 意義: doctrinal essentials

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhāraṇī)


宗門

Pinyin: zōng mén

Korean: jong mun

Japanese: shū mon

Meaning 意義: a school


官處

Pinyin: guānchù

Korean: gwancheo

Japanese: kansho

Meaning 意義: a civil office

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kalahe ca vivādavigrahe)


官長

Pinyin: guāncháng

Korean: gwanjang

Japanese: kanchō

Meaning 意義: office head


學教起迷

Pinyin: xuéjiào qǐmí

Korean: hakgyo gimi

Japanese: gakukyō kimei

Meaning 意義: studying the doctrine, yet creating misunderstandings


學無學

Pinyin: xué wúxué

Korean: hak muhak

Japanese: gaku mugaku

Meaning 意義: training and post-training

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śaikaṣāśaikṣa)[Pali sekhâsekha]{Tib. slob pa dang mi slob pa}


守門尊

Pinyin: shǒumén zūn

Korean: sumun jon

Japanese: shumon son

Meaning 意義: gate guardian god


安慰語

Pinyin: ānwèiyǔ

Korean: anwieo

Japanese: anigo

Meaning 意義: uplifting speech


安祥寺

Pinyin: Ānxiángsì

Korean: Ansangsa

Japanese: Anshōji

Japanese: Anjōji

Meaning 意義: Anshōji


宗喀巴

Pinyin: Zōngkàbā

Korean: Jonggaekpa

Japanese: Shūkakuha

Meaning 意義: Tsong-kha-pa


宗異品

Pinyin: zōng yìpǐn

Korean: jong ipum

Japanese: shū ihon

Meaning 意義: negative example in regard to the thesis


子合國

Pinyin: Zǐhéguó

Korean: Jahapguk

Japanese: Shigōkoku

Meaning 意義: Kukyar


學道果

Pinyin: xuédào guǒ

Korean: hakdo kwa

Japanese: gakudō ka

Meaning 意義: fruits of the path of discipline


[門@(豆*寸)]

Pinyin: dòu

Korean: tu

Japanese: tō

Meaning 意義: a dispute

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kalaha)


嬰兒慧

Pinyin: yīngér huì

Korean: yeong-a hye

Japanese: eiji e

Meaning 意義: the intelligence of an ordinary unenlightened person

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. byis pa'i shes rab can}


孤地獄

Pinyin: gū dìyù

Korean: go jiok

Japanese: ko jigoku

Meaning 意義: solitary hells

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. Lokāntarika, pratyeka-naraka)[Pali pacceka-niraya]


孤獨園

Pinyin: Gūdú yuán

Korean: Godok won

Japanese: Kodoku on

Meaning 意義: Jetavana Anāthapiṇḍada-ārāma


學持者

Pinyin: xuéchízhě

Korean: hakjija

Japanese: gakujisha

Meaning 意義: one, who studies and retains (the scripture) in his mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sūtrânta-dhāraka)


守門天

Pinyin: shǒumén tiān

Korean: sumun cheon

Japanese: shumon ten

Meaning 意義: gate guardian god

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvāra-pāla)


安其所

Pinyin: ān qí suǒ

Korean: an ki so

Japanese: an ki sho

Meaning 意義: settled

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃ-ni-√viś, saṃniveśayati){Tib. gnas par byed pa}


安陀會

Pinyin: āntuó huì

Korean: anta hoe

Japanese: anda e

Meaning 意義: undergarment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antar-vāsa)[Pali antara-vāsaka]


安陀林

Pinyin: āntuólín

Korean: andarim

Japanese: andarin

Meaning 意義: cemetery

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śītavana)


安陀衣

Pinyin: āntuó yī

Korean: anta ui

Japanese: anda e

Meaning 意義: undergarment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antar-vāsa)


安陁會

Pinyin: āntuóhuì

Korean: antahoe

Japanese: andae

Meaning 意義: waistcoat


學教成迷

Pinyin: xuéjiào chéngmí

Korean: hakgyo seongmi

Japanese: gakukyō jōmei

Meaning 意義: studying the doctrine, yet creating misunderstandings


學道所攝

Pinyin: xuédào suǒ shè

Korean: hakdo so seop

Japanese: gakudō sho shō

Meaning 意義: contained in the path of training

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śikṣā-mārga-saṃgṛhīta){Tib. slob pa'i lam gyis bsdus pa}


安危共同

Pinyin: ānwéi gòngtóng

Korean: anwi gongdong

Japanese: anki gūdō

Meaning 意義: mutual security

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anyonya-yoga-kṣema){Tib. gcig la gcig grub pa dang bde ba, grub pa dang bde ba gcig pa'i don}


孤獨地獄

Pinyin: gūdú dìyù

Korean: godok jiok

Japanese: kodoku jigoku

Meaning 意義: solitary hells

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. Lokāntarika, pratyeka-naraka)[Pali pacceka-niraya]


嬰兒慧所化

Pinyin: yīngérhuì suǒhuà

Korean: yeongahye sohwa

Japanese: eijie shoke

Meaning 意義: according to the understanding of ordinary unenlightened people


客

Pinyin: kè

Korean: gaek

Japanese: kyaku

Japanese: kaku

Meaning 意義: guest

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āgantuka){Tib. glo bur}


宣

Pinyin: xuān

Korean: seon

Japanese: sen

Meaning 意義: tell

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kathaya (den.), ākhyāta, adhi-√bhāṣ, ārocana, kathika, parikīrtita, prabhāvanā, pra-rūpaya (den.))


室

Pinyin: shì

Korean: sil

Japanese: shitsu

Meaning 意義: abode

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āgāra, avavaraka, garbha-gṛha){Tib. gnas khang, gnas ma, khyim gyi nang}


客山

Pinyin: kèshān

Korean: gaeksan

Japanese: kakusan

Meaning 意義: branch monastery


客心所

Pinyin: kè xīnsuǒ

Korean: gaek simso

Japanese: kyaku shinsho

Meaning 意義: adventitious mental factors


客法

Pinyin: kèfǎ

Korean: gaekbeop

Japanese: kyakuhō

Meaning 意義: adventitious phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āgantukeṣu dharmeṣu){Tib. glo bur gyi chos}


宣令

Pinyin: xuānlìng

Korean: seonnyeong

Japanese: senryō

Meaning 意義: declares, announces

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ghoṣaṇa)


宣布

Pinyin: xuānbù

Korean: seonpo

Japanese: senfu

Meaning 意義: announce, declare

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upadeśa, nirdeśa)


宣布詔

Pinyin: xuānbùzhào

Korean: seonpojo

Japanese: senfushō

Meaning 意義: declares

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ārocayāmi... prativedayāmi)


宣正法

Pinyin: xuān zhèngfǎ

Korean: seon jeongbeop

Japanese: sen shōbō

Meaning 意義: proclaims the correct teaching

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharma-kathāṃ kathayati)


宣法

Pinyin: xuānfǎ

Korean: seonbeop

Japanese: senhō

Meaning 意義: expound the dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharma-kathika)


宣流

Pinyin: xuānliú

Korean: seonnyu

Japanese: senru

Meaning 意義: proclaim widely


宣語

Pinyin: xuānyǔ

Korean: seon-eo

Japanese: sengo

Meaning 意義: declares

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ārocayāmi.... prativedayāmi)


宣說

Pinyin: xuān shuō

Korean: seon seol

Japanese: sen zetsu

Meaning 意義: explain or transmit the teachings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. deśanā, abhigīta, anuśrāvayatām, deśayataḥ, deśayati, deśita, deśyamāna, parikīrtita, samākhyāna, uddeśa, udāharati, udīrayanti, upadiṣṭa, vyapadiśati, vyapadiṣṭa, ākhyāta){Tib. ston pa, 'chad pa, brjod pa, bshad pa, bshad, bsnyad pa, bstan pa, gsungs pa, lung 'bogs pa, lung phog pa, mngon par brjod pa, nye bar ston pa, rjes su sgrogs par byed pa, rjod par byed pa, smra ba, snyad pa, ston par byed pa, yang dag par ston pa, yongs su bsgrags pa}


宣說正法

Pinyin: xuānshuō zhèngfǎ

Korean: seonseol jeongbeop

Japanese: sensetsu shōbō

Meaning 意義: to teach the correct dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharma-deśanā, dharmaṃ deśayati, dharmaṃ-deśayataḥ, sad-dharma-deśanā){Tib. chos bstan pa, chos ston pa, chos ston par byed pa, dam pa'i chos bshad pa, dam pa'i chos ston pa}


宣說開示

Pinyin: xuānshuō kāishì

Korean: seonseol gaesi

Japanese: sensetsu kaiji

Meaning 意義: said, told

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ākhyāta, deśayamāna){Tib. sgrogs pa dang 'chad pa dang yang dag par ston pa, ston pa dang rab tu ston par byed pa}


宣說開示顯發

Pinyin: xuānshuō kāishì xiǎnfā

Korean: seonseol gaesi hyeonbal

Japanese: sensetsu kaiji kenhotsu

Meaning 意義: explain, reveal, and illuminate


宣譽

Pinyin: xuānyù

Korean: seonye

Japanese: senyo

Meaning 意義: praises publicly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. varṇa ... pravadet)


室宅

Pinyin: shìzhái

Korean: siltaek

Japanese: shittaku

Meaning 意義: dwelling(s)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āgāra){Tib. khang khyim, khang pa}


室宇

Pinyin: shìyǔ

Korean: silu

Japanese: shitsuu

Meaning 意義: a dwelling, house

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vihāra)


室羅伐

Pinyin: Shìluófá

Korean: Silrabeol

Japanese: Shiraba

Meaning 意義: Śrāvastī


室羅筏拏

Pinyin: shìluófáná

Korean: sillabeolna

Japanese: shirabana

Meaning 意義: July-August


室羅筏國

Pinyin: Shìluófá guó

Korean: Sillabeol guk

Japanese: Shiraba koku

Meaning 意義: Śrāvasti


室羅筏悉底

Pinyin: Shìluófáxīdǐ

Korean: Sillabeolsilji

Japanese: Shirabatsushitchi

Meaning 意義: Śrāvastī


室羅縛拏

Pinyin: shìluófúná

Korean: sillabangna

Japanese: shirabana

Meaning 意義: July-August


室羅末尼羅

Pinyin: shìluómòníluó

Korean: sillamalnira

Japanese: shiramanira

Meaning 意義: śrāmaṇera


室羅摩拏洛迦三跋羅

Pinyin: shìluómóná luòjiā sānbáluó

Korean: silnamana nakga sambalna

Japanese: shiramana rakuka sanbara

Meaning 意義: precepts for novice monks

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śrāmaṇeraka-saṃvara)


室羅摩拏理迦

Pinyin: shìluómónálǐjiā

Korean: sillamanariga

Japanese: shiramanarika

Meaning 意義: śrāmaṇerīka


室路迦

Pinyin: shìlùjiā

Korean: silloga

Japanese: shiroka

Meaning 意義: stanza

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śloka)


客僧

Pinyin: kè sēng

Korean: gaek seung

Japanese: kaku sō

Japanese: kyaku sō

Meaning 意義: itinerant monk

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āgantuka)


客受

Pinyin: kèshòu

Korean: gaeksu

Japanese: kyakuju

Meaning 意義: adventitious feelings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. glo bur gyi tshor ba}


客司

Pinyin: kè sī

Korean: gaek sa

Japanese: kaku su

Meaning 意義: greeter


客想

Pinyin: kèxiǎng

Korean: gaeksang

Japanese: kyakusō

Meaning 意義: adventitious perceptions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āgantukī saṃjñā, āgantuka-saṃjñā){Tib. glo bur gyi ming, glo bur ba yin par 'du shes}


宣傳

Pinyin: xuānchuán

Korean: seonjeon

Japanese: senden

Meaning 意義: proclaims, preaches


宣喩

Pinyin: xuānyù

Korean: seonyu

Japanese: senyu

Meaning 意義: gives explicit instructions, instructs


宣揚

Pinyin: xuānyáng

Korean: seonyang

Japanese: senyō

Meaning 意義: enhance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upadeśya)


宣暢說

Pinyin: xuānchàngshuō

Korean: seonchangseol

Japanese: senchōsetsu

Meaning 意義: declares, proclaims


室哩

Pinyin: shìlī

Korean: silli

Japanese: shiri

Meaning 意義: success, good fortune, virtuous


室拏

Pinyin: shìná

Korean: silna

Japanese: shitsuna

Meaning 意義: monk

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śramaṇa)


室盧迦

Pinyin: shìlújiā

Korean: silloga

Japanese: shiroka

Meaning 意義: stanza

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śloka)


室藏

Pinyin: shìzàng

Korean: siljang

Japanese: shitsuzō

Meaning 意義: a storehouse; stores, treasures

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hiraṇya-suvarṇa-dhana-dhānya-kośa-koṣṭhāgāra)


室離

Pinyin: shìlí

Korean: silli

Japanese: shiri

Meaning 意義: success, good fortune, virtuous


宣發

Pinyin: xuānfā

Korean: seonbal

Japanese: senhotsu

Meaning 意義: proclaims

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. brjod pa}


宣示

Pinyin: xuān shì

Korean: seon si

Japanese: sen ji

Meaning 意義: to be told

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ārocayitavya){Tib. bsgrag par -- bya, ston par byed pa, yang dag par sgrogs pa}


宣行

Pinyin: xuānxíng

Korean: seonhaeng

Japanese: sengyō

Meaning 意義: proclaims


室星

Pinyin: Shìxīng

Korean: Silseong

Japanese: Shitsushō

Meaning 意義: Revatī


室生寺

Pinyin: Shìshēngsì

Korean: Silsaengsa

Japanese: Murōji

Meaning 意義: Murōji


客善

Pinyin: kèshàn

Korean: gaekseon

Japanese: kyakuzen

Meaning 意義: adventitious goodness


客堂

Pinyin: kètáng

Korean: gaekdang

Japanese: kakudō

Meaning 意義: guest department


客塵

Pinyin: kè chén

Korean: gaek jin

Japanese: kaku jin

Meaning 意義: accidental

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āgantuka, āgantukatva, āgantu-kleśa, āgantukôpakleśa, āgantuka-mala, āgantu, āgantuka-doṣa, doṣa)


宣吐

Pinyin: xuāntǔ

Korean: seonto

Japanese: sento

Meaning 意義: proclaim, extol, explain


宣持

Pinyin: xuānchí

Korean: seonji

Japanese: senji

Meaning 意義: proclaims and keeps

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhārayiṣyanti)


宣教

Pinyin: xuān jiào

Korean: seon gyo

Japanese: sen kyō

Meaning 意義: preaching and teaching


宣鑑

Pinyin: Xuānjiàn

Korean: Seongam

Japanese: Senkan

Meaning 意義: Xuanjian


室利

Pinyin: shìlì

Korean: silli

Japanese: shiri

Meaning 意義: success, good fortune, virtuous


室灑

Pinyin: shìsǎ

Korean: silswae

Japanese: shissha

Meaning 意義: those who are taught


室利[毯-炎+匊]

Pinyin: Shìlìjú

Korean: Silliguk

Japanese: Shirigiku

Meaning 意義: Śrīgupta


室利[毯-炎+匊]多

Pinyin: Shìlìjúduō

Korean: Silrigukda

Japanese: Shirikikuta

Meaning 意義: Śrīgupta


室利[口*縛]塞迦

Pinyin: shìlìmósāijiā

Korean: sillibaksaekga

Japanese: shiribasoka

Meaning 意義: (Skt. śrīvāsas)


室利差呾羅

Pinyin: Shìlìchādáluó

Korean: Sillichadalla

Japanese: Shirishatara

Meaning 意義: Śrīkṣetra


室利毱

Pinyin: Shìlìjú

Korean: Silliguk

Japanese: Shirigiku

Meaning 意義: Śrīgupta


室利毱多

Pinyin: Shìlìjúduō

Korean: Silrigukda

Japanese: Shirikikuta

Meaning 意義: Śrīgupta


室利羅

Pinyin: shìlìluó

Korean: sillira

Japanese: shirira

Meaning 意義: relics


室利羅多

Pinyin: Shìlìluóduō

Korean: Sillirada

Japanese: Shirirata

Meaning 意義: Śrīlabdha


室利訖栗多底

Pinyin: Shìlìqìlìduōdǐ

Korean: Silliheullyuldaji

Japanese: Shirikiritachi

Meaning 意義: Śrīkrītati


室的侍者

Pinyin: shì dì shìzhě

Korean: sil jeok sija

Japanese: shitsu no shisha

Meaning 意義: abbatial acolyte


客塵垢

Pinyin: kè chéngòu

Korean: gaekjingu

Japanese: kyaku jinku

Meaning 意義: adventitious defilements

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āgantuka-mala){Tib. glo bur gyi dri ma}


室利嚩塞迦

Pinyin: shìlìmósāijiā

Korean: sillibaksaekga

Japanese: shiribasoka

Meaning 意義: (Skt. śrīvāsas)


室利提婆

Pinyin: Shìlìtípó

Korean: Sillijeba

Japanese: Shiridaiba

Meaning 意義: Śrīdeva


室利揭婆

Pinyin: Shìlìqìpó

Korean: Silligalba

Japanese: Shirikaba

Meaning 意義: Śrīgarbha


室摩那拏

Pinyin: shìmónàná

Korean: silmanana

Japanese: shimanana

Meaning 意義: śramaṇa

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śramaṇa)


室利蜜多羅

Pinyin: Shìlìmìduōluó

Korean: Sillimildara

Japanese: Shirimittara

Meaning 意義: Śrīmitra


室利邏多

Pinyin: Shìlìluóduō

Korean: Sillirada

Japanese: Shirirata

Meaning 意義: Śrīlabdha


室利靺蹉

Pinyin: shìlìmòcuō

Korean: sillimalcha

Japanese: shiribasa

Meaning 意義: (Skt. śrīvatsa)


室利靺蹉洛刹曩

Pinyin: shìlìmòcuōluòchànǎng

Korean: sillimalchanakchalnang

Japanese: shiribasarasanō

Meaning 意義: (Skt. śrīvatsa-lakṣana)


室利靺瑳

Pinyin: shìlìmòcuō

Korean: sillimalcha

Japanese: shirimasa

Meaning 意義: (Skt. śrīvatsa)


室獸摩羅

Pinyin: shìshòumóluó

Korean: silsumara

Japanese: shisshūmara

Meaning 意義: child-killer

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śiśumāra)


客塵煩惱

Pinyin: kèchén fánnǎo

Korean: gaekjin beonnoe

Japanese: kakujin bonnō

Meaning 意義: adventitious afflictions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āgantuka-kleśa, āgantukatā, āgantuka-mala, āgantukair upakleśaiḥ, āgantuka-kleśa, āgantu-kleśa)


宮

Pinyin: gōng

Korean: gung

Japanese: kyū

Japanese: ku

Meaning 意義: a palace


宮室

Pinyin: gōng shì

Korean: gung sil

Japanese: kyū shitsu

Meaning 意義: palace chamber

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antar-gṛha, gṛha-vimāna, pura, pratiśraya, vimāna){Tib. khang khyim dang gzhal med khang, gnas, gzhal med khang}


宮殿

Pinyin: gōngdiàn

Korean: gungjeon

Japanese: kyūden

Japanese: gūden

Meaning 意義: lofty palace

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prāsāda-vimāna, vimāna){Tib. khang bzangs dang gzhal med khang, khyim, gzhal med, gzhal med khang}


宮毘羅

Pinyin: Gōngpíluó

Korean: Gungbira

Japanese: Kyūbira

Meaning 意義: Kumbhīra


宮胎

Pinyin: gōngtāi

Korean: gungtae

Japanese: kutai

Meaning 意義: palace-womb


宮生

Pinyin: gōngshēng

Korean: gungsaeng

Japanese: kyūshō

Meaning 意義: palace-born


宰

Pinyin: zǎi

Korean: jae

Japanese: sai

Meaning 意義: rule


害

Pinyin: hài

Korean: hae

Japanese: gai

Meaning 意義: to harm

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vihiṃsā, upaghāta, pratigha, viheṭhaya, vadha, atipāta, atipātin, anartha, anarthôpasaṃhita, antar-āya, abhidrugdha, ākula, āghāta, ābādhayati, upakrama, upaghātin, uparodha, upahata, kāraṇā, kṣati, ghāta, ghātaka, ghora, nāśana, pīḍyamāna, praghātita, prahāra, prahāraka, prahāritā, badha, bādha, bādhā, mārayati, mriyate, yātayat, vadhaka, vadhita, vighāta, vinipātayati, vipādana, vipratipatti, viśasta, vihiṃsana, viheṭhā, vyatikrama, vyaparopayati, vyaparopita, vyavaropayati, vyāpāda, vyāpādana, vyāpādayati, vyābādha, vyāvādha, saṃcetanā, hata, hatatva, hiṃsaka, hiṃsā, hiṃsita){Tib. rnam par 'tshe ba, gnod par bya ba, khong khro ba, rnam par 'tshe ba}


宴

Pinyin: yàn

Korean: yeon

Japanese: en

Meaning 意義: rest, quiet, repose


家

Pinyin: jiā

Korean: ga

Japanese: ka

Japanese: ka

Meaning 意義: house

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. agāra)


容

Pinyin: róng

Korean: yong

Japanese: yō

Meaning 意義: put in; to put


害心

Pinyin: hàixīn

Korean: haesim

Japanese: gaishin

Meaning 意義: harmful mental state

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratigha-cittatā){Tib. khong khro ba'i sems}


害母

Pinyin: hàimǔ

Korean: haemo

Japanese: gaimo

Meaning 意義: killing one's mother

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mātṛ-ghāta, mātṛ-vadha){Tib. ma gsod pa}


宴寂

Pinyin: yàn jí

Korean: yeon jeok

Japanese: en jaku

Meaning 意義: serene extinction


宴默

Pinyin: yàn mò

Korean: yeon muk

Japanese: en moku

Meaning 意義: verbal silence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratisaṃlayana)


家主

Pinyin: jiāzhǔ

Korean: gaju

Japanese: keshu

Meaning 意義: head of the household

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kulapati, svāmin){Tib. bdag po, khyim gyi rje dpon, rje bo}


家世國

Pinyin: Jiāshìguó

Korean: Gaseguk

Japanese: Kesekoku

Meaning 意義: Takṣaśīlā


家家

Pinyin: jiājiā

Korean: gaga

Japanese: keke

Meaning 意義: one who goes from clan to clan

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kulaṃ-kula)[Pali kulankula]{Tib. rigs nas rigs su skye ba}


家家聖者

Pinyin: jiājiā shèngzhě

Korean: gaga seongja

Japanese: keke shōja

Meaning 意義: sage who goes from clan to clan

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kulaṃ-kula)[Pali kulankula]{Tib. rigs nas rigs su skye ba}


家屬

Pinyin: jiāshǔ

Korean: gasok

Japanese: kazoku

Japanese: kezoku

Meaning 意義: family

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gṛha-kalatra, gṛha-tantra, kula){Tib. bu smad kyi tshogs, khyim brgyud, khyim dang chung ma, khyim}


家居

Pinyin: jiājū

Korean: gageo

Japanese: kekyo

Meaning 意義: one who stays at home, a layman


家常

Pinyin: jiā cháng

Korean: ga sang

Japanese: ka jō

Meaning 意義: ordinary; commonplace


家法

Pinyin: jiāfǎ

Korean: gabeop

Japanese: kahō

Meaning 意義: the dharma [lifestyle] of the householder

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āgāra){Tib. khyim, longs spyod}


家訓

Pinyin: jiāxùn

Korean: gahun

Japanese: kakun

Japanese: kekun

Meaning 意義: family precepts; parental precepts


害想

Pinyin: hài xiǎng

Korean: hae sang

Japanese: gai sō

Meaning 意義: harmful thoughts


害覺

Pinyin: hàijué

Korean: haegak

Japanese: gaikaku

Meaning 意義: harmful thoughts


害隨眠

Pinyin: hài suímián

Korean: hae sumyeon

Japanese: gai zuimin

Meaning 意義: disables latencies

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bag la nyal yang dag par 'joms pa}


家因

Pinyin: jiāyīn

Korean: gain

Japanese: kein

Meaning 意義: the causes of being in the Buddha's family


家擯謗違僧諫

Pinyin: jiābìnbàngwéi sēngjiàn

Korean: gabin bangwi seunggan

Japanese: kehin hōi sōkan

Meaning 意義: partiality to a particular person with the hope of receiving a donation


家狗

Pinyin: jiāgǒu

Korean: gagu

Japanese: ie-no-inu

Meaning 意義: domestic dog


家珍

Pinyin: jiā zhēn

Korean: ga jin

Japanese: ka chin

Meaning 意義: family treasure


家風

Pinyin: jiā fēng

Korean: ga pung

Japanese: ka fū

Meaning 意義: family style


容受

Pinyin: róngshòu

Korean: yongsu

Japanese: yōju

Meaning 意義: to contain


容可

Pinyin: róngkě

Korean: yongga

Japanese: yōka

Meaning 意義: an opportunity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avakāśa, avakāśa){Tib. go skabs, skabs yod pa}


害意

Pinyin: hài yì

Korean: hae ui

Japanese: gai i

Meaning 意義: malevolent intentions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. duṣṭa-citta, jighāṃsati)


害阿羅漢

Pinyin: hài āluóhàn

Korean: hae arahan

Japanese: gai arakan

Meaning 意義: killing a saint

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. arhad-ghāta, arhad-vadha){Tib. dgra bcom pa gsod pa}


家神

Pinyin: jiā shén

Korean: ga sin

Japanese: ke jin

Meaning 意義: family deity


家神信仰

Pinyin: jiāshén xìnyǎng

Korean: gasin sin-ang

Japanese: kejin shingō

Meaning 意義: house-deity belief


容顏

Pinyin: róng yán

Korean: yong an

Japanese: yō gen

Meaning 意義: countenance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rūpa, vadana, gātra)


害父

Pinyin: hàifù

Korean: haebu

Japanese: gaifu

Meaning 意義: killing one's father

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pitṛ-ghāta)


害者

Pinyin: hàizhě

Korean: haeja

Japanese: gaisha

Meaning 意義: oppressor

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vādhaka){Tib. gsod par byed pa}


宴坐

Pinyin: yàn zuò

Korean: yeon jwa

Japanese: en za

Meaning 意義: sitting meditation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nisdya)


家教

Pinyin: jiā jiào

Korean: ga gyo

Japanese: ka kyō

Japanese: ke kyō

Meaning 意義: family teaching


容易

Pinyin: róngyì

Korean: yongi

Japanese: yōi

Meaning 意義: easy


容有

Pinyin: róngyǒu

Korean: yongyu

Japanese: yōu

Meaning 意義: opportunity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃbhava, avakāśa){Tib. go skabs, go skabs yod pa}


容色

Pinyin: róng sè

Korean: yong saek

Japanese: yō shiki

Meaning 意義: colorful

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhirūpya){Tib. bzang ba, kha dog}


容有說

Pinyin: róngyǒushuō

Korean: yongyuseol

Japanese: yōusetsu

Meaning 意義: non-canonical, yet admissible interpretation


容有釋

Pinyin: róng yǒu shì

Korean: yong yu seok

Japanese: yō u no shaku

Meaning 意義: non-canonical, yet admissible interpretation


宿

Pinyin: sù

Korean: suk

Japanese: shuku

Meaning 意義: prior lifetimes and their karmic residue


宿世

Pinyin: sù shì

Korean: suk se

Japanese: shuku se

Meaning 意義: prior world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrva-janman, pūrva, atītamadhvānam, atīte'dhvani, para-loka, pūrvaka, pūrvakejanmani, pūrva-nivāsa, paurāṇa)[Pali pubba]


宿住

Pinyin: sùzhù

Korean: sukju

Japanese: shukujū

Meaning 意義: former abodes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrve-nivāsa){Tib. sngon gyi gnas}


宿住隨念

Pinyin: sùzhù suíniàn

Korean: sukju sunyeom

Japanese: shukujū zuinen

Meaning 意義: memory of prior lifetimes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrva-nivāsānusmṛti){Tib. sngon gyi gnas rjes su dran pa}


宿住隨念智

Pinyin: sùzhù suíniàn zhì

Korean: sukju sunyeom ji

Japanese: shukujū zuinen chi

Meaning 意義: cognition of the remembrance of past lives

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrve-nivāsānusmṛti-jñāna){Tib. sngon gyi skye ba rjes su dran pa shes pa}


宿住隨念智力

Pinyin: sùzhù suíniàn zhìlì

Korean: sukju sunyeom jiryeok

Japanese: shukujū zuinen chiriki

Meaning 意義: the power of knowledge of remembrance of past lives

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrve-nivāsānusmṛti-jñāna-bala){Tib. sngon gyi gnas rjes su dran pa mkhyen pa'i stobs}


宿住通

Pinyin: sùzhù tōng

Korean: sukju tong

Japanese: shukujū tsū

Meaning 意義: supernatural knowledge of the past lifetimes of oneself and others

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrva-nivāsa-smṛti)


宿作

Pinyin: sù zuò

Korean: suk jak

Japanese: shuku sa

Meaning 意義: deeds of a former life

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrva-kṛta){Tib. sngon byas pa}


宿作外道

Pinyin: sùzuò wàidào

Korean: sukjak oedo

Japanese: shukusa gedō

Meaning 意義: non-Buddhists who focus on the deeds of past lives


宿忌

Pinyin: sùjì

Korean: sukgi

Japanese: shukuki

Meaning 意義: night before a fast day


宿種

Pinyin: sùzhǒng

Korean: sukjong

Japanese: shukushu

Meaning 意義: seeds of karma planted in prior lifetimes


宿緣

Pinyin: sù yuán

Korean: suk yeon

Japanese: shuku en

Meaning 意義: remaining karma


宿習

Pinyin: sù xí

Korean: suk seup

Japanese: shuku jū

Japanese: shuku shū

Meaning 意義: conditioning from a prior lifetime

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrvâbhyāsa, abhyāsa){Tib. sngon goms pa, goms pa}


宿債

Pinyin: sùzhài

Korean: sukchae

Japanese: shukusai

Meaning 意義: unpaid debts


宿哈

Pinyin: sùhā

Korean: sugap

Japanese: shukugō

Meaning 意義: (Skt. svāhā)


宿因

Pinyin: sù yīn

Korean: suk in

Japanese: shuku in

Japanese: suku in

Meaning 意義: causes from previous lives

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrva-hetu, pūrvako hetuḥ){Tib. sngon gyi rgyu}


宿執

Pinyin: sù zhí

Korean: suk jip

Japanese: shuku shū

Meaning 意義: qualities inherent in one's mind from previous lifetimes


宿執開發

Pinyin: sùzhí kāifā

Korean: sukjip gaebal

Japanese: shukushū kaihotsu

Meaning 意義: present fruition of previous causes


宿曜

Pinyin: sùyào

Korean: sukyo

Japanese: shukuyō

Japanese: sukuyō

Meaning 意義: constellations and celestial bodies


宿食

Pinyin: sùshí

Korean: suksik

Japanese: shukujiki

Meaning 意義: a meal that lasts an entire evening

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viṣūcikā){Tib. gsud pa}


宿命

Pinyin: sù mìng

Korean: suk myeong

Japanese: shuku myō

Meaning 意義: one's previous life(s)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrva-nivāsa, pūrva-janman, jāti-smara, svakarma-vipāka, pūrvânusmṛti, pūrva-nivāsânusmṛti)


宿命論

Pinyin: summing lùn

Korean: sukmyeong non

Japanese: shukumyō ron

Meaning 意義: fatalism


宿命力

Pinyin: sùmìng lì

Korean: sukmyeong ryeok

Japanese: shukumyō riki

Meaning 意義: power of [knowledge of] previous lives

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrve-nivāsânusmṛti-jñāna-bala)


宿命明

Pinyin: sùmìng míng

Korean: sungmyeong myeong

Japanese: shukumyō myō

Meaning 意義: knowledge of previous lives


宿命智

Pinyin: summing zhì

Korean: sukmyeong ji

Japanese: shukumyō chi

Meaning 意義: knowledge of prior lifetimes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jāti-smara, pūrve-nivāsânusmṛti-jñāna, pūrva-nivāsa-jñāna, pūrva-nivāsânusmṛti-jñāna)


宿命智通

Pinyin: sùmìng zhìtōng

Korean: sungmyeong jitong

Japanese: shukumyō chitsū

Meaning 意義: supernatural power of knowing the past lifetimes of oneself and others


宿命通

Pinyin: sùmìngtōng

Korean: sungmyeong tong

Japanese: shukumyō tsū

Meaning 意義: superknowledge of the past lifetimes of oneself and others

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jāti-smara, pūrva-nivāsânusmṛti, pūrve-nivāsânusmṛti-jñāna)


宿夜

Pinyin: sùyè

Korean: sugya

Japanese: shukuya

Meaning 意義: night before the funeral


宿意

Pinyin: sùyì

Korean: sug-ui

Japanese: shukui

Meaning 意義: former intention


宿智

Pinyin: sù zhì

Korean: su kji

Japanese: shuku chi

Meaning 意義: wisdom attained by the efficacy of one's religious practice in prior lifetimes


宿本

Pinyin: sùběn

Korean: sukbon

Japanese: shukuhon

Meaning 意義: formerly, in former existences


宿植

Pinyin: sùzhí

Korean: suksik

Japanese: shukushoku

Meaning 意義: to plant in a previous lifetime


宿業

Pinyin: sù yè

Korean: suk eop

Japanese: shuku gō

Meaning 意義: past karma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrva-karman, pūrva-parikarman, paurāṇaṃ karma, āhita, karman)[Pali pubba-kamma]


宿王華

Pinyin: Sùwánghuā

Korean: Sugwanghwa

Japanese: Shukuōke

Meaning 意義: king of the star-flowers


宿王華菩薩

Pinyin: Sùwánghuā púsà

Korean: Sukwanghwa bosal

Japanese: Shukuōke bosatsu

Meaning 意義: Constellation Flower King


宿王戲

Pinyin: sùwángxì

Korean: sugwanghui

Japanese: shukuōki

Meaning 意義: play of the king of the constellations


宿福

Pinyin: sùfú

Korean: sukbok

Japanese: shukufuku

Meaning 意義: blessings of good karma from prior lives


宿福慶

Pinyin: sù fúqìng

Korean: suk bokgyeong

Japanese: shuku fukukyō

Meaning 意義: merit, accumulated in some previous existence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puṇya)


宿舊

Pinyin: Sùjiù

Korean: Sukgu

Japanese: Shukugu

Meaning 意義: Purāṇa


宿善

Pinyin: sù shàn

Korean: suk seon

Japanese: shuku zen

Japanese: suku zen

Meaning 意義: good karma from previous lifetimes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrva-kuśala-mūla)


宿報

Pinyin: sù bào

Korean: suk bo

Japanese: shuku hō

Meaning 意義: retribution for the actions in prior lifetimes


宿根

Pinyin: sùgēn

Korean: sukgeun

Japanese: shukukon

Meaning 意義: roots of one's present circumstance, which are found in prior existences


宿願

Pinyin: sù yuàn

Korean: suk won

Japanese: shuku gan

Meaning 意義: long-term aim

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrva-praṇidhāna, praṇidhana)


宿願力

Pinyin: sùyuàn lì

Korean: sugwon yeok

Japanese: shukugan riki

Meaning 意義: power of a former vow


寂

Pinyin: jí

Korean: jeok

Japanese: jaku

Meaning 意義: become quiet

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śānti, sama, samana, viviktatā, praśama, vivikta, nirvāna)


寃

Pinyin: yuān

Korean: won

Japanese: en

Meaning 意義: injustice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. amitra, ripu, śatru)


寄

Pinyin: jì

Korean: gi

Japanese: ki

Meaning 意義: basis, standpoint

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avaropita, anubhūta){Tib. brten pa}


密

Pinyin: mì

Korean: mil

Japanese: mitsu

Meaning 意義: secret

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhisaṃdhi, guhya, avirala, gahana, gupta, gupti, ghana){Tib. dkris pa, gsang ba}


寂定

Pinyin: jí dìng

Korean: jeok jeong

Japanese: jaku jō

Meaning 意義: meditation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śānta, praśānta, samādhi, viraja-samādhi, śānta-samādhi, samāhita)


寂定地

Pinyin: jídìngdì

Korean: jeokjeongji

Japanese: jakujōchi

Meaning 意義: a tranquil and settled state

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dānta-bhūmi)


寂室

Pinyin: jíshì

Korean: jeoksil

Japanese: jakushitsu

Meaning 意義: a serene room

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gṛhya, gṛhṇitvā)


寂寞

Pinyin: jímò

Korean: jeongmak

Japanese: jakubaku

Meaning 意義: quiescent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śānti, vivikta)


寂岸

Pinyin: jí àn

Korean: jeok an

Japanese: jaku gan

Meaning 意義: shore of cessation


寂常

Pinyin: jí cháng

Korean: jeok sang

Japanese: jaku jō

Meaning 意義: constant of nirvāṇa


寂忍

Pinyin: jí rěn

Korean: jeok in

Japanese: jaku nin

Meaning 意義: calmness and patience


寂志

Pinyin: jízhì

Korean: jeokji

Japanese: jakushi

Meaning 意義: one, who has a tranquil mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śramaṇa)


寂念

Pinyin: jí niàn

Korean: jeok nyeom

Japanese: jaku nen

Meaning 意義: silenced thought


寂止

Pinyin: jízhǐ

Korean: jeokji

Japanese: jakushi

Meaning 意義: tranquility

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śamatha, upaśama){Tib. zhi ba, legs par sdom pa, nye bar zhi ba, yang dag par sdom pa}


寂正法

Pinyin: jí zhèngfǎ

Korean: jeok jeongbeop

Japanese: jaku shōhō

Meaning 意義: the tranquil, true Dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śāstā saddharmaṃ, śānta saddharma)


寂泊

Pinyin: jíbó

Korean: jeokbak

Japanese: jakubaku

Meaning 意義: calm, tranquil


寂淨

Pinyin: jí jìng

Korean: jeokjeong

Japanese: jakujō

Meaning 意義: quiet

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sama, śānti)


寂滅

Pinyin: jí miè

Korean: jeongmyeol

Japanese: jakumetsu

Meaning 意義: become tranquil

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyupaśama, nirodha, nirvrta, praśānta, nirvāṇa, śama, śānta, nirvṛta, uparata, uparama, puaśama, upaśānti, upasama, aupaśamika, kṣaya-nirodha, nirvṛti, nivṛta, nairvṛtya, parinirvṛta, praśama, prāvivekya, śamatha, śānta-praśānta, śānti, samapagama)[Pali vūpasama][Pali nibbuti]{Tib. mya ngan las 'das pa, nye bar zhi bar byed pa}


寂滅平等

Pinyin: jímiè píngděng

Korean: jeongmyeol pyeongdeung

Japanese: jakumetsu byōdō

Meaning 意義: extinction of all differences in the equality of emptiness


寂滅度

Pinyin: jímièdù

Korean: jeongmyeoldo

Japanese: jakumetsudo

Meaning 意義: tranquil extinction, a tranquil state of the extinction (of passions)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praśānta-nirvṛti)


寂滅忍

Pinyin: jímiè rěn

Korean: jeongmyeol in

Japanese: jakumetsu nin

Meaning 意義: patience of cessation


寂滅法

Pinyin: jímiè fǎ

Korean: jeongmyeol beop

Japanese: jakumetsu hō

Meaning 意義: teaching of extinction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śānta-dharma)


寂滅施設安立

Pinyin: jímiè shīshè ānlì

Korean: jeongmyeol siseol allip

Japanese: jakumetsu sesetsu anryū

Meaning 意義: designations defined by extinction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. mya ngan las 'das par gdags pa rnam par gzhag pa}


寂滅相

Pinyin: jímiè xiàng

Korean: jeongmyeol sang

Japanese: jakumetsu sō

Meaning 意義: mark of nirvāṇa

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upaśānta, nirvṛta)


寂滅無二

Pinyin: jímiè wúèr

Korean: jeongmyeol mui

Japanese: jakumetsu muni

Meaning 意義: nirvāṇa free from distinctions


寂滅爲樂

Pinyin: jímiè wéi lè

Korean: jeongmyeol wi rak

Japanese: jakumetsu iraku

Meaning 意義: nirvāṇa is pleasant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. teṣāṃ vyupaśamaḥ sukhaḥ)[Pali vupassamo sukho][Pali vūpasama]


寂滅異門

Pinyin: jímiè yìmén

Korean: jeongmyeol imun

Japanese: jakumetsu imon

Meaning 意義: different aspects of extinction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. mya ngan las 'das pa'i rnam grangs}


寂滅道場

Pinyin: jímiè dàocháng

Korean: jeongmyeol doryang

Japanese: jakumetsu dōjō

Meaning 意義: site of the attainment of extinction [of afflictions]


寂滅異門施設安立

Pinyin: jímiè yìmén shīshè ānlì

Korean: jeongmyeol imun siseol allip

Japanese: jakumetsu imon sesetsu anryū

Meaning 意義: definition imputed from different aspects of extinction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. mya ngan las 'das pa'i rnam grangs su gdags pa rnam par gzhag pa}


寂種

Pinyin: jí zhǒng

Korean: jeok jong

Japanese: jaku shu

Meaning 意義: extinction type


寂趣音王

Pinyin: Jíqùyīn wáng

Korean: Jeokchwieum wang

Japanese: Jakushuonnō

Meaning 意義: Bhīṣma-garjita-svara-rājan


寂趣音聲之王

Pinyin: jíqùyīnshēngzhīwáng

Korean: jeokchwieumseongjiwang

Japanese: jakushuonshōnoō

Meaning 意義: Bhīṣmasvara


寂默

Pinyin: jímò

Korean: jeongmuk

Japanese: jakumoku

Meaning 意義: ascetic practice of dwelling in silence among the gravies


寂默外道

Pinyin: jímò wàidào

Korean: jeongmuk oedo

Japanese: jakumoku gedō

Meaning 意義: ascetics vowed to silence


寄位

Pinyin: jì wèi

Korean: giwi

Japanese: ki-i

Meaning 意義: teach according to the level of the practice of the bodhisattva


寄庫

Pinyin: jìkù

Korean: gigo

Japanese: kiku

Meaning 意義: convey to the treasury


寄歸傳

Pinyin: Jìguī zhuàn

Korean: Gigwi jeon

Japanese: Kiki den

Meaning 意義: Jigui zhuan


寄言

Pinyin: jìyán

Korean: gieon

Japanese: kigon

Meaning 意義: rely on words


密付

Pinyin: mì fù

Korean: mil bu

Japanese: mippu

Japanese: mitsu ni fusu

Meaning 意義: esoteric transmission


密修力士

Pinyin: mìxiū lìshì

Korean: milsu yeoksa

Japanese: misshu rikishi

Meaning 意義: bodhisattvas of the secret practices


密字

Pinyin: mìzì

Korean: milja

Japanese: mitsuji

Meaning 意義: esoteric letter


密宗

Pinyin: Mìzōng

Korean: Miljong

Japanese: Misshū

Meaning 意義: Esoteric Buddhism

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vajrayāna, tantrayāna, mantrayāna)


密[這-言+亦]

Pinyin: mìjī

Korean: miljeok

Japanese: misshaku

Meaning 意義: esoteric teachings


密[這-言+亦]經

Pinyin: Mìjī jīng

Korean: Miljeok gyeong

Japanese: Misshaku kyō

Meaning 意義: Secret Teachings Sūtra


密[這-言+亦]金剛

Pinyin: mìjī jīngāng

Korean: miljeok geumgang

Japanese: misshaku kongō

Meaning 意義: hidden track vajras

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. guhyapāda vajra)


密[這-言+亦]金剛力士

Pinyin: Mìjī jīngāng lìshì

Korean: Miljeok geumgang yeoksa

Japanese: Misshaku kongō rikishi

Meaning 意義: Vajrapāṇi


密[這-言+亦]金剛力士經

Pinyin: Mìjī jīngāng lìshì jīng

Korean: Miljeok geumgang yeoksa gyeong

Japanese: Misshaku kongō rikishi kyō

Meaning 意義: Sūtra on the Secret Teachings of the Adamantine Warriors


密[這-言+亦]金剛力士會

Pinyin: Mìjī jīngāng lìshì huì

Korean: Miljeok geumgang yeoksa hoe

Japanese: Misshaku kongōrikishi e

Meaning 意義: Meeting on the Secret Teachings of the Adamantine Warriors


密[這-言+亦]力士

Pinyin: mìjī lìshì

Korean: miljeong yeoksa

Japanese: misshaku rikishi

Meaning 意義: hidden track vajras

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. guhyapāda vajra, ṣaṇḍa)


密機

Pinyin: mì jī

Korean: mil gi

Japanese: mitsu ki

Meaning 意義: person appropriate to receive the esoteric teaching


密法

Pinyin: mì fǎ

Korean: mil beop

Japanese: mippō

Meaning 意義: esoteric methods


密深

Pinyin: mìshēn

Korean: milsim

Japanese: mitsushin

Meaning 意義: mysterious depths


密經

Pinyin: mìjīng

Korean: milgyeong

Japanese: mikkyō

Meaning 意義: esoteric scriptures


密義

Pinyin: mì yì

Korean: mil ui

Japanese: mitsu gi

Meaning 意義: secret intention


密言

Pinyin: mìyán

Korean: mireon

Japanese: mitsugon

Meaning 意義: esoteric teachings


密語

Pinyin: mì yǔ

Korean: mil eo

Japanese: mitsu go

Meaning 意義: esoteric instruction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mantra, dhāraṇi)


密護

Pinyin: mìhù

Korean: mirho

Japanese: mitsugo

Meaning 意義: guarded

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gupta){Tib. bsdams pa, bsrungs pa, bsdams pa, bsrungs pa}


密護根門

Pinyin: mìhù gēnmén

Korean: mirho geunmun

Japanese: mitsugo konmon

Meaning 意義: [with] guarded gates of the faculties

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. indriyeṣu gupta-dvāraḥ, indriya-gupta-dvāratā, indriyair gupta-dvāraḥ){Tib. dbang po'i sgo bsrungs pa, dbang po rnams kyi sgo bsdams pa nyid, dbang po rnams kyi sgo bsdams pa, dbang po'i sgo bsdams pa}


密跡

Pinyin: mìjī

Korean: miljeok

Japanese: misshaku

Meaning 意義: esoteric teachings


密跡菩薩

Pinyin: mìjī púsà

Korean: miljeok bosal

Japanese: misshaku bosatsu

Meaning 意義: bodhisattvas with the hidden traces


密跡力士經

Pinyin: Mìjī lìshì jīng

Korean: Miljeok yeoksa gyeong

Japanese: Misshaku rikishi kyō

Meaning 意義: Sūtra of the Warrior with the Hidden Tracks


密跡力士大權神王經偈頌

Pinyin: Mìjī lìshì dà quán shén wángjīng jì sòng

Korean: Miljeok yeoksa daegwon sinwanggyeong gesong

Japanese: Misshaku rikishi daigonjinnōkyō geju

Meaning 意義: Stanzas on the Sūtras of the Esoteric One's, Mighty Kings of Great Supernatural Power


密迹

Pinyin: mìjī

Korean: miljeok

Japanese: misshaku

Meaning 意義: esoteric teachings


密迹經

Pinyin: Mìjī jīng

Korean: Miljeok gyeong

Japanese: Misshaku kyō

Meaning 意義: Secret Teachings Sūtra


密迹金剛

Pinyin: mìjī jīngāng

Korean: miljeok geumgang

Japanese: misshaku kongō

Meaning 意義: hidden track vajras

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. guhyapāda vajra)


密迹金剛力士

Pinyin: Mìjī jīngāng lìshì

Korean: Miljeok geumgang yeoksa

Japanese: Misshaku kongō rikishi

Meaning 意義: Vajrapāṇi


密迹金剛力士經

Pinyin: Mìjī jīngāng lìshì jīng

Korean: Miljeok geumgang yeoksa gyeong

Japanese: Misshaku kongō rikishi kyō

Meaning 意義: Sūtra on the Secret Teachings of the Adamantine Warriors


密迹金剛力士會

Pinyin: Mìjī jīngāng lìshì huì

Korean: Miljeok geumgang yeoksa hoe

Japanese: Misshaku kongōrikishi e

Meaning 意義: Meeting on the Secret Teachings of the Adamantine Warriors


密迹力士

Pinyin: mìjī lìshì

Korean: miljeong yeoksa

Japanese: misshaku rikishi

Meaning 意義: hidden track vajras

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. guhyapāda vajra, ṣaṇḍa)


寂友

Pinyin: Jíyǒu

Korean: Jeoku

Japanese: Jakuyū

Meaning 意義: Mitraśānta


寃親

Pinyin: yuānqīn

Korean: wonchin

Japanese: onshin

Meaning 意義: enmity and friendship


寃親平等心

Pinyin: yuānqīn píngděng xīn

Korean: wonchin pyeongdeung sim

Japanese: onshin byōdō shin

Meaning 意義: mental state allowing for equality of view of friend and enemy


密嚴

Pinyin: mìyán

Korean: mireom

Japanese: mitsugon

Meaning 意義: mysterious adornment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ghana-vyūha)


密嚴佛國

Pinyin: mìyán fóguó

Korean: mireom bulguk

Japanese: mitsugon bukkoku

Meaning 意義: Buddha Land of Mysterious Adornment


密嚴佛土

Pinyin: mìyán fótǔ

Korean: mireom bulto

Japanese: mitsugon butsudo

Meaning 意義: Buddha Land of Mysterious Adornment


密嚴淨土

Pinyin: mìyán jìngtǔ

Korean: mireom jeongto

Japanese: mitsugon jōdo

Meaning 意義: Pure Land of Mysterious Adornment


密嚴經

Pinyin: Mìyán jīng

Korean: Mireom gyeong

Japanese: Mitsugon kyō

Meaning 意義: Secret Adornment Scripture


密嚴國

Pinyin: mìyánguó

Korean: mireom guk

Japanese: mitsugon koku

Meaning 意義: land of mysterious adornment


密嚴道場

Pinyin: mìyánd àochǎng

Korean: mireom doryang

Japanese: mitsugon dōjō

Meaning 意義: Practice Site of Mysterious Adornment


密因

Pinyin: mì yīn

Korean: mil in

Japanese: mitsu in

Meaning 意義: esoteric cause


密藏

Pinyin: mì zàng

Korean: mil jang

Japanese: mitsu zō

Meaning 意義: esoteric canon


寂業師子

Pinyin: jíyè shīzǐ

Korean: jeog-eop saja

Japanese: jakugō shishi

Meaning 意義: lion of silenced karma


寂災

Pinyin: jízāi

Korean: jeokjae

Japanese: jakusai

Meaning 意義: extinguish calamities


寂靜

Pinyin: jíjìng

Korean: jeokjeong

Japanese: jakujō

Meaning 意義: quiescence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śānti, śama, nirābhāsa, nirodha, nirvāṇa, nirvāṇamupalabhate, nirvṛta, nirvṛti, śamatha, saumyatā, śānta, upaśama, praśama, alam, asaṃsarga, āraṇyaka, āśvāsa, uparati, upaśamana, upaśānta, upaśānti, nairvānī, naiḥsvābhāvya, parinirvṛta, praviveka, praśānta, praśānta-vihārin, praśānti, prasrabdha, prasrabdhi, brahman, muni, mauna, yoga-kṣema, vāntī-bhūta, vijana, viprasanna, vivikta, viveka, viśuddha, vyavakṛṣṭa, vyavadāna-satya-dvaya, vyupaśama, vyupaśānta, vyupasama, śama-buddhi, śamayati, śāntatva, śānta-dharmatā, śānti-karī, śāstṛ, śiva, samāhita, samāhitatva, sānta, suviśuddha)[Pali santi][Pali sama]{Tib. zhi ba, zhi bar byed pa}


寂靜寂滅

Pinyin: jíjìng jímiè

Korean: jeok jeong jeongmyeol

Japanese: jaku jō jakumetsu

Meaning 意義: tranquil extinction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. nye bar zhi ba'i mya ngan las 'das pa}


寂靜法

Pinyin: jíjìng fǎ"

Korean: jeokjeong beop

Japanese: jakujō hō

Meaning 意義: methods of stilling the mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vivikta-dharma, śiva)


寂靜涅槃

Pinyin: jíjìng nièpán

Korean: jeokjeong yeolban

Japanese: jakujō nehan

Meaning 意義: quiescent nirvāṇa

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. zhi ba ni mya ngan las 'das pa}


寂靜施設安立

Pinyin: jíjìng shīshè ānlì

Korean: jeokjeong siseol allip

Japanese: jakujō sesetsu anryū

Meaning 意義: quiescence defining a position

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. nye bar zhi bar gdags pa rnam par gzhag pa}


寂靜相

Pinyin: jíjìng xiàng

Korean: jeokjeong sang

Japanese: jakujō sō

Meaning 意義: characteristic of quiescence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. zhi ba'i mtshan nyid}


寂靜解脫

Pinyin: jíjìng jiětuō

Korean: jeokjeong haetal

Japanese: jakujō gedatsu

Meaning 意義: quiescent liberation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. zhi ba'i rnam par thar pa}


寂靜行

Pinyin: jíjìng xíng

Korean: jeokjeong haeng

Japanese: jakujō gyō

Meaning 意義: practices of quiescence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praśāntâkāra, śamā pratipat)


寂靜處

Pinyin: jíjìng chù

Korean: jeokjeong cheo

Japanese: jakujō sho

Meaning 意義: base of calmness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śānti-patha, upaśamâdhiṣṭhāna, mauna-pada, rahas, vijana)[Pali upasama-adhiṭṭhāna]


寂靜門

Pinyin: jíjìng mén

Korean: jeokjeong mun

Japanese: jakujō mon

Meaning 意義: approach of quiescence


密多羅

Pinyin: mìduōluó

Korean: mildara

Japanese: mittara

Meaning 意義: friend

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mitra)


密意

Pinyin: mìyì

Korean: mil ui

Japanese: mitchi

Meaning 意義: not clearly explained intention

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhiprāya, saṃdhāya){Tib. ldem po, dgongs pa}


密意言義

Pinyin: mìyì yányì

Korean: mirui eonui

Japanese: mitchi gongi

Meaning 意義: words with a concealed intent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃdhāya-vacana){Tib. ldem po'i ngag}


密意語言

Pinyin: mìyì yǔyán

Korean: mirui eoeon

Japanese: mitchi gogon

Meaning 意義: words with a concealed inent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃdhāya-vacana){Tib. dgongs te gsungs pa, ldem po ngag tu gsungs pa}


密意說

Pinyin: mìyì shuō

Korean: mirui seol

Japanese: mitsui setsu

Meaning 意義: concealed teaching

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃdhāyôkta){Tib. dgongs nas gsungs pa}


密意說言

Pinyin: mìyì shuōyán

Korean: mirui seoreon

Japanese: mitsui setsugon

Meaning 意義: profound teaching

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃdhāyôktam)


密灌

Pinyin: mìguàn

Korean: milgwan

Japanese: mitsukan

Meaning 意義: secret initiation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. guhyâbhiṣeka){Tib. gsang dbang}


密號

Pinyin: mìhào

Korean: mirho

Japanese: mitsugō

Meaning 意義: mantra or dhāraṇī


密行

Pinyin: mì xíng

Korean: mil haeng

Japanese: mitsu gyō

Meaning 意義: careful practice [of morality]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ajñāta-caryā, ācāra-gupti, sevin, gopikā, gopī)


密行第一

Pinyin: mìxíng dìyī

Korean: mirhaeng jeil

Japanese: mitsugyō daiichi

Meaning 意義: most eminent in terms of subtle observance of the precepts


寂光

Pinyin: jí guāng

Korean: jeok gwang

Japanese: jakkō

Japanese: jaku kō

Meaning 意義: silent illumination


寂場

Pinyin: jíc háng

Korean: jeok jang

Japanese: jaku jō

Meaning 意義: site of the attainment of extinction [of afflictions]


寂天

Pinyin: Jítiān

Korean: Jeokcheon

Japanese: Jakuten

Meaning 意義: Śāntideva

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śravaṇā)


寂然

Pinyin: jí rán

Korean: jeok yeon

Japanese: jaku nen

Meaning 意義: quiescent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upaśānta, praśānta, śama, śamatha, śānti)


寂照

Pinyin: jí zhào

Korean: jeok jo

Japanese: jaku shō

Meaning 意義: silent and luminous


密印

Pinyin: mì yìn

Korean: mil in

Japanese: mitsu in

Meaning 意義: (Skt. mudrā)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. choma)


密咒

Pinyin: mìzhòu

Korean: milju

Japanese: mitsuju

Meaning 意義: spell


密授

Pinyin: mìshòu

Korean: milsu

Japanese: mitsuju

Meaning 意義: secret instruction


密教

Pinyin: Mìjiào

Korean: Milgyo

Japanese: Mikkyō

Meaning 意義: esoteric Buddhism


密有

Pinyin: mìyǒu

Korean: miryu

Japanese: mitsu-u

Meaning 意義: mysterious existence


密衆

Pinyin: mìzhòng

Korean: miljung

Japanese: misshu

Meaning 意義: followers of the esoteric school


寂用湛然

Pinyin: jíyòng zhànrán

Korean: jeogyong damyeon

Japanese: jakuyō tannen

Meaning 意義: function of cessation is profound (?)


密利伽羅磨多

Pinyin: Mìlìqiéluómóduō

Korean: Milligaramada

Japanese: Mirigaramata

Meaning 意義: Mṛgāra-mātṛ


密合修習

Pinyin: mìhé xiūxí

Korean: mirhap suseup

Japanese: mitsugō shujū

Meaning 意義: persevering cultivation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śliṣtā-bhāvanā)


密咒乘

Pinyin: mìzhòu chéng

Korean: milju seung

Japanese: mitsuju jō

Meaning 意義: secret mantra vehicle

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mantra-yāna){Tib. sngags kyi theg pa}


密教結界法

Pinyin: mìjiào jiéjiè fǎ

Korean: milgyo gyeolgye beop

Japanese: mikkyō kekkai hō

Meaning 意義: esoteric ritual(s) for the selection of sacred space


密林山

Pinyin: Mìlínshān

Korean: Millimsan

Japanese: Mitsurinsen

Meaning 意義: Saṇṇagarikāḥ


密林山部

Pinyin: Mìlínshān bù

Korean: Millimsan bu

Japanese: Mitsurinsen bu

Meaning 意義: Hidden Forest Mountain School


寂光土

Pinyin: jíguāng tǔ

Korean: jeokgwang to

Japanese: jakukō do

Japanese: jakkō do

Meaning 意義: land of tranquil light


寂然界

Pinyin: jírán jiè

Korean: jeogyeon gye

Japanese: jakunen kai

Meaning 意義: sphere of quiescence


寂照神變三摩地經

Pinyin: Jízhào shénbiàn sānmódì jīng

Korean: Jeokjo sinbyeon sammaji gyeong

Japanese: Jakushō jinben sanmaji kyō

Meaning 意義: Sūtra on the Samādhi of Singularly Radiant Spiritual Alterations


寂照慧

Pinyin: jízhào huì

Korean: jeokjo hye

Japanese: jakushō e

Meaning 意義: wisdom of silence and illumination


富

Pinyin: fù

Korean: bu

Japanese: fu

Meaning 意義: rich

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āḍhya, dhana){Tib. nor, phyug po}


富伽羅

Pinyin: fùqiéluó

Korean: bugara

Japanese: fugara

Meaning 意義: pudgala


富婁沙富羅

Pinyin: Fùlóushāfùluó

Korean: Burusabura

Japanese: Purushapura

Meaning 意義: Puruṣapura


富樂

Pinyin: fùlè

Korean: burak

Japanese: furaku

Meaning 意義: abundance; success

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sukha, vibhūti-sukha, āḍhya){Tib. bde ba, rnam par 'byor ba dang bde ba, phyug pa, dbang phyug, longs spyod}


富樓沙

Pinyin: fùlóushā

Korean: burusa

Japanese: furōsha

Meaning 意義: soul


富樓那

Pinyin: Fùlóunà

Korean: Buruna

Japanese: Fūruna

Meaning 意義: Pūrṇa Maitrāyaniputra


富樓那彌多羅尼子

Pinyin: Fùlóunà míduōluónízǐ

Korean: Buruna midaranija

Japanese: Furuna mitaranishi

Meaning 意義: Pūrṇa Maitrāyaniputra


富沙

Pinyin: fùshā

Korean: busa

Japanese: fusha

Meaning 意義: Puṣya


富維跋陀羅

Pinyin: fùwéibátuóluó

Korean: buyubaltara

Japanese: fuihadara

Meaning 意義: ornamented short boot


富羅

Pinyin: fùluó

Korean: bura

Japanese: fura

Meaning 意義: ornamented short boot; land, country


富貴

Pinyin: fùguì

Korean: bugwi

Japanese: fuuki

Japanese: fuki

Japanese: fukki

Meaning 意義: wealth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aiśvarya){Tib. dbang phyug gi bdag po, dbang phyug, phyug po}


富單那

Pinyin: fùdānnà

Korean: budanna

Japanese: futanna

Meaning 意義: (Skt. pūtana)


富士

Pinyin: fùshì

Korean: busa

Japanese: fushi

Meaning 意義: a rich man


富族

Pinyin: fùzú

Korean: bujok

Japanese: fuzoku

Meaning 意義: wealthy family

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āḍhya-kula){Tib. phyug po'i khyim}


富那

Pinyin: Fùnà

Korean: Buna

Japanese: Funa

Meaning 意義: Puṇya


富那婆蘇

Pinyin: Fùnàpósū

Korean: Bunabaso

Japanese: Funabaso

Meaning 意義: Punarvasu


富那跋陀

Pinyin: Fùnàbátuó

Korean: Bunabalta

Japanese: Funabatsuda

Meaning 意義: Pūrṇabhadra


富那夜奢

Pinyin: Fùnàyèshē

Korean: Bunayasa

Japanese: Funayasha

Meaning 意義: Puṇyayaśas


富那奇

Pinyin: Fùnàqí

Korean: Bunagi

Japanese: Funaki

Meaning 意義: Pūrṇeccha


富那奢

Pinyin: Fùnàshē

Korean: Bunasa

Japanese: Funasha

Meaning 意義: Puṇyayaśas


富那耶舍

Pinyin: Fùnàyéshè

Korean: Bunayasa

Japanese: Funayasha

Meaning 意義: Puṇyayaśas


富多那

Pinyin: fùduōnà

Korean: budana

Japanese: futana

Meaning 意義: (Skt. pūtanā)


富蘭迦葉

Pinyin: Fùlán jiāshě

Korean: Buran gaseop

Japanese: Furan kashō

Meaning 意義: Pūraṇa-kāśyapa

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūraṇa-kāśyapa)[Pali pūraṇa-kassapa]


富蘭那

Pinyin: fùlánnà

Korean: buranna

Japanese: furanna

Meaning 意義: purāṇa


富蘭那迦葉

Pinyin: Fùlánnà jiāshě

Korean: Buranna gaseop

Japanese: Furanna kashō

Meaning 意義: Pūraṇa-kāśyapa


富蘭陀羅

Pinyin: Fùlántuóluó

Korean: Burantara

Japanese: Furandara

Meaning 意義: Pūrandhara


富特伽羅

Pinyin: fùtèqiéluó

Korean: buteukgara

Japanese: futogara

Meaning 意義: (Skt. pudgala)


富留那

Pinyin: Fùliúnà

Korean: Buryuna

Japanese: furyūna

Meaning 意義: Pūrṇa; Puṇṇa


富陀那

Pinyin: fùtuónà

Korean: butana

Japanese: fudana

Meaning 意義: (Skt. pūtana)


富長者

Pinyin: fùzhǎng zhě

Korean: bujang ja

Japanese: fuchō sha

Meaning 意義: wealthy man

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-dhana)


寒

Pinyin: hán

Korean: han

Japanese: kan

Meaning 意義: cold

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śīta, śītala){Tib. grang ba}


寓

Pinyin: yù

Korean: u

Japanese: gū

Meaning 意義: lodge; stay over


寒溪寺

Pinyin: Hánxī sì

Korean: Hangye sa

Japanese: Kankei ji

Meaning 意義: Hangye sa


寓宗

Pinyin: yù zōng

Korean: u jong

Japanese: gū shū

Meaning 意義: related school


寒暑

Pinyin: hánshǔ

Korean: hanseo

Japanese: kansho

Meaning 意義: cold and heat


寒林

Pinyin: hán lín

Korean: han rim

Japanese: kan rin

Meaning 意義: cemetery

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śītavana, śmaśāna)


寒獄

Pinyin: hányù

Korean: han-ok

Japanese: kangoku

Meaning 意義: cold hells


寓錢

Pinyin: yùqián

Korean: ujeon

Japanese: gūsen

Meaning 意義: paper money


寛泰

Pinyin: kuāntài

Korean: gwantae

Japanese: kantai

Meaning 意義: relieved, free from worry, at ease


寛空

Pinyin: Kuānkōng

Korean: Gwangong

Japanese: Kangū

Meaning 意義: Kangū


寛助

Pinyin: Kuānzhù

Korean: Gwanjo

Japanese: Kanjo

Meaning 意義: Kanjo


寛遍

Pinyin: Kuānbiàn

Korean: Gwanpyeon

Japanese: Kanpen

Meaning 意義: Kanpen


寛照

Pinyin: Kuānzhào

Korean: Gwanjo

Japanese: Kanshō

Meaning 意義: Kanshō


察

Pinyin: chá

Korean: chal

Japanese: satsu

Meaning 意義: examine; investigate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gaveṣin){Tib. rtog par byed pa}


寢

Pinyin: qǐn

Korean: chim

Japanese: shin

Meaning 意義: sleep

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nidrāvin)


實

Pinyin: shí

Korean: sil

Japanese: jitsu

Meaning 意義: real

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhūta, satya, dravya, tattva, phala, eva, ākṛti, āma, ṛta, kila, guṇa, tathā, tathya, dravyatas, dravya-dharma, dravyavat, dravya-sat, parama, paramârtha, bhūtatva, bhūtârtha, bhautika, vastutva, sat, sattā, satyatā, sad-bhūta, sāra, susāra, sva-tantra, sva-bhāva){Tib. bden pa, yang dag pa}


寧

Pinyin: níng

Korean: yeong

Japanese: nyō

Japanese: nei

Japanese: nanzo

Japanese: mushiro

Meaning 意義: to stop, to stay

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣema, varam)


審

Pinyin: shěn

Korean: sim

Japanese: shin

Meaning 意義: performing, doing, accomplishing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vidhāna, nipuṇa, kila)


寡淺比丘

Pinyin: guǎqiǎn bǐqiū

Korean: gwacheon bigu

Japanese: kesen biku

Meaning 意義: monks of little learning


寢念

Pinyin: qǐnniàn

Korean: chimnyeom

Japanese: shinnen

Meaning 意義: ponders in bed


寤寐一如

Pinyin: wùmèi yīrú

Korean: omae iryeo

Japanese: gobi ichinyo

Meaning 意義: continuous awareness whether awake or asleep


實事

Pinyin: shíshì

Korean: silsa

Japanese: jitsuji

Meaning 意義: real things

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhūta-vastu){Tib. yang dag pa'i dngos po, bden pa'i dngos po, dngos po yod pa bden pa, yod pa'i dngos po}


實事名

Pinyin: shíshì míng

Korean: silsa myeong

Japanese: jitsuji myō

Meaning 意義: words for actual things

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. yang dag pa'i dngos po'i ming}


實了知

Pinyin: shíliǎozhī

Korean: sillyoji

Japanese: jitsuryōchi

Meaning 意義: accurate knowing; cognize as it is

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajñā)


實例

Pinyin: shílì

Korean: sillye

Japanese: jitsurei

Meaning 意義: subject of the example


實依處

Pinyin: shíyīchù

Korean: siruicheo

Japanese: jitsuesho

Meaning 意義: true basis

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhiṣṭhāna-bhūta){Tib. gnas su gyur pa}


實修

Pinyin: shíxiū

Korean: silsu

Japanese: jisshu

Meaning 意義: true practice


實實

Pinyin: shíshí

Korean: silsil

Japanese: jitsujitsu

Meaning 意義: Paramârtha's translation of parinispanna


實德

Pinyin: shí dé

Korean: sildeok

Japanese: jittoku

Meaning 意義: real quality


實心

Pinyin: shíxīn

Korean: silsim

Japanese: jisshin

Meaning 意義: sound mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kalya-citta)


實法

Pinyin: shí fǎ

Korean: sil beop

Japanese: jippō

Meaning 意義: real phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dravya, dravyavat, bhūta, dharma, tattva, sāra, sāratā, svābhāvika, sad-dharma)


實空

Pinyin: shí kōng

Korean: sil gong

Japanese: jikkū

Meaning 意義: true emptiness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tattva-śūnya, tattva-śūnyatā)


實範

Pinyin: Shífàn

Korean: Silbeom

Japanese: Jippan

Meaning 意義: Jippan


實經

Pinyin: shí jīng

Korean: sil gyeong

Japanese: jitsu kyō

Meaning 意義: true scriptures


實義

Pinyin: shí yì

Korean: sil ui

Japanese: jitsu gi

Meaning 意義: a real referent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhūtârtha){Tib. yang dag pa'i don}


實言

Pinyin: shíyán

Korean: sireon

Japanese: jitsugon

Meaning 意義: to speak the truth; true words

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. satya-vacana)


實語

Pinyin: shíyǔ

Korean: sireo

Japanese: jitsugo

Meaning 意義: true words

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. satya-vacana, satya-vāda, satya, satya-vāc, satya-vāditā, satya-vādin, satya-vādinī)[Pali sacca-vāda]


實諦

Pinyin: shí dì

Korean: sil je

Japanese: jittai

Meaning 意義: a real truth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. satya, satya-satya)


實質

Pinyin: shízhí

Korean: siljil

Japanese: jisshitsu

Meaning 意義: substance


實質存在

Pinyin: shízhí cúnzài

Korean: siljil jonjae

Japanese: jitsshitsu sonzai

Meaning 意義: substantially established

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dravya-siddhi){Tib. rdzas su grub pa}


實踐佛教

Pinyin: shíjiàn fójiào

Korean: silcheon bulgyo

Japanese: jitssen bukkyō

Meaning 意義: practical Buddhism


實體

Pinyin: shítǐ

Korean: silche

Japanese: jitsutai

Meaning 意義: substance, thing, essence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dravya, sva-bhāva, dravyatas, dravya-bhūta, svabhāvatā, svabhāvârtha, svābhāvika)


寧安

Pinyin: níngān

Korean: yeongan

Japanese: neian

Meaning 意義: reposeful at ease


審定

Pinyin: shěndìng

Korean: simjeong

Japanese: shinjō

Meaning 意義: accurately determining

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avadhāraṇa){Tib. nges par rtog pa byed pa, nges par 'dzin pa}


審察

Pinyin: shěnchá

Korean: simchal

Japanese: shinsatsu

Meaning 意義: to consider carefully

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhūri, upa-ni-dhyai, upanidhyāti){Tib. yod 'dzin, nges par rtog pa, dpyod pa, nges par 'dzin pa, yod 'dzin pa}


審希

Pinyin: Shěnxī

Korean: Simhui

Japanese: Shinki

Meaning 意義: Simhui


審正思擇

Pinyin: shěnzhèng sīzé

Korean: simjeong sataek

Japanese: shinshō shitaku

Meaning 意義: discriminates

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vi-√ci, vicinoti){Tib. rnam par 'byed pa}


審諦

Pinyin: shěndì

Korean: simje

Japanese: shintai

Meaning 意義: true, truth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avadhāna, avadhārita, parikṣya)


審諦觀察

Pinyin: shěndì guānchá

Korean: simche gwanchal

Japanese: shintai kansatsu

Meaning 意義: evaluation and investigation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratyavekṣaṇā, pratyavekṣamāṇa){Tib. yongs su rtogs pa, so sor rtog pa, brtag pa, brtags pa na, legs par rtogs pa, nye bar rtogs par byed pa}


寢釋迦

Pinyin: qǐnshìjiā

Korean: chimseokga

Japanese: nejaka

Meaning 意義: dying buddha


實叉難陀

Pinyin: Shíchānántuó

Korean: Silchananta

Japanese: Jisshananda

Meaning 意義: Śikṣānanda


實現

Pinyin: shíxiàn

Korean: sirhyeon

Japanese: jitsugen

Meaning 意義: realization


實相

Pinyin: shí xiàng

Korean: sil sang

Japanese: jissō

Meaning 意義: true form of all things as they are

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tattvasya-lakṣaṇam, bhūta-saṃjñā, dharmatā, dharma-svabhāva, naya, bhūta-naya, bhūta-lakṣaṇa, lākṣaṇika, satya-lakṣaṇa, svabhāva-lakṣaṇa)


實相三昧

Pinyin: shíxiàng sānmèi

Korean: silsang sammae

Japanese: jissō zanmai

Meaning 意義: concentration of reality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhūta-lakṣaṇa-samādhi)


實相寺

Pinyin: Shíxiàng sì

Korean: Silsang sa

Japanese: Jissō ji

Meaning 意義: Silsang sa


實相山

Pinyin: Shíxiāng shān

Korean: Silsang san

Japanese: Jissō zan

Meaning 意義: School of Reality


實相念佛

Pinyin: shíxiàng niànfó

Korean: silsang yeombul

Japanese: jissō nenbutsu

Meaning 意義: mindfulness of the contemplation of a Buddha


實相法界

Pinyin: shíxiàng fǎjiè

Korean: silsang beopgye

Japanese: jissō hokkai

Meaning 意義: reality and dharma realm


實相義

Pinyin: shíxiāng yì

Korean: silsang ui

Japanese: jissō gi

Meaning 意義: truth of the reality of all things

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharma-svabhāva-mudrā)


實相身

Pinyin: shíxiàng shēn

Korean: silsang sin

Japanese: jissō shin

Meaning 意義: body of the Buddha in his true aspect


實相花

Pinyin: shíxiàng huā

Korean: silsang hwa

Japanese: jissō no hana

Meaning 意義: flower of reality


實相觀

Pinyin: shíxiàng guān

Korean: silsang gwan

Japanese: jissō kan

Meaning 意義: contemplation of reality


實相風

Pinyin: shíxiàng fēng

Korean: silsang pung

Japanese: jissō no kaze

Meaning 意義: wind of reality


實相智身

Pinyin: shíxiàng zhìshēn

Korean: silsang jisin

Japanese: jissō chishin

Meaning 意義: the body in which reality is grasped


實相眞如

Pinyin: shíxiàng zhēnrú

Korean: silsang jinyeo

Japanese: jitsusō shinnyo

Meaning 意義: true thusness


實相般若

Pinyin: shíxiàng bōrě

Korean: silsang banya

Japanese: jissō hannya

Meaning 意義: true insight


實相般若波羅蜜經

Pinyin: Shíxiāng bōrě bōluómì jīng

Korean: Silsang banyabaramil gyeong

Japanese: Jissō hannyaharamitsu kyō

Meaning 意義: Shixiang boruo boluomi jing


實相印

Pinyin: shíxiāng yìn

Korean: silsang in

Japanese: jissō in

Meaning 意義: seal of reality-marks

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharma-svabhāva-mudrā)


實相慧

Pinyin: shíxiàng huì

Korean: silsang hye

Japanese: jissō e

Meaning 意義: wisdom that gets reality


實相無相

Pinyin: shíxiàng wúxiàng

Korean: silsang musang

Japanese: jissō musō

Meaning 意義: reality has no marks


實相無障礙土

Pinyin: shíxiàng wúzhàngài tǔ

Korean: silsang mujangae to

Japanese: jissō mushōge do

Meaning 意義: the land of Buddha-reward in Reality free from all barriers


實相爲物二身

Pinyin: shíxiàng wéiwù èrshēn

Korean: silsang wimul isin

Japanese: jissō imotsu nishin

Meaning 意義: two bodies of real and material


實知

Pinyin: shízhī

Korean: silji

Japanese: jitsuchi

Meaning 意義: true knowing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jñeyaṃ jānanti)


實覺

Pinyin: shíjué

Korean: silgak

Japanese: jitsukaku

Meaning 意義: true awareness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tattva-bodha, tattva-bodhi)


寧受

Pinyin: níngshòu

Korean: yeongsu

Japanese: neiju

Meaning 意義: to live in the experiential world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kāmam){Tib. dga' dgur}


寧可

Pinyin: níngkě

Korean: nyeongga

Japanese: neika

Meaning 意義: would rather

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yaṃ nūna)


審觀

Pinyin: shěnguān

Korean: simgwan

Japanese: shinkan

Meaning 意義: examine closely

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paśyat){Tib. mthong ba}


審觀察

Pinyin: shěn guānchá

Korean: sim gwanchal

Japanese: shin kansatsu

Meaning 意義: detailed inspection

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratyavekṣaṇā){Tib. so sor rtog pa, nye bar brtag par bya ba}


審解了

Pinyin: shěn jiěliǎo

Korean: sim haeryo

Japanese: shin geryō

Meaning 意義: detailed understanding, pondering

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirūpaṇa, upanidhyāna){Tib. nges par rtog[s] pa, nges par rtog pa}


實是有

Pinyin: shí shì yǒu

Korean: sil si yu

Japanese: jitsu ze u

Meaning 意義: real being; true existence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sadbhāva){Tib. yod pa}


實智

Pinyin: shízhì

Korean: silji

Japanese: jitchi

Meaning 意義: real wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhūri-prajñā, satya-jñāna, yathā-bhūta-jñāna, tattva-jñāna, agra-dharma)


實本

Pinyin: shíběn

Korean: silbon

Japanese: jitsuhon

Meaning 意義: true basis


實爾

Pinyin: shíěr

Korean: siri

Japanese: jitsuni

Meaning 意義: exactly this

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ām, āma, evaṃ etat)


實眼

Pinyin: shí yǎn

Korean: sil an

Japanese: jitsu gen

Meaning 意義: true eye


實行

Pinyin: shíxíng

Korean: sirhaeng

Japanese: jitsugyō

Meaning 意義: action that accords with reality


實見

Pinyin: shí jiàn

Korean: sil gyeon

Japanese: jikken

Meaning 意義: real views

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tattva-darśana)


實際

Pinyin: shí jì

Korean: sil je

Japanese: jissai

Meaning 意義: apex of reality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhūtakoṭi, koṭi, koṭī, tathatā){Tib. yang dag pa'i mtha'}


實際住

Pinyin: shíjì zhù

Korean: silje ju

Japanese: jissai jū

Meaning 意義: the abode of the apex of reality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhūtakoṭi-vihāra){Tib. yang dag pa'i mtha' la gnas pa}


實際理地

Pinyin: shíjì lǐ dì

Korean: silje ri ji

Japanese: jissai ri chi

Meaning 意義: realm of pure reality


寧瑪派

Pinyin: Níngmǎ pài

Korean: Yeongma pa

Japanese: Neime ha

Meaning 意義: Rnying ma


審思惟

Pinyin: shěnsīwéi

Korean: simsayu

Japanese: shinshiyui

Meaning 意義: careful/detailed consideration, detailed reflection upon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratisaṃkhyā, sûpalakṣita, upanidhyāna){Tib. so sor brtags pa, legs par brtags pa, nges par sems pa}


審慮

Pinyin: shěnlǜ

Korean: simnyeo

Japanese: shinryo

Meaning 意義: considers, reflects upon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upa-ni-√dhyai, upanidhyāna, upanidhyāti){Tib. nye bar sems pa, nges par rtog pa, nges par sems pa, nye bar gtod pa, rab tu rtog par byed pa}


審慮思

Pinyin: shěnlǜsī

Korean: simnyeosa

Japanese: shinryoshi

Meaning 意義: assessment


寢堂

Pinyin: qǐn táng

Korean: chim dang

Japanese: shin dō

Meaning 意義: front parlor


實利

Pinyin: shílì

Korean: silri

Japanese: jitsuri

Meaning 意義: relics


實化

Pinyin: shíhuà

Korean: sirhwa

Japanese: jikke

Meaning 意義: transformed according to reality


實唱

Pinyin: shíchàng

Korean: silchang

Japanese: jisshō

Meaning 意義: teach about reality


實地

Pinyin: shí dì

Korean: sil ji

Japanese: jicchi

Meaning 意義: true stage


實女

Pinyin: shínǚ

Korean: silyeo

Japanese: jitsunyo

Meaning 意義: real woman


實性

Pinyin: shí xìng

Korean: sil seong

Japanese: jisshō

Meaning 意義: true nature

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharmatā, bhūta, dravya){Tib. yang dag pa nyid}


實慧

Pinyin: Shíhuì

Korean: Sirhye

Japanese: jichie

Japanese: jitsue

Meaning 意義: Jichie, Jitsue


實我

Pinyin: shíwǒ

Korean: sira

Japanese: jitsuga

Meaning 意義: real self; true self


實教

Pinyin: shí jiào

Korean: sil gyo

Japanese: jikkyō

Meaning 意義: real teaching


實時

Pinyin: shí shí

Korean: sil si

Japanese: jitsu ji

Meaning 意義: real time


實有

Pinyin: shí yǒu

Korean: sil yu

Japanese: jitsu u

Japanese: jichi u

Meaning 意義: substantial

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhūta, dravyam asti, pariniṣpanna, sadbhūta, vidyamāna, dravyato 'sti, asty eva, astitā, astitva, dravyatas, paramârthena bhāvaḥ, vidyate, sad-bhāva, dravya-sat){Tib. rdzas su yod pa, rdzas su yod par gyur pa, yang dag pa, yod pa kho na, yod pa yang dag pa, yod pa, yongs su grub pa}


實無

Pinyin: shí wú

Korean: sil mu

Japanese: jitsu mu

Meaning 意義: truly non-existent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. a-sadbhūta){Tib. yod pa ma yin pa}


實物

Pinyin: shíwù

Korean: silmul

Japanese: jitsumotsu

Meaning 意義: matter, substance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dravya){Tib. rdzas}


實理

Pinyin: shílǐ

Korean: silｌi

Japanese: jitsuri

Meaning 意義: true principle; true reality


實者

Pinyin: shí zhě

Korean: sil ja

Japanese: jissha

Meaning 意義: real; substantial


實色

Pinyin: shísè

Korean: silsaek

Japanese: jitsushiki

Meaning 意義: real form


實退

Pinyin: shítuì

Korean: siltoe

Japanese: jittai

Meaning 意義: real regretrossion


實道

Pinyin: shídào

Korean: sildo

Japanese: jitsudō

Meaning 意義: true way


寧當

Pinyin: níngdāng

Korean: yeongdang

Japanese: neitō

Meaning 意義: rather, better


審悉

Pinyin: shěnxī

Korean: simsil

Japanese: shinshitsu

Meaning 意義: shrewd, skilled

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. naipuṇya, tarka /-parīkṣā){Tib. shes nyen chen po, brtag pa}


審祥

Pinyin: Shěnxiáng

Korean: Simsang

Japanese: Shinshō

Meaning 意義: Simsang


實大乘教

Pinyin: shí dàshèng jiào

Korean: sil daeseung gyo

Japanese: jitsu daijō kyō

Meaning 意義: true great vehicle


實成就

Pinyin: shíchéngjiù

Korean: silseongchwi

Japanese: jitsujōshū

Meaning 意義: accomplished, consummate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pariniṣpanna){Tib. yongs su grub pa}


實有法

Pinyin: shí yǒufǎ

Korean: sil yubeop

Japanese: jitsu uhō

Meaning 意義: phenomena that really exist

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sadbhūta-dharmaḥ)


實色身

Pinyin: shísè shēn

Korean: silsaek sin

Japanese: jitsushiki shin

Meaning 意義: true form body


實有相

Pinyin: shíyǒu xiàng

Korean: siryu sang

Japanese: jitsuu sō

Meaning 意義: in substance; substantially

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dravyatas)


實煩惱

Pinyin: shífánnǎo

Korean: sil beonnoe

Japanese: jitsu bonnō

Meaning 意義: substantial afflictions


實報土

Pinyin: shíbàotǔ

Korean: silboto

Japanese: jitsuhōdo

Meaning 意義: the land of Buddha-reward


實有性

Pinyin: shíyǒuxìng

Korean: silyuseong

Japanese: jitsuushō

Meaning 意義: truly existent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rdzas su yod pa nyid, yod pa nyid}


實無有

Pinyin: shí wúyǒu

Korean: sil muyu

Japanese: jitsu muu

Meaning 意義: truly does not exist

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na vidyate)


實報無障礙土

Pinyin: shíbào wú zhàngài tǔ

Korean: silbo mu jangae to

Japanese: jippō mu shōge do

Meaning 意義: realms of true reward, lacking obstruction


實無所有

Pinyin: shí wú suǒyǒu

Korean: sil mu soyu

Japanese: jitsu mu shou

Meaning 意義: actually does not exist


寫

Pinyin: xiě

Korean: sa

Japanese: sha

Meaning 意義: to copy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. likhita)


寫經

Pinyin: xiě jīng

Korean: sa gyeong

Japanese: sha kyō

Meaning 意義: sūtra copying


寫本

Pinyin: xiěběn

Korean: sabon

Japanese: shahon

Meaning 意義: a hand-copied text


寬

Pinyin: kuān

Korean: gwan

Japanese: kan

Meaning 意義: broad, open, receptive

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pariṇāha, pṛthu, vipula)


寬廣

Pinyin: kuānguǎng

Korean: gwangwang

Japanese: kankō

Meaning 意義: broad, vast, extensive

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vipula, pratisyandana)


寬狹

Pinyin: kuānxiá

Korean: gwanhyeop

Japanese: kankyō

Meaning 意義: wide and narrow


寬博

Pinyin: kuānbó

Korean: gwanbak

Japanese: kanpaku

Meaning 意義: extensive, wide, vast

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratisyandana, vipula)


寮

Pinyin: liaó

Korean: yo

Japanese: ryō

Meaning 意義: a small house


寮主

Pinyin: liaó zhǔ

Korean: yo ju

Japanese: ryō shu

Meaning 意義: monastery manager


寮屬

Pinyin: liaóshǔ

Korean: yosok

Japanese: ryōzoku

Meaning 意義: subordinates, officials, staff

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rājâmātya)


寮屬吏

Pinyin: liaóshǔlì

Korean: yosongni

Japanese: ryōzokuri

Meaning 意義: subordinates, officials, staff

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rāja-puruṣa)


寮房

Pinyin: liaófáng

Korean: yobang

Japanese: ryōbō

Meaning 意義: monk's apartment


寮舍

Pinyin: liaóshè

Korean: yosa

Japanese: ryōsha

Meaning 意義: monks' residence


寮元

Pinyin: liaóyuán

Korean: yowon

Japanese: ryōgen

Meaning 意義: monastery manager


寮長

Pinyin: liaó zhǎng

Korean: yo jang

Japanese: ryō chō

Meaning 意義: monastery manager


寳

Pinyin: bǎo

Korean: bo

Japanese: hō

Meaning 意義: gem, jewel


寶

Pinyin: bǎo

Korean: bo

Japanese: hō

Meaning 意義: jewel

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ratna, maṇi)


寸

Pinyin: cùn

Korean: chon

Japanese: sun

Meaning 意義: inch


寳幢

Pinyin: Bǎochuáng

Korean: Bodang

Japanese: Hōtō

Meaning 意義: Ratnaketu


寶事

Pinyin: Bǎoshì

Korean: Bosa

Japanese: Hōji

Meaning 意義: Ratnākara


寶乘

Pinyin: bǎo shèng

Korean: bo seung

Japanese: hō jō

Meaning 意義: precious vehicle


寶交露幔

Pinyin: bǎojiāolùmàn

Korean: bogyonoman

Japanese: hōkyōroman

Meaning 意義: a jewel-strewn curtain


寶威德上王

Pinyin: Bǎowēidéshàng wáng

Korean: Bowideoksang wang

Japanese: Hōitokujō ō

Meaning 意義: Ratnatejobhyudgata rāja


寶[直/心]藏經

Pinyin: Bǎodézàng jīng

Korean: Bodeokjang gyeong

Japanese: Hōtokuzō kyō

Meaning 意義: Baodezang jing


寶[爿*木]

Pinyin: bǎochuáng

Korean: bosang

Japanese: hōshō

Meaning 意義: a jewelled bed (or seat)


寶寺

Pinyin: bǎosì

Korean: bosa

Japanese: hōji

Meaning 意義: a jeweled shrine

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ratna-stūpa)


寶山

Pinyin: bǎoshān

Korean: bosan

Japanese: hōzan

Japanese: hōsen

Japanese: takara no yama

Meaning 意義: jewel mountain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ratna-parvata, ratna-giri)


寶床

Pinyin: bǎochuáng

Korean: bosang

Japanese: hōshō

Meaning 意義: a jeweled bed (or seat)


寶床榻

Pinyin: bǎo chuángtà

Korean: bo sangtap

Japanese: hō shōtō

Meaning 意義: a jeweled bed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ratna-vyomaka)


寶帳

Pinyin: bǎozhàng

Korean: bojang

Japanese: hōchō

Meaning 意義: a jeweled canopy


寶幔

Pinyin: bǎomàn

Korean: boman

Japanese: hōman

Meaning 意義: a jeweled curtain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vitāna-, nānāratna-vitāna)


寶幢

Pinyin: bǎo chuáng

Korean: bo dang

Japanese: hō tō

Meaning 意義: temple banner

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ratnadhvaja)


寶幢佛

Pinyin: Bǎochuáng fó

Korean: Bodang bul

Japanese: Hōtō butsu

Meaning 意義: Ratnaketu


寶帶陀羅尼經

Pinyin: Bǎodài tuóluóní jīng

Korean: Bodae darani gyeong

Japanese: Hōtai daranikyō

Meaning 意義: Dhāraṇī of the Precious Belt


寶幢如來

Pinyin: Bǎochuáng rúlái

Korean: Bodang yeorae

Japanese: Hōtōn yorai

Meaning 意義: Ratnaketu Tathāgata


寶座

Pinyin: bǎozuò

Korean: bojwa

Japanese: hōza

Meaning 意義: a jeweled seat

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. siṃhâsana)


寶廟

Pinyin: bǎomiào

Korean: bomyo

Japanese: hōbyō

Meaning 意義: a jeweled shrine

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhātu-stūpa, ratnamaya)


寶志

Pinyin: Bǎozhì

Korean: Boji

Japanese: Hōshi

Meaning 意義: Ratnamati


寶樹

Pinyin: bǎo shù

Korean: bo su

Japanese: hō ju

Meaning 意義: the jewel-trees (of the Pure Land)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ratna-vṛkṣa)


寶樹下

Pinyin: bǎo shù xià

Korean: bo su ha

Japanese: hō ju ge

Meaning 意義: at the foot of jewled trees

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ratna-vṛkṣa-mūla)


寶樓閣經

Pinyin: Bǎolóugé jīng

Korean: Borugak gyeong

Japanese: Hōrōkaku kyō

Meaning 意義: Baolouge jing


寶模像

Pinyin: bǎomó xiàng

Korean: bomo sang

Japanese: hōmo zō

Meaning 意義: a jeweled image

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ratnāmaya)


寶欄

Pinyin: bǎolán

Korean: boran

Japanese: hōran

Meaning 意義: jeweled railings


寶決

Pinyin: bǎojué

Korean: bogyeol

Japanese: hōketsu

Meaning 意義: a precious judgment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jñāna-darśanâvatāraṇa)


寶池

Pinyin: bǎochí

Korean: boji

Japanese: hōchi

Meaning 意義: jeweled lake


寶沙麽洗

Pinyin: Bǎoshāmóxǐ

Korean: Bosamase

Japanese: Hōshamasen

Meaning 意義: (Skt. pauṣamāsa)


寶池菩薩

Pinyin: Bǎochí púsà

Korean: Boji bosal

Japanese: Hōchi bosatsu

Meaning 意義: Jewel-pond bodhisattva


寶洲

Pinyin: bǎozhōu

Korean: boju

Japanese: hōshū

Meaning 意義: the precious continent


寶淨

Pinyin: bǎojìng

Korean: bojeong

Japanese: hōjō

Meaning 意義: Ratnaviśuddhā


寶渚

Pinyin: bǎozhǔ

Korean: bojeo

Japanese: hōsho

Meaning 意義: precious islet


寶積

Pinyin: bǎojī

Korean: bojeok

Japanese: hōshaku

Meaning 意義: Accumulator of Jewels


寶積三昧

Pinyin: bǎojī sānmèi

Korean: bojeok sammae

Japanese: hōshaku zanmai

Meaning 意義: jewel-collection absorption


寶積佛

Pinyin: bǎojī fó

Korean: boja bul

Japanese: hōshaku butsu

Meaning 意義: buddha adorned with heaps of treasures


寶積經

Pinyin: Bǎojī jīng

Korean: Bojeok gyeong

Japanese: Hōshaku kyō

Meaning 意義: Ratnakūṭa-sūtra


寶積長者子

Pinyin: bǎojī zhǎngzhě zǐ

Korean: boja jangja ja

Japanese: hōshaku chōja shi

Meaning 意義: jewel-bearing sons of Vaiśālī


寶筏

Pinyin: bǎo fá

Korean: bo beol

Japanese: hō batsu

Meaning 意義: precious raft


寶篋

Pinyin: bǎoqiè

Korean: bohyeop

Japanese: hōkyō

Meaning 意義: treasure box


寶篋經

Pinyin: Bǎoqiè jīng

Korean: Bohyeop gyeong

Japanese: Hōkyō kyō

Meaning 意義: Jewel Box Sūtra


寶篋印陀羅尼經

Pinyin: Bǎoqièyìn tuóluóní jīng

Korean: Bohyeo pint arani gyeong

Japanese: Hōkyōin darani kyō

Meaning 意義: Baoqieyin tuoluoni jing


寶網

Pinyin: bǎowǎng

Korean: bomang

Japanese: hōmō

Meaning 意義: jewel net


寶網幔

Pinyin: bǎowǎngmàn

Korean: bomangman

Japanese: hōmōman

Meaning 意義: jeweled nets and curtains


寶護

Pinyin: bǎohù

Korean: boho

Japanese: hōgo

Meaning 意義: treasures and guards

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anurakṣita)


寶賢

Pinyin: Bǎoxián

Korean: Bohyeon

Japanese: Hōken

Meaning 意義: Baoxian


寶賢陀羅尼經

Pinyin: Bǎoxián tuóluóníjīng

Korean: Bohyeon darani gyeong

Japanese: Hōken daranikyō

Meaning 意義: Auspicious Gem Dhāraṇī


寶超威王

Pinyin: Bǎochāowēi wáng

Korean: Bochowi wang

Japanese: Hōchōi ō

Meaning 意義: Ratnatejobhyudgata rāja


寶車

Pinyin: bǎochē

Korean: bo geo

Japanese: hōsha

Meaning 意義: jeweled cart


寸絲不掛

Pinyin: cùnsī bùguà

Korean: chonsa bulgwae

Japanese: sunshi fuke

Meaning 意義: one does not hang things on an inch of thread


寶像

Pinyin: bǎoxiàng

Korean: bosang

Japanese: hōzō

Meaning 意義: a jeweled image

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ālekhya-bhitti, ālekhabhitti)


寶冠

Pinyin: bǎo guàn

Korean: bo gwan

Japanese: hō kan

Meaning 意義: bejewelled crown

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mukuṭa, ratna-mukuṭa, ābharaṇa, kirīṭa, jaṭā, jaṭā-makuṭa, makuṭa)


寶勝

Pinyin: Bǎoshèng

Korean: Boseung

Japanese: Hōshō

Meaning 意義: Ratnaketu


寶勝如來

Pinyin: Bǎoshèng rúlái

Korean: Boseung yeorae

Japanese: Hōshō nyorai

Meaning 意義: Ratnaketu-tathāgata


寶城

Pinyin: bǎo chéng

Korean: bo seong

Japanese: hō jō

Meaning 意義: jeweled city


寶壤

Pinyin: Bǎorǎng

Korean: Boyang

Japanese: Hōjō

Meaning 意義: Boyang


寶悳藏經

Pinyin: Bǎodézàng jīng

Korean: Bodeokjang gyeong

Japanese: Hōtokuzō kyō

Meaning 意義: Baodezang jing


寶珠

Pinyin: bǎozhū

Korean: boju

Japanese: hōju

Japanese: hōshu

Meaning 意義: precious jewel

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. maṇi, maṇi, maṇi-ratna, ratna, ratana)


寶瓔

Pinyin: bǎoyīng

Korean: boyeong

Japanese: hōyō

Meaning 意義: a string of gems

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. muktāhāra)


寶相

Pinyin: bǎoxiàng

Korean: bosang

Japanese: hōsō

Meaning 意義: excellent marks of the Buddha


寶臺

Pinyin: bǎotái

Korean: bodae

Japanese: hōdai

Meaning 意義: a jeweled tower


寶英

Pinyin: Bǎoyīng

Korean: Boyeong

Japanese: Hōei

Meaning 意義: Ratnaketurāja


寶華

Pinyin: bǎo huā

Korean: bo hwa

Japanese: hō ke

Meaning 意義: precious flowers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ratna-padma, ratna-puṣpa, ratnôtpala)


寶蓋

Pinyin: bǎo gài

Korean: bo gae

Japanese: hō gai

Meaning 意義: ceremonial canopy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. chatra){Tib. gdugs}


寶藏

Pinyin: bǎo zàng

Korean: bo jang

Japanese: hō zō

Meaning 意義: repository for precious treasures

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ratnâkara, ratna-garbha, ratna-kośa)


寶藏展

Pinyin: bǎozàng zhǎn

Korean: bojang jeon

Japanese: hōzō ten

Meaning 意義: temple museum


寶藏論

Pinyin: Bǎozàng lùn

Korean: Bojang non

Japanese: Hōzō ron

Meaning 意義: Baozang lun


寶藏菩薩

Pinyin: Bǎozàng púsà

Korean: Bojang bosal

Japanese: Hōzō bosatsu

Meaning 意義: Ratnagarbha Bodhisattva


寶藏神曼拏羅儀軌經

Pinyin: Bǎozàngshén mànnáluó yíguǐ jīng

Korean: Bojangsi nmannara uigwe gyeong

Japanese: Hōzōshin mannara giki kyō

Meaning 意義: Baozangshen mannaluo yigui jing


寶藏神大明曼拏羅儀軌經

Pinyin: Bǎozàngshén dàmíng mànnáluó yíguǐ jīng

Korean: Bojangsin daemyeong mannara uigwe gyeong

Japanese: Hōzōshin daimyō mandara gikikyō

Meaning 意義: Ritual Procedure of the Great Illuminating Maṇḍala of the Wealth God


寶藏如來

Pinyin: Bǎozàng rúlái

Korean: Bojang yeorae

Japanese: Hōzō nyorai

Meaning 意義: Ratnagarbha


寶鏡三昧

Pinyin: Bǎojìng sānmèi

Korean: Bogyeong sammae

Japanese: Hōkyō zanmai

Meaning 意義: Jewel-mirror Samādhi


寶鏡三昧歌

Pinyin: Bǎojìng sānmèi gē

Korean: Bogyeong sammae ga

Japanese: Hōkyō zanmai ka

Meaning 意義: Song of the Jewel Samādhi


寶雲

Pinyin: Bǎoyún

Korean: Boun

Japanese: Hōun

Meaning 意義: Baoyun


寶雲經

Pinyin: Bǎoyún jīng

Korean: Boun gyeong

Japanese: Hōun kyō

Meaning 意義: Jewel Cloud Scripture


寶音

Pinyin: Bǎoyīn

Korean: Boeum

Japanese: Hōon

Meaning 意義: Ratnāvabhāsa


寵敬

Pinyin: chǒngjìng

Korean: chonggyeong

Japanese: chūkyō

Meaning 意義: loves

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. priya manāpa)


寶國

Pinyin: bǎoguó

Korean: boguk

Japanese: hōkoku

Meaning 意義: precious land


寶坊

Pinyin: bǎofáng

Korean: bobang

Japanese: hōbō

Meaning 意義: precious place


寶意

Pinyin: bǎoyì

Korean: boui

Japanese: hōi

Meaning 意義: Ratnacitta 羅陀那質多


寶手

Pinyin: bǎoshǒu

Korean: bosu

Japanese: hōshu

Meaning 意義: precious hand


寶掌

Pinyin: bǎozhǎng

Korean: bojang

Japanese: hōshō

Meaning 意義: Bǎozhǎng


寶明

Pinyin: bǎomíng

Korean: bomyeong

Japanese: hōmyō

Meaning 意義: Ratnâvabhāsa

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. Ratnaprabhāsa)


寶星佛

Pinyin: Bǎoxīng fó

Korean: Boseong bul

Japanese: Hōshō butsu

Meaning 意義: Ratnaketu


寶机

Pinyin: bǎojī

Korean: bogwe

Japanese: hōki

Meaning 意義: a jeweled footstool

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pādapīṭha)


寶王

Pinyin: bǎo wáng

Korean: bo wang

Japanese: hō ō

Meaning 意義: Jewel King

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rāja-ratna, māṇi-bhadra)


寶王三昧

Pinyin: bǎowáng sānmèi

Korean: bowang sammae

Japanese: hōō zanmai

Meaning 意義: the King of Treasures samādhi


寶瑛

Pinyin: bǎoyīng

Korean: boyeong

Japanese: hōyō

Meaning 意義: a string of gems

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. muktāhāra)


寶甚持菩薩

Pinyin: Bǎoshénchí púsà

Korean: Bosimji bosal

Japanese: Hōshinji bosatsu

Meaning 意義: Baoshenchi pusa


寶生

Pinyin: bǎoshēng

Korean: bosaeng

Japanese: hōshō

Meaning 意義: place where jewels are produced

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ratnakāra)


寶生佛

Pinyin: Bǎoshēng fó

Korean: Bosaeng bul

Japanese: Hōshō butsu

Meaning 意義: Ratnasaṃbhava


寶生如來

Pinyin: Bǎoshēng rúlái

Korean: Bosaeng yeorae

Japanese: Hōshō nyorai

Meaning 意義: Ratnasaṃbhava


寶界

Pinyin: bǎojiè

Korean: bogye

Japanese: hōkai

Meaning 意義: jeweled realm


寶聚

Pinyin: bǎojù

Korean: bochwi

Japanese: hōju

Meaning 意義: jewel-collection


寶舍

Pinyin: bǎoshè

Korean: bosa

Japanese: hōsha

Meaning 意義: a jeweled dwelling

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vihāra- ... ratnāmaya)


寶號

Pinyin: bǎohào

Korean: boho

Japanese: hōgō

Meaning 意義: precious name or title


寶偈

Pinyin: bǎo jié

Korean: bo gye

Japanese: hō ge

Meaning 意義: jeweled gāthās


寶光

Pinyin: Bǎoguāng

Korean: Bogwang

Japanese: Hōkō

Meaning 意義: Ratnaprabha


寶典

Pinyin: bǎodiǎn

Korean: bojeon

Japanese: hōten

Meaning 意義: treasured classics


寶刹

Pinyin: bǎo chà

Korean: bo chal

Japanese: hō setsu

Meaning 意義: realm of treasure


寶印

Pinyin: bǎoyìn

Korean: boin

Japanese: hōin

Meaning 意義: precious seal

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ratna-mudrā, mudrikā)


寶地

Pinyin: bǎodì

Korean: boji

Japanese: hōchi

Meaning 意義: jeweled land


寶塔

Pinyin: bǎo tǎ

Korean: bo tap

Japanese: hō tō

Meaning 意義: jeweled stūpa

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ratna-naya-stūpa)


寶女

Pinyin: bǎonǚ

Korean: bonyeo

Japanese: hōnyo

Meaning 意義: precious maidens


寶性

Pinyin: bǎo xìng"bǎoxìng"

Korean: bo seong

Japanese: hō shō

Meaning 意義: precious nature

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ratnatva, ratnamaya, ratna-gotra)


寶成

Pinyin: Bǎochéng

Korean: Boseong

Japanese: Hōjō

Meaning 意義: Ratnasaṃbhāva


寶所

Pinyin: bǎosuǒ

Korean: boso

Japanese: hōsho

Meaning 意義: jewel land


寶月

Pinyin: bǎoyuè

Korean: bowol

Japanese: hōgetsu

Meaning 意義: Ratnacandra


寶林

Pinyin: Bǎolín

Korean: Borim

Japanese: Hōrin

Meaning 意義: Jewelled Groves


寶牀

Pinyin: bǎochuáng

Korean: bosang

Japanese: hōshō

Meaning 意義: a jewelled bed (or seat)


寶物

Pinyin: bǎo wù

Korean: bo mul

Japanese: hō motsu

Meaning 意義: valuables

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ratana, ratna-dravya, ratna-vastu)


寶甁

Pinyin: bǎo píng

Korean: bo byeong

Japanese: hō byō

Meaning 意義: jeweled vessel

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuṇḍikā, kalaśâṅga, kumbha, kalaśa)


寶衣

Pinyin: bǎoyī

Korean: boui

Japanese: hōe

Meaning 意義: a jeweled garment


寶進

Pinyin: Bǎojìn

Korean: Bojin

Japanese: Hōshin

Meaning 意義: Baojin


寶鈴

Pinyin: bǎo líng

Korean: bo ryeong

Japanese: hō ryō

Meaning 意義: a jeweled bell

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ghaṇṭā){Tib. dril bu}


寶鐸

Pinyin: bǎo duó

Korean: bo tak

Japanese: hō taku

Japanese: hō chaku

Meaning 意義: jeweled bells


寶頂

Pinyin: Bǎodǐng

Korean: Bojeong

Japanese: Hōchō

Meaning 意義: Ratnaśikhin


寶印三昧

Pinyin: bǎoyìn sānmèi

Korean: boin sammae

Japanese: hōin zanmai

Meaning 意義: jewel-seal absorption

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ratnamudrā-samādhi)


寶塔寺

Pinyin: bǎotǎsì

Korean: botapsa

Japanese: hōtōji

Meaning 意義: a jeweled stūpa

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ratna-stūpa)


寶性論

Pinyin: Bǎoxìng lùn

Korean: Boseong non

Japanese: Hōshō ron

Meaning 意義: Jewel-Nature Treatise


寶悉底迦

Pinyin: bǎoxīdǐjiā

Korean: bosiljiga

Japanese: hōshiteika

Meaning 意義: (Skt. svastika)


寶慶記

Pinyin: Bǎoqìng jì

Korean: Bogyeonggi

Japanese: Hōkyōki

Meaning 意義: Hōkyōki


寶林寺

Pinyin: Bǎolín sì

Korean: Borim sa

Japanese: Hōrinji

Meaning 意義: Borim sa


寶處三昧

Pinyin: bǎochù sānmèi

Korean: bocheo sammae

Japanese: hōjo zanmai

Meaning 意義: samādhi of the precious place


寶陀巖

Pinyin: Bǎotuóyán

Korean: Botaam

Japanese: Hōdagan

Meaning 意義: (Skt. Potalaka)


寶塔品

Pinyin: Bǎotǎ pǐn

Korean: Botap pum

Japanese: Hōtō bon

Meaning 意義: Chapter of the Jeweled Pagoda


寶摸像

Pinyin: bǎomó xiàng

Korean: bomo sang

Japanese: hōbaku zō

Meaning 意義: a jeweled image

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ratnāmaya, bimba)


寶光明池

Pinyin: Bǎoguāngmíng chí

Korean: Bogwangmyeong ji

Japanese: Hōkōmyō chi

Meaning 意義: Lake of Radiant Jewels


寶光天子

Pinyin: Bǎoguāng tiānzǐ

Korean: Bogwang cheonja

Japanese: Hōkō tenshi

Meaning 意義: Ratnaprabha


寶聲如來

Pinyin: Bǎoshēng rúlái

Korean: Boseong yeorae

Japanese: Hōshō nyorai

Meaning 意義: Prabhūta-ratna


寶吉祥天

Pinyin: Bǎojíxiáng tiān

Korean: Bogilsang cheon

Japanese: Hōkichijō ten

Meaning 意義: Candradeva


寺

Pinyin: sì

Korean: sa

Japanese: ji

Japanese: tera

Meaning 意義: Buddhist temple

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vihāra, saṃghârāma)


寺中

Pinyin: sì zhōng

Korean: sa jung

Japanese: ji chū

Meaning 意義: within the temple grounds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhū-tala, vihāre)


寺主

Pinyin: sì zhǔ

Korean: sa ju

Japanese: ji shu

Meaning 意義: patron of a monastery

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vihārasvāmin)


寺僧

Pinyin: sìsēng

Korean: saseung

Japanese: jisō

Meaning 意義: monks and nuns of Buddhist temples.


寺務

Pinyin: sìwù

Korean: samu

Japanese: jimu

Meaning 意義: temple administrator


寺監

Pinyin: sì jiān

Korean: sa gam

Japanese: ji ken

Meaning 意義: temple superintendent


寺觀

Pinyin: sìguān

Korean: sagwan

Japanese: jikan

Meaning 意義: Buddhist temples and Daoist shrines


寺格

Pinyin: sìgé

Korean: sagyeok

Japanese: jikaku

Meaning 意義: status, role, or category of a temple


寺神

Pinyin: sìshén

Korean: sasin

Japanese: jijin

Meaning 意義: temple deity(s)


寺舍

Pinyin: sìshè

Korean: sasa

Japanese: jisha

Meaning 意義: temple halls; temple lodgings


寺刹

Pinyin: sìchà

Korean: sachal

Japanese: jisetsu

Meaning 意義: temple


寺院

Pinyin: sìyuàn

Korean: sawon

Japanese: jiin

Meaning 意義: monasteries , temples

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vihāra, samghārāma, araṇya, lakṣatā)


尊

Pinyin: zūn

Korean: jon

Japanese: son

Meaning 意義: foremost

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. agra, guru, pūjita, muni){Tib. gtso bo, bla ma}


尊上

Pinyin: zūnshàng

Korean: jonsang

Japanese: sonjō

Meaning 意義: supreme; eldest


尊上佛道

Pinyin: zūnshàng fódào

Korean: jonsang buldo

Japanese: sonjō butsudō

Meaning 意義: the supreme Buddha-Path, the supreme enlightenment of the Buddha


尊位

Pinyin: zūnwèi

Korean: jonwi

Japanese: soni

Meaning 意義: exalted position

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samucchraya){Tib. mthos pa}


尊佛道

Pinyin: zūn fódào

Korean: jon buldo

Japanese: son butsudō

Meaning 意義: the pre-eminent Buddha-Path, the supreme enlightenment of the Buddha


尊修受

Pinyin: zūnxiūshòu

Korean: jonsusu

Japanese: sonshuju

Meaning 意義: receives and practices respectfully

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prakāśana)


尊子

Pinyin: zūnzǐ

Korean: jonja

Japanese: sonshi

Meaning 意義: the eldest son


尊宿

Pinyin: zūn sù

Korean: jon suk

Japanese: son shuku

Meaning 意義: honored elder

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vṛddha-nara, vṛddhânta, sthavira)


尊導

Pinyin: zūndǎo

Korean: jondo

Japanese: sondō

Meaning 意義: venerable guide


尊幢三昧

Pinyin: zūnchuáng sānmèi

Korean: jondang sammae

Japanese: sontō zanmai

Meaning 意義: dhvajâgra-keyūra-samādhi


尊弟子

Pinyin: zūndìzǐ

Korean: jonjeja

Japanese: sondaishi

Meaning 意義: the best disciple

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. agra-śrāvaka)


尊德果

Pinyin: zūndéguǒ

Korean: jondeokgwa

Japanese: sontokuka

Meaning 意義: the distinguished fruition of virtues

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viśiṣṭa phala)


尊樹

Pinyin: zūnshù

Korean: jonsu

Japanese: sonju

Meaning 意義: the pre-eminent tree, i.e. the Bodhi tree

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. drumêndra, drumôttama)


尊正法

Pinyin: zūnzhèngfǎ

Korean: jonjeongbeop

Japanese: sonshōbō

Meaning 意義: the pre-eminent, right Dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saddharma-śreṣṭha)


尊正道

Pinyin: zūnzhèng dào

Korean: jonjeong do

Japanese: sonshō dō

Meaning 意義: the pre-eminent, right (Buddha-)Path; the supreme, right enlightenment (of the Buddha)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. agra-bodhi)


尊法

Pinyin: zūnfǎ

Korean: jonbeop

Japanese: sonbō

Meaning 意義: the pre-eminent Dharma


尊法訓

Pinyin: zūnfǎxùn

Korean: jonbeophun

Japanese: sonhōkun

Meaning 意義: the teaching of the pre-eminent Dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. agra-dharma)


尊法講

Pinyin: zūn fǎjiǎng

Korean: jonbeop gang

Japanese: sonbō kō

Meaning 意義: the best Dharma-preacher

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. agrya dharmakathikānām)


尊經

Pinyin: zūn jīng

Korean: jon gyeong

Japanese: son kyō

Meaning 意義: the pre-eminent scripture


尊記

Pinyin: zūnjì

Korean: jongi

Japanese: sonki

Meaning 意義: honored prediction


尊豪

Pinyin: zūnhaó

Korean: jonho

Japanese: songō

Meaning 意義: a great lord

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. Īśvara)


尊貴

Pinyin: zūn guì

Korean: jon gwi

Japanese: son ki

Meaning 意義: honorable, venerable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ucca, udāra){Tib. bzang po, ches mchog tu gyur pa, mthon po, rgya chen po}


尊貴位

Pinyin: zūnguì wèi

Korean: jongwi wi

Japanese: sonki i

Meaning 意義: exalted rank

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prabhu){Tib. rje dpon}


尊像

Pinyin: zūnxiàng

Korean: jonsang

Japanese: sonzō

Meaning 意義: image of a saint

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jina-bimba, pratimā)


尊勝

Pinyin: zūn shèng

Korean: jon seung

Japanese: son shō

Meaning 意義: honored victor

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ucchraya-viśeṣa, viśiṣṭa){Tib. che ba'i bdag nyid, gnas brtan, khyad par can, khyad par du 'phags pa, thos pa'i khyad par}


尊勝寺

Pinyin: Zūnshèngsì

Korean: Jonseungsa

Japanese: Sonshōji

Meaning 意義: Sonshōji


尊覺

Pinyin: zūnjué

Korean: jongak

Japanese: sonkaku

Meaning 意義: the supreme enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. agra-bodhi)


尊重

Pinyin: zūnzhòng

Korean: jonjung

Japanese: sonjū

Meaning 意義: to revere, respect

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. guru-kṛta, guru-karoti, guru-bhūta, guru){Tib. bla mar byed par 'gyur ba, bla mar byed pa, bla ma}


尊重三味

Pinyin: zūnzhòng sānmèi

Korean: jonjung sammi

Japanese: sonjū sanmi

Meaning 意義: (Skt. dhvajâgra-keyūra-samādhi)


尊重弟子

Pinyin: zūnzhòng dìzǐ

Korean: jonjung jeja

Japanese: sonjū daishi

Meaning 意義: most revered disciple(s)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vijñaguru-sthānīya)


尊重心

Pinyin: zūnzhòng xīn

Korean: jonjung sim

Japanese: sonjū shin

Meaning 意義: reverential mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gaurava)


尊重敬愛

Pinyin: zūnzhòng jìngài

Korean: jonjung gyeongae

Japanese: sonjū kyōai

Meaning 意義: beloved, dear to

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. priya)


尊雄

Pinyin: zūnxióng

Korean: jonung

Japanese: sonyū

Meaning 意義: venerable hero


尊意行

Pinyin: Zūnyì xíng

Korean: Jon-ui haeng

Japanese: Son'i gyō

Meaning 意義: Viśiṣṭa-cāritra


尊顏

Pinyin: zūnyán

Korean: jon-an

Japanese: songan

Meaning 意義: (your) honorable countenance


尊儀

Pinyin: zūnyí

Korean: jonui

Japanese: songi

Meaning 意義: holy demeanor


尊卑

Pinyin: zūnbēi

Korean: jonbi

Japanese: sonhi

Meaning 意義: noble and base

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. mchog dang mchog ma yin pa}


尊奉

Pinyin: zūnfèng

Korean: jonbong

Japanese: sonbu

Meaning 意義: respects, obeys respectfully


尊妙

Pinyin: zūnmiào

Korean: jonmyo

Japanese: sonmyō

Meaning 意義: supreme, most excellent


尊戴

Pinyin: zūndài

Korean: jondae

Japanese: sontai

Meaning 意義: respects

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. maṇḍita)


尊敕

Pinyin: zūnchì

Korean: jonchik

Japanese: sonchoku

Meaning 意義: honored commands


尊教

Pinyin: zūnjiào

Korean: jongyo

Japanese: sonkyō

Meaning 意義: [humility toward the] teachings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃnati, avavāda){Tib. 'dud pa}


尊祖

Pinyin: zūnzǔ

Korean: jonjo

Japanese: sonso

Meaning 意義: venerating the patriarchs


尊者

Pinyin: zūn zhě

Korean: jon ja

Japanese: son ja

Meaning 意義: worthy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. arhat, āyuṣmat, sthavira, bhadanta, abhyarhita, arya, ārya-miśra, guru, pradhāna, śāstṛ)[Pali āyasmant][Pali āyusmat]{Tib. gnas brtan}


尊道

Pinyin: zūndào

Korean: jondo

Japanese: sondō

Meaning 意義: the pre-eminent (Buddha-)Path, the supreme enlightenment (of the Buddha)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. agra-bodhi)


尊長

Pinyin: zūnzhǎng

Korean: jonjang

Japanese: sonchō

Meaning 意義: an elder

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. guru){Tib. bla ma}


尊者阿難

Pinyin: Zūnzhě Ānán

Korean: Jonja Anan

Japanese: Sonsha Anan

Meaning 意義: Venerable Ānanda


尊者衆賢

Pinyin: Zūnzhě zhòngxián

Korean: Jonja junghyeon

Japanese: Sonja shūken

Meaning 意義: Saṃghabhadra


尋

Pinyin: xún

Korean: sim

Japanese: jin

Meaning 意義: investigates

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vi-bhū, vitarka, atha khalu, eṣaṇā, vyāma, anusāra, anveṣaṇa, gaveṣin, praṇata, prayatna, vitarkita, vibhāvayati, vyāsa, saṃkalpa, samudāgama)[Pali vitakka]{Tib. rnam par dpyod pa, rtog pa, rtog pa}


尋伺

Pinyin: xún sì

Korean: simsa

Japanese: jinshi

Meaning 意義: discursive thought and investigation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vitarka-vicāra){Tib. rtog pa dang dpyod pa}


尋來

Pinyin: xúnlái

Korean: simnae

Japanese: jinrai

Meaning 意義: immediately; soon after that


尋便

Pinyin: xúnbiàn

Korean: simpyeon

Japanese: jinben

Meaning 意義: immediately; soon after that


尋常

Pinyin: xúncháng

Korean: simsang

Japanese: jinjō

Meaning 意義: ordinary; commonplace


尋常念佛

Pinyin: xúncháng niànfó

Korean: simsang yeombul

Japanese: jinjō nembutsu

Meaning 意義: normal remembrance of the buddha


尋求

Pinyin: xúnqiú

Korean: simgu

Japanese: jingu

Meaning 意義: seeks

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mṛg, pary-ā-iṣ, paryeṣaṇā, vitarka){Tib. tshol bar byed pa, yongs su tshol ba, kun tu tshol ba}


尋求伺察

Pinyin: xúnqiú sìchá

Korean: simgu sachal

Japanese: jingo shisatsu

Meaning 意義: discursive thought and investigation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rjes su rtog cing rjes su dpyod pa}


尋求心

Pinyin: xúnqiú xīn

Korean: simgu sim

Japanese: jingu shin

Meaning 意義: discursive thought

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paryeṣakaṃ cittam){Tib. tshol ba'i sems}


尋言

Pinyin: xúnyán

Korean: simeon

Japanese: jingon

Meaning 意義: investigate the words (of the scriptures)


尋言相違

Pinyin: xúnyán xiāngwéi

Korean: simeon sangwi

Japanese: jingon sōi

Meaning 意義: contradictions that arise in the investigation of the texts


尋卽

Pinyin: xúnji

Korean: simjeuk

Japanese: jinsoku

Meaning 意義: immediately; soon after that

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. dang du}


尋名

Pinyin: xúnmíng

Korean: simmyeong

Japanese: jinmyō

Meaning 意義: inquire into [the meaning of] names


尋思

Pinyin: xúnsī

Korean: simsa

Japanese: jinshi

Meaning 意義: seeks, investigates

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pary-ā-iṣ, tārkika, anu-vi-tark, tarka, vitarka){Tib. btsal ba, rjes su rtog pa, rtog pa, rnam par rtog pa}


尋思行

Pinyin: xúnsī xíng

Korean: simsa haeng

Japanese: jinshi gyō

Meaning 意義: discursive temperament

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vitarka-carita){Tib. rtog pa spyod pa, rtog pa'i 'du byed, rnam par rtog pa spyod pa}


尋牛

Pinyin: xún niú

Korean: sim u

Japanese: jin gyū

Meaning 意義: searching for the ox


尋則

Pinyin: xúnzé

Korean: simjeuk

Japanese: jinsoku

Meaning 意義: immediately; soon after that


尋時

Pinyin: xúnshí

Korean: simsi

Japanese: jinji

Meaning 意義: immediately; soon after that


尋道

Pinyin: xúndào

Korean: simdo

Japanese: jindō

Meaning 意義: inquire into the Way


尋香主

Pinyin: xúnxiāngzhǔ

Korean: simhyangju

Japanese: jinkōshu

Meaning 意義: perfume seeker


尋香城

Pinyin: xúnxiāng chéng

Korean: simhyang seong

Japanese: jinkō jō

Meaning 意義: gandharva city

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gandharva-nagara)


尋香行

Pinyin: xúnxiāngxíng

Korean: simhyanghaeng

Japanese: jinkōgyō

Meaning 意義: perfume seeker


對

Pinyin: duì

Korean: dae

Japanese: tai

Meaning 意義: reply, to respond, to answer

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhisthita, adhimukha, abhimukha, prati, vipakṣa, adhiṣṭhita, antika, apekṣya, āpekṣika, ārabhya, puratas, pratigha, pratighāta, pratirūpaka, pratyabhimukha, mukha, viparyaya, saṃnikarṣa, saṃnidhi, saṃmukha)


對他說

Pinyin: duìtāshuō

Korean: daetaseol

Japanese: taitasetsu

Meaning 意義: repenting crimes to others


對待

Pinyin: duìdài

Korean: daedae

Japanese: taitai

Meaning 意義: deal with


對機

Pinyin: duì jī

Korean: dae gi

Japanese: tai ki

Meaning 意義: [responding] according to the questioner's ability


對機說法

Pinyin: duìjī shuōfǎ

Korean: daegi seolbeop

Japanese: taiki seppō

Meaning 意義: teaching appropriately to the spiritual capacities of the audience


對治

Pinyin: duì zhì

Korean: dae chi

Japanese: tai ji

Meaning 意義: to correct

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratipakṣa, pakṣa, vipakṣa, pratīkāra, apakarṣitatva, nivartana, pratikāra, pratikūla, pratikriyā, pratikṣepa, pratikṣepaṇa, pratigha, pratidvaṃdva, pratidvaṃdva-bhāva, pratidvaṃdvin, pratipakṣatā, pratipakṣatva, pratipakṣôdaya, pratiṣedha, pratīkāra-bhūta, pratyanuṣaṅga, prahāṇa, prahīṇa, prātipakṣika, vipakṣa-bhūta, vyāvartayati, saṃkleśa-pakṣa-prātipakṣika){Tib. gnyen po}


對治修

Pinyin: duìzhì xiū

Korean: daechi su

Japanese: taiji shu

Meaning 意義: corrective cultivation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratipakṣa-bhāvana){Tib. gnyen po bsgom pa}


對治彼故

Pinyin: duì zhì bǐ gù

Korean: dae chi pi go

Japanese: tai ji hi ko

Meaning 意義: having remedied this...


對治正行

Pinyin: duìzhì zhèngxíng

Korean: daechi jeonghaeng

Japanese: taiji shōgyō

Meaning 意義: the correct practices that counteract afflictions


對治法

Pinyin: duìzhì fǎ

Korean: daechi beop

Japanese: taiji hō

Meaning 意義: antidotal factors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratipakṣa, vipakṣa){Tib. gnyen po, gnyen po'i chos}


對治識

Pinyin: duìzhì shì

Korean: daechi sik

Japanese: taiji shiki

Meaning 意義: corrective consciousness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gnyen po'i rnam par shes pa}


對治品

Pinyin: Duìzhì pǐn

Korean: Daechi pum

Japanese: Taiji hon

Meaning 意義: Chapter on the Antidotes


對治邪執

Pinyin: duìzhì xiézhí

Korean: daechi sajip

Japanese: taiji jashū

Meaning 意義: correction of mistaken attachment


對治力

Pinyin: duìzhì lì

Korean: daechiryeok

Japanese: taijiriki

Meaning 意義: power of antidotes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratipakṣa-bala){Tib. gnyen po'i stobs}


對治生

Pinyin: duìzhì shēng

Korean: daechi saeng

Japanese: taiji shō

Meaning 意義: activation of antidotes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratipakṣa-udaya)


對治故

Pinyin: duìzhì gù

Korean: daechi go

Japanese: taiji ko

Meaning 意義: because of antidotes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratipakṣatas)


對治道

Pinyin: duìzhì dào

Korean: daechi do

Japanese: taiji dō

Meaning 意義: corrective practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratipakṣa)


對治悉檀

Pinyin: duìzhì xītán

Korean: daechi sildan

Japanese: taiji shitsudan

Meaning 意義: accomplishment of diagnosis and correction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prātipakṣika-siddhânta, prātipākṣika-siddhânta)


對治道生

Pinyin: duìzhìdào shēng

Korean: daechido saeng

Japanese: taijidō shō

Meaning 意義: antidotes are activated

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratipakṣa-udaya)


對法

Pinyin: duì fǎ

Korean: dae beop

Japanese: tai hō

Meaning 意義: concerning the dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhidharma)[Pali abhidhamma]


對法宗

Pinyin: Duìfǎ zōng

Korean: Daebeop jong

Japanese: Taihō shū

Meaning 意義: Abhidharma school


對法論

Pinyin: Duìfǎ lùn

Korean: Daebeop non

Japanese: Taihō ron

Meaning 意義: Mahāyānābhidharma-samuccaya-vyākhyā


對法藏

Pinyin: duìfǎ zàng

Korean: daebeop jang

Japanese: taihō zō

Meaning 意義: abhidharma collection

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhidharma-kośa)


對說

Pinyin: duìshuō

Korean: daeseol

Japanese: taisetsu

Meaning 意義: tells


對論

Pinyin: duìlùn

Korean: daeron

Japanese: tairon

Meaning 意義: counter argument


對象

Pinyin: duì xiàng

Korean: dae sang

Japanese: tai zō

Meaning 意義: object


對辨

Pinyin: duì biàn

Korean: daebyeon

Japanese: taiben

Meaning 意義: contrastively compare


對反

Pinyin: duìfǎn

Korean: daeban

Japanese: taihon

Meaning 意義: opposite


對揚

Pinyin: duìyáng

Korean: daeyang

Japanese: taiyō

Meaning 意義: interlocutor


對曰

Pinyin: duì yuē

Korean: dae wal

Japanese: tai etsu

Meaning 意義: answers, saying...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. √ah, pra-vy-ā-√hṛ, prati-√śru, pratiśruta)


對病

Pinyin: duìbìng

Korean: daebyeong

Japanese: taibyō

Meaning 意義: to treat disease


對相

Pinyin: duìxiāng

Korean: daesang

Japanese: taisō

Meaning 意義: face to face

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sārdhaṃ saṃmukhaṃ)


對至

Pinyin: duìzhì

Korean: daeji

Japanese: taishi

Meaning 意義: confront


對觸禮

Pinyin: duì chùlǐ

Korean: dae chok nye

Japanese: tai soku rei

Japanese: tsui soku rei

Meaning 意義: worship; pay respects


對吿衆

Pinyin: duì gào zhòng

Korean: dae go jung

Japanese: tai gō shu

Meaning 意義: interlocutor


對意

Pinyin: duìyì

Korean: daeui

Japanese: taii

Meaning 意義: mental object


對舞

Pinyin: duìwǔ

Korean: daemu

Japanese: taibu

Meaning 意義: (of two [groups of] performers) dance alternately (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. krīḍiṣu)


對障辨脫

Pinyin: duìzhàng biàntuō

Korean: daejang byeontal

Japanese: taishō bendatsu

Meaning 意義: explanation of the counteractive measures that are applied in the removal of specific types of hindrances


對首

Pinyin: duì shǒu

Korean: dae su

Japanese: tai shu

Meaning 意義: face to face (confession)


對根起行法

Pinyin: Duìgēn qǐxíng fǎ

Korean: Daegeun gihaeng beop

Japanese: Taikon kigyō hō

Meaning 意義: teachings and practices that arise in accordance with the capacity


導

Pinyin: dǎo

Korean: do

Japanese: dō

Meaning 意義: guide, lead, teach, instruct, serve as a master to


導世聖雄

Pinyin: dǎoshì shèngxióng

Korean: dose seongung

Japanese: dōse shōyū

Meaning 意義: a guide of the world, a sage hero, i.e. a buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. loka-vināyaka)


導師

Pinyin: dǎo shī

Korean: do sa

Japanese: dō shi

Meaning 意義: a (spiritual) guide

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nāyaka, nara-nāyaka, loka-nāyaka, netṛ, sārtha-vāha, ijaya, ijya, jina, tāyin, deśika, daiśika, pariṇāyaka, praṇāyaka, loka-nātha, lokâcariya, lokâcārya, vināyaka, vinetṛ, śāstṛ, saṃgrāhaka, susārthavāha)[Pali sabbamitta]


導師行

Pinyin: dǎo shīxíng

Korean: doṣa haeng

Japanese: dōshi gyō

Meaning 意義: behavior of the guides

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jina-vihāra)


導引

Pinyin: dǎoyǐn

Korean: doin

Japanese: dōin

Meaning 意義: to lead


導御

Pinyin: dǎoyù

Korean: doeo

Japanese: dōgo

Meaning 意義: guides, controls

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃtāraṇa)


導生

Pinyin: dǎo shēng

Korean: do saeng

Japanese: dō shō

Meaning 意義: to lead into life


導示

Pinyin: dǎoshì

Korean: dosi

Japanese: dōji

Meaning 意義: instructs, teaches

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upadarśayāmi, śasaka, śāsayaṃti)


導利

Pinyin: dǎolì

Korean: dori

Japanese: dōri

Meaning 意義: guides and benefits

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nara-nāyaka, nātha, nāyaka, hitânukampin, nāyaka, maharṣi, vināyika)


導化

Pinyin: dǎohuà

Korean: dohwa

Japanese: dōke

Meaning 意義: to lead and convert, or transform


導首

Pinyin: dǎo shǒu

Korean: do su

Japanese: dō shu

Meaning 意義: guide, the leader — as wisdom is the guide for all practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pariṇāyaka, pūrvaṃ-gama, prāmukhya, sārtha-vāha)


小

Pinyin: xiǎo

Korean: so

Japanese: shō

Meaning 意義: small

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parītta, alpa){Tib. chung ngu, chung ngu}


小乘

Pinyin: xiǎoshèng

Korean: so seung

Japanese: shō jō

Meaning 意義: small vehicle

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hīnayāna)


小亂

Pinyin: xiǎoluàn

Korean: soran

Japanese: shōran

Meaning 意義: slightly distracted


小乘九部

Pinyin: xiǎoshèng jiǔbù

Korean: soseung gubu

Japanese: shōjō kubu

Meaning 意義: nine categories of lesser vehicle writings


小乘二部

Pinyin: xiǎoshèng èrbù

Korean: soseung ibu

Japanese: shōjō nibu

Meaning 意義: two divisions of the lesser vehicle


小乘二十部

Pinyin: xiǎoshèng èrshíbù

Korean: soseung isipbu

Japanese: shōjō nijūbu

Meaning 意義: twenty schools of lesser vehicle Buddhism


小乘三印

Pinyin: xiǎoshèng sānyìn

Korean: soseung samin

Japanese: shōjō sanin

Meaning 意義: three seals of the lesser vehicle


小乘佛教

Pinyin: xiǎochéng fójiào

Korean: soseung bulgyo

Japanese: shōjō bukkyō

Meaning 意義: lesser vehicle Buddhism

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hīnayāna)


小乘寺

Pinyin: xiǎoshèngsì

Korean: soseungsa

Japanese: shōjōji

Meaning 意義: a monastery that is the site of lesser vehicle practices


小乘經

Pinyin: xiǎoshèng jīng

Korean: soseung gyeong

Japanese: shōjō kyō

Meaning 意義: scriptures of the lesser vehicle


小乘論

Pinyin: xiǎoshèng lùn

Korean: soseung non

Japanese: shōjō ron

Meaning 意義: lesser vehicle treatises


小乘四門

Pinyin: xiǎoshèng sìmén

Korean: soseung samun

Japanese: shōjō shimon

Meaning 意義: four divisions of lesser-vehicle teachings


小乘禪

Pinyin: xiǎoshèng chán

Korean: soseung seon

Japanese: shōjō zen

Meaning 意義: lesser vehicle meditation


小乘偏漸戒

Pinyin: xiǎoshèng piānjiàn jiè

Korean: soseung pyeonjeom gye

Japanese: shōjō henzen kai

Meaning 意義: gradual and partial observance of the precepts in the lesser vehicle


小乘阿毘達磨

Pinyin: xiǎoshèng āpídámó

Korean: soseung abidalma

Japanese: shōjō abidatsuma

Meaning 意義: lesser-vehicle abhidharma


小五條

Pinyin: xiǎowǔtiaó

Korean: soojo

Japanese: gogojō

Meaning 意義: lesser five patches


小乘戒

Pinyin: xiǎoshèng jiè

Korean: soseung gye

Japanese: shōjō kai

Meaning 意義: lesser vehicle precepts


小乘教

Pinyin: xiǎoshèng jiào

Korean: soseung gyo

Japanese: shōjō kyō

Meaning 意義: teaching of the lesser vehicle


小乘十八部

Pinyin: xiǎoshèng shíbā bù

Korean: soseung sippal bu

Japanese: shōjō jūhachi bu

Meaning 意義: eighteen lesser vehicle schools


小乘外道

Pinyin: xiǎoshèng wàidào

Korean: soseung oedo

Japanese: shōjō gedō

Meaning 意義: lesser vehicle and the non-Buddhists


小使

Pinyin: xiǎoshǐ

Korean: sosa

Japanese: shōshi

Meaning 意義: urination


小便

Pinyin: xiǎobiàn

Korean: sobyeon

Japanese: shōben

Meaning 意義: urination

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prasrāva){Tib. gcin}


小婢

Pinyin: xiǎobì

Korean: sobi

Japanese: shōhi

Meaning 意義: slave


小宗

Pinyin: xiǎozōng

Korean: sojong

Japanese: shōshū

Meaning 意義: lesser teachings


小師

Pinyin: xiǎoshī

Korean: sosa

Japanese: shōshi

Meaning 意義: junior monk

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dahara, dahra)


小律儀

Pinyin: xiǎo lǜyí

Korean: so yurui

Japanese: shō ritsugi

Meaning 意義: lesser vehicle ordinances


小機

Pinyin: xiǎo jī

Korean: so gi

Japanese: shō ki

Meaning 意義: lesser faculties


小樹

Pinyin: xiǎoshù

Korean: sosu

Japanese: shōju

Meaning 意義: small trees

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. shing gzhon nu}


小段

Pinyin: xiǎoduàn

Korean: sodan

Japanese: shōdan

Meaning 意義: minor classifications

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. potti-khaṇḍa)


小水穿石

Pinyin: xiǎoshuǐ chuānshí

Korean: sosu heonseok

Japanese: shōsui senseki

Meaning 意義: dripping water wears away stone


小法

Pinyin: xiǎo fǎ

Korean: so beop

Japanese: shō hō

Meaning 意義: lesser dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hīna-yāna)


小法師

Pinyin: xiǎofǎshī

Korean: sobeopsa

Japanese: kobōshi

Meaning 意義: junior teacher


小空

Pinyin: xiǎokōng

Korean: sogong

Japanese: shōkū

Meaning 意義: lesser teaching of emptiness


小經

Pinyin: Xiǎojīng

Korean: Sogyeong

Japanese: Shōkyō

Meaning 意義: Small Sūtra


小罪

Pinyin: xiǎozuì

Korean: sojoe

Japanese: shōzai

Meaning 意義: minor transgression; slight fault

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṇu-mātrâvadya, tanu-doṣa){Tib. kha na ma tho ba phra rab tsam, kha na ma tho ba phra rab, nyes pa phran tshegs}


小賢

Pinyin: Xiǎoxián

Korean: Sohyeon

Japanese: Shōken

Meaning 意義: Bhadrika


小赤華

Pinyin: Xiǎochìhuā

Korean: Sojeokhwa

Japanese: Shōshakke

Meaning 意義: (Skt. Mañjūṣaka)


小路

Pinyin: Xiǎolù

Korean: Soro

Japanese: Shōro

Meaning 意義: Cūḍa-panthaka


小劫

Pinyin: xiǎo jié

Korean: so geop

Japanese: shō gō

Meaning 意義: minor kalpa

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antarā-kalpa)


小參

Pinyin: xiǎo cān

Korean: so cham

Japanese: shō san

Meaning 意義: small gathering


小參頭

Pinyin: xiǎosān tóu

Korean: socham du

Japanese: shōsan tō

Meaning 意義: head of a small assembly


小品

Pinyin: xiǎopǐn

Korean: sopum

Japanese: shōhon

Meaning 意義: small division


小品經

Pinyin: Xiǎopǐn jīng

Korean: Sopum gyeong

Japanese: Shōbon kyō

Meaning 意義: shorter version of the Mahā-prajñā-pāramitā-sūtra


小品般若波羅蜜經

Pinyin: Xiǎopǐn bōrě bōluómì jīng

Korean: Sopum banya baramil gyeong

Japanese: Shōbon hannya haramitsu kyō

Meaning 意義: shorter version of the Mahā-prajñā-pāramitā-sūtra


小悲

Pinyin: xiǎobēi

Korean: sobi

Japanese: shōhi

Meaning 意義: minor compassion


小惑

Pinyin: xiǎohuò

Korean: sohok

Japanese: shōwaku

Meaning 意義: secondary afflictions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upakleśa)


小目連

Pinyin: Xiǎomùlián

Korean: Somongnyeon

Japanese: Shōmokuren

Meaning 意義: the Lesser Maudgalyāyana


小菩薩

Pinyin: xiǎo púsà

Korean: so bosal

Japanese: shō bosatsu

Meaning 意義: lesser bodhisattvas


小觀世音經

Pinyin: Xiǎo Guānshìyīn jīng

Korean: So Gwanseeum gyeong

Japanese: Shō Kanzeon kyō

Meaning 意義: Small Avalokiteśvara Sūtra


小解

Pinyin: xiǎojiě

Korean: sohae

Japanese: shōkai

Meaning 意義: urination


小野流

Pinyin: Xiăoyĕliú

Korean: Soya ryu

Japanese: Ono ryū

Meaning 意義: Ono School


小食

Pinyin: xiǎoshí

Korean: sosik

Japanese: shōjiki

Japanese: koぶke

Japanese: kozuke

Meaning 意義: small meal

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puro-bhaktakā, pūrva-bhakṣikā)


小功德

Pinyin: xiǎo gōngdé

Korean: so geongdeok

Japanese: shō kudoku

Meaning 意義: little merit


小智

Pinyin: xiǎozhì

Korean: soji

Japanese: shōchi

Meaning 意義: ignorant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bāla)


小本

Pinyin: xiǎoběn

Korean: sobon

Japanese: shōhon

Meaning 意義: short text


小果

Pinyin: xiǎoguǒ

Korean: sogwa

Japanese: shōka

Meaning 意義: lesser fruits; lesser realization


小王

Pinyin: xiǎowáng

Korean: sowang

Japanese: shōō

Meaning 意義: small kings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. koṭṭa-rāja){Tib. khams kyi rgyal po}


小界

Pinyin: xiǎo jiè

Korean: so gye

Japanese: shō kai

Meaning 意義: minimal zone


小白華

Pinyin: xiǎobáihuā

Korean: sobaekhwa

Japanese: shōbyakuge

Meaning 意義: small white flower


小行

Pinyin: xiǎoxíng

Korean: sohaeng

Japanese: shōgyō

Meaning 意義: lesser practices


小過

Pinyin: xiǎoguò

Korean: sogwa

Japanese: shōka

Meaning 意義: (minor) misdeeds


小遺

Pinyin: xiǎoyí

Korean: soyu

Japanese: shōi

Meaning 意義: urination


小阿師

Pinyin: xiǎoāshī

Korean: soasa

Japanese: shōashi

Meaning 意義: junior monk


小千

Pinyin: xiǎo qiān

Korean: so cheon

Japanese: shō sen

Meaning 意義: lesser chiliocosm

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sāhasrikaś cūḍikaḥ){Tib. stong chung ngu}


小妄

Pinyin: xiǎowàng

Korean: somang

Japanese: shōmō

Meaning 意義: minor falsehood


小戒

Pinyin: xiǎojiè

Korean: sogye

Japanese: shōkai

Meaning 意義: lesser precepts


小根

Pinyin: xiǎogēn

Korean: sogeun

Japanese: shōkon

Meaning 意義: lesser faculties


小聖

Pinyin: xiǎo shèng

Korean: so seong

Japanese: shō shō

Meaning 意義: lesser-vehicle sage


小草

Pinyin: xiǎocǎo

Korean: socho

Japanese: shōsō

Meaning 意義: smaller herbs


小道

Pinyin: xiǎodào

Korean: sodo

Japanese: shōdō

Meaning 意義: lesser path

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śrāmanera )


小遠

Pinyin: Xiǎoyuǎn

Korean: Sowon

Japanese: Shōon

Meaning 意義: the Lesser Yuan


小院

Pinyin: xiǎoyuàn

Korean: sowon

Japanese: koin

Japanese: shōin

Meaning 意義: junior teacher


小千世界

Pinyin: xiǎoqiān shìjiè

Korean: socheon segye

Japanese: shōsen sekai

Meaning 意義: lesser chiliocosm

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sāhasrika-cūḍika-loka-dhātu, sāhasraś cūḍikaḥ){Tib. stong chung ngu'i 'jig rten gyi khams}


小妄語

Pinyin: xiǎowàngyǔ

Korean: somangeo

Japanese: shōmōgo

Meaning 意義: minor lie; trivial lie


小祥忌

Pinyin: xiǎoxiángjì

Korean: sosanggi

Japanese: shōjōki

Meaning 意義: lesser anniversary


小長床

Pinyin: xiǎochángchuáng

Korean: sojangsang

Japanese: shōchōshō

Meaning 意義: couch

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. khaṭvā)


小無量壽經

Pinyin: Xiǎo wúliángshòu jīng

Korean: So muryangsu gyeong

Japanese: Shō muryōju kyō

Meaning 意義: Xiao wuliangshou jing


小煩惱地法

Pinyin: xiǎo fánnǎo dì fǎ

Korean: so beonnoe ji beop

Japanese: shō bonnō chi hō

Meaning 意義: ten lesser afflictions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upakleśabhūmikāh)


小鐵圍

Pinyin: xiǎotiěwéi

Korean: socheorwi

Japanese: shōtetsui

Meaning 意義: Cakravāḍa


封

Pinyin: fēng

Korean: bong

Japanese: hō

Meaning 意義: to seal


尚

Pinyin: shàng

Korean: sang

Japanese: shō

Meaning 意義: beg, request, entreat, beseech


尚不

Pinyin: shàngbù

Korean: sangbul

Japanese: shōfu

Meaning 意義: if even this is not the case...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eva na)


尚賢

Pinyin: Shàngxián

Korean: Sanghyeon

Japanese: Shōken

Meaning 意義: Shangxian


尚爾

Pinyin: shàngěr

Korean: sangi

Japanese: shōni

Meaning 意義: if this is the case even here...


尚在

Pinyin: shàngzài

Korean: sangjae

Japanese: shōzai

Meaning 意義: still remains; still exists


尟

Pinyin: xiǎn

Korean: seon

Japanese: sen

Meaning 意義: small, few, little

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. alpa, alpaka, parītta)


尟少

Pinyin: xiǎnshǎo

Korean: seonso

Japanese: senshō

Meaning 意義: trifling, insignificant


尺

Pinyin: chǐ

Korean: cheok

Japanese: shaku

Meaning 意義: foot

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vitasti)


尺木

Pinyin: chǐmù

Korean: cheongmok

Japanese: shakumoku

Meaning 意義: one-foot pole (straight stick)


尼

Pinyin: ní

Korean: ni

Japanese: ni

Japanese: ama

Meaning 意義: nun

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhikkunī)


尼乾

Pinyin: nígān

Korean: nigan

Japanese: nikan

Meaning 意義: Nirgrantha


尼乾子

Pinyin: Nígānzǐ

Korean: Niganja

Japanese: Nikenshi

Meaning 意義: Nirgrantha-jñāniputra

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ājīvaka)


尼乾子經

Pinyin: Nígānzǐ jīng

Korean: Nigeonja gyeong

Japanese: Nikenshi kyō

Meaning 意義: Nirgrantha-sūtra


尼低

Pinyin: nídī

Korean: nijeo

Japanese: nitei

Meaning 意義: (Skt. nidhi)


尼寺

Pinyin: ní sì

Korean: ni sa

Japanese: amadera

Japanese: ni ji

Meaning 意義: convent


尼師但那

Pinyin: níshīdànnà

Korean: nisadanna

Japanese: nishidanna

Meaning 意義: a mat

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niṣīdana)


尼師檀

Pinyin: níshītán

Korean: nisadan

Japanese: nishidan

Meaning 意義: stool

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niṣīdana)


尼師壇

Pinyin: níshītán

Korean: nisadan

Japanese: nishidan

Meaning 意義: niṣīdana

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

[Pali niṣadana]


尼延他柯

Pinyin: níyántākē

Korean: niyeondaga

Japanese: niendaka

Meaning 意義: throatless yakṣa


尼延底

Pinyin: níyándǐ

Korean: niyeonji

Japanese: nientei

Meaning 意義: nyanti


尼建他迦

Pinyin: níjiàntājiā

Korean: nigeondaga

Japanese: nikendaka

Meaning 意義: throatless yakṣa


尼彌

Pinyin: Nímí

Korean: Nimi

Japanese: Nimi

Meaning 意義: Nimi / Nemi


尼彌留陀

Pinyin: nímíliútuó

Korean: nimiryuda

Japanese: nimiruda

Meaning 意義: extinction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niruddha)


尼律

Pinyin: nílǜ

Korean: niyul

Japanese: niritsu

Meaning 意義: precepts for bhikṣuṇīs


尼樓陀

Pinyin: nílóutuó

Korean: niruta

Japanese: nirōda

Meaning 意義: (Skt. nirodha)


尼沙陀

Pinyin: níshātuó

Korean: nisata

Japanese: nishada

Meaning 意義: Upaniṣad


尼民達羅

Pinyin: Nímíndáluó

Korean: Nimindalla

Japanese: Nimindara

Meaning 意義: Nemiṃdhara


尼民達羅山

Pinyin: Nímíndáluó shān

Korean: Nimindalla san

Japanese: Nimindara san

Meaning 意義: Nimiṃdhara

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. mu khyud 'dzin}


尼民陀羅

Pinyin: Nímíntuóluó

Korean: Nimintara

Japanese: Nimindara

Meaning 意義: Nemiṃdhara


尼民陀羅山王

Pinyin: Nímíntuóluóshān wáng

Korean: Nimintarasan wang

Japanese: Nimindarasen ō

Meaning 意義: Nemindhara


尼泊爾

Pinyin: níbóěr

Korean: Nibaki

Japanese: Nibakuni

Meaning 意義: Nepal


尼泊爾佛教

Pinyin: Níbóěr fójiào

Korean: Nibagi bulgyo

Japanese: Nibakuni bukkyō

Meaning 意義: Nepalese Buddhism


尼法師

Pinyin: ní fǎshī

Korean: ni beopsa

Japanese: ama hōshi

Japanese: ama hosshi

Meaning 意義: female Buddhist teacher


尼波羅

Pinyin: Níbōluó

Korean: Nipara

Japanese: Nihara

Meaning 意義: Nepal


尼波羅國

Pinyin: Níbōluó guó

Korean: Nibara guk

Japanese: Nihara koku

Meaning 意義: Nepal


尼涕娑

Pinyin: nítìsuō

Korean: nichesa

Japanese: niteisha

Meaning 意義: explication

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

[Pali niddesa]


尼羅

Pinyin: níluó

Korean: nira

Japanese: nira

Meaning 意義: (Skt. nīla)


尼羅婆陀羅

Pinyin: níluó pótuóluó

Korean: nira badara

Japanese: nira badara

Meaning 意義: (Skt. nīlavajra)


尼羅浮陀

Pinyin: níluófútuó

Korean: nirabuta

Japanese: nirabuda

Meaning 意義: (Skt. nirarbuda)


尼羅烏[金*本]羅

Pinyin: níluówūbōluó

Korean: niraoballa

Japanese: nirauhara

Meaning 意義: blue lotus


尼羅烏鉢羅

Pinyin: níluówūbōluó

Korean: niraoballa

Japanese: nirauhara

Meaning 意義: blue lotus


尼羅優曇[金*本]羅

Pinyin: níluó yōutánbōluó

Korean: nira udamballa

Japanese: nira utanbara

Meaning 意義: (Skt. nīla-udumbara)


尼羅優曇鉢羅

Pinyin: níluó yōutánbōluó

Korean: nira udamballa

Japanese: nira utanbara

Meaning 意義: (Skt. nīla-udumbara)


尼羅蔽荼

Pinyin: níluóbìtú

Korean: nirapyeda

Japanese: niraheida

Meaning 意義: blue collection


尼近底

Pinyin: níjìndǐ

Korean: nigeunji

Japanese: nigontei

Meaning 意義: covet

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nyanti)


尼迦羅

Pinyin: níjiāluó

Korean: nigara

Japanese: nikara

Meaning 意義: (Skt. niṣkala) (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niṣkāla)


尼僧

Pinyin: nísēng

Korean: niseung

Japanese: nisō

Meaning 意義: nun


尼壇

Pinyin: nítán

Korean: nidan

Japanese: nidan

Meaning 意義: nun's altar


尼姑

Pinyin: nígū

Korean: nigo

Japanese: niko

Meaning 意義: nun

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhikṣuṇī)


尼抵

Pinyin: nídǐ

Korean: nijeo

Japanese: nitei

Meaning 意義: (Skt. nidhi)


尼拘尼陀

Pinyin: níjūnítuó

Korean: nigunida

Japanese: nikunida

Meaning 意義: (Skt. nyag-rodha)


尼拘律

Pinyin: níjūlǜ

Korean: niguyul

Japanese: nikuritsu

Meaning 意義: nyag-rodha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nyagrodha)[Pali nigrodha]


尼拘律樹

Pinyin: níjūlǜ shù

Korean: niguyulsu

Japanese: nikuritsuju

Meaning 意義: (Skt. nyagrodha)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nyagrodha-vṛkṣa, nigrodha)[Pali nigrodha]


尼拘樹相

Pinyin: níjūshù xiàng

Korean: nigusu sang

Japanese: nikuju sō

Meaning 意義: a body which has proportionate limbs such that its circumference with the extended limbs is circular [like the shape of a fig tree]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nyagrodhalatva-parimaṇḍa)


尼拘盧陀

Pinyin: níjūlútuó

Korean: niguroda

Japanese: nikuruda

Meaning 意義: (Skt. nyag-rodha)


尼拘類園

Pinyin: Níjūlèi yuán

Korean: Niguryu won

Japanese: Nikurui en

Meaning 意義: Banyan-park


尼拘陀

Pinyin: níjūtuó

Korean: niguta

Japanese: nikuda

Meaning 意義: Nyagrodha


尼拘陀梵志經

Pinyin: Níjūtuó fànzhì jīng

Korean: Niguta beomji gyeong

Japanese: Nikuda bonshi kyō

Meaning 意義: Nyagrodha-brāhmaṇa-sūtra*


尼提

Pinyin: nítí

Korean: nije

Japanese: nidai

Meaning 意義: scavenger


尼揵子

Pinyin: níqiánzǐ

Korean: nigeonja

Japanese: nikenshi

Meaning 意義: naked mendicant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirgrantha)


尼柯耶

Pinyin: níkēyé

Korean: nigaya

Japanese: nikaya

Meaning 意義: (Skt. nikāya)


尼薩曇

Pinyin: nísàtán

Korean: nisaldam

Japanese: nisatsudon

Meaning 意義: (Skt. upaniṣada)


尼薩耆

Pinyin: nísàqí

Korean: nisalgi

Japanese: nisagi

Japanese: nisatsugi

Meaning 意義: crimes requiring expiation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niḥsargika, niḥsargikā, nissargika, naiḥsargika)[Pali nissaggiya]


尼薩祇貝逸提

Pinyin: nísàqí bèiyìtí

Korean: nisalgi paeilje

Japanese: nisatsugi haiitsudai

Meaning 意義: rules of forfeiture of the things that a monk or nun possesses superfluously


尼薩耆波夜提

Pinyin: nísàqí bōyètí

Korean: nisalgi payaje

Japanese: nisatsugi hayadai

Meaning 意義: crimes requiring expiation


尼薩耆波逸提

Pinyin: nísàqí bōyìtí

Korean: nisalgi pailje

Japanese: nisatsugi haitsudai

Meaning 意義: rules of forfeiture of the things that a monk or nun possesses superfluously

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. naiḥsargika-prāyaścittika, nissaggiya pācittiya)


尼薩耆波逸提法

Pinyin: nísàqí bōyìtí fǎ

Korean: nisalgi pailje beop

Japanese: nisatsugi haitsudai hō

Meaning 意義: rules of forfeiture of the things that a monk or nun possesses superfluously


尼藍婆

Pinyin: ní lán pó

Korean: nirampa

Japanese: nirampa

Meaning 意義: Blue Vajra

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nīla-vajra)


尼刺部陀

Pinyin: nícìbùtuó

Korean: nijabuta

Japanese: nisekibuda

Meaning 意義: nirarbuda


尼剌部陀

Pinyin: nílàbùtuó

Korean: niralbuda

Japanese: nirabuda

Meaning 意義: bursting blisters

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirarbuda){Tib. chu bur rdol ba can}


尼剌部陀地獄

Pinyin: nílàbùtuó dìyù

Korean: niralbuda jiok

Japanese: nirabuda jigoku

Meaning 意義: hell of burning blisters

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirarbuda-naraka)[Pali nirabbuda-naraka]


尼夜摩

Pinyin: níyèmó

Korean: niyama

Japanese: niyama

Meaning 意義: niyāma


尼夜耶

Pinyin: níyèyé

Korean: niyaya

Japanese: niyaya

Meaning 意義: logician

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. naiyāyika){Tib. rig pa can}


尼思佛

Pinyin: Nísīfó

Korean: Nisabul

Japanese: Nishibutsu

Meaning 意義: Sugatacetana


尼犍

Pinyin: níjiān

Korean: nigon

Japanese: nikon

Meaning 意義: Nirgrantha


尼犍子

Pinyin: níjianzí

Korean: nigonja

Japanese: nikenshi

Meaning 意義: naked mendicant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirgrantha, sādhu, nirgrantha-putra)


尼犍度

Pinyin: ní jiāndù

Korean: ni geondo

Japanese: ni kendo

Meaning 意義: (Skt. bhikṣuṇī-khaṇḍa)


尼犍陀弗咀羅

Pinyin: Níjiāntuó fújǔluó

Korean: Nigeontabuljeora

Japanese: Nikenda hotara

Meaning 意義: Nirgrantha-putra


尼衛

Pinyin: níwèi

Korean: niwi

Japanese: niei

Meaning 意義: inner garment


尼健

Pinyin: níjiàn

Korean: nigeon

Japanese: niken

Meaning 意義: Nirgrantha


尼戒

Pinyin: ní jiè

Korean: ni gye

Japanese: ni kai

Meaning 意義: nuns' vinaya


尼虔

Pinyin: níqián

Korean: nigeon

Japanese: niken

Meaning 意義: Nirgrantha


尼陀

Pinyin: nítuó

Korean: nida

Japanese: nida

Meaning 意義: scavenger


尼健子

Pinyin: Níjiànzǐ

Korean: Nigeonja

Japanese: Nikenshi

Meaning 意義: Nirgrantha


尼健子經

Pinyin: Níjiànzǐ jīng

Korean: Nigeonja gyeong

Japanese: Nikenshi kyō

Meaning 意義: Nirgrantha-sūtra


尼大師

Pinyin: nídàshī

Korean: nidaesa

Japanese: nidaishi

Japanese: amadaishi

Meaning 意義: abbess


尼摩羅

Pinyin: nímóluó

Korean: nimara

Japanese: nimara

Meaning 意義: (Skt. nirmāṇarati)


尼衆主

Pinyin: nízhòng zhǔ

Korean: nijungju

Japanese: nishu shu

Meaning 意義: chief of the nuns


尼連江

Pinyin: Nílián jiāng

Korean: Niryeon gang

Japanese: Niren kō

Meaning 意義: Nairañjāna river


尼倶盧陀身相

Pinyin: níjùlútuó shēn xiàng

Korean: nigunoda sin sang

Japanese: nikuroda shin sō

Meaning 意義: a body which has proportionate limbs such that its circumference with the extended limbs is circular [like the shape of a fig tree]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nyagrodha-parimaṇḍalatva)


尼連禪

Pinyin: Níliánchán

Korean: Niryeonseon

Japanese: Nirenzen

Meaning 意義: Nairaṅjanā


尼連禪江

Pinyin: Níliánchán jiāng

Korean: Niryeonseon gang

Japanese: Nirenzen kō

Meaning 意義: Nairañjāna river


尼連禪河

Pinyin: Níliánchán hé

Korean: Niryeonseon ha

Japanese: Nirenzen ga

Meaning 意義: Nairañjāna river


尼連禪那

Pinyin: Níliánchánnà

Korean: Niryeonseonna

Japanese: Nirenzenna

Meaning 意義: Nairaṅjanā


尼陀那

Pinyin: nítuónà

Korean: nitana

Japanese: nidana

Meaning 意義: historical narratives

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nidāna){Tib. gleng bzhi'i sde}


尼陀那目得迦

Pinyin: Nítuónà mùdéjiā

Korean: Nidana mokdeukga

Japanese: Nidāna mokutoka

Meaning 意義: (Skt. nidāna-mātṛkā)


尼倶陀

Pinyin: Níjùtuó

Korean: Niguta

Japanese: Nikuda

Meaning 意義: Nyagrodha


尼倶陀林

Pinyin: Níjùtuólín

Korean: Nigutarim

Japanese: Nikudarin

Meaning 意義: Nyagrodha Forest


尾

Pinyin: wěi

Korean: mi

Japanese: bi

Meaning 意義: tail

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lāṅgula, vāla)


尾[仁-二+爾]也

Pinyin: wěinǐyě

Korean: miniya

Japanese: biniya

Meaning 意義: (Skt. vibhā)


尾底牙

Pinyin: wěidǐyá

Korean: mijia

Japanese: biteiga

Meaning 意義: knowledge; incantation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vidyā)


尾覲那得迦

Pinyin: Wěijìnnàdéjiā

Korean: Migeunnadeukga

Japanese: Bikinnatoka

Meaning 意義: Vighnāntaka


尾儞也

Pinyin: wěinǐyě

Korean: miniya

Japanese: biniya

Meaning 意義: (Skt. vibhā)


尾扶

Pinyin: wěifú

Korean: mibu

Japanese: bifu

Meaning 意義: (Skt. vibhū)


尾嚕[怡-台+尃]乞叉

Pinyin: Wěilūbóqǐchā

Korean: Mirobakgeolcha

Japanese: Birohakosa

Meaning 意義: Virūpākṣa


尾嚕愽乞叉

Pinyin: Wěilūbóqǐchā

Korean: Mirobakgeolcha

Japanese: Birohakosa

Meaning 意義: Virūpākṣa


尾嚕茶迦

Pinyin: Wěilūchájiā

Korean: Mirochaga

Japanese: Birochaka

Meaning 意義: Virūḍhaka


尿

Pinyin: niào

Korean: nyo

Japanese: nyō

Meaning 意義: urine, urinate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prasrāva){Tib. gci ba, gcin}


尿[爿*木]鬼子

Pinyin: niàochuáng guǐzǐ

Korean: nyosang gwija

Japanese: nyōjō-no-kisu

Meaning 意義: pissing ghost


尿闥

Pinyin: niàotà

Korean: nyodal

Japanese: nyōtatsu

Meaning 意義: urinal


尿牀鬼子

Pinyin: niàochuáng guǐzǐ

Korean: nyosang gwija

Japanese: nyōjō-no-kisu

Meaning 意義: pissing ghost


射

Pinyin: shè

Korean: sa

Japanese: sha

Meaning 意義: to shoot an arrow

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śara){Tib. mda', phog pa, 'phang ba}


屋

Pinyin: wū

Korean: ok

Japanese: oku

Meaning 意義: roof, shelter


屋宇

Pinyin: wūyǔ

Korean: og-u

Japanese: oku u

Meaning 意義: a house

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gṛha-maṇḍapa, pratiśraya){Tib. khang khyim dang yang thog, gnas, gnas khang}


屋身

Pinyin: wū shēn

Korean: ok sin

Japanese: oku shin

Meaning 意義: roof body


屋蓋

Pinyin: wū gài

Korean: ok gae

Japanese: oku kai

Meaning 意義: shrine cover


屋蓋石

Pinyin: wūgài shí

Korean: okgae seok

Japanese: okukai seki

Meaning 意義: cover-stone of pagoda or lantern


屋裏

Pinyin: wū lǐ

Korean: ok ri

Japanese: oku ri

Meaning 意義: inside the house


屋裏人

Pinyin: wūlǐ rén

Korean: ongni in

Japanese: okuri no hito

Meaning 意義: master of the house


屍

Pinyin: shī

Korean: si

Japanese: shi

Meaning 意義: corpse


屍鬼

Pinyin: shīguǐ

Korean: sigwi

Japanese: shiki

Meaning 意義: corpse-ghost


屍黎密

Pinyin: Shīlímì

Korean: Siryeomil

Japanese: Shiraimitsu

Meaning 意義: Śrīmitra


屍陀

Pinyin: shītuó

Korean: sida

Japanese: shida

Meaning 意義: cemetery


屍陀林

Pinyin: shītuólín

Korean: sidarim

Japanese: shidarin

Meaning 意義: cemetery


屎

Pinyin: shǐ

Korean: si

Japanese: ki

Meaning 意義: dung, excrement, shit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uccāra){Tib. bshang ba}


屎糞地獄

Pinyin: shǐfèn dìyù

Korean: sibun jiok

Japanese: kifun jigoku

Meaning 意義: excrement hell


屎擔子

Pinyin: shǐdānzǐ

Korean: sidamja

Japanese: shitansu

Meaning 意義: load of night-soil


屏

Pinyin: píng

Korean: byeong

Japanese: byō

Meaning 意義: to cover, close; screen

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praticchana)


屏除

Pinyin: píngchú

Korean: byeongje

Japanese: byōjo

Meaning 意義: gets rid of, dismisses

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parivarjayet)


尅

Pinyin: kè

Korean: geuk

Japanese: koku

Meaning 意義: overcome


屛

Pinyin: píng

Korean: byeong

Japanese: byō

Meaning 意義: to cover, close; screen

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praticchana, rahas, gupta, pratigupta)


屛莎

Pinyin: Píngsuō

Korean: Byeongsa

Japanese: Heisha

Meaning 意義: Bimbisāra


屛除

Pinyin: píngchú

Korean: byeongje

Japanese: byōjo

Meaning 意義: gets rid of, dismisses

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parivarjayet)


屬

Pinyin: shǔ

Korean: chok

Japanese: zoku

Meaning 意義: belong to

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vidheya, kalatra){Tib. yod pa kho na yin pa, rag lus pa, chung ma}


屬三界

Pinyin: shǔ sānjiè

Korean: sok samgye

Japanese: zoku sankai

Meaning 意義: subject to the triple realm

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-dhātuka)


屬格

Pinyin: shǔgé

Korean: sokgyeok

Japanese: zokukyaku

Meaning 意義: genitive case

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. svāmivacana)


屬性

Pinyin: shǔxìng

Korean: sokseong

Japanese: zokushō

Meaning 意義: attribute


屬耳

Pinyin: shǔěr

Korean: sogi

Japanese: zokuni

Meaning 意義: listen with full attention


屯

Pinyin: tún

Korean: dun

Japanese: ton

Meaning 意義: collect


屯崙摩

Pinyin: Túnlúnmó

Korean: Dunnyunma

Japanese: Chunronma

Meaning 意義: Druma


將

Pinyin: jiāng

Korean: jang

Japanese: shō

Japanese: masani

Meaning 意義: will, about to

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niyate, abhimukha, abhidnetavya, abhineti, upanaya)


專

Pinyin: zhuān

Korean: jeon

Japanese: sen

Meaning 意義: single; solely

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nimna, upasthita){Tib. gzhol ba, nye bar gnas pa}


少

Pinyin: shǎo

Korean: so

Japanese: shō

Meaning 意義: few

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. alpa, parītta, mātraka, kiṃcid, yuvan, aṇu, aṇuka, aṇu-mātra, atitaruṇa, atyalpa, abhisaṃkṣepa, alpaka, alpatva, alpa-mātraka, alpiṣṭha, alpīyas, avara, avaraka, avīcitra, itvara, eka-deśa, karṣa, kiṃcin-mātra, khaṇḍa, tanu, tanutara, thoka, dabhra, dahara, durlabha, nava, nihīna, nyūna, nyūnatara, parīttatā, parīttava, prādeśika, manda, mātra, mātram, muhūrta-mātram, yauvana, laghu, leśa, laiśika, śuṣka, suparītta, sūkṣma, stoka, stokam, svalpa, hīna, hīnatā){Tib. nyung ba, chung ba}


尒

Pinyin: ěr

Korean: i

Japanese: ni

Meaning 意義: in this way


尓

Pinyin: ěr

Korean: i

Japanese: ni

Meaning 意義: in this way


尖

Pinyin: jiān

Korean: cheom

Japanese: sen

Meaning 意義: be pointed, be sharp

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śikhara, mastaka, mūrdham, āhatya, khoṭaka, koḍhaka)


封體

Pinyin: fēngtǐ

Korean: bongche

Japanese: fūtai

Meaning 意義: seals a body


尠

Pinyin: xiǎn

Korean: seon

Japanese: sen

Meaning 意義: frivolous

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. laghukaṃ, alpa, parīttatā){Tib. nyung shes, bsnyungs pa, nyung shas, nyung}


就

Pinyin: jiù

Korean: chwi

Japanese: shū

Japanese: ju

Meaning 意義: then, thereupon; in consequence, according to


尸

Pinyin: shī

Korean: si

Japanese: shi

Meaning 意義: corpse, dead body


局

Pinyin: jú

Korean: guk

Japanese: kyoku

Meaning 意義: limited, delimited


居

Pinyin: jū

Korean: geo

Japanese: kyo

Japanese: go

Meaning 意義: be

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uśati)


射御

Pinyin: shèyù

Korean: saeo

Japanese: shagyo

Meaning 意義: archery

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. iṣv-astra)


射法

Pinyin: shèfǎ

Korean: sabeop

Japanese: shahō

Meaning 意義: archery

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. iṣv-astra)


屈

Pinyin: qū

Korean: gul

Japanese: kutsu

Meaning 意義: bend, bend over


屑

Pinyin: xiè

Korean: seol

Japanese: setsu

Meaning 意義: grain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kaṇā, cikka-senā)


展

Pinyin: zhǎn

Korean: jeon

Japanese: ten

Meaning 意義: expand, stretch out, open, unroll, extend


尅實

Pinyin: kèshí

Korean: geuksil

Japanese: kokujitsu

Meaning 意義: attain to the truth


尅終

Pinyin: kèzhōng

Korean: geukjong

Japanese: kokushū

Meaning 意義: successfully concluded


尅證

Pinyin: kèzhèng

Korean: geukjeung

Japanese: kokushō

Meaning 意義: assurance of attaining enlightenment


尅識

Pinyin: kèshì

Korean: geuksik

Japanese: kokushiki

Meaning 意義: strict maintenance of awareness


屠

Pinyin: tú

Korean: do

Japanese: to

Meaning 意義: butcher

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vadhaka, badhaka){Tib. gsod pa, shan pa byed pa}


山

Pinyin: shān

Korean: san

Japanese: yama

Japanese: san

Japanese: sen

Meaning 意義: mountain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parvata){Tib. ri}


將導

Pinyin: jiāngdǎo

Korean: jangdo

Japanese: sōdō

Meaning 意義: to lead, guide


將引

Pinyin: jiāng yǐn

Korean: jang-in

Japanese: sōin

Meaning 意義: guides, leads


將御

Pinyin: jiàngyù

Korean: jang-eo

Japanese: sōgyo

Meaning 意義: controls; guards

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. su-rakṣita)


將欲

Pinyin: jiāngyù

Korean: jangyok

Japanese: sōyoku

Meaning 意義: am going to...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āmukhām){Tib. cha bar}


將護

Pinyin: jiànghù

Korean: jangho

Japanese: sōgo

Meaning 意義: protects, guards; preserves

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anurakṣamāṇa, anugrahīta, saṃrakṣita, anusaṃrakṣaṇa){Tib. rjes su srung ba, bsrung ba}


將迎

Pinyin: jiāngyíng

Korean: jangyeong

Japanese: sōgei

Meaning 意義: takes care of


專一趣心

Pinyin: zhuānyīqù xīn

Korean: jeonilchwi sim

Japanese: senichishu shin

Meaning 意義: one-pointed mind/thought

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekâgra-citta, ekāgra-citta){Tib. sems rtse gcig pa}


專修

Pinyin: zhuānxiū

Korean: jeonsu

Japanese: senju

Japanese: senshū

Meaning 意義: sole or singleminded practice


專修念佛

Pinyin: zhuānxiū niànfó

Korean: jeonsu yeombul

Japanese: senshu nenbutsu

Meaning 意義: the exclusive practice of the recitation of a buddha's name


專修習

Pinyin: zhuān xiūxí

Korean: jeon suseup

Japanese: sen shushū

Meaning 意義: concentrate on [meditative] cultivation


專心

Pinyin: zhuān xīn

Korean: jeon sim

Japanese: sen shin

Meaning 意義: single-mindedly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-cetasā, abhiyukta, udyama, nipuṇa, paribhāvita, bhakti){Tib. sems rtse gcig tu, sems thams cad kyis}


專念

Pinyin: zhuān niàn

Korean: jeon nyeom

Japanese: sen nen

Meaning 意義: single-minded meditation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. smṛti, upasthita-smṛtitā){Tib. dran pa nye bar gnas pa}


專注

Pinyin: zhuānzhù

Korean: jeonju

Japanese: senchū

Meaning 意義: concentration [of mind]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekāntikatā){Tib. gcig tu nges pa}


專注一趣

Pinyin: zhuānzhù yīqù

Korean: jeonju ilchwi

Japanese: senchū isshu

Meaning 意義: making one-pointed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekotī-karoti){Tib. rgyud gcig tu byed pa, rtse gcig tu byed pa}


專精

Pinyin: zhuānjīng

Korean: jeonjeong

Japanese: senshō

Meaning 意義: focus one's energies

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tīvra, ātāpin)


專誠

Pinyin: zhuānchéng

Korean: jeonseong

Japanese: senjō

Meaning 意義: perfect sincerity


專讚嘆

Pinyin: zhuānzàntàn

Korean: jeonchantan

Japanese: sensantan

Meaning 意義: devotion to praise


專讀

Pinyin: zhuāndú

Korean: jeondok

Japanese: sendoku

Meaning 意義: devotion to reading


少下

Pinyin: shǎoxià

Korean: soha

Japanese: shōge

Meaning 意義: trivial

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. chung zad}


少室

Pinyin: Shǎoshì

Korean: Sosil

Japanese: Shōshitsu

Meaning 意義: Shaoshi


少室六門集

Pinyin: Shǎoshì liùmén jí

Korean: Sosil yungmun jip

Japanese: Shōshitsu rokumon shū

Meaning 意義: Six Section Collection from the Small Room


少康

Pinyin: Shǎokāng

Korean: Sogang

Japanese: Shōkō

Meaning 意義: Shaokang


少欲

Pinyin: shǎoyù

Korean: soyok

Japanese: shōyoku

Meaning 意義: few desires

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. alpecchatā, alpêccha){Tib. 'dod chen chung ba, 'dod pa chung ngu, 'dod pa chung ba, 'dod pa nyung ba}


少欲知足

Pinyin: shǎoyù zhīzú

Korean: soyok jijok

Japanese: shōyoku chisoku

Meaning 意義: contented with few desires

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. alpêcchatā, alpêcchuḥ saṃtuṣṭaḥ, svalābha-saṃtuṣṭa, alpêcchā-saṃtuṣṭi){Tib. 'dod pa chung ba}


少欲喜足

Pinyin: shǎo yùxǐzú

Korean: soyok huijok

Japanese: shōyoku kisoku

Meaning 意義: having few desires and beings satisfied

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. 'dod pa chung ba dang chog shes pa}


少淨

Pinyin: shǎojìng

Korean: sojeong

Japanese: shōjō

Meaning 意義: heaven of lesser purity


少淨天

Pinyin: shǎo jìng tiān

Korean: so jeong cheon

Japanese: shō jō ten

Meaning 意義: heaven of lesser purity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. Parītta-śubha, Parīttaśubhadeva){Tib. dge chung, dge chung pa rnams}


少財鬼

Pinyin: shǎocáiguǐ

Korean: sojaegwi

Japanese: shōzaiki

Meaning 意義: hungry ghosts of little means


就實

Pinyin: jiùshí

Korean: chwisil

Japanese: shūjitsu

Meaning 意義: in truth


就實論之

Pinyin: jiùshí lùnzhī

Korean: chwisil ronji

Japanese: shūjitsu ronshi

Meaning 意義: in truth


就淨

Pinyin: jiùjìng

Korean: chwijeong

Japanese: shūjō

Meaning 意義: to attain purity


尸毘伽

Pinyin: Shīpíqié

Korean: Sibiga

Japanese: Shibika

Meaning 意義: Śivi


尸毘迦

Pinyin: Shīpíjiā

Korean: Sibiga

Japanese: Shibika

Meaning 意義: Śivi


尸毘王

Pinyin: shīpíwáng

Korean: Sibiwang

Japanese: Shibiō

Meaning 意義: Śibi


尸毘略

Pinyin: Shīpílüè

Korean: Sibiryak

Japanese: Shibiryaku

Meaning 意義: Śivi


尸波羅蜜

Pinyin: shī pōluómì

Korean: si baramil

Japanese: shi haramitsu

Meaning 意義: śīla-pāramitā

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. tshul khrims kyi pha rol tu phyin pa}


尸羅

Pinyin: shīluó

Korean: sira

Japanese: shira

Meaning 意義: (Skt. śīla)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. tshul khrims}


尸羅不淸淨

Pinyin: shīluó bùqingjìng

Korean: sira bucheongjeong

Japanese: shira fushōjō

Meaning 意義: not pure in terms of the precepts


尸羅婆羅蜜

Pinyin: shīluó póluómì

Korean: sira baramil

Japanese: shira haramitsu

Meaning 意義: perfection of morality


尸羅[金*本]頗

Pinyin: Shīluóbōpǒ

Korean: Sirabalpa

Japanese: Shirabaha

Meaning 意義: Śīlaprabha


尸羅幢

Pinyin: shīluóchuáng

Korean: siradang

Japanese: shiradō

Meaning 意義: curtain of pure gems


尸羅律儀

Pinyin: shīluó lǜyí

Korean: sira yurui

Japanese: shira ritsugi

Meaning 意義: the restraints of morality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śīla-saṃvara){Tib. tshul khrims kyi sdom pa}


尸羅波羅蜜

Pinyin: shīluó bōluómì

Korean: sira baramil

Japanese: shira haramitsu

Meaning 意義: śīla-pāramitā


尸羅淸淨

Pinyin: shīluó qingjìng

Korean: sira cheongjeong

Japanese: shira shōjō

Meaning 意義: pure in the precepts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śīla-viśuddhi){Tib. tshul khrims }


尸羅跋提

Pinyin: Shīluóbátí

Korean: Sirabalje

Japanese: Shirabadai

Meaning 意義: Śrāvastī


尸羅跋陀羅

Pinyin: Shīluóbátuóluó

Korean: Sirabaltara

Japanese: Shirabadara

Meaning 意義: Śīlabhadra


尸羅拔陀提

Pinyin: Shīluóbátuótí

Korean: Sirabaltaje

Japanese: Shirabadadai

Meaning 意義: Śīlabhadra


尸羅蘊

Pinyin: shīluóyùn

Korean: siraon

Japanese: shiraun

Meaning 意義: the constituent of morality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śīla-skandha){Tib. tshul khrims kyi phung po}


尸羅阿迭多

Pinyin: Shīluóādiéduō

Korean: Siraajilda

Japanese: Shiraitta

Meaning 意義: Śīlāditya


尸羅達磨

Pinyin: Shīluódámó

Korean: Siradalma

Japanese: Shiradaruma

Meaning 意義: Śīladharma


尸羅達摩

Pinyin: Shīluóda2mó

Korean: Siradalma

Japanese: Shiradatsuma

Meaning 意義: Śīladharma


尸羅鉢頗

Pinyin: Shīluóbōpǒ

Korean: Sirabalpa

Japanese: Shirabaha

Meaning 意義: Śīlaprabha


尸賴拏伐底

Pinyin: Shīlàináfádǐ

Korean: Siroenabeolji

Japanese: Shiranabachi

Meaning 意義: Hiraṇyavatī


尸迦羅越

Pinyin: Shījiāluóyuè

Korean: Sigarawol

Japanese: Shikaraotsu

Meaning 意義: Sīṅgālaka


尸迦羅越六方禮經

Pinyin: Shījiāluóyuè liùfānglǐ jīng

Korean: Sigarawol yukbangye gyeong

Japanese: Shikaraotsu roppōrai kyō

Meaning 意義: Śṛgālavādasūtra


尸迦羅越六向拜經

Pinyin: Shījiāluóyuè liùxiàngbài jīng

Korean: Sigarawol yukhyangbae gyeong

Japanese: Shikaraotsu rokukōhai kyō

Meaning 意義: Śṛgālavādasūtra


尹誧

Pinyin: Yǐnbu

Korean: Yun Po

Japanese: In Ho

Meaning 意義: Yun Po


居止

Pinyin: jūzhǐ

Korean: geoji

Japanese: kyoshi

Meaning 意義: remains, stays

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vasanti, prati-√vas, prativasati){Tib. gnas pa}


居跱

Pinyin: jūzhì

Korean: geochi

Japanese: kyoji

Meaning 意義: stays, dwells

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vāsaṃ kalpayiṣyanti)


屈丹

Pinyin: Qūdān

Korean: Guldan

Japanese: Kuttan

Meaning 意義: Khotan


屈伏

Pinyin: qūfú

Korean: gulbok

Japanese: kutsufuku

Meaning 意義: submit; force into submission

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avamardanīya){Tib. tshar bcad pa, tshar chod par gyur pa}


屈屈吒波陀

Pinyin: Qūqūzhàbōtuó

Korean: Gulgultabata

Japanese: Kukutabada

Meaning 意義: Kukkuṭapādagiri


屈屈吒播陀

Pinyin: Qūqūzhàbòtuó

Korean: Gulgultapata

Japanese: Kukutahada

Meaning 意義: Kukkuṭapādagiri


屈浪那

Pinyin: Qūlàngnà

Korean: Gullangna

Japanese: Kurōna

Meaning 意義: Kūrān


展事投機

Pinyin: zhǎn shì tóujī

Korean: jeonsa tugi

Japanese: tenji tōki

Meaning 意義: reveal the understanding of one's own phenomenal situation


展轉

Pinyin: zhǎn zhuǎn

Korean: jeonjeon

Japanese: tenden

Meaning 意義: in order, in sequence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paraṃparā, anyonya, paras-para, pāraṃ-paryeṇa, anuparivartin, anyatamânyataram, anyamanyam, anyonyam, uttarôttara, uttarôttaram, paraṃ-para, paraṃ-parayā, paraṃ-parā, paras-paratas, paras-param, parivṛtta, paryāyeṇa, pāraṃ-para, pāraṃ-parya, bhūyobhūyaḥ){Tib. gcig nas gcig tu, brgyud pa}


展轉相續

Pinyin: zhǎnzhuǎn xiāngxù

Korean: jeonjeon sangsok

Japanese: tenten sōzoku

Meaning 意義: continuous succession

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paraṃparā-saṃtāna){Tib. brgyud mar nying mtshams sbyor ba, brgyud pa'i rgyun, gcig nas gcig tu brgyud pa}


展轉相望

Pinyin: zhǎnzhuǎn xiāngwàng

Korean: jeonjeon sangmang

Japanese: tenten sōmō

Meaning 意義: mutual

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anyonya, paras-para)


展轉力

Pinyin: zhǎnzhuǎnlì

Korean: jeonjeonnyeok

Japanese: tendenriki

Meaning 意義: powers of extension


展轉增長

Pinyin: zhǎnzhuǎn zēngzhǎng

Korean: jeonjeon jeungjang

Japanese: tenten zōchō

Meaning 意義: develop and grow

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paraṃpara-vṛddhi)


展轉爲因

Pinyin: zhǎnzhuǎn wéi yīn

Korean: jeonjeon wi in

Japanese: tenten i in

Meaning 意義: serving as mutual causes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paraspara-sabhāga-hetu)


屠人

Pinyin: túrén

Korean: doin

Japanese: tonin

Meaning 意義: butcher


屠沽

Pinyin: túgū

Korean: dogo

Japanese: toko

Meaning 意義: a butcher and a huckster


山中

Pinyin: shānzhōng

Korean: sanjung

Japanese: sanchū

Meaning 意義: in the mountains

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parvata-kandara)


山世

Pinyin: shānshì

Korean: sanse

Japanese: sense

Meaning 意義: mountain world


山伏

Pinyin: shānfú

Korean: sanbok

Japanese: sanfuku

Meaning 意義:


山家

Pinyin: Shānjiā

Korean: Sanga

Japanese: Senge

Meaning 意義: Mountain School


山家宗

Pinyin: Shānjiāzōng

Korean: Sangajong

Japanese: Sangeshū

Meaning 意義: Mountain school


山崗

Pinyin: Shāngāng

Korean: Sangang

Japanese: Sankō

Meaning 意義: Merukūṭa


山毫

Pinyin: shānhaó

Korean: sanho

Japanese: sangō

Meaning 意義: writing brushes as numerous as mountains


山水衲

Pinyin: shānshuǐnà

Korean: sansunap

Japanese: sansuisō

Meaning 意義: mountain and water robe


山河

Pinyin: shānhé

Korean: sanha

Japanese: senga

Japanese: sanga

Meaning 意義: mountains and rivers


山海空市

Pinyin: shānhǎikōngshì

Korean: sanhaegongsi

Japanese: sankaikūshi

Meaning 意義: mountains, seas, sky, and marketplace


山海惠

Pinyin: Shānhǎihuì

Korean: Sanhaehye

Japanese: Sankaie

Meaning 意義: Mountain-Sea Wisdom


山海慧

Pinyin: Shānhǎihuì

Korean: Sanhaehye

Japanese: Sankaie

Meaning 意義: Mountain-Sea Wisdom


山海如來

Pinyin: shānhǎi rúlái

Korean: sanhae yeorae

Japanese: sankai nyorai

Meaning 意義: Sāgara-varadhara-buddhi-vikrīḍitā-bhijñā


山海慧自在

Pinyin: Shānhǎihuì zìzài

Korean: Sanhaehye jajae

Japanese: Sankaie jizai

Meaning 意義: Mountain-See Wisdom Sovereign


山海慧自在通王

Pinyin: shānhǎihuì zìzài tōngwáng

Korean: sanhaehye jajae tongwang

Japanese: sankaie jizai tsūō

Meaning 意義: Sāgarabuddhidhārī


山海慧自在通王如來

Pinyin: Shānhǎi huìzìzàitōng wang rúlái

Korean: Sanhaehye jajae tongwang yeorae

Japanese: Sankai ejizaitsūō nyorai

Meaning 意義: Tathāgata-King whose Wisdom Freely Penetrates the Mountains and Seas


山海慧菩薩經

Pinyin: Shānhǎihuì púsà jīng

Korean: Sanhaehye bosal gyeong

Japanese: Sankaie bosatsu kyō

Meaning 意義: Shanhaihui pusa jing


將受生時

Pinyin: jiāng shòushēng shí

Korean: jang susaeng si

Japanese: sō jushō ji

Meaning 意義: when about to undergo birth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upapadyamāna)


將接

Pinyin: jiàngjiē

Korean: jangjeop

Japanese: sōshō

Meaning 意義: favours and guards (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rakṣâvaraṇaguptiṃ kariṣyati)


專想

Pinyin: zhuān xiǎng

Korean: jeon sang

Japanese: sen sō

Meaning 意義: focus on


專禮

Pinyin: zhuānlǐ

Korean: jeonnye

Japanese: senrai

Meaning 意義: devotion to worship


專秉

Pinyin: zhuānbǐng

Korean: jeonbyeong

Japanese: senhei

Meaning 意義: controls, holds tightly


專觀

Pinyin: zhuānguān

Korean: jeongwan

Japanese: senkan

Meaning 意義: devotion to meditation


少句義

Pinyin: shǎo jùyì

Korean: so guui

Japanese: shō kugi

Meaning 意義: only the meaning of the word (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. padārtha-mātra)


就盡

Pinyin: jiùjìn

Korean: chwijin

Japanese: shūjin

Meaning 意義: attain extinction


尸叉罽羅尼

Pinyin: shīchājìluóní

Korean: sichagyerani

Japanese: shiskakeirani

Meaning 意義: (Skt. śikṣākaraṇī)


尸城

Pinyin: Shīchéng

Korean: Siseong

Japanese: Shijō

Meaning 意義: Kuśinagara


尸梨伽那

Pinyin: shīlíqiénà

Korean: sirigana

Japanese: shirigana

Meaning 意義: abundantly virtuous


尸棄

Pinyin: Shīqì

Korean: Sigi

Japanese: Shiki

Meaning 意義: Śikhin [Buddha]


尸棄佛

Pinyin: Shīqì fó

Korean: Sigi bul

Japanese: Shiki butsu

Meaning 意義: Śikhin Buddha


尸棄尼

Pinyin: Shīqìní

Korean: Sigini

Japanese: Shikini

Meaning 意義: Chighnān


尸棄毘

Pinyin: Shīqìpí

Korean: Sigibi

Japanese: Shikibi

Meaning 意義: a deva of music located in the East


尸棄那

Pinyin: Shīqìnà

Korean: Sigina

Japanese: Shikina

Meaning 意義: Śikhin


居士

Pinyin: jūshì

Korean: geosa

Japanese: koji

Meaning 意義: householder

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaiśya, kulapati, gṛha-pati, gṛha-patika, upāsaka, āpaṇika, kulavat, vaiśya)[Pali gaha-pati]


居士佛教

Pinyin: jūshì fójiào

Korean: geosa bulgyo

Japanese: koji bukkyō

Meaning 意義: lay Buddhism


屈曲教

Pinyin: qūqǔjiào

Korean: gulgokgyo

Japanese: kutsugokukyō

Meaning 意義: gradually chipping away


尅果

Pinyin: kèguǒ

Korean: geukgwa

Japanese: kokka

Meaning 意義: attain the fruit


履懷

Pinyin: lǚhuái

Korean: ihoe

Japanese: rie

Meaning 意義: fulfils and harbours (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhimuktīya ye sthitāḥ)


山僧

Pinyin: shān sēng

Korean: san seung

Japanese: san sō

Meaning 意義: mountain monk


山拖那伽梨柯部

Pinyin: Shāntuōnàqiélíkēbù

Korean: Santanagarigabu

Japanese: Santanakarikabu

Meaning 意義: Six Cities School


山斤

Pinyin: shānjīn

Korean: sangeun

Japanese: sankin

Meaning 意義: weight of a mountain


山臥

Pinyin: shānwò

Korean: sanwa

Japanese: yamabushi

Meaning 意義: yamabushi


山藏念

Pinyin: Shānzàngniàn

Korean: Sanjangnyeom

Japanese: Sanzōnen

Meaning 意義: Merukalpa


將生

Pinyin: jiāngshēng

Korean: jangsaeng

Japanese: sōshō

Meaning 意義: sentient being in the intermediate state between death and rebirth 中有, who is soon to be reborn into this world


將發

Pinyin: jiāngfā

Korean: jangbal

Japanese: sōhotsu

Meaning 意義: about to appear


將非

Pinyin: jiāng fēi

Korean: jangbi

Japanese: sōhi

Meaning 意義: I am afraid, Wouldn't it be ...?

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mā haiva)


專名

Pinyin: zhuānmíng

Korean: jeonmyeong

Japanese: senmyō

Meaning 意義: devotion to invocation


專意

Pinyin: zhuānyì

Korean: jeonui

Japanese: seni

Meaning 意義: whole-hearted

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sat-kṛtya)


少多

Pinyin: shǎoduō

Korean: soda

Japanese: shōta

Meaning 意義: a little

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. alpa-bahu)


少太山

Pinyin: Shǎo Tàishān

Korean: So Taesan

Japanese: Shō Taisan

Meaning 意義: So Taesan


少智

Pinyin: shǎo zhì

Korean: so ji

Japanese: shō chi

Meaning 意義: limited wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jñāna-mātra){Tib. ye shes tsam}


少智慧

Pinyin: shǎo zhìhuì

Korean: so jihye

Japanese: shō chie

Meaning 意義: limited wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jñāna-mātra, alpa-buddhi, prādeśika-jñāna, manda-buddhi)


少智衆生

Pinyin: shǎo zhì zhòngshēng

Korean: so ji jungsaeng

Japanese: shō chi shūjō

Meaning 意義: sentient beings of little wisdom


少聞

Pinyin: shǎowén

Korean: somun

Japanese: shōmon

Meaning 意義: to hear little

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. alpa-śruta, alpa-śrutatva){Tib. thos pa nyung ba}


尸多婆那

Pinyin: shīduōpónà

Korean: sidabana

Japanese: shitabana

Meaning 意義: cemetery


尸怛羅

Pinyin: shīdáluó

Korean: sidalla

Japanese: shitara

Meaning 意義: moral discipline


局配

Pinyin: júpèi

Korean: gukbae

Japanese: kyokuhai

Meaning 意義: assign, distribute, delimit


居倫

Pinyin: Jūlún"jūlún"

Korean: Georyun

Japanese: Korin

Meaning 意義: Ājñāta-kauṇḍinya


居放逸處

Pinyin: jū fàngyì chù

Korean: geo bangil cheo

Japanese: kyo hōitsu sho

Meaning 意義: to abide in a state of dissipation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pramāda-sthānīya){Tib. bag med pa'i gnas}


屈支

Pinyin: Qūzhī

Korean: Gulji

Japanese: Kusshi

Meaning 意義: Kuche


屈膝

Pinyin: qūxī

Korean: gulseul

Japanese: kusshitsu

Meaning 意義: bending the knee


射術

Pinyin: shèshù

Korean: sasul

Japanese: shajutsu

Meaning 意義: archery

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. iṣv-astra)


屈霜[仁-二+爾]迦

Pinyin: Qūshuāngnǐjiā

Korean: Gulsangniga

Japanese: Kusōnika

Meaning 意義: Kashanian


屈霜儞迦

Pinyin: Qūshuāngnǐjiā

Korean: Gulsangniga

Japanese: Kusōnika

Meaning 意義: Kashanian


尅聖

Pinyin: kèshèng

Korean: geukseong

Japanese: kokushō

Meaning 意義: attaining sagehood


屠養羊

Pinyin: túyǎngyáng

Korean: doyangyang

Japanese: toyōyō

Meaning 意義: a shepherd

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aurabhrika){Tib. shan pa gsod pa}


山王

Pinyin: shānwáng

Korean: sanwang

Japanese: sanō

Japanese: sannō

Japanese: senō

Meaning 意義: mountain-king

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parvata-rāja){Tib. ri'i rgyal po}


山神

Pinyin: shān shén

Korean: san sin

Japanese: san shin

Japanese: sen shin

Meaning 意義: mountain spirit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. giri-daivata)


山神閣

Pinyin: shānshén gé

Korean: sansin gak

Japanese: sanjin kaku

Meaning 意義: Mountain Spirit Shrine


將入

Pinyin: jiāngrù

Korean: jang-ip

Japanese: sōnyū

Meaning 意義: about to enter

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praveśayati)


將持

Pinyin: jiāng(will)jiàng(general)chí

Korean: jangji

Japanese: sōji

Meaning 意義: holds (?)


將無

Pinyin: jiāngwú

Korean: jangmu

Japanese: sōmu

Meaning 意義: I am afraid, Wouldn't it be ...?

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mā haiva, yadi vā)


將順

Pinyin: jiāngshùn

Korean: jangsun

Japanese: sōjun

Meaning 意義: guards


專達

Pinyin: zhuāndá

Korean: jeondal

Japanese: sendatsu

Meaning 意義: thoroughly masters

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catu-dhyāna, catu-dhyāyin)


少光

Pinyin: shǎo guāng

Korean: so gwang

Japanese: shō kō

Meaning 意義: little light

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. 'od chung ngu}


少分

Pinyin: shǎofēn

Korean: sobun

Japanese: shōbun

Meaning 意義: partial; a part; a small amount

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. alpa, prādeśika, kiṃcid, aṅga, aṅu, aṅuka, alpaka, alpa-mātraka, alpântara, īṣat, kṣudraka, khaṇḍa, parītta, pradeśa, bhāga, mātra, mātraka, leśa)


少時

Pinyin: shǎoshí

Korean: sosi

Japanese: shōji

Meaning 意義: one's youth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ittaka-kāla, itvare, stoka){Tib. cung zad, dus yun thung ngu, myur na, yun thung ngur}


少有

Pinyin: shǎoyǒu

Korean: soyu

Japanese: shōu

Meaning 意義: a [little] bit


少物

Pinyin: shǎowù

Korean: somul

Japanese: shōmotsu

Meaning 意義: something

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tat-kiṃcid, kiṃcid){Tib. de gang yang}


尸利

Pinyin: shīlì

Korean: siri

Japanese: shiri

Meaning 意義: success, good fortune, virtuous


尸林

Pinyin: shīlín

Korean: sirim

Japanese: shirin

Meaning 意義: cemetery


尸陀

Pinyin: shītuó

Korean: sida

Japanese: shida

Meaning 意義: cemetery


居在

Pinyin: jūzài

Korean: geojae

Japanese: kyozai

Meaning 意義: dwells

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vāsin)


居處

Pinyin: jūchù

Korean: geocheo

Japanese: kyosho

Meaning 意義: place of abiding

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃnivāsa){Tib. khyim}


居鄰

Pinyin: Jūlín

Korean: Georin

Japanese: Korin

Meaning 意義: Ājñāta-kauṇḍinya


屈申

Pinyin: qūshēn

Korean: gulsin

Japanese: kutsushin

Meaning 意義: expanding and contracting

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samiñjita-prasārita){Tib. bskum pa dang brkyang ba}


屈眴

Pinyin: qūshùn

Korean: gulsun

Japanese: kutsujun

Japanese: kutsuken

Meaning 意義: cottony material of fine texture


屈茨

Pinyin: Qūcí

Korean: Gulja

Japanese: Kushi

Meaning 意義: Kuchā


展舒

Pinyin: zhǎnshū

Korean: jeonseo

Japanese: tenjo

Meaning 意義: to stretch out; unfold


屠獵

Pinyin: túliè

Korean: doryeop

Japanese: toryō

Meaning 意義: butchers and hunters

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. caṇḍāla)


山林

Pinyin: shānlín

Korean: sannim

Japanese: sanrin

Japanese: senrin

Meaning 意義: mountains and forests

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vanasaṇḍa, vana){Tib. nags khrod, nags 'dab}


山衲

Pinyin: shānnà

Korean: sallap

Japanese: sannō

Meaning 意義: monk's garment


山門

Pinyin: shān mén

Korean: sanmun

Japanese: sanmon

Meaning 意義: mountain gate


少分一切

Pinyin: shǎofēn yīqiè

Korean: sobun ilche

Japanese: shōbun issai

Meaning 意義: a partial all

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. phyogs gcig gi thams cad}


少分樂斷

Pinyin: shǎofēnyuè(music)\lè(be happy)\yào(take pleasure in)duàn

Korean: sobun nakdan

Japanese: shōbun rakudan

Meaning 意義: a modicum of delight in abandonment [of the afflictions]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parītta-prahāṇa-rati){Tib. spong ba'i dge ba chung ngu}


少林寺

Pinyin: Shǎolínsì

Korean: Sorimsa

Japanese: Shōrinji

Meaning 意義: Shaolin Temple


少林武藝

Pinyin: Shǎolínwǔyì

Korean: Sorimmuye

Japanese: Shōrinmugei

Meaning 意義: Shaolin Wuyi


尸利佛逝

Pinyin: Shīlìfóshì

Korean: Siribulseo

Japanese: Shiribussei

Meaning 意義: Śrībhuja


尸利[毯-炎+匊]多

Pinyin: Shīlìjúduō

Korean: Sirigukda

Japanese: Shirikikuta

Meaning 意義: Śrīgupta


尸利崛多

Pinyin: Shīlìjuéduō

Korean: Sirigulda

Japanese: Shirikutta

Meaning 意義: Śrīgupta


尸利毱多

Pinyin: Shīlìjúduō

Korean: Sirigukda

Japanese: Shirikikuta

Meaning 意義: Śrīgupta


尸利沙

Pinyin: shīlìshā

Korean: sirisa

Japanese: shirisha

Meaning 意義: acacia sirissa


尸利沙迦

Pinyin: Shīlìshājiā

Korean: Sirisaga

Japanese: Shirishaka

Meaning 意義: Śirīṣaka


尸利羅

Pinyin: Shīlìluó

Korean: Sirira

Japanese: Shirira

Meaning 意義: Sīvali


尸摩[貝*余]那

Pinyin: shīmóshēnà

Korean: simasana

Japanese: shimashana

Meaning 意義: cemetery


尸摩賖那

Pinyin: shīmóshēnà

Korean: simasana

Japanese: shimashana

Meaning 意義: cemetery


尸陀婆

Pinyin: shītuópó

Korean: sidaba

Japanese: shidaba

Meaning 意義: cemetery


居最後有

Pinyin: jū zuìhòu yǒu

Korean: geo choehu yu

Japanese: kyo saigo u

Meaning 意義: in one's final lifetime

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. carama-bhavika)


屈摩羅

Pinyin: qūmóluó

Korean: gulmara

Japanese: kutsumara

Meaning 意義: lotus bud


屈陀迦阿含

Pinyin: Qūtuójiāāhán

Korean: Gultagaaham

Japanese: Kudakaagon

Meaning 意義: Khuddakāgama


山外宗

Pinyin: Shānwàizōng

Korean: Sanoejong

Japanese: Sangaishū

Meaning 意義: Sect outside the mountains


少分相似

Pinyin: shǎofēn xiāngsì

Korean: sobun sangsa

Japanese: shōbun sōji

Meaning 意義: partial similarity


尸利苾提

Pinyin: Shīlìpití

Korean: Siripilje

Japanese: Shirihidai

Meaning 意義: Sirī-vaddhi


尸利駛

Pinyin: shīlìshǐ

Korean: sirisa

Japanese: shirishi

Meaning 意義: acacia sirissa


少用功

Pinyin: shǎoyònggōng

Korean: soyonggong

Japanese: shōyōku

Meaning 意義: a small amount of effort; a little bit of application


少用功力

Pinyin: shǎoyòng gōnglì

Korean: soyong gongnyeok

Japanese: shōyō kuriki

Meaning 意義: a little bit of effort; a small amount of application

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. alpa-kṛcchreṇa){Tib. tshegs chung ngus}


尸利夜

Pinyin: Shīlìyè

Korean: Siriya

Japanese: Shiriya

Meaning 意義: Śrīyaśas


尸利蜜多羅

Pinyin: Shīlìmìduōluó

Korean: Sirimildara

Japanese: Shirimitara

Meaning 意義: Śrīmitra


尸摩舍那

Pinyin: shīmóshènà

Korean: simasana

Japanese: shimashana

Meaning 意義: cemetery


屈露多

Pinyin: Qūlùduō

Korean: Gulroda

Japanese: Kurota

Meaning 意義: Kulūta


少光天

Pinyin: shǎoguāng tiān

Korean: sogwang cheon

Japanese: shōkō ten

Meaning 意義: heaven of lesser light

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parīttâbha, parīttâbhā){Tib. 'od chung}


尸利灑

Pinyin: shīlìsǎ

Korean: siriswae

Japanese: shirisai

Meaning 意義: acacia sirissa


尸陀林

Pinyin: shītuólín

Korean: sidarim

Japanese: shidarin

Meaning 意義: cemetery

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śītavana)


少分煩惱

Pinyin: shǎofēn fánnǎo

Korean: sobun beonnoe

Japanese: shōbun bonnō

Meaning 意義: secondary afflictions


居吒奢摩離

Pinyin: jūzhàshēmólí

Korean: geotasamari

Japanese: kotashamari

Meaning 意義: (Skt. kūṭaśālmali)


岸

Pinyin: àn

Korean: an

Japanese: gan

Meaning 意義: shore, bank

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kūla, tīra){Tib. gad ka, 'gram, ngos, thang}


岸樹

Pinyin: ànshù

Korean: ansu

Japanese: ganju

Meaning 意義: tree on a river's brink


岸頭

Pinyin: àntóu

Korean: andu

Japanese: gantō

Meaning 意義: shore of the ocean of suffering


峨

Pinyin: é

Korean: a

Japanese: ga

Meaning 意義: high, majestic


峨眉山

Pinyin: Éméishān

Korean: Amisan

Japanese: Gabisan

Meaning 意義: Emei Shan


峩眉山

Pinyin: Éméishān

Korean: Amisan

Japanese: Gabisan

Meaning 意義: Emei Shan


峰

Pinyin: fēng

Korean: bong

Japanese: hō

Meaning 意義: peak, summit


崎嶇

Pinyin: qíqū

Korean: gigu

Japanese: kiku

Meaning 意義: sincerely, earnestly


崛

Pinyin: jué

Korean: gul

Japanese: kutsu

Meaning 意義: lofty

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śaila-gūha)


崛山

Pinyin: Juéshān

Korean: Gulsan

Japanese: Kussen

Meaning 意義: Vulture Peak


崛多

Pinyin: juéduō

Korean: gulda

Japanese: kutta

Meaning 意義: Upagupta


崫

Pinyin: jué

Korean: gul

Japanese: kutsu

Meaning 意義: lofty

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śaila-gūha)


嵯

Pinyin: cuó

Korean: cha

Japanese: ja

Meaning 意義: irregular


崇

Pinyin: chóng

Korean: sung

Japanese: sū

Meaning 意義: venerate, respect, revere, adore


嵐

Pinyin: lán

Korean: ram

Japanese: ran

Meaning 意義: mountain mists


崇佛

Pinyin: chóng fó

Korean: sung bul

Japanese: sū butsu

Meaning 意義: worship the Buddha


崇信

Pinyin: chóngxìn

Korean: sungsin

Japanese: sūshin

Japanese: sōshin

Meaning 意義: reverence and faith


崇山

Pinyin: Chóng Shān

Korean: Sung San

Japanese: Sū Zan

Meaning 意義: Seung Sahn


崇德

Pinyin: chóngdé

Korean: sungdeok

Japanese: sūtoku

Meaning 意義: revere virtue


崑崙

Pinyin: Kūnlún

Korean: Gonnyun

Japanese: Konron

Meaning 意義: Kunlun


崑崙山

Pinyin: Kūnlúnshān

Korean: Gollyunsan

Japanese: Konronsan

Meaning 意義: Kunlun range


崖底

Pinyin: yádǐ

Korean: aeji

Japanese: getei

Meaning 意義: limit, bound


嵐毘尼

Pinyin: Lánpíní

Korean: Nambini

Japanese: Ranbini

Meaning 意義: Lumbinī


崇拜

Pinyin: chóngbài

Korean: sungbae

Japanese: sūhai

Meaning 意義: worship


崑努[金*本]陀那

Pinyin: Kūnnǔbōtuónà

Korean: Gonnobaltana

Japanese: Kondopadana

Meaning 意義: Cūḷa-panthaka


崑努鉢陀那

Pinyin: Kūnnǔbōtuónà

Korean: Gonnobaltana

Japanese: Kondopadana

Meaning 意義: Cūḷa-panthaka


崔致遠

Pinyin: Cuī Zhìyuǎn

Korean: Choe Chiwon

Japanese: Sai Chien

Japanese: Sai Chion

Meaning 意義: Choe Chiwon


崇敬

Pinyin: chóngjìng

Korean: sunggyeong

Japanese: sūkyō

Meaning 意義: revere; reverence


崇敬信仰

Pinyin: chóngjìng xìnyǎng

Korean: sunggyeong sinang

Japanese: sūkyō shingō

Meaning 意義: reverence and faith


嵐鞞尼

Pinyin: Lánbiní

Korean: Rambini

Japanese: Ranbini

Meaning 意義: Lumbinī


崇進

Pinyin: chóngjìn

Korean: sungjin

Japanese: sūshin

Meaning 意義: presents in reverence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dadeya pūjârtha)


崩倒

Pinyin: bēngdào

Korean: bungdo

Japanese: hōtō

Meaning 意義: collapses

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pradīpta, pataṃti)


崇儒抑佛

Pinyin: chóng rúyìfó

Korean: sungyu eokbul

Japanese: sūjuy okubutsu

Meaning 意義: upholding Confucianism and suppressing Buddhism


嶮

Pinyin: xiǎn

Korean: heom

Japanese: ken

Meaning 意義: dangerous, precipitous


嶮難

Pinyin: xiǎnnán

Korean: heomnan

Japanese: kennan

Meaning 意義: difficulty, hardship

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṛcchra, durga-praveśa){Tib. gcong rong 'gro ba}


嶮道

Pinyin: xiǎndào

Korean: heomdo

Japanese: kendō

Meaning 意義: mountain path; forest path

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kāntāra)


嶽

Pinyin: yuè

Korean: ak

Japanese: gaku

Meaning 意義: crag

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śaila)


嶽松子

Pinyin: Yuèsōngzǐ

Korean: Aksongja

Japanese: Gakushōshi

Meaning 意義: Gakushōshi


巍巍

Pinyin: wéiwéi

Korean: oeoe

Japanese: gigi

Meaning 意義: lofty, high

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tejita, ādhipateya)


巖

Pinyin: yán

Korean: am

Japanese: gan

Meaning 意義: a crag, cliff

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. giri){Tib. ri}


巖谷

Pinyin: yányù

Korean: amgok

Japanese: gankoku

Meaning 意義: cliffs and valleys


巖燕

Pinyin: yányàn

Korean: amyeon

Japanese: gan'en

Meaning 意義: lives in mountain caves as a recluse

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. araṇye vasat)


川

Pinyin: chuān

Korean: cheon

Japanese: sen

Meaning 意義: rivers


川施餓鬼

Pinyin: chuānshī èguǐ

Korean: cheonsi agwi

Japanese: sense gaki

Meaning 意義: offering to spirits at the river


川老金剛經註

Pinyin: Chuānlǎo Jīngāngjīng zhù

Korean: Cheonno Geumganggyeong ju

Japanese: Senrō Kongōkyō chū

Meaning 意義: Commentary to the Diamond Sūtra by the Elder Chuan


巡

Pinyin: xún

Korean: sun

Japanese: jun

Meaning 意義: patrol, inspect

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prahara)


工

Pinyin: gōng

Korean: gong

Japanese: ku

Meaning 意義: work

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śilpa){Tib. bzo}


左

Pinyin: zuǒ

Korean: jwa

Japanese: sa

Japanese: hidari

Meaning 意義: left

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vāma){Tib. g.yon pa}


巧

Pinyin: qiǎo

Korean: gyo

Japanese: kō

Meaning 意義: skillful

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kauśalya, kuśala, kauśala, kalā)


巨

Pinyin: jù

Korean: geo

Japanese: kyo

Meaning 意義: great


巡寮

Pinyin: xúnliaó

Korean: sunnyo

Japanese: junryō

Meaning 意義: inspection rounds


巡山

Pinyin: xúnshān

Korean: sunsan

Japanese: junsan

Meaning 意義: grounds patrol


工伎鬼

Pinyin: gōngjìguǐ

Korean: gonggigwi

Japanese: kugiki

Meaning 意義: artful spirit


工巧

Pinyin: gōngqiǎo

Korean: gonggyo

Japanese: kugyō

Meaning 意義: art, technique, skill

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śilpa){Tib. bzo}


工巧明

Pinyin: gōngqiǎo míng

Korean: gonggyo myeong

Japanese: kukō myō

Meaning 意義: knowledge of the arts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śilpa-sthāna-vidya){Tib. bzo rig pa}


工巧智

Pinyin: gōngqiǎ ozhì

Korean: gonggyo ji

Japanese: kugyō chi

Meaning 意義: sciences of engineering, crafts, etc.

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śilpa-jñāna){Tib. bzo shes pa}


工巧業

Pinyin: gōngqiǎo yè

Korean: gonggyo eop

Japanese: kugyōgō

Meaning 意義: occupation of artisan, craftsman, etc.


工巧業智

Pinyin: gōngqiǎo yèzhì

Korean: gonggyo eopji

Japanese: kukō gōchi

Meaning 意義: skilfull karmic wisdom


工巧業處

Pinyin: gōngqiǎo yè chù

Korean: gonggyo eop cheo

Japanese: kugyō gō jo

Meaning 意義: occupations including the practical arts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śilpa-karma-sthāna, śilpa-sthāna, śilpa-sthāna-karma-sthāna){Tib. bzo dang las kyi gnas, bzo'i gnas, bzo'i gnas dang las kyi gnas}


工巧無記

Pinyin: gōngqiǎo wújì

Korean: gonggyo mugi

Japanese: kukō muki

Meaning 意義: arts and crafts (technology)


左溪

Pinyin: Zuǒqī

Korean: Jwagye

Japanese: Sakei

Meaning 意義: Zuoqi


巧便

Pinyin: qiǎo biàn

Korean: gyo pyeon

Japanese: kō ben

Meaning 意義: a clever expedient device

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ajñānaka, ajānaka, a-kuśala-mūla){Tib. mkhas pa}


巧度

Pinyin: qiǎo dù

Korean: gyo do

Japanese: gyō do

Meaning 意義: skillful liberation


巧語

Pinyin: qiǎoyǔ

Korean: gyoeo

Japanese: kōgo

Meaning 意義: clever speech


巨海

Pinyin: jù hǎi

Korean: geohae

Japanese: kokai

Meaning 意義: great sea

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-arṇava, udadhi)


巨細

Pinyin: jùxì

Korean: geose

Japanese: kyosai

Meaning 意義: in full detail


巨細道理

Pinyin: jùxì dàolǐ

Korean: geose dori

Japanese: kyosai dōri

Meaning 意義: in a detailed (fine) manner

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. tshul zhib mo}


巨賞彌

Pinyin: Jùshǎngmí

Korean: Geosangmi

Japanese: Kyoshōmi

Meaning 意義: Kauśāmbī


巨鰲

Pinyin: jùaó

Korean: geoo

Japanese: kyogo

Meaning 意義: (Skt. makara)


巨龍

Pinyin: Jùlóng

Korean: Georyong

Japanese: Kyoryū

Meaning 意義: Georyong


巡更

Pinyin: xún gēng

Korean: sun gyeong

Japanese: jun kō

Meaning 意義: watchman's rounds


左傳

Pinyin: Zuǒzhuàn

Korean: Jwajeon

Japanese: Saden

Meaning 意義: Zuo's Commentary


左右

Pinyin: zuǒyòu

Korean: jwau

Japanese: sayū

Japanese: sō

Japanese: sau

Meaning 意義: left and right

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vāma-dakṣiṇa, savyâpasavya)


巧方便

Pinyin: qiǎo fāngbiàn

Korean: gyo bangpyeon

Japanese: gyō hōben

Japanese: ku hōben

Meaning 意義: clever expedient devices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuśala)


巨益

Pinyin: jùyì

Korean: geoik

Japanese: koyaku

Meaning 意義: great benefit


巨磨

Pinyin: jùmó

Korean: geoma

Japanese: koma

Meaning 意義: (Skt. gomaya)


巡火

Pinyin: xúnhuǒ

Korean: sunhwa

Japanese: junka

Meaning 意義: fire patrol


巡行

Pinyin: xúnxíng

Korean: sunhaeng

Japanese: jungyō

Meaning 意義: to tour


巡錫

Pinyin: xúnxí

Korean: sunseok

Japanese: junshaku

Meaning 意義: making the rounds with a rod


工夫

Pinyin: gōng fū

Korean: gong bu

Japanese: ku fu

Meaning 意義: work


工業

Pinyin: gōngyè

Korean: gong-eop

Japanese: kugō

Meaning 意義: any manual art or craft, any handicraft or mechanical or fine art

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śilpa-karman){Tib. bzo'i las}


工業增上緣

Pinyin: gōngyè zēngshàng yuán

Korean: gongeop jeungsang yeon

Japanese: kugō zōjō en

Meaning 意義: contributory factors in the production of works of art or engineering


工業明

Pinyin: gōngyèmíng

Korean: gongeommyeong

Japanese: kugōmyō

Meaning 意義: science of arts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śilpa-vidya){Tib. bzo rig pa}


工業明處

Pinyin: gōngyè míngchù

Korean: gongeom myeongcheo

Japanese: kugō myōsho

Meaning 意義: technology

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śilpa-karma-sthāna-vidyā){Tib. bzo dang las kyi gnas kyi rig pa, bzo'i las kyi gnas kyi rig pa}


左問拏

Pinyin: Zuǒwènná

Korean: Jwamunna

Japanese: Samonna

Meaning 意義: Cāmuṇḍā


巧明

Pinyin: qiǎomíng

Korean: gyomyeong

Japanese: gyōmyō

Meaning 意義: arts and sciences


巧智

Pinyin: qiǎo zhì

Korean: gyo ji

Japanese: kō chi

Meaning 意義: science of arts or engineering

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śilpa-jñāna, jñāna)


巧智慧

Pinyin: qiǎozhì huì

Korean: gyoji hye

Japanese: gyōchi e

Meaning 意義: excellent wisdom


巧業

Pinyin: qiǎ oyè

Korean: gyo eop

Japanese: kō gō

Meaning 意義: mechanical arts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viśva-karman)


巧業明

Pinyin: qiǎoyèmíng

Korean: gyoeommyeong

Japanese: kōgōmyō

Meaning 意義: knowledge of the arts


巡堂

Pinyin: xúntáng

Korean: sundang

Japanese: jundō

Meaning 意義: patrol the hall


巡案

Pinyin: xúnàn

Korean: sunan

Japanese: junan

Meaning 意義: to make the rounds inspecting the monk's hall


工匠

Pinyin: gōngjiàng

Korean: gongjang

Japanese: kushō

Meaning 意義: smith; metalworker

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karmāra){Tib. gser mgar}


巧妙

Pinyin: qiǎo miào

Korean: gyo myo

Japanese: gyō myō

Meaning 意義: skillful

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kalyāṇa, sauṣṭhava){Tib. bzang po, dge ba}


巧順

Pinyin: qiǎo shùn

Korean: gyo sun

Japanese: kō jun

Meaning 意義: skillfully accords


巧妙智

Pinyin: qiǎomiào zhì

Korean: gyomyo ji

Japanese: gyōmyō chi

Meaning 意義: excellent wisdom


巫

Pinyin: wū

Korean: mu

Japanese: fu

Meaning 意義: sorceress, shamaness


差

Pinyin: chā

Korean: cha

Japanese: sha

Japanese: sa

Meaning 意義: differ

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaikalya, vaidhurya, ārogya, praśama, vinivṛtti, saṃmata, saṃmanta, saṃmantavya)


差羅波尼

Pinyin: chàluó bōní

Korean: charapani

Japanese: sharahani

Meaning 意義: alkaline water

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣārapānīya, śara-parṇi)


差多羅

Pinyin: chāduōluó

Korean: chadara

Japanese: shatara

Meaning 意義: (Skt. kṣetra)


差脫

Pinyin: chātuō

Korean: chatal

Japanese: shadatsu

Meaning 意義: comes loose, comes apart

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhuta, uddhṛta)


差錯

Pinyin: chācuò

Korean: chachak

Japanese: shasaku

Meaning 意義: a mistake


差別

Pinyin: chābié

Korean: chabyeol

Japanese: shabetsu

Japanese: sabetsu

Meaning 意義: distinction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paryāya, prabheda, prakāra, viśeṣa, vibhaṅga, viśesana, saṃbheda, pravibhāga, bhinna, bheda, viśiṣṭa, aneka, antara, anyatva, avisadṛśatva, nānā-karaṇa, nānā-kāraṇa, nānātva, nirbheda, pariccheda, pṛthag-bhūta, prakāra-bheda, prativibhāga, prativiśeṣa, prabhedana, prabhedaśas, pravibhakta, pravibhakti, bhāva, bhinnaka, bhinnatva, bhedaṃgataḥ, bheda-bhinna, bheda-lakṣaṇa, vikalpa, vikāra, viccheda, vibhakti, vibhaktitā, vibhāga, vimātratā, viśiṣṭatā, viśiṣṭatva, viśeṣaṇa, viśeṣatā, viśeṣita, viṣama, vihita, vaicitrya, vaimātratā, vyavasthāna, saprabheda, saṃbhinna){Tib. rnam grangs, rnam par dbye ba, rnam pa, bye brag, rab tu dbye ba}


差特

Pinyin: chātè

Korean: chateuk

Japanese: shatoku

Meaning 意義: difference; different; outstanding

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viṣama)


差違

Pinyin: chāwéi

Korean: chawi

Japanese: shai

Meaning 意義: mistake

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhidrohin, skhalita)


差別之相

Pinyin: chābié zhī xiàng

Korean: chabyeol ji sang

Japanese: shabetsu no sō

Meaning 意義: characteristic of differentiation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prabheda-gati-lakṣaṇa, prativibhāga)


差別建立

Pinyin: chābié jiànlì

Korean: chabyeol geollip

Japanese: shabetsu kenryū

Meaning 意義: established by distinctions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyavasthāna)


差別正行

Pinyin: chābiézhèngxíng

Korean: chabyeol jeonghaeng

Japanese: shabetsu shōgyō

Meaning 意義: ten layers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viśiṣṭā-pratipattiḥ)


差別緣

Pinyin: chābié yuán

Korean: chabyeol yeon

Japanese: shabetsu en

Meaning 意義: conditions of distinction


差別諸法

Pinyin: chābié zhūfǎ

Korean: chabyeol jebeop

Japanese: shabetsu shohō

Meaning 意義: distinguishes all phenomena


差別證

Pinyin: chābié zhèng

Korean: chabyeol jeung

Japanese: shabetsu shō

Meaning 意義: witnessing of distinctions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viśeṣādhigama){Tib. khyad par thob pa, khyad par 'thob pa}


差利尼迦

Pinyin: chālìníjiā

Korean: chariniga

Japanese: sharinika

Meaning 意義: sap-bearing tree


差別品類

Pinyin: chābié pǐnlèi

Korean: chabyeol pumnyu

Japanese: shabetsu honrui

Meaning 意義: differentiation into categories [types]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaicitrya){Tib. rnam pa sna tshogs}


差別施設求

Pinyin: chābié shīshè qiú

Korean: chabyeol siseol gu

Japanese: shabetsu sesetsu gu

Meaning 意義: the investigation of designated differences; investigation of designations of particularity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viśeṣa-prajñapti-paryeṣaṇā)


差別相

Pinyin: chābiéxiàng

Korean: chabyeolsang

Japanese: shabetsusō

Meaning 意義: distinctive characteristics

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viśeṣa-lakṣaṇa){Tib. bye brag gyi mtshan nyid}


差別假立尋思

Pinyin: chābié jiǎlì xúnsī

Korean: chabyeol garip simsa

Japanese: shabetsu keryū jinshi

Meaning 意義: the investigation of designated differences; investigation of designations of particularity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viśeṣa-prajñapti-paryeṣaṇā){Tib. bye brag tu btags pa yongs su tshol ba}


差別假立尋思所引如實智

Pinyin: chābié jiǎlì xúnsī suǒyǐn rúshí zhì

Korean: chabyeol garip simsa soin yeosil ji

Japanese: shabetsu keryū jinshi shoin nyojitsu chi

Meaning 意義: the cognition of specificities as they really are based on the investigation of their designations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viśeṣa-prajñapty-eṣaṇā-gataṃ yathā-bhūta-parijñānam){Tib. bye brag tu btags pa tshol bar gyur pa yang dag pa ji lta ba bzhin du yongs su shes pa}


差別妄想

Pinyin: chābié wàngxiǎng

Korean: chabyeol mangsang

Japanese: shabetsu mōsō

Meaning 意義: falsely imputed notion of difference


差別分別

Pinyin: chābié fēnbié

Korean: chabyeol bunbyeol

Japanese: shabetsu funbetsu

Meaning 意義: discrimination of distinctions


差別道理

Pinyin: chābié dàolǐ

Korean: chabyeol dori

Japanese: shabetsu dōri

Meaning 意義: principle for making distinctions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prabheda-naya){Tib. tshul gyi dbye ba}


己

Pinyin: jǐ

Korean: gi

Japanese: ki

Meaning 意義: self, personal, private


已

Pinyin: yǐ

Korean: i

Japanese: i

Meaning 意義: already; this, here


巴

Pinyin: bā

Korean: pa

Japanese: ha

Meaning 意義: open hand


己子

Pinyin: jǐzǐ

Korean: gija

Japanese: koshi

Meaning 意義: one's own child(ren)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sva-suta){Tib. bdag gi bu}


己德

Pinyin: jǐdé

Korean: gideok

Japanese: kotoku

Meaning 意義: one's own virtue

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sva-kuśala){Tib. bdag gi yon tan, bdag nyid kyi yon tan}


己心

Pinyin: jǐ xīn

Korean: gi sim

Japanese: ko shin

Meaning 意義: one's own mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sva-citta)


己心中所行法門

Pinyin: jǐxīnzhong suǒxíngfǎmén

Korean: gisimjung sohaengbeommun

Japanese: koshinchū shogyōhōmon

Meaning 意義: the method of seeing the function of one's own mind


己心法門

Pinyin: jǐxīnfǎmén

Korean: gisimbeommun

Japanese: koshinhōmon

Meaning 意義: the method of seeing the function of one's own mind


己法

Pinyin: jǐfǎ

Korean: gibeop

Japanese: kohō

Meaning 意義: own state

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sva-dhā, sva-dharman)


己證

Pinyin: jǐ zhèng

Korean: gi jeung

Japanese: ko shō

Meaning 意義: self-realization


己身

Pinyin: jǐshēn

Korean: gisin

Japanese: koshin

Meaning 意義: oneself

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ātman, ātma-bhāva, svâtma-bhāva, ātma-kāya, ātman, sva-deha){Tib. bdag gi lus, bdag nyid, bdag, rang gi lus}


己身彌陀唯心淨土

Pinyin: jǐshēn mítuó wéixīn jìngtǔ

Korean: gisin mita yusim jeongto

Japanese: koshinnomidayuishinnojōdo

Japanese: koshinnomidayuishinnojōdo

Meaning 意義: I am Amitābha, only mind, the Pure Land


已上

Pinyin: yǐshàng

Korean: isang

Japanese: ijō

Meaning 意義: ...and above; ...and upwards

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ūrdhvam){Tib. yan chad}


已下

Pinyin: yǐxià

Korean: iha

Japanese: ige

Meaning 意義: and below

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. para){Tib. man chad}


已今當

Pinyin: yǐjīndāng

Korean: igeumdang

Japanese: ikintō

Meaning 意義: past, present, future


已今當往生

Pinyin: yǐjīndāng wǎngshēng

Korean: igeumdang wangsaeng

Japanese: ikintō ōjō

Meaning 意義: born into the future life


已作

Pinyin: yǐzuò

Korean: ijak

Japanese: isa

Meaning 意義: made, did, performed, created

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṛta, parisamāpti){Tib. byas pa, byed par byas pa, yongs su rdzogs pa}


已來

Pinyin: yǐlái

Korean: irae

Japanese: irai

Meaning 意義: heretofore; before this; up till now


已定

Pinyin: yǐdìng

Korean: ijeong

Japanese: ijō

Meaning 意義: predetermined


已宣

Pinyin: yǐxuān

Korean: iseon

Japanese: isen

Meaning 意義: make known, declare

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ākhyātam)


已後

Pinyin: yǐhòu

Korean: ihu

Japanese: igo

Meaning 意義: after [this]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ūrdhvam){Tib. mjug tu, de'i 'og tu, man chad}


已往

Pinyin: yǐwǎng

Korean: iwang

Japanese: iō

Meaning 意義: hereafter, from this time onwards

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ita upādāya)


已得

Pinyin: yǐdé

Korean: ideuk

Japanese: itoku

Meaning 意義: already attained

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anuprāptavat, lābhin, prāpta, prāptatva, pratilabdha){Tib. brnyes par bya ba, thob pa, thob par gyur pa, thob zin pa}


已得究竟

Pinyin: yǐdé jiūjìng

Korean: ideuk gugyeong

Japanese: itoku kukyō

Meaning 意義: having reached the goal

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pariniṣṭhita){Tib. mthar phyin}


已得菩提

Pinyin: yǐ dé pútí

Korean: i deuk bori

Japanese: i toku bodai

Meaning 意義: already enlightened


已得解脫

Pinyin: yǐ dé jiětuō

Korean: i deuk haetal

Japanese: i toku gedatsu

Meaning 意義: liberated

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vimukta){Tib. grol ba}


已得離欲

Pinyin: yǐdé líyù

Korean: ideuk iyok

Japanese: itoku riyoku

Meaning 意義: has attained freedom from attachment/desire

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vīta-rāga)


已得意

Pinyin: yǐ dé yì

Korean: i deuk ui

Japanese: i toku i

Meaning 意義: acquired the intention

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sems thob pa}


已得聖道

Pinyin: yǐ dé shèngdào

Korean: i deuk seongdo

Japanese: i toku shōdō

Meaning 意義: has attained the noble path

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. 'phags pa pa'i lam thob pa}


已復

Pinyin: yǐfù

Korean: ibu

Japanese: ifuku

Meaning 意義: already


已永斷

Pinyin: yǐ yǒngduàn

Korean: i yeongdan

Japanese: i yōdan

Meaning 意義: have permanently eliminated

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prahīṇa)


已淨修治

Pinyin: yǐ jìngxiūzhì

Korean: i jeongsuchi

Japanese: i jōshuji

Meaning 意義: [already] purified

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. su-viśodhita){Tib. shin tu rnam par dag par byas pa}


已滅

Pinyin: yǐmiè

Korean: imyeol

Japanese: imetsu

Meaning 意義: decreased

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niruddha){Tib. 'gags pa}


已滿

Pinyin: yǐmǎn

Korean: iman

Japanese: iman

Meaning 意義: is fulfilled

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paripūrṇa){Tib. yongs su rdzogs pa}


已滿足

Pinyin: yǐ mǎnzú

Korean: i manjok

Japanese: i manzoku

Meaning 意義: fulfilled

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paripūrṇa)


已立

Pinyin: yǐlì

Korean: irip

Japanese: iryū

Meaning 意義: has established

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uṣita)


已竟

Pinyin: yǐjìng

Korean: igyeong

Japanese: ikyō

Meaning 意義: finished


已終

Pinyin: yǐ zhōng

Korean: i jong

Japanese: i shū

Meaning 意義: subsequently

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. alam)


已說

Pinyin: yǐshuō

Korean: iseol

Japanese: isetsu

Meaning 意義: have (already) explained


已證得

Pinyin: yǐ zhèngdé

Korean: i jeungdeuk

Japanese: i shōtoku

Meaning 意義: has attained

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prāpta){Tib. thob pa, thob par gyur pa}


已起

Pinyin: yǐ qǐ

Korean: i gi

Japanese: i ki

Meaning 意義: [already] arisen

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. utpādita, utpanna)


已趣入

Pinyin: yǐ qùrù

Korean: i chwiip

Japanese: i shunyū

Meaning 意義: alighted, descended

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avatīrṇa){Tib. zhugs pa, zhugs zin pa}


已趣入者

Pinyin: yǐ qùrù zhě

Korean: i chwiip ja

Japanese: i shunyū sha

Meaning 意義: those who have already entered into [the Buddhist teachings]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avatīrṇa, avatīrṇasya pudgalasya){Tib. zhugs pa, zhugs pa'i gang zag}


已足

Pinyin: yǐ zú

Korean: i jok

Japanese: i soku

Meaning 意義: enough

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. alam)


已辨

Pinyin: yǐbiàn

Korean: ipyeon

Japanese: iben

Meaning 意義: articulated

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṛta, sajja)


巴尼尼

Pinyin: Bāníní

Korean: Panini

Japanese: Hanini

Meaning 意義: Pāṇini


巴鼻

Pinyin: bābí

Korean: pabi

Japanese: habi

Meaning 意義: hook a nose


已去

Pinyin: yǐqù

Korean: igeo

Japanese: iko

Meaning 意義: that which has past, gone, already occurred

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bzung ste}


已斷

Pinyin: yǐduàn

Korean: idan

Japanese: idan

Meaning 意義: which has been abandoned

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prahīṇa){Tib. spangs pa}


已盡

Pinyin: yǐjìn

Korean: ijin

Japanese: ijin

Meaning 意義: already exhausted


已知

Pinyin: yǐzhī

Korean: iji

Japanese: ichi

Meaning 意義: has understood


已知根

Pinyin: yǐzhī gēn

Korean: iji geun

Japanese: ichi kon

Meaning 意義: faculty of the power of having learned (the Four Noble Truths)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ājñātāvîndriya, ājñātêndriya, ājñêndriya){Tib. kun shes pa'i dbang po}


已覺

Pinyin: yǐjué

Korean: igak

Japanese: ikaku

Meaning 意義: already enlightened

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vitarkya)


已覺悟

Pinyin: yǐ juéwù

Korean: i gago

Japanese: i kakugo

Meaning 意義: already enlightened

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratyavagamya){Tib. thugs su chud nas}


已解了者

Pinyin: yǐ jiěliǎo zhě

Korean: i haeryo ja

Japanese: I geryō sha

Meaning 意義: one who has understood

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyutpanna){Tib. rtogs pa}


已離欲

Pinyin: yǐlíyù

Korean: iriyok

Japanese: iriyoku

Meaning 意義: freed from desire


已離欲人

Pinyin: yǐlíyùrén

Korean: iiyogin

Japanese: iriyokunin

Meaning 意義: one who is free from desire


已離欲者

Pinyin: yǐlíyù zhě

Korean: i iyok ja

Japanese: i riyoku sha

Meaning 意義: one who is free from desire

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vīta-rāga){Tib. 'dod pa'i 'dod chags dang bral ba}


已離欲聖者

Pinyin: yǐlíyù shèngzhě

Korean: iriyok seongja

Japanese: iriyoku shōja

Meaning 意義: sages who are free from desire


巴臂

Pinyin: bābì

Korean: pabi

Japanese: hahi

Meaning 意義: hook an arm


己和

Pinyin: Jǐhé

Korean: Gihwa

Japanese: Kiwa

Meaning 意義: Gihwa


己舍宅

Pinyin: jǐ shèzhái

Korean: gi sataek

Japanese: ko shataku

Meaning 意義: one's own house


已卽

Pinyin: yǐji

Korean: ijeuk

Japanese: isoku

Meaning 意義: immediately

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saha){Tib. ma thag gis}


已增

Pinyin: yǐzēng

Korean: ijeung

Japanese: izō

Meaning 意義: increased

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upacita){Tib. bsags pa}


已攝

Pinyin: yǐ shè

Korean: i seop

Japanese: i shō

Meaning 意義: [already] gathered

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃgṛhīta)


已生

Pinyin: yǐ shēng

Korean: i saeng

Japanese: i shō

Meaning 意義: already born

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jāta, utpanna, bhūta, upapanna, jāta, abhūt, āpanna, utpatsyamāna, utpādita, utpādya, udita, janayati, janita, nirvṛtta, pratyājāta, saṃjāta, samutpanna)


已生法

Pinyin: yǐshēng fǎ

Korean: isaeng beop

Japanese: ishō hō

Meaning 意義: arisen, born, produced [phenomenon]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. utpanna, jāte dharme)


已生惡令滅

Pinyin: yǐshēng è lìngmiè

Korean: isaengang yeongmyeol

Japanese: ishō no aku wo messeshimu

Meaning 意義: abandoning of afflictions already generated

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. utpannānāṃ akuśalānāṃ prahāṇaṃ){Tib. mi dge ba skyes pa spong ba}


已生善

Pinyin: yǐshēng shàn

Korean: isaeng seon

Japanese: ishō zen

Meaning 意義: good character already evolved


已生善令增長

Pinyin: yǐshēng shàn lìng zēngzhǎng

Korean: isaengseon yeong jeungjang

Japanese: ishōnozen wo zōchō seshimu

Meaning 意義: increasing of pure phenomena already generated

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anutpannānāṃ punar-utpāda){Tib. dge ba skyes pa spel ba}


已發

Pinyin: yǐfā

Korean: ibal

Japanese: ihotsu

Meaning 意義: arisen; started

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhinirhṛta, utpādita)


已發心

Pinyin: yǐfāxīn

Korean: ibalsim

Japanese: ihosshin

Meaning 意義: [already-] arisen intention [for enlightenment]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. utpāditaṃ cittam){Tib. sems bskyed pa}


已發趣

Pinyin: yǐ fāqù

Korean: i balchwi

Japanese: i hotsushu

Meaning 意義: bound towards; departed for

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uccalita){Tib. bskyod pa}


已見諦者

Pinyin: yǐ jiàndì zhě

Korean: i gyeonje ja

Japanese: i kentai sha

Meaning 意義: one who has seen the truth(s)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bden pa mthong ba}


已過大德

Pinyin: yǐguō dàdé

Korean: igwa daedeok

Japanese: ika daitoku

Meaning 意義: already gone on to great virtue


已顯

Pinyin: yǐ xiǎn

Korean: i hyeon

Japanese: i ken

Meaning 意義: [already] shown

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upadarśita, upadiṣṭa, khyāpayitvā, jñāpitaṃ bhavati, darśita, vyākhyāta)


巴思巴

Pinyin: bāsībā

Korean: pasapa

Japanese: hashiha

Meaning 意義: Chos-rgyal-'phags-pa


己利

Pinyin: jǐ lì

Korean: gi ri

Japanese: ko ri

Meaning 意義: personal advantage

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. svârtha, svakârtha, sva-lābha, abhyudaya){Tib. bdag la phang pa}


己性

Pinyin: jǐxìng

Korean: giseong

Japanese: koshō

Meaning 意義: one's essential nature


已入

Pinyin: yǐrù

Korean: iip

Japanese: inyū

Meaning 意義: has entered

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praviṣṭa, avatīrṇa){Tib. chud pa, zhugs pa, bzhugs pa}


已到

Pinyin: yǐdào

Korean: ido

Japanese: itō

Meaning 意義: has arrived to

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gata, gamita)


已成

Pinyin: yǐchéng

Korean: iseong

Japanese: ijō

Meaning 意義: accomplished

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. siddha, niṣpanna)


已捨

Pinyin: yǐshě

Korean: isa

Japanese: isha

Meaning 意義: left, abandoned

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. utsṛṣṭa, tyakta)


已極

Pinyin: yǐjí

Korean: igeuk

Japanese: igoku

Meaning 意義: completed, perfected, finished


已畢

Pinyin: yǐbì

Korean: ipil

Japanese: ihitsu

Meaning 意義: after having completed (an action)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhivanditvā, vanditvā)


已還

Pinyin: yǐ huán

Korean: i hwan

Japanese: i gen

Meaning 意義: since


巳時

Pinyin: sìshí

Korean: sasi

Japanese: shiji

Meaning 意義: 9-11 am


巴利

Pinyin: bālì

Korean: pari

Japanese: hari

Meaning 意義: Pali


已具足

Pinyin: yǐ jùzú

Korean: i gujok

Japanese: i gusoku

Meaning 意義: full; complete

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paripūrṇa, parikarma-kṛta)


已到究竟

Pinyin: yǐdào jiūjìng

Korean: ido gugyeong

Japanese: itō kukyō

Meaning 意義: has reached the terminus

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niṣṭhā-gata){Tib. mthar thug pa, mthar phyin pa}


已成佛

Pinyin: yǐ chéngfó

Korean: i seongbul

Japanese: i jōbutsu

Meaning 意義: has already become a buddha


巳時供養

Pinyin: sìshí gōngyǎng

Korean: sasi gongyang

Japanese: shiji kuyō

Meaning 意義: offerings between 9-11 am


巴利語

Pinyin: bālì yǔ

Korean: pari eo

Japanese: paari go

Meaning 意義: Pali language

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

[Pali pāli-bhāsā]


巴連弗

Pinyin: bāliánfú

Korean: paryeonbul

Japanese: harenfutsu

Meaning 意義: Pāṭaliputra

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

[Pali pāṭaliputta]


巴陵三轉語

Pinyin: Bālíng sān zhuǎnyǔ

Korean: Pareung saṃ jeoneo

Japanese: Haryō san tengo

Meaning 意義: three cryptic sayings of Haojian


已成熟

Pinyin: yǐchéngshóu

Korean: iseongsuk

Japanese: ijōjuku

Meaning 意義: quite ripe

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paripakva){Tib. yongs su smin pa}


已成熟者

Pinyin: yǐ chéngshóu zhě

Korean: i seongsuk ja

Japanese: i jōjuku sha

Meaning 意義: someone [whose religious capacities are] fully matured

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paripakva){Tib. yongs su smin pa, yongs su smin par gyur pa}


巴達克山

Pinyin: Bādákèshān

Korean: Padalgeuksan

Japanese: Hadakokusan

Meaning 意義: Badakshan


已極圓滿

Pinyin: yǐjí yuánmǎn

Korean: igeuk wonman

Japanese: igoku enman

Meaning 意義: already perfectly complete


巳時摩旨

Pinyin: sìshí mózhǐ

Korean: sasi maji

Japanese: shiji mashi

Meaning 意義: offerings between 9-11 am


希

Pinyin: xī

Korean: hui

Japanese: ke

Meaning 意義: rare, unusual

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adbhuta){Tib. rmad du byung ba}


希欲

Pinyin: xīyù

Korean: huiyok

Japanese: keyoku

Meaning 意義: a wish, desire

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prārthanā, manoratha){Tib. 'dod pa}


希求

Pinyin: xīqiú

Korean: huigu

Japanese: kegu

Meaning 意義: strive for, seek for, long for

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prārthanā, prati-kāṅkṣ, prārthana, ruci, ākūtana, chanda){Tib. don du gnyer ba, 'dod pa}


希求世間離欲法

Pinyin: xīqiú shìjiān líyù fǎ

Korean: huigu segan iyok beop

Japanese: kegu seken riyoku hō

Meaning 意義: seek mundane indifference to objects of desire

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. laukika-vairāgya-kāma){Tib. 'jig rten pa'i 'dod chags dang bral bar 'dod pa}


希求品類

Pinyin: xīqiú pǐnlèi

Korean: huigu pumnyu

Japanese: kegu honrui

Meaning 意義: type of striving; type of seeking

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. spṛhayamāṇa-rūpa)


希求施

Pinyin: xīqiú shī

Korean: huigu si

Japanese: kegu se

Meaning 意義: giving for heavenly rewards


希法

Pinyin: xī fǎ

Korean: hui beop

Japanese: ke hō

Meaning 意義: never before experienced

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adbhuta, adbhutadharma, āścarya, atyadbhuta, adbhutam, abhūta, aho, ahoaho, āścariya, āścaryam, kautuka, citra, paramâścarya, vismaya, vismayanīyaadbhuta-dharma){Tib. rmad du byung ba'i chos kyi sde}


希麟音義

Pinyin: Xīlín yīnyì

Korean: Huirin eumui

Japanese: Kirin ongi

Meaning 意義: Xilin yinyi


希望

Pinyin: xīwàng

Korean: huimang

Japanese: kibō

Japanese: kemō

Meaning 意義: yearn for, hope for

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prati-kāṅkṣaṇatā, prati-√kāṅkṣ, pratikāṅkṣati, praty-ā-√śaṃs, pratyāśaṃsate, prārthanā, āśāvat, āśā, yācaka){Tib. slong ba, re ba, mngon par dga' ba, mngon par 'dod pa, don du gnyer ba, 'dod pa}


希奇

Pinyin: xī qí

Korean: hui gi

Japanese: ke ki

Meaning 意義: extremely rare

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āścaryādbhūta, kautuka-jāta){Tib. ngo mtsar rmad du byung ba, rmad du byung ba, ya mtshan du 'dzin pa}


希慕

Pinyin: xīmù

Korean: huimo

Japanese: kebo

Meaning 意義: longing, eager wish

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. spṛhā, spṛhā){Tib. dga' ba, mngon par dga' ba}


希有

Pinyin: xī yǒu

Korean: hui yu

Japanese: ke u

Meaning 意義: exceedingly rare

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adbhuta, adbhūta, āścarya)[Pali abbhuta]{Tib. rmad du byung ba, rmad du byuṅ ba}


希有世尊

Pinyin: xīyǒu shìzūn

Korean: huiyu sejon

Japanese: keu seson

Meaning 意義: it is truly rare, World Honored One


希有人

Pinyin: xī yǒu rén

Korean: hui yu in

Japanese: ke un in

Meaning 意義: there are few people


希祀鬼

Pinyin: xīsì guǐ

Korean: huisa gwi

Japanese: keji ki

Meaning 意義: ghosts seeking offerings


希連河

Pinyin: Xīliánhé

Korean: Huiryeonha

Japanese: Kerenka

Meaning 意義: Nairañjanā


希天施

Pinyin: xītiān shī

Korean: huicheon si

Japanese: keten se

Meaning 意義: giving in hope of heaven


帝

Pinyin: dì

Korean: je

Japanese: tai

Japanese: tei

Meaning 意義: ruler


帝居

Pinyin: dìjū

Korean: jegeo

Japanese: taiko

Meaning 意義: abode of Indra


帝幢

Pinyin: Dìchuáng

Korean: Jedang

Japanese: Taitō

Meaning 意義: Indradhvaja


帝弓

Pinyin: dì gōng

Korean: je gung

Japanese: tai kyū

Meaning 意義: Indra's bow

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. indradhanus)


帝心

Pinyin: Dìxīn

Korean: Jesim

Japanese: Teishin

Meaning 意義: Dixin


帝沙

Pinyin: Dìshā

Korean: Jesa

Japanese: Taisha

Meaning 意義: Tiṣya


帝網

Pinyin: dì wǎng

Korean: je mang

Japanese: tai mō

Meaning 意義: Indra's Net

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. indra-jāla)


帝梨富娑

Pinyin: Dìlífùsuō

Korean: Jeribusa

Japanese: Tairifusha

Meaning 意義: Trapuṣa


帝相

Pinyin: Dìxiàng

Korean: Jesang

Japanese: Taisō

Meaning 意義: Indra-dhvaja


帝釋

Pinyin: Dìshì

Korean: Jeseok

Japanese: Taishaku

Meaning 意義: Indra


帝釋巖

Pinyin: Dìshì yán

Korean: Jeseok am

Japanese: Taishaku gan

Meaning 意義: Indra's cave


帝釋弓

Pinyin: dìshìgōng

Korean: jeseokgung

Japanese: taishakukyū

Meaning 意義: rainbow


帝釋窟

Pinyin: dìshì kū

Korean: jeseok gul

Japanese: taishaku kutsu

Meaning 意義: Indra's cave


帝釋網

Pinyin: Dìshìwǎng

Korean: Jeseok mang

Japanese: Taishaku mō

Meaning 意義: Indra's Net


帝釋梵王

Pinyin: Dìshì Fànwáng

Korean: Jeseok Beomwang

Japanese: Taishaku Bonnō

Meaning 意義: Śakra-devanam Indra


帝釋天

Pinyin: Dìshìtiān

Korean: Jeseok cheon

Japanese: Taishaku ten

Meaning 意義: Śakra Devānām-Indra


帝釋甁

Pinyin: Dìshì ping

Korean: Jeseok byeong

Japanese: Taishaku byō

Meaning 意義: Indra's vase


帝釋所問經

Pinyin: Dìshì suǒwèn jīng

Korean: Jeseok somun gyeong

Japanese: Taishaku shomon kyō

Meaning 意義: Sūtra of the Questions of Indra


帝隸路迦也吠闍耶

Pinyin: dìlìlùjiāyě fèishéyé

Korean: jeryerogayapyesaya

Japanese: taireirokaya beishaya

Meaning 意義: Trailokya-vijaya


帝王

Pinyin: dì wáng

Korean: je wang

Japanese: tai ō

Japanese: tei ō

Meaning 意義: a major king

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. indra, indra-rāja, nṛ-pati, rājan, rājya)


帝天

Pinyin: Dìtiān

Korean: Jecheon

Japanese: Taiten

Meaning 意義: Indradatta


帝須

Pinyin: Dìxū

Korean: Jesu

Japanese: Taishu

Meaning 意義: Tiṣya


帝失羅叉

Pinyin: Dìshīluóchā

Korean: Jesillacha

Japanese: Taishitrasha

Meaning 意義: Tiṣya-rakṣitā


帝利耶瞿楡泥伽

Pinyin: dìlìyéjùyúníqié

Korean: jeriyaguyuniga

Japanese: teiriyakuyunika

Meaning 意義: destiny as an animal


市

Pinyin: shì

Korean: si

Japanese: shi

Meaning 意義: market

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvara){Tib. bzhi mdo}


師

Pinyin: shī

Korean: sa

Japanese: shi

Meaning 意義: teacher

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ācārya, śāstṛ, guru, upādhyāya, anuśāsaka, ācari, ācariya, ācāryaka, caraṇa, dātṛ, daiśika, dharma-bhāṇaka, puro-hita, prabhu, yathârtha-śāstṛ, śāstṛ)[Pali satthar]{Tib. slob dpon, ston pa, bla ma, smra ba, ston pa po}


師主

Pinyin: shī zhǔ

Korean: sa ju

Japanese: shi shu

Meaning 意義: a master, teacher

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anācāryaka-jñāna, śāstṛ)


師佐

Pinyin: shī zuǒ

Korean: sa jwa

Japanese: shi sa

Meaning 意義: teacher and student


師娘

Pinyin: shīniáng

Korean: sanang

Japanese: shijō

Meaning 意義: nun


師孫

Pinyin: shī sūn

Korean: sa son

Japanese: shi son

Meaning 意義: grand-disciple


師子

Pinyin: shīzǐ

Korean: saja

Japanese: shishi

Meaning 意義: lion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. siṃha, keśarin, kesarin, kravyâda, mṛga-rāja, mṛgêndra, śārdūla, sarabha, siṃhaka, siṃhala, siṃha-saudāsa)[Pali sīha]


師學

Pinyin: shī xué

Korean: sa hak

Japanese: shi gaku

Meaning 意義: master and disciple

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. slob dpon las bslab pa}


師子之床

Pinyin: shīzǐ zhī chuáng

Korean: saja ji sang

Japanese: shishi no shō

Meaning 意義: a lion-seat, a seat of a buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharmâsana, siṃhâsana)


師子之座

Pinyin: shīzǐ zhī zuò

Korean: saja ji jwa

Japanese: shishi no za

Meaning 意義: a lion-seat, a seat of a buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. siṃhâsana)


師子乳

Pinyin: shīzǐrǔ

Korean: sajayu

Japanese: shishinyū

Meaning 意義: lion's milk


師子[爿*木]

Pinyin: shīzǐchuáng

Korean: sajasang

Japanese: shishishō

Meaning 意義: lion's seat

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. siṃhāsana)


師子[頰-(人*人)+(前-刖)]王

Pinyin: Shīzǐjiáwáng

Korean: Sajahyeowang

Japanese: Shishikyōō

Meaning 意義: Siṃhahanu


師子寶床

Pinyin: shīzǐbǎochuáng

Korean: saja bosang

Japanese: shishi hōshō

Meaning 意義: a jeweled lion-seat, a jeweled seat of a buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. siṃhāsana)


師子尊者

Pinyin: Shīzǐ zūnzhě

Korean: Saja jonja

Japanese: Shishi sonja

Meaning 意義: Āryasiṃha


師子床

Pinyin: shīzǐ chuáng

Korean: saja sang

Japanese: shishi shō

Meaning 意義: a lion-seat, lion-throne, a seat of a buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. siṃhâsana)


師子幢

Pinyin: shīzǐ chuáng

Korean: saja dang

Japanese: shishi tō

Meaning 意義: Siṃhadhvaja


師子座

Pinyin: shīzǐ zuò

Korean: saja jwa

Japanese: shishi za

Meaning 意義: lion's seat

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. siṃhāsana)


師子比丘

Pinyin: Shīzǐ bǐqiū

Korean: Saja bigu

Japanese: Shishi biku

Meaning 意義: Āryasiṃha


師子洲

Pinyin: Shīzǐ zhōu

Korean: Saja ju

Japanese: Shishi shū

Meaning 意義: Laṅkā-dvipa


師子身中蟲

Pinyin: shīzǐ shēnzhōng chóng

Korean: saja sinjung chung

Japanese: shishi shinchū no mushi

Meaning 意義: the worms within that eat the lion


師子相

Pinyin: Shīzǐxiàng

Korean: Sajasang

Japanese: Shishisō

Meaning 意義: Siṃdhadhvaja


師子金床

Pinyin: shīzǐjīn chuáng

Korean: saja geumsang

Japanese: shishi konshō

Meaning 意義: a golden lion-seat, a golden seat of a buddha


師子鎧

Pinyin: Shīzǐkǎi

Korean: Sajagae

Japanese: Shishigai

Meaning 意義: Harivarman


師子音

Pinyin: Shīzǐyīn

Korean: Sajaeum

Japanese: Shishion

Meaning 意義: Siṃhaghoṣa


師子響

Pinyin: Shīzǐxiǎng

Korean: Sajahyang

Japanese: Shishikyō

Meaning 意義: Siṃhaghoṣa


師子吼

Pinyin: shīzǐ hǒu

Korean: saja hu

Japanese: shishi ku

Meaning 意義: lion's roar

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. siṃhanāda, siṃha-nāda-nādin, siṃha-nādin, buddha-siṃha-nāda)


師子國

Pinyin: Shīzǐguó"shīzǐ guó"

Korean: Sajaguk

Japanese: Shishikoku

Meaning 意義: Sri Lanka


師子奮迅

Pinyin: shīzǐ fènxùn

Korean: saja bunsin

Japanese: shishi funjin

Meaning 意義: lion aroused to anger

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. siṃha-vijṛmbhita)


師子奮迅三昧

Pinyin: shīzǐ fènxùn sānmèi

Korean: saja bunsin sammae

Japanese: shishifunjin zanmai

Meaning 意義: the lion-like, strenuous absorption

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. siṃha-vijṛmbhita-samādhi, siṃha-vijṛmbhito nāma samādhiḥ, siṃha-vikrīḍita-saṃādhi)


師子奮迅菩薩所問經

Pinyin: Shīzǐ fènxùn púsà suǒwèn jīng

Korean: Saja bunsin bosal somun gyeong

Japanese: Shishi funshin bosatsu shomon kyō

Meaning 意義: Shizi fenxun pusa suowen jing


師子王

Pinyin: shīzǐwáng

Korean: sajawang

Japanese: shishiō

Meaning 意義: lion king

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. siṃha){Tib. seng ge}


師子行

Pinyin: shīzǐxíng

Korean: sajahaeng

Japanese: shishigyō

Meaning 意義: deeds of a lion, of a buddha


師子遊戲三昧

Pinyin: shīzǐyóuxì sānmèi

Korean: sajayuhui sammae

Japanese: shishiyuge zanmai

Japanese: shishiuge zanmai

Japanese: shishiyūge zanmai

Meaning 意義: lion's play concentration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. siṃha-vikrīḍita-samādhi)


師子頬王

Pinyin: Shīzǐjiáwáng

Korean: Sajahyeowang

Japanese: Shishikyōō

Meaning 意義: Siṃhahanu


師子光

Pinyin: Shīzǐguāng

Korean: Sajagwang

Japanese: Shishikō

Meaning 意義: Siṃharaśmi


師子冑

Pinyin: Shīzǐzhòu

Korean: Sajaju

Japanese: Shishichū

Meaning 意義: Harivarman


師子坐

Pinyin: shīzǐ zuò

Korean: saja jwa

Japanese: shishi za

Meaning 意義: lion's seat

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. siṃhâsana, siṃha-mṛga-rāja)


師子月

Pinyin: Shīzǐyuè

Korean: Sajawol

Japanese: Shishigetsu

Meaning 意義: Siṃhacandrā


師子牀

Pinyin: shīzǐchuáng

Korean: sajasang

Japanese: shishishō

Meaning 意義: lion's seat

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. siṃhāsana)


師家

Pinyin: shī jiā

Korean: sa ga

Japanese: shi ke

Meaning 意義: reliable master

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. purohita)


師弟

Pinyin: shī dì

Korean: sa je

Japanese: su tei

Japanese: shi tei

Meaning 意義: teacher and student

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. slob dpon dang slob ma}


師徒

Pinyin: shī tú

Korean: sa do

Japanese: shi to

Meaning 意義: teacher and student

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bla ma dang slob ma}


師檀

Pinyin: shī tán

Korean: sa dan

Japanese: shi dan

Meaning 意義: teacher and donor


師絃

Pinyin: shīxián

Korean: sahyeon

Japanese: shigen

Meaning 意義: a tiger's tendons as lute strings


師翁

Pinyin: shīwēng

Korean: saong

Japanese: shiō

Japanese: suō

Meaning 意義: grand-teacher


師說

Pinyin: shī shuō

Korean: sa seol

Japanese: shi setsu

Meaning 意義: master's teaching

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ācārya-vacana)


師資

Pinyin: shī zī

Korean: sa ja

Japanese: shi shi

Japanese: shi ji

Meaning 意義: teacher and student


師資相傳

Pinyin: shīzī xiāngchuán

Korean: saja sangjeon

Japanese: shishi sōden

Meaning 意義: transmission of the teaching from master to disciple


師資相承

Pinyin: shīzī xiāngchéng

Korean: saja sangseung

Japanese: shishi sōjō

Meaning 意義: transmission of the teaching from master to disciple


師姑

Pinyin: shīgū

Korean: sago

Japanese: shiko

Meaning 意義: a nun


師拳

Pinyin: shīquán

Korean: sagwon

Japanese: shiken

Meaning 意義: the teacher's closed fist

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ācārya-muṣṭi, acārya-muṣṭi)[Pali ācariya-muṭṭhi]{Tib. slob dpon gyi dpe mkhyud, slob dpon gyis dpe mkhyud}


師公

Pinyin: shīgōng

Korean: sagong

Japanese: shikō

Meaning 意義: grandfather-master


師號

Pinyin: shīhào

Korean: saho

Japanese: shigō

Meaning 意義: posthumous title


師兄

Pinyin: shī xiōng

Korean: sa hyeong

Japanese: su hin

Japanese: shi hin

Japanese: shi kei

Meaning 意義: senior disciple


師利

Pinyin: Shīlì

Korean: Sari

Japanese: Shiri

Meaning 意義: Shili


師匠

Pinyin: shījiàng

Korean: sajang

Japanese: shishō

Meaning 意義: accomplished teacher


師捲

Pinyin: shījuǎn

Korean: sagwon

Japanese: shiken

Meaning 意義: grasps to the role of teacher

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ācārya-muṣṭi){Tib. slob dpon gyi dpe mkhyud}


師教

Pinyin: shījiào

Korean: sagyo

Japanese: shikyō

Meaning 意義: teacher


師父

Pinyin: shī fù

Korean: sa bu

Japanese: shi fu

Meaning 意義: a master


師祖

Pinyin: shī zǔ

Korean: sa jo

Japanese: shi so

Meaning 意義: grand-teacher


師長

Pinyin: shīzhǎng

Korean: sajang

Japanese: shichō

Meaning 意義: teachers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ācārya, guru){Tib. bla ma, slob dpon}


師兄弟

Pinyin: shī xiōngdì

Korean: sa hyeongje

Japanese: shi kyōdai

Meaning 意義: brother (tonsure) disciples


師圓滿

Pinyin: shī yuánmǎn

Korean: sa wonman

Japanese: shi enman

Meaning 意義: the perfect teacher

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. ston pa phun sum tshogs pa}


布

Pinyin: bù

Korean: po

Japanese: fu

Meaning 意義: to spread


帆

Pinyin: fán

Korean: beom

Japanese: han

Meaning 意義: a sail


幻

Pinyin: huàn

Korean: hwan

Japanese: gen

Meaning 意義: an illusion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. māyā, nirmāṇa, nirmita, pratibhāsa, māyā-kṛta, māyā-nirmita, māyôpama){Tib. sgyu ma}


幻事

Pinyin: huàn shì

Korean: hwan sa

Japanese: gen ji

Meaning 意義: illusion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. māyā, māyā-kṛta){Tib. sgyu ma, sgyu ma'i bya ba, sgyu ma'i las}


幻人

Pinyin: huàn rén

Korean: hwan in

Japanese: gen nin

Meaning 意義: magician

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. māyā-puruṣa, māyā-kāra)


幻作

Pinyin: huànzuò

Korean: hwanjak

Japanese: gensa

Meaning 意義: created from illusion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhiniṣpanna)


幻差別

Pinyin: huàn chābié

Korean: hwan chabyeol

Japanese: gen shabetsu

Meaning 意義: illusory discrimination


幻師

Pinyin: huàn shī

Korean: hwan sa

Japanese: gen shi

Meaning 意義: conjurer

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. māyā-kāra, māya-kara, māya-kāra, māyā-puruṣa)


幻師[颱-台+(犮-乂+又)]陀所說神[口*兄]經

Pinyin: Xuánshī bátuó suǒshuō shénzhòu jīng

Korean: Hwansa balda soseol sinju gyeong

Japanese: Genshi bada shosetsu shinjukyō

Meaning 意義: Dhāraṇī Spell Spoken by the Magician Bhadra


幻師颰陀所說神呪經

Pinyin: Xuánshī bátuó suǒshuō shénzhòu jīng

Korean: Hwansa balda soseol sinju gyeong

Japanese: Genshi bada shosetsu shinjukyō

Meaning 意義: Dhāraṇī Spell Spoken by the Magician Bhadra


幻心

Pinyin: huànxīn

Korean: hwansim

Japanese: genshin

Meaning 意義: illusory mind


幻法

Pinyin: huàn fǎ

Korean: hwan beop

Japanese: gen pō

Meaning 意義: magical techniques

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. māyā-dharma, māyā)


幻身

Pinyin: huànshēn

Korean: hwansin

Japanese: genshin

Meaning 意義: illusory body

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. māyā-kāya, māyā-kāya-yoga){Tib. sgyu lus, sgyu lus kyi gdams pa}


幻垢

Pinyin: huàngòu

Korean: hwangu

Japanese: genku

Meaning 意義: illusory and defiled


幻士

Pinyin: huànshì

Korean: hwansa

Japanese: genshi

Meaning 意義: magician

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. māyākāra, māyā-puruṣa){Tib. sgyu ma byed pa, sgyu ma byed pa}


幻惑

Pinyin: huàn huò

Korean: hwan hok

Japanese: gen waku

Meaning 意義: illusory afflictions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃmohanīya){Tib. mig slu bar byed pa}


幻日王

Pinyin: Huànrìwáng

Korean: Hwanilwang

Japanese: Gennichiō

Meaning 意義: Bālāditya


幻相

Pinyin: huàn xiàng

Korean: hwan sang

Japanese: gen sō

Meaning 意義: illusory marks


幻野

Pinyin: huànyě

Korean: hwanya

Japanese: genya

Meaning 意義: realm of illusions


幻力

Pinyin: huànlì

Korean: hwannyeok

Japanese: genriki

Meaning 意義: power of illusion


幻化

Pinyin: huànhuà

Korean: hwanhwa

Japanese: genke

Meaning 意義: illusory transformation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. māyā-upamatā)


幻夢

Pinyin: huàn mèng

Korean: hwan mong

Japanese: gen mu

Meaning 意義: illusion and a dream

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. māyā-svapna, vitatha)


幻有

Pinyin: huàn yǒu

Korean: hwan yu

Japanese: gen u

Meaning 意義: illusory existence


幻者

Pinyin: huàn zhě

Korean: hwan ja

Japanese: gen sha

Meaning 意義: the illusory

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. māyā-kāra){Tib. sgyu ma mkhan}


幻門

Pinyin: huànmén

Korean: hwanmun

Japanese: genmon

Meaning 意義: methods of illusion


幼稚

Pinyin: yòuzhì

Korean: yuchi

Japanese: yūchi

Meaning 意義: ignorant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bāla, śiśu){Tib. gzhon nu}


幽

Pinyin: yōu

Korean: yu

Japanese: yū

Meaning 意義: obscure, obscured


幽深

Pinyin: yōu shēn

Korean: yusim

Japanese: yūshin

Meaning 意義: mysterious and deep


幽冥

Pinyin: yōu míng

Korean: yu myeong

Japanese: yū myō

Japanese: yū mei

Meaning 意義: darkness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. andhakāra-tamisra, tamo’ndhakāra)


幽冥府

Pinyin: yōumíng fǔ

Korean: yumyeong bu

Japanese: yūmyō (no) fu

Meaning 意義: office of the dark realms


幽致

Pinyin: yōuzhì

Korean: yuchi

Japanese: yūchi

Meaning 意義: subtle


幽藪

Pinyin: yōusǒu

Korean: yusu

Japanese: yūsō

Meaning 意義: a dim and deep marsh

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nikuñja, niṣkuṭa)


幽明

Pinyin: yōu míng

Korean: yu myeong

Japanese: yū myō

Meaning 意義: darkness and light


幽顯

Pinyin: yōuxiǎn

Korean: yuhyeon

Japanese: yūken

Meaning 意義: the recondite and the manifest


幽玄

Pinyin: yōuxuán

Korean: yuhyeon

Japanese: yūgen

Meaning 意義: subtle, profound, mysterious


幽邃

Pinyin: yōusuì

Korean: yusu

Japanese: yūsui

Meaning 意義: (an unfathomably deep (place)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nikuñja, niṣkuṭa)


幽閉

Pinyin: yōu bì

Korean: yu pye

Japanese: yū hei

Meaning 意義: shut up in a dark room


幾

Pinyin: jǐ

Korean: gi

Japanese: ki

Meaning 意義: how many, how much, how long, however


幾何

Pinyin: jǐ hé

Korean: gi ha

Japanese: ki ka

Meaning 意義: how many?

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kiyat)


幾種

Pinyin: jǐzhǒng

Korean: gijong

Japanese: kishu

Meaning 意義: how many [kinds]?

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kati, katividha)


幾多

Pinyin: jǐduō

Korean: gida

Japanese: ikuta

Meaning 意義: how much?

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kiyad-bahu)


幾所

Pinyin: jǐsuǒ

Korean: giso

Japanese: kisho

Meaning 意義: how many? how much?

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kiyat, kevat)


幾處

Pinyin: jǐchù

Korean: gicheo

Japanese: kisho

Meaning 意義: some places


床

Pinyin: chuáng

Korean: sang

Japanese: shō

Meaning 意義: (raised) bed


床帳

Pinyin: chuángzhàng

Korean: sangjang

Japanese: shōchō

Japanese: jōchō

Meaning 意義: curtained couches


床座

Pinyin: chuáng zuò

Korean: sang jwa

Japanese: shō za

Meaning 意義: beds and seats

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śayyāsana, mañca-pīṭha){Tib. khri dang khri'u}


床足

Pinyin: chuángzú

Korean: sangjok

Japanese: shōsoku

Meaning 意義: the foot of a bed


床榻

Pinyin: chuángtà

Korean: sangtap

Japanese: shōtō

Meaning 意義: a bed; a couch


床臥

Pinyin: chuángwò

Korean: sangwa

Japanese: shōga

Meaning 意義: lies (on a bed); a bed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śayita)


床臥具

Pinyin: chuángwò jù

Korean: sangwa gu

Japanese: shōga gu

Meaning 意義: bedding

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śayanâsana)


床褥

Pinyin: chuángrù

Korean: sangyok

Japanese: shōniku

Japanese: shōjoku

Meaning 意義: seats and mats

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śayanâsana, śayyâsana)


序

Pinyin: xù

Korean: seo

Japanese: jo

Meaning 意義: precedence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nidāna){Tib. gzhi}


序正流通

Pinyin: xù zhèng liútōng

Korean: seo jeong yutong

Japanese: jo shō ruzū

Meaning 意義: preface, main text, and exhortation (dissemination, circulation)


序述

Pinyin: xùshù

Korean: seosul

Japanese: jojutsu

Meaning 意義: articulate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. brjod pa}


序品

Pinyin: xù pǐn

Korean: seo pum

Japanese: jo hon

Meaning 意義: introduction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nidāna-parivarta, nidāna)


序王

Pinyin: Xùwáng

Korean: Seowang

Japanese: Joō

Meaning 意義: Xuwang


序分

Pinyin: xù fēn

Korean: seo bun

Japanese: jo bun

Meaning 意義: preface

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nidāna-parivarta, nidāna)


庚

Pinyin: gēng

Korean: gyeong

Japanese: kō

Meaning 意義: seventh astrological sign


庚申會

Pinyin: gēngshēn huì

Korean: gyeongsin hoe

Japanese: kōshin e

Meaning 意義: gengshen assembly


帕

Pinyin: pà

Korean: pa

Japanese: batsu

Meaning 意義: scarf


帙

Pinyin: zhì

Korean: jil

Japanese: chitsu

Meaning 意義: book, series, set of books


市演得迦

Pinyin: Shìyǎndéjiā

Korean: Siyeondeukga

Japanese: Shientoka

Meaning 意義: Jetaka


布[仁-二+爾]阿偈

Pinyin: bùnǐājié

Korean: poniagye

Japanese: funiage

Meaning 意義: purgatives


布字觀

Pinyin: bùzì guān

Korean: poja gwan

Japanese: fuji kan

Meaning 意義: meditation on the character a


帶

Pinyin: dài

Korean: dae

Japanese: obi

Japanese: tai

Meaning 意義: carry; to contain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mekhalā, bandhana, vidhartavya, dāma){Tib. bcas pa}


布羅

Pinyin: bùluó

Korean: pora

Japanese: fura

Meaning 意義: ornamented short boot; land, country


常

Pinyin: cháng

Korean: sang

Japanese: jō

Meaning 意義: permanent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nitya, śāśvata, nityam, sadā, satata, dhruva, atyanta, atyantatas, atyantam, aniṣṭhitam, anuparata, abhīkṣṇa, abhīkṣṇam, abhīkṣṇaśas, avyucchinnam, ahar-ahar, ucita, kālena kālam, dhruvatva, nitya-kāya, nitya-kāla, nitya-kālam, nityatā, nityatva, nityârtha, pūrvântatas, pratata, pravāha, bāhulyatas, śaśvat, śāśvatatva, śāśvatatva-prasaṅga, śāśvatam, satatam, satata-samitam, sarva-kālam, sarvadā, sātatika, sātatya, sthititā){Tib. rtag pa}


布路沙

Pinyin: bùlùshā

Korean: porosa

Japanese: furosha

Meaning 意義: puruṣa


布路沙布羅

Pinyin: Bùlùshābùluó

Korean: Porosapora

Japanese: Furoshafura

Meaning 意義: Puruṣapura


幖

Pinyin: biāo

Korean: pyo

Japanese: hyō

Meaning 意義: flag, pennant


幡

Pinyin: fān

Korean: beon

Japanese: hata

Japanese: ban

Meaning 意義: flag

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. patākā, ketu, dhvaja, paṭākā, patāka, patākā-vaijayantī, vaijayantī)[Pali paṭākā]{Tib. ba dan}


幢

Pinyin: chuáng

Korean: dang

Japanese: dō

Japanese: hataboko

Meaning 意義: banner

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ketu, khaja, patāka, yaṣṭi, yūpa, lalāma, dhvaja)[Pali dhaja]{Tib. rgyal mtshan, ru mtson, them pa}


干

Pinyin: gān

Korean: gan

Japanese: kan

Meaning 意義: shield


平

Pinyin: píng

Korean: pyeong

Japanese: byō

Meaning 意義: level


年

Pinyin: nián

Korean: nyeon

Japanese: nen

Meaning 意義: year

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vayas){Tib. dus tshigs, na tsod, tsod}


并

Pinyin: bīng

Korean: byeong

Japanese: hyō

Meaning 意義: to put together

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saha)


幷

Pinyin: ping

Korean: byeong

Japanese: hei

Meaning 意義: to put together

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saha, sārdham, grāhaṇa)


幸

Pinyin: xìng

Korean: haeng

Japanese: kō

Meaning 意義: exactly, just


底

Pinyin: dǐ

Korean: ji

Japanese: tei

Japanese: nani

Meaning 意義: bottom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āgādha, adhara-tala, adho-bhūmi)


布史

Pinyin: bùshǐ

Korean: posa

Japanese: fushi

Meaning 意義: (Skt. Pauṣa)


布單那

Pinyin: bùdānnà

Korean: podanna

Japanese: futanna

Meaning 意義: (Skt. pūtanā)


布施

Pinyin: bùshī

Korean: bosi

Japanese: fuse

Meaning 意義: giving

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dāna, dakṣiṇā, tyāga, atisarga, anupradāna, datta, dānaṃ dattam, dāna-prada, deya, niryātayati, parityāgin, pradāna){Tib. sbyin pa}


布施波羅蜜

Pinyin: bùshī bōluómì

Korean: bosi baramil

Japanese: fuse haramitsu

Meaning 意義: perfection of generosity


帶權

Pinyin: dài quán

Korean: dae gwon

Japanese: tai gon

Meaning 意義: involved with the provisional


布曼荼羅

Pinyin: bù màntúluó

Korean: po mandara

Japanese: fu mandara

Meaning 意義: to spread a magic cloth, or maṇḍala, on the ground


帶質境

Pinyin: dàizhí jìng

Korean: daejil gyeong

Japanese: taizetsu kyō

Meaning 意義: images derived from raw sensate appearance but which are falsely perceived


常不忘失

Pinyin: cháng bù wàngshī

Korean: sang bul mangsil

Japanese: jō fu bōshitsu

Meaning 意義: never forget [one's vow; the path, etc.]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asaṃpramoṣa)


常不輕

Pinyin: chángbùqīng

Korean: sangbulgyeong

Japanese: jōfugyō

Meaning 意義: never despise


常不輕菩薩

Pinyin: Cháng bùqīng púsà

Korean: Sang bulgyeong bosal

Japanese: Jō fukyō bosatsu

Meaning 意義: Never Despising Bodhisattva


常不輕菩薩品

Pinyin: Cháng Bùqīng Púsà pǐn

Korean: Sang Bulgyeong Bosal pum

Japanese: Jō Fukyō Bosatsu hon

Meaning 意義: Chapter of the Bodhisattva Never Despising (Lotus Sūtra)


常住

Pinyin: cháng zhù

Korean: sang ju

Japanese: jō jū

Meaning 意義: eternally abiding

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nitya, sthita, nitya-sthita, śāśvata, avasthita, kūṭa-stha, dhruva, nityatā, nityatva, nityam, nitya-stha, niyata, niyata-stha, vihārin, śāśvatatva, śāśvatika, sadā, sadāsthitaḥ, sadôpasthita, sthhāsyatesvaliṅgavān, sthititā)[Pali nicca]


常住不滅

Pinyin: cháng zhùbùmiè

Korean: sangju bulmyeol

Japanese: jōjū fumetsu

Meaning 意義: eternally abiding without lapse


常住不滅論

Pinyin: cháng zhùbùmiè lùn

Korean: sangju bulmyeol ron

Japanese: jōjū fumetsu ron

Meaning 意義: eternalism


常住不變

Pinyin: chángzhù búbiàn

Korean: sangju bulbyeon

Japanese: jōjū fuhen

Meaning 意義: eternal and unchanging


常住一相

Pinyin: chángzhù yīxiàng

Korean: sangju ilsang

Japanese: jōjū issō

Meaning 意義: eternally abiding single aspect


常住常住

Pinyin: chángzhùchángzhù

Korean: sangjusangju

Japanese: jōjūjōjū

Meaning 意義: items of continual everyday use as the communal property of the monastic community


常住常住物

Pinyin: chángzhù chángzhù wù

Korean: sangju sangju mul

Japanese: jōjū jōjū motsu

Meaning 意義: items of continual everyday use as the communal property of the monastic community


常住正念

Pinyin: chángzhù zhèngniàn

Korean: sangju jeongnyeom

Japanese: jōjū shōnen

Meaning 意義: always maintaining mindfulness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sadôpasthita-smṛtitā){Tib. rtag tu dgongs pa nye bar gnas pa}


常住論

Pinyin: chángzhù lùn

Korean: sangju ron

Japanese: jōjū ron

Meaning 意義: eternalism

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śāśvata-vāda)


常住相

Pinyin: chángzhù xiàng

Korean: sangju sang

Japanese: jōjū sō

Meaning 意義: characteristic of constancy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śāśvata-lakṣaṇa){Tib. rtag pa'i mtshan nyid}


常修

Pinyin: chángxiū

Korean: sangsu

Japanese: jōshu

Meaning 意義: enduring practice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cira-carita)


常修習

Pinyin: cháng xiūxí

Korean: sang suseup

Japanese: jō shushū

Meaning 意義: always practicing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sātatya-karaṇīya)


常修梵行

Pinyin: chángxiū fànxíng

Korean: sangsu beomhaeng

Japanese: jōshu bongyō

Meaning 意義: always cultivates pure practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cira-carita-brahmacarya, cīrṇa-carita)


布薩

Pinyin: bùsà

Korean: posal

Japanese: fusatsu

Meaning 意義: (Skt. poṣadha)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upavasatha, upavāsa, uposatha)[Pali uposatha]


布薩護

Pinyin: bùsà hù

Korean: posal ho

Japanese: fusago

Meaning 意義: (Skt. upavāsa-saṃvara)


布薩日

Pinyin: bùsà rì

Korean: posal il

Japanese: fusatsu nichi

Meaning 意義: meeting days for renewal of vows

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. poṣadha, upavasatha, upoṣadha, upavāsa)[Pali uposatha][Pali posatha]


布薩犍度

Pinyin: bùsà jiāndù

Korean: posal geondo

Japanese: fusatsu kendo

Meaning 意義: uposatha-khandaka


常寂

Pinyin: cháng jí

Korean: sang jeok

Japanese: jō jaku

Meaning 意義: eternal peace


常寂光土

Pinyin: cháng jíguāng tǔ

Korean: sang jeoggwang to

Japanese: jō jakkō do

Meaning 意義: realm of constant quiescence


常師

Pinyin: cháng shī

Korean: sang sa

Japanese: jō shi

Meaning 意義: a constant teacher


常念

Pinyin: cháng niàn

Korean: sang nyeom

Japanese: jō nen

Meaning 意義: constant mindfulness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sam-anv-ā-√hṛ, samanvāhṛta, adhivāsana, abhimukha)


常樂

Pinyin: cháng lè

Korean: sang rak

Japanese: jō raku

Meaning 意義: always contented

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhirata, nitya-kālaṃ sukham){Tib. mngon par dga' ba, dus thams cad du bde ba}


常樂我淨

Pinyin: cháng lè wǒ jìng

Korean: sang rak a jeong

Japanese: jō raku ga jō

Meaning 意義: permanence, bliss, self, and purity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nitya-sukhâtma-śubha, nitya-sukha-śucy-ātman)


常求

Pinyin: chángqiú

Korean: sanggu

Japanese: jōgu

Meaning 意義: always seeking (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niḥsṛta)


常沒

Pinyin: cháng mò

Korean: sang mol

Japanese: jō motsu

Meaning 意義: ever drowning


常波羅蜜

Pinyin: cháng bōluómì

Korean: sang baramil

Japanese: jō haramitsu

Meaning 意義: perfection of constancy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nitya-pāramitā)


常滅

Pinyin: Chángmiè

Korean: Sangmyeol

Japanese: Jōmetsu

Meaning 意義: Nityaparinirvṛta


常滅度

Pinyin: Cháng mièdù

Korean: Sang myeoldo

Japanese: Jō metsudo

Meaning 意義: Nityaparinirvṛta


常立勝幡

Pinyin: chánglì shèngfān

Korean: sangnip seungbeon

Japanese: jōryū shōhon

Meaning 意義: (Skt. An-avanāmita-vaijayanta)


常精進

Pinyin: chángjīngjìn

Korean: sangjeongjin

Japanese: jōshōshin

Meaning 意義: to make constant effort


常語

Pinyin: chángyǔ

Korean: sangeo

Japanese: jōgo

Meaning 意義: always says


常說

Pinyin: cháng shuō

Korean: sang seol

Japanese: jō setsu

Meaning 意義: always says


常論

Pinyin: chánglùn

Korean: sangnon

Japanese: jōron

Meaning 意義: eternalism

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śaśvat dṛṣṭi, śāśvata-vādin){Tib. rtag par smra ba}


常身

Pinyin: cháng shēn

Korean: sang sin

Japanese: jō shin

Meaning 意義: eternal body

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prakṛty-ātmabhāva*)


常騰

Pinyin: Chángténg

Korean: Sangdeung

Japanese: Jōtō

Meaning 意義: Jōtō


幖幟

Pinyin: biāozhì

Korean: pyoji

Japanese: hyōji

Meaning 意義: flag, pennant


幢幡

Pinyin: chuáng fān

Korean: dang beon

Japanese: dōban

Meaning 意義: hanging banner

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhvaja, patāka, dhvaja-patāka)


幢竿

Pinyin: chuáng gān

Korean: dang gan

Japanese: tō kan

Meaning 意義: flag pole


幢竿支柱

Pinyin: chuánggān zhīzhù

Korean: danggan jiju

Japanese: tōkan shichū

Meaning 意義: flagpole supports


平安

Pinyin: píngān

Korean: pyeongan

Japanese: byōan

Meaning 意義: agreeable, pleasurable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sāta, kṣema, kuśala, sthāvara){Tib. sim pa}


平常

Pinyin: píngcháng

Korean: pyeongsang

Japanese: byōjō

Japanese: heijō

Meaning 意義: ordinary

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prākṛta, gauṇa)


平氏傳

Pinyin: Píngshì zhuàn

Korean: Pyeongssi jeon

Japanese: Heishi den

Meaning 意義: Heishi den


平滿

Pinyin: ping mǎn

Korean: pyeong man

Japanese: byō man

Meaning 意義: evenly filled

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrṇaṃ samatittikam){Tib. kha da cad du gang ba}


平等

Pinyin: píngděng

Korean: pyeongdeung

Japanese: byōdō

Meaning 意義: equality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sāmānya, sama, samatā, sadrśa, samāna, acyuta, aviśiṣṭa, aviśeṣa, aviṣama, asaṃbhinna, asaṃbheda, tulya, dharma-samatā, yuga-pad, yoga, sama-kārin, sama-cittatā, samatâśaya, samatva, samantânugata, sama-prastara, sama-prāpta, sama-sama, sama-svabhāva, samāpatti, samāpādana, samita, sādhāraṇa, sāmya){Tib. snyoms pa}


平等平等

Pinyin: píngděng píngděng

Korean: pyeongdeung pyeongdeung

Japanese: byōdō byōdō

Meaning 意義: completely equal from every perspective

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sama-sama){Tib. mgo mnyam kho nar, mgo mnyam, mnyam zhing dus gcig tu, mnyam zhing mtshungs pa, mtshungs pa mnyam pa, mtshungs par mnyam pa, mtshungs shing mnyam pa}


平等心

Pinyin: píngděng xīn

Korean: pyeongdeung sim

Japanese: byōdō shin

Meaning 意義: impartiality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sama-citta, sama-cittatā, samatā-citta, samaṃ---cittam){Tib. snyoms par sems}


平等忍辱

Pinyin: píngděng rěnrù

Korean: pyeongdeung inyok

Japanese: byōdō ninjoku

Meaning 意義: Equanimous Forbearance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. Sahā, lokadhātu)


平等法

Pinyin: píngděng fǎ

Korean: pyeongdeung beop

Japanese: byōdō hō

Meaning 意義: universal truth


平等法身

Pinyin: píngděng fǎshēn

Korean: pyeongdeung beopsin

Japanese: byōdō hosshin

Meaning 意義: undifferentiated reality-body; the essence-body


平等緣

Pinyin: píngděng yuán

Korean: pyeongdeung yeon

Japanese: byōdō en

Meaning 意義: conditions of equality


平等義

Pinyin: píngděng yì

Korean: pyeongdeung ui

Japanese: byōdō gi

Meaning 意義: meaning of universal


平等出現

Pinyin: píngděng chūxiàn

Korean: pyeongdeung churhyeon

Japanese: byōdō shutsugen

Meaning 意義: appear equally

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samudgatatva){Tib. 'gro ba}


平等城

Pinyin: píngděng chéng

Korean: pyeongdeung seong

Japanese: byōdō jō

Meaning 意義: the city of equality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirvāṇa-nagara)


平等覺

Pinyin: píngděng jué

Korean: pyeongdeung gak

Japanese: byōdō kaku

Japanese: byōdō gaku

Meaning 意義: perfect enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samyak-saṃbuddha, abhisaṃbodha)


平等覺經

Pinyin: Píngděng jué jīng

Korean: Pyeongdeung gak gyeong

Japanese: Byōdō kaku kyō

Meaning 意義: Sūtra of Immeasurable Life


平等觀

Pinyin: píngděng guān

Korean: pyeongdeung gwan

Japanese: byōdō kan

Meaning 意義: meditation on equality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sama-darśin)


平等風輪

Pinyin: píngděng fēng-lún

Korean: pyeongdeung pungnyun

Japanese: byōdō furin

Meaning 意義: Wind-wheel of Impartial [Abode]


平等力

Pinyin: píngděng lì

Korean: pyeongdeung nyeok

Japanese: byōdō riki

Meaning 意義: omnipotent


平等智

Pinyin: píngděngzhì

Korean: pyeongdeung ji

Japanese: byōdōchi

Meaning 意義: wisdom of the equality in nature


平等王

Pinyin: píngděng wáng

Korean: pyeongdeung wang

Japanese: byōdō ō

Meaning 意義: Yama


平等而分布

Pinyin: píngděng ér fēnbù

Korean: pyeongdeung i bunpo

Japanese: byōdō ji funfu

Meaning 意義: even-handed distribution

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṁvibhāga){Tib. kun 'gyed pa}


平等性

Pinyin: píngděng xìng

Korean: pyeongdeung seong

Japanese: byōdō shō

Meaning 意義: sameness, equality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samatā){Tib. mnyam pa nyid}


平等教

Pinyin: píngděng jiào

Korean: pyeongdeung gyo

Japanese: byōdō kyo

Meaning 意義: teaching of equality


平等院

Pinyin: Píngděngyuàn

Korean: Pyeongdeungwon

Japanese: Byōdōin

Meaning 意義: Byōdōin


平等性智

Pinyin: píngděng xìng zhì

Korean: pyeongdeung seong ji

Japanese: byōdō shō chi

Meaning 意義: cognition of essential identity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samatā-jñāna)


平等憐愍

Pinyin: píngděng liánmǐn

Korean: pyeongdeung yeonmin

Japanese: byōdō renbin

Meaning 意義: kindness that is equal from every perspective

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samaṃ vātsalyam){Tib. mnyam pa'i mnyes gshin pa}


平等大慧

Pinyin: píngděng dàhuì

Korean: pyeongdeung daehye

Japanese: byōdō daie

Meaning 意義: great universal wisdom


平等無別

Pinyin: píngděng wúbié

Korean: pyeongdeung mubyeol

Japanese: byōdō mubetsu

Meaning 意義: equal, without distinctions


平等無有差別

Pinyin: píngděng wúyǒu chābié

Korean: pyeongdeung muyu chabyeol

Japanese: byōdō muu shabetsu

Meaning 意義: equal, lacking distinction


平論

Pinyin: Pínglùn

Korean: Pyeongnon

Japanese: Byōron

Meaning 意義: Sāma-veda-saṃhitā


平鼻

Pinyin: píngbí

Korean: pyeongbi

Japanese: byōbi

Meaning 意義: pimples (on the face)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cipiṭa-nāsa)


年三

Pinyin: niánsān

Korean: yeonsam

Japanese: nensan

Meaning 意義: three months of the year when purity is practiced


年三長齋月

Pinyin: niánsāncháng zhāiyuè

Korean: nyeonsamjang jaewol

Japanese: nensanchō saigetsu

Meaning 意義: three months of the year when purity is practiced


年少淨行

Pinyin: niánshǎo jìngxíng

Korean: yeonso jeonghaeng

Japanese: nenshō jōgyō

Meaning 意義: a young Brahman


年忌

Pinyin: nián jì

Korean: yeon gi

Japanese: nen ki

Meaning 意義: anniversary of a death


年滿受具

Pinyin: niánmǎn shòujù

Korean: yeonman sugu

Japanese: nenman jugu

Meaning 意義: full ordainment upon coming of age


年齒

Pinyin: niánchǐ

Korean: nyeonchi

Japanese: nenshi

Meaning 意義: age, years

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vayas){Tib. na so, tshod}


并復

Pinyin: bīngfù

Korean: byeongbok

Japanese: hyōfuku

Meaning 意義: and, furthermore

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ca)


并說

Pinyin: bīngshuō

Korean: byeongseol

Japanese: hyōsetsu

Meaning 意義: any explanation; whatever explanation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. su-uddeśa)


幷復

Pinyin: pingfù

Korean: byeongbok

Japanese: heifuku

Meaning 意義: and, furthermore

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ca)


幷說

Pinyin: pingshuō

Korean: byeongseol

Japanese: heisetsu

Meaning 意義: any explanation; whatever explanation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. su-uddeśa){Tib. don rtags dang bcas pa}


底下

Pinyin: dǐ xià

Korean: jeo ha

Japanese: tei ge

Meaning 意義: bottom


底彦多

Pinyin: dǐyànduō

Korean: jeoeonda

Japanese: teigenta

Meaning 意義: (Skt. tiṅanta)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tryanta)


底沙

Pinyin: Dǐshā

Korean: Jisa

Japanese: Teisha

Meaning 意義: Vipaśyin

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. Tiṣya)


布儞阿偈

Pinyin: bùnǐājié

Korean: poniagye

Japanese: funiage

Meaning 意義: purgatives


布刺拏

Pinyin: Bùcìná

Korean: Pojana

Japanese: Fusena

Meaning 意義: Pūraṇa-Kāśyapa


布剌拏

Pinyin: bùlàná

Korean: poralna

Japanese: furana

Meaning 意義: purāṇa

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūraṇa, pūrṇa)


布剌拏迦葉波

Pinyin: Bùlàná jiāshěbō

Korean: Poralna gaseopba

Japanese: Furana kashōpa

Meaning 意義: Pūraṇa-kāśyapa


布怛那

Pinyin: bùdánà

Korean: podalna

Japanese: futanna

Meaning 意義: pūtanā


帶妻僧

Pinyin: dàiqī sēng

Korean: daecheo seung

Japanese: taisai sō

Meaning 意義: married Buddhist monk


布瑟徵迦

Pinyin: bùsèzhēngjiā

Korean: poseuljingga

Japanese: fushichichōka

Meaning 意義: esoteric ritual for bringing prosperity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pauṣṭika)


布瑟波

Pinyin: bùsèbō

Korean: poseulba

Japanese: fushiha

Meaning 意義: flower


常准

Pinyin: chángzhǔn

Korean: sangjun

Japanese: jōshun

Meaning 意義: steadiness


常勤

Pinyin: chángqín

Korean: sanggeun

Japanese: jōgon

Meaning 意義: constant striving

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratipanna)


常勤修習

Pinyin: chángqín xiūxí

Korean: sanggeun suseup

Japanese: jōgon shushū

Meaning 意義: continually cultivates

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāvanā-sātatya-kriyā, bhāvanā-sātatya){Tib. bsgom pa rtag tu byed pa, bsgom pa la rtag tu bya ba, rtag tu bsgom pa}


常委

Pinyin: chángwěi

Korean: sangwi

Japanese: jōi

Meaning 意義: prudence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nipaka, nipuṇa){Tib. rtag 'grus, grims pa, 'grus skyong, rtag 'grus byed pa, rtag 'grus can}


常委分資糧

Pinyin: chángwěifēn zīliáng

Korean: sangwibun jaryang

Japanese: jōifun shiryō

Meaning 意義: an assembly of the elements of constant prudence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nipakāsyāṅga-saṃbhāra){Tib. 'grus skyong gi yan lag gi tshogs, 'grus skyong gi yan lag gi tshogs zhes bya ba la 'grus skyong}


常悲怨

Pinyin: cháng bēiyuàn

Korean: sang biwon

Japanese: jō hion

Meaning 意義: lamenting, wailing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pralāpin)


常應時

Pinyin: Chángyìngshí

Korean: Sang-eungsi

Japanese: Jōōji

Meaning 意義: Satatasamitâbhiyukta


常斷

Pinyin: cháng duàn

Korean: sang dan

Japanese: jō dan

Meaning 意義: [two extremes of] eternalism and nihilism


常斷邊執

Pinyin: chángduàn biānzhí

Korean: sangdan byeonjip

Japanese: jōdan henshū

Meaning 意義: attachment to the extremes of eternalism and nihilism


常施

Pinyin: chángshī

Korean: sangsi

Japanese: jōse

Meaning 意義: always bestowing


常現行

Pinyin: cháng xiànxíng

Korean: sang hyeonhaeng

Japanese: jō gengyō

Meaning 意義: constantly active; ever-manifesting


常相

Pinyin: cháng xiàng

Korean: sang sang

Japanese: jō sō

Meaning 意義: characteristic of permanence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nitya-lakṣaṇa){Tib. rtag pa'i mtshan nyid}


常自

Pinyin: chángzì

Korean: sangja

Japanese: jōji

Meaning 意義: always, constantly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nitya, no ca)


常被輕慢

Pinyin: Chángbèi qīngmàn

Korean: Sangpi gyeongman

Japanese: Jōbi kyōman

Meaning 意義: Sadāparibhūta


布袋師

Pinyin: Bùdàishī

Korean: Podaesa

Japanese: Futaishi

Meaning 意義: Budaishi


布袋和尚

Pinyin: Bùdài héshàng

Korean: Podae hwasang

Japanese: Hotei oshō

Meaning 意義: Budai heshang


常隨

Pinyin: chángsuí

Korean: sangsu

Japanese: jōzui

Meaning 意義: always bound to

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nitya-anubaddha)


常隨記念

Pinyin: chángsuí jìniàn

Korean: sangsu ginyeom

Japanese: jōzui kinen

Meaning 意義: always mindful

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anuṣṭheya)


布遍

Pinyin: bùbiàn

Korean: pobyeon

Japanese: fuhen

Meaning 意義: spreads all over

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upaśobhita)


幡蓋

Pinyin: fāngài

Korean: beongae

Japanese: honkai

Meaning 意義: banners and shrouds


幢相

Pinyin: chuángxiàng

Korean: dangsang

Japanese: tōsō

Meaning 意義: a sign


幢蓋

Pinyin: chuánggài

Korean: danggae

Japanese: tōkai

Meaning 意義: banners and canopies

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cchattrâvalī)


幰蓋

Pinyin: xiǎngài

Korean: heongae

Japanese: konkai

Meaning 意義: a hood (of a carriage)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. chatra)


干闍那

Pinyin: gānshénà

Korean: gansana

Japanese: kanjana

Meaning 意義: golden

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kañcaṭa)[Pali kañcaka]


平雅

Pinyin: píngyǎ

Korean: pyeonga

Japanese: byōga

Meaning 意義: peaceful and refined

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ārya)


年臘

Pinyin: niánlà

Korean: yeonnap

Japanese: nenrō

Meaning 意義: a year


并相

Pinyin: bīngxiàng

Korean: byeongsang

Japanese: hyōsō

Meaning 意義: having form

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sākāra)


幷及

Pinyin: pingjí

Korean: byeonggeup

Japanese: heikyū

Meaning 意義: and

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathaiva)


幷相

Pinyin: pingxiàng

Korean: byeongsang

Japanese: heisō

Meaning 意義: having form

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sākāra){Tib. rnam pa dang bcas pa}


底哩

Pinyin: dǐlī

Korean: jiri

Japanese: teiri

Meaning 意義: three


底哩三昧耶不動尊聖者念誦祕密法

Pinyin: Dǐlīsānmèiyē bùdòng zūnshèngzh ni nsòng mìmì fǎ

Korean: Jirisammaeya buldong jonseongjan yeomsong bimil beop

Japanese: Teirisammaya fudōson shōja nenju himitsu hō

Meaning 意義: Trisamaya: Esoteric Recitation Method of Immovable, the Sacred One


底哩三昧耶經

Pinyin: Dǐlī sānmèiyé jīng

Korean: Jiri sammaeya gyeong

Japanese: Teiri sanmaiya kyō

Meaning 意義: Dili sanmeiye jing


帕克斯巴

Pinyin: Pàkèsībā

Korean: Pageuksapa

Japanese: Bakoshiha

Meaning 意義: Bashpa


布教

Pinyin: bù jiào

Korean: po gyo

Japanese: fu kyō

Meaning 意義: disseminate the teachings


布著

Pinyin: bùzhāo

Korean: pochak

Japanese: fujaku

Meaning 意義: lays, deposits


常力

Pinyin: chánglì

Korean: sangnyeok

Japanese: jōriki

Meaning 意義: power of constancy


常啼

Pinyin: Chángtí

Korean: Sangje

Japanese: Jōtei

Meaning 意義: Sadāprarudīta


常啼菩薩

Pinyin: Chángtí púsà

Korean: Sangje bosal

Japanese: Jōtai bosatsu

Meaning 意義: Ever Wailing Bodhisattva


常智

Pinyin: chángzhì

Korean: sangji

Japanese: jōchi

Meaning 意義: constant awareness


常眼

Pinyin: chángyǎn

Korean: sangan

Japanese: jōgen

Meaning 意義: ordinary eye


常行

Pinyin: chángxíng

Korean: sanghaeng

Japanese: jōgyō

Meaning 意義: continuously active

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratipadyate){Tib. byed pa}


常行乞食

Pinyin: chángxíng qǐshí

Korean: sanghaeng geolsik

Japanese: jōgyō kotsujiki

Meaning 意義: always living on alms

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. piṇḍa-pātika)


常行三昧

Pinyin: chángxíng sānmèi

Korean: sanghaeng sammae

Japanese: jōgyō zanmai

Meaning 意義: meditation in which the buddhas of the present stand before one

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratyutpanna-buddha-saṃmukhâvasthita-samādhi)


常見

Pinyin: cháng jiàn

Korean: sang gyeon

Japanese: jō ken

Meaning 意義: eternalism

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śāśvata-dṛṣṭi, nitya-dṛṣṭi, nitya-darśana, abhīkṣṇa-darśana, abhimukhatā)[Pali sassata-diṭṭhi]{Tib. rtag par lta ba}


常邊

Pinyin: chángbiān

Korean: sangbyeon

Japanese: jōhen

Meaning 意義: extreme of Eternalism

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nityânta, śāśvatânta){Tib. rtag mtha'}


常靜

Pinyin: chángjìng

Korean: sangjeong

Japanese: jōjō

Meaning 意義: always quiescent


布露

Pinyin: bùlù

Korean: poro

Japanese: furo

Meaning 意義: proclaims, announces

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃprakāśayiṣyāmaḥ)


幡王經

Pinyin: Fānwáng jīng

Korean: Beonwang gyeong

Japanese: Ban'ō kyō

Meaning 意義: Fanwang jing


干遮那摩羅

Pinyin: Gānzhēnàmóluó

Korean: Ganchanamara

Japanese: Kanshanamara

Meaning 意義: Kāñcana-mālā


平生

Pinyin: píngshēng

Korean: pyeongsaeng

Japanese: byōshō

Meaning 意義: ordinarily


年星

Pinyin: niánxīng

Korean: yeonseong

Japanese: nesō

Japanese: nenshō

Meaning 意義: astrological year


布利迦

Pinyin: bùlìjiā

Korean: poriga

Japanese: furika

Meaning 意義: pūrikā


布咀洛迦

Pinyin: Bùjǔluòjiā

Korean: Pojeorakga

Japanese: Fushorakuka

Meaning 意義: Potala


布嚕婆毘提訶

Pinyin: Bùlūpópítíhē

Korean: Porobabijeha

Japanese: Furobabidaika

Meaning 意義: Pūrvavideha


布嚕沙

Pinyin: bùlūshā

Korean: porosa

Japanese: furosha

Meaning 意義: (Skt. puruṣa)


布如鳥伐耶

Pinyin: Bùrúniǎofáyé

Korean: Poyeojobeorya

Japanese: Funyochōbatsuiya

Meaning 意義: Puṇyopāya


常光

Pinyin: chángguāng

Korean: sanggwang

Japanese: jōkō

Meaning 意義: constant halo

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nityâvabhāsa-prabha, prakṛti-prabhā)


常境

Pinyin: chángjìng

Korean: sanggyeong

Japanese: jōkyō

Meaning 意義: constantly illuminated realm


常恆

Pinyin: chánghéng

Korean: sanghang

Japanese: jōgō

Meaning 意義: always, constantly, ceaselessly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sātantya-kāri, sadā, satata-samita, śāśvata, nitya-dhruva, dhruvatva, dhruva){Tib. rgyun du byed pa, rgyun du byed pa}


常然

Pinyin: chángrán

Korean: sangyeon

Japanese: jōnen

Meaning 意義: eternal, changeless


常耳

Pinyin: chángěr

Korean: sang-i

Japanese: jōni

Meaning 意義: ordinary ears, natural ears

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prākṛta... śrotrêndriya, śrotrêndriya... prākṛtaka, prākṛtika)


常途

Pinyin: cháng tú

Korean: sang do

Japanese: jō zu

Meaning 意義: ordinary principles


常道

Pinyin: cháng dào

Korean: sang do

Japanese: jō dō

Meaning 意義: constant way


平視

Pinyin: píngshì

Korean: pyeongsi

Japanese: byōshi

Japanese: heishi

Meaning 意義: to look calmly, evenly, steadily


年戒

Pinyin: niánjiè

Korean: yeongye

Japanese: nenkai

Meaning 意義: number of years after ordination


幷會

Pinyin: pinghuì

Korean: byeonghoe

Japanese: heie

Meaning 意義: gathers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upanāmayitvā, saṃnipātya, upanāmayitvā))


底極

Pinyin: dǐjí

Korean: jigeuk

Japanese: teigoku

Meaning 意義: most inferior, very mean

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hīnâdhimukta)


底理

Pinyin: dǐ lǐ

Korean: jeo ri

Japanese: tei ri

Meaning 意義: deep principle


布嚕那跋陀羅

Pinyin: Bùlūnàbátuóluó

Korean: Poronabaldara

Japanese: Furonahadara

Meaning 意義: Pūrṇabhadra


帶塔尊

Pinyin: Dàitǎzūn

Korean: Daetapjon

Japanese: Taitōson

Meaning 意義: Bearer of the stūpa


常光一尋

Pinyin: chángguāngyīxún

Korean: sanggwang ilsim

Japanese: jōkō ichijin

Meaning 意義: an aura that is always shining two arms-length

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyāma-prabhatā){Tib. 'od 'dom gang dang ldan pa}


常光一尋相

Pinyin: chángguāng yīxúnxiàng

Korean: sanggwang ilsim sang

Japanese: jōkō ichijin sō

Meaning 意義: ten-foot halo around him


常坐不臥

Pinyin: chángzuò búwò

Korean: sangjwa burwa

Japanese: jōza fuga

Meaning 意義: remaining in the sitting posture

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. naiṣadika, naiṣadyika)


常坐三昧

Pinyin: cháng zuò sānmèi

Korean: sang jwa sammae

Japanese: jō za zanmai

Meaning 意義: samādhi of continuous sitting


常所作

Pinyin: cháng suǒzuò

Korean: sang sojak

Japanese: jō shosa

Meaning 意義: constant activity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rtag tu byed pa}


布達拉

Pinyin: Bùdálā

Korean: Podallap

Japanese: Fudarō

Meaning 意義: Potala


年分度者

Pinyin: niánfēndùzhĕ

Korean: yeonbundoja

Japanese: nenbundosha

Meaning 意義: annual ordinand


底栗車

Pinyin: dǐlìchē

Korean: jeoryulcha

Japanese: teirisha

Meaning 意義: (Skt. tiryagyoni)


帶數釋

Pinyin: dàishù shì

Korean: daesu seok

Japanese: taishu shaku

Meaning 意義: enumerative compound words

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dviguḥ){Tib. phyogs gnyis pa}


干栗馱

Pinyin: gānlìtuó

Korean: gannyulta

Japanese: karida

Japanese: karida

Meaning 意義: hṛdaya

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hṛd)


平袈裟

Pinyin: píng jiāshā

Korean: pyeong gasa

Japanese: hira kesa

Meaning 意義: one-colored robe


常舒手

Pinyin: chángshūshǒu

Korean: sangseosu

Japanese: jōjoshu

Meaning 意義: open-handed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratata-pāṇi){Tib. lag brkyang ba}


干栗太

Pinyin: gānlìtài

Korean: gannyultae

Japanese: kanritsutai

Meaning 意義: heart


帶刀卧

Pinyin: dàidāowò

Korean: daedowa

Japanese: taitōga

Meaning 意義: sleeping with one's sword attached


度

Pinyin: dù

Korean: do

Japanese: do

Meaning 意義: cross over (to the shore of liberation)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nayati, pramokṣa, uttarana, pāramitā, mocayati, kṛtvas, vitasti, atikrama, atikramya, atināmayati, atyaya, abhyuddharaṇa, avagāhana, avataraṇatā, uttara, uttaraṇa, uttāraṇa, uttārayati, uttīrṇa, uddharati, upasthāpayati, upasthāpita, otārenti, krama, tāyaṇa, tāyin, tāraṇa, tārayati, tīraṇa, tīrṇa, trāṇa, trāta, nistāra, nistīraṇatā, parâyaṇa, paritrāṇa, paritrāṇatā, paripāka, paripācita, parimita, parimocana, parimocayati, parimocita, pāra-ga, pāra-gata, pratārayati, pratyutīrṇa, pravrajana, pravrājayati, mokṣa, mocana, yāta, vikrānta-gāmin, vinaya, vinivarti, vipramukta, vimukta, vimokṣin, vimocayati, vaineyika, vyatikrama, vyāvṛtya, saṃcāra, samatikrama, samatikramaṇa)


座

Pinyin: zuò

Korean: jwa

Japanese: za

Meaning 意義: seat

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āsana, sthāna, saṃśrita, māḍa, paryaṅka, niṣadyā, kṛti, adhiṣṭhāna, mañca, pīṭha, saṃstara, saṃstaraka, saṃstaraṇa){Tib. bting ba, gdan, khri'u, snying po, stan}


度世

Pinyin: dùshì

Korean: dose

Japanese: dosei

Japanese: dose

Meaning 意義: pass through the world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lokôttara)


度一切世間苦惱

Pinyin: Dùyīqiè shìjiān kǔnǎo

Korean: Do ilche segan gonoe

Japanese: Do issai seken kunō

Meaning 意義: Sarvalōkadhātupadravodvega-pratyuttīrṇa


度宿日光

Pinyin: dùsù rìguāng

Korean: dosuk ilgwang

Japanese: doshuku nikkō

Meaning 意義: nakṣatra-tārâditya

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nakṣatra-rājâditya)


度彼岸

Pinyin: dù bǐàn

Korean: do pian

Japanese: do higan

Meaning 意義: reaches the other shore

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pāra-gata)


度得

Pinyin: dùdé

Korean: dodeuk

Japanese: totoku

Meaning 意義: attainer of the perfections


度沃焦

Pinyin: dùwòjiāo

Korean: dookcho

Japanese: doyōshō

Meaning 意義: saver from the burning rock


度河

Pinyin: dùhé

Korean: doha

Japanese: doka

Meaning 意義: cross a river


度洛叉

Pinyin: dùluòchā

Korean: dorakcha

Japanese: dorakusha

Meaning 意義: ten lakhs

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśalakṣa, atilakṣa)


座上

Pinyin: zuòshàng

Korean: jwasang

Japanese: zajō

Meaning 意義: on the spot


座主

Pinyin: zuò zhŭ

Korean: jwa ju

Japanese: za su

Meaning 意義: prelate


座位

Pinyin: zuòwèi

Korean: jwawi

Japanese: zai

Meaning 意義: a seat


度僧

Pinyin: dù sēng

Korean: do seung

Japanese: do sō

Meaning 意義: regulation of monk and nun ordination by the government


度科

Pinyin: dùkē

Korean: dogwa

Japanese: doka

Meaning 意義: essential portion


度蓮華界

Pinyin: Dùliánhuājiè

Korean: Do yeonhwa gye

Japanese: Do renge kai

Meaning 意義: Padmavṛṣabhavikrāmin


座臘

Pinyin: zuòlà

Korean: jwarap

Japanese: zarō

Meaning 意義: end of the retreat


度生

Pinyin: dù shēng

Korean: do saeng

Japanese: do shō

Meaning 意義: save sentient beings


度脫

Pinyin: dù tuō

Korean: do tal

Japanese: do datsu

Meaning 意義: liberate others

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pramocayāmi, pramocayat, pramocayante, pramocayati, mokṣa, tārayati, uttārayati, niryāta, nirvṛtiṃtārayatu, nistīraṇatā, paritrāṇa, parimocanā, parimocita, pramokṣa, pramocaka, pramocana, mocana, mocayati, vinīta, vinītavat, vimukta, vimukti, vimocaka, vimocayati, saṃtāraka)


度牒

Pinyin: dù dié

Korean: do cheop

Japanese: do chō

Meaning 意義: government license allowing one to become a Buddhist monk or nun


度疑

Pinyin: dùyí

Korean: doui

Japanese: dogi

Meaning 意義: overcoming doubt

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. the tshom las brgal ba}


度者

Pinyin: dù zhě

Korean: do ja

Japanese: to sha

Meaning 意義: one who has crossed over to the other shore

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaineya)


度門

Pinyin: dùmén

Korean: domun

Japanese: domon

Meaning 意義: the gate of salvation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paramasukha)


座光

Pinyin: zuòguāng

Korean: jwagwang

Japanese: zakō

Meaning 意義: halo behind the throne


座具

Pinyin: zuòjù

Korean: jwagu

Japanese: zagu

Meaning 意義: mat


度疑淨

Pinyin: dùyíjìng

Korean: douijeong

Japanese: dogijō

Meaning 意義: the purity of overcoming doubt


度衆生

Pinyin: dù zhòngshēng

Korean: do jungsaeng

Japanese: do shūjō

Meaning 意義: saves sentient beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jagat-pāra-gata)


度無極

Pinyin: dù wújí

Korean: do mugeuk

Japanese: to mugoku

Meaning 意義: save without limit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pāramitā, pārami-gata, pāramiṃ-gata)


度牒制

Pinyin: dùdié zhì

Korean: docheop je

Japanese: dochō sei

Meaning 意義: ordination licensing


庫

Pinyin: kù

Korean: go

Japanese: ku

Meaning 意義: treasury

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bang ba}


庫車

Pinyin: Kùchē

Korean: Gocha

Japanese: Kusha

Meaning 意義: Kuche


庫司

Pinyin: kùsī

Korean: gosa

Japanese: kusu

Meaning 意義: supervisory clerk


庫藏

Pinyin: kùz àng

Korean: go jang

Japanese: ku zō

Japanese: ko zō

Meaning 意義: treasure house

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kośa, koṣa-saṃnidhi, saṃnidhi){Tib. nor, nor bsags pa, mdzod dang bang ba, gsog 'jog}


庫倫

Pinyin: Kùlún

Korean: Goryun

Japanese: Kurin

Meaning 意義: Kurun


庫房

Pinyin: kùfáng

Korean: gobang

Japanese: kubō

Meaning 意義: temple business office


庫頭

Pinyin: kùtóu

Korean: godu

Japanese: kujū

Japanese: kojū

Meaning 意義: monastery clerk


庫院

Pinyin: kù yuàn

Korean: go won

Japanese: ku in

Meaning 意義: kitchen hall


庭

Pinyin: tíng

Korean: jeong

Japanese: tei

Meaning 意義: court

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṅgaṇa, aṅgana)


庭儀

Pinyin: tíng yí

Korean: jeong ui

Japanese: tei gi

Meaning 意義: hall-entering ceremony


庵

Pinyin: ān

Korean: am

Japanese: an

Meaning 意義: thatched hut


庶

Pinyin: shù

Korean: seo

Japanese: sho

Meaning 意義: all


康

Pinyin: kāng

Korean: gang

Japanese: kō

Meaning 意義: easy, relaxed, calm


庵主

Pinyin: ān zhǔ

Korean: am ju

Japanese: an ju

Meaning 意義: master of a hermitage


庵子

Pinyin: ānzǐ

Korean: amja

Japanese: ansu

Meaning 意義: hermitage


庵寺

Pinyin: ānsì

Korean: amsa

Japanese: andera

Meaning 意義: temple; nunnery


庶子

Pinyin: shùzǐ

Korean: seoja

Japanese: shoshi

Meaning 意義: secondary sons


庶迦

Pinyin: shùjiā

Korean: seoga

Japanese: shoka

Meaning 意義: wheel

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cakra)


庶迦羅

Pinyin: shùjiāluó

Korean: seogara

Japanese: shokara

Meaning 意義: wheel


康居

Pinyin: Kāngjū

Korean: Ganggeo

Japanese: Kōkyo

Meaning 意義: Samarkand


康居國

Pinyin: Kāngjū guó

Korean: Ganggeo guk

Japanese: Kōkyo koku

Meaning 意義: Samarkand


庵僧

Pinyin: ān sēng

Korean: am seung

Japanese: an sō

Meaning 意義: hermitage monk


康僧鎧

Pinyin: Kāng sēng kǎi

Korean: Gang seunggae

Japanese: Kōsōgai

Meaning 意義: Saṃghavarman


康僧會

Pinyin: Kāngsēnghuì

Korean: Gangseunghoe

Japanese: Kōsōe

Meaning 意義: Saṃghavarman


庶類

Pinyin: shùlèi

Korean: seoryu

Japanese: shorui

Meaning 意義: common people


庵門

Pinyin: ānmén

Korean: ammun

Japanese: anmon

Meaning 意義: hermitage gate


庵摩羅識

Pinyin: ān mó luó shì

Korean: ammara sik

Japanese: anmara shiki

Meaning 意義: amala-vijñāna


庾

Pinyin: yǔ

Korean: yu

Japanese: yu

Meaning 意義: Indic yu sound

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yuḥ)


廁

Pinyin: cì

Korean: cheuk

Japanese: shi

Meaning 意義: toilet

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. varca-kuṭī, mīḍha-sthāna, kūpa)


廅

Pinyin: hé

Korean: hap

Japanese: ō

Meaning 意義: a cave


廅樓亘

Pinyin: Hélóugèng

Korean: Hamnugeung

Japanese: Ōrōkō

Meaning 意義: Avalokiteśvara


廅樓亙

Pinyin: Hélóugèng

Korean: Hamnugeung

Japanese: Ōrōkō

Meaning 意義: Avalokiteśvara


廅樓[一/旦]

Pinyin: Hélóugèng

Korean: Hamnugeung

Japanese: Ōrōkō

Meaning 意義: Avalokiteśvara


廅波

Pinyin: hébō

Korean: hapba

Japanese: ōha

Meaning 意義: (Skt. Apramāṇābha)


廅波摩那

Pinyin: hébōmónà

Korean: hapbamana

Japanese: ōhamana

Meaning 意義: (Skt. Apramāṇābha)


廉纖

Pinyin: lián xiān

Korean: yeomseom

Japanese: rensen

Meaning 意義: subtle, fine, minute, detailed


廁鈿

Pinyin: cìtián

Korean: chijeon

Japanese: shiten

Meaning 意義: inlaid gold or silver ornamentation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratyarpita, pratyupta)


廅天

Pinyin: hétiān

Korean: hapcheon

Japanese: ōten

Meaning 意義: heaven of little light

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parīttābhās)


廓

Pinyin: kuò

Korean: hwak

Japanese: kaku

Meaning 意義: wide, spacious, open, vacant


廓落

Pinyin: kuòluò

Korean: gwangnak

Japanese: kakuraku

Meaning 意義: to be open and clear


廓如

Pinyin: kuòrú

Korean: gwagyeo

Japanese: kakunyo

Meaning 意義: vast; limitless


廓然

Pinyin: kuò rán

Korean: gwak yeon

Japanese: kaku nen

Meaning 意義: to be open and clear


廐戸皇子

Pinyin: Jiùhù huángzǐ

Korean: Guho hwangja

Japanese: Umayatonomiko

Meaning 意義: Crown Prince Umayato


廓然大悟

Pinyin: kuòrán dàwù

Korean: hwagyeon daeo

Japanese: kakunen daigo

Meaning 意義: sudden and great enlightenment


廓然無聖

Pinyin: kuòrán wúshèng

Korean: hwagyeon museong

Japanese: kakunen mushō

Meaning 意義: just clarity, no holiness


廚

Pinyin: chú

Korean: ju

Japanese: zu

Japanese: chū

Meaning 意義: a kitchen

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhakta-śālā, mahânasa)


廚庫

Pinyin: chú kù

Korean: ju go

Japanese: zu ku

Japanese: chū ku

Meaning 意義: temple kitchen hall


廟

Pinyin: miào

Korean: myo

Japanese: myō

Meaning 意義: mausoleum

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. caitya, kula, stūpa)


廟寺

Pinyin: miàosì

Korean: myosa

Japanese: byōji

Meaning 意義: a shrine (of a buddha)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. stūpa)


廟精舍

Pinyin: miàojīngshè

Korean: myojeongsa

Japanese: byōshōsha

Meaning 意義: a monastery, a temple


廢

Pinyin: fèi

Korean: pye

Japanese: hai

Meaning 意義: fall into disuse

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parihāṇi)


廣

Pinyin: guǎng

Korean: gwang

Japanese: kō

Meaning 意義: width, breadth, range

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vistara, vistareṇa){Tib. rgyas pa, rgya cher}


廨

Pinyin: xiè

Korean: hae

Japanese: kai

Meaning 意義: office building


廢[這-言+亦]顯本

Pinyin: fèijī xiǎnběn

Korean: byejeok hyeonbon

Japanese: haishaku kenhon

Japanese: haishaku kenpon

Meaning 意義: to abandon the traces and disclose the source


廢忘

Pinyin: fèiwàng

Korean: pyemang

Japanese: haibō

Meaning 意義: puts aside and forgets

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na tiṣṭhate bhāṣitu, na tiṣṭhate bhāṣita, nânusmarāmaḥ)


廢權立實

Pinyin: fèiquán lìshí

Korean: pyegwon ipsil

Japanese: haigon ryūjitsu

Meaning 意義: discard relative truths in favor of the ultimate truth


廢立

Pinyin: fèi lì

Korean: pye rip

Japanese: hai ryū

Meaning 意義: discard a (worn-out, lesser) teaching from the standpoint of a (new, more correct, deeper) teaching


廢迹顯本

Pinyin: fèijī xiǎnběn

Korean: byejeok hyeonbon

Japanese: haishaku kenhon

Japanese: haishaku kenpon

Meaning 意義: to abandon the traces and disclose the source


廢麤

Pinyin: fèicū

Korean: byechu

Japanese: haiso

Meaning 意義: discard the coarse


廣學

Pinyin: Guǎngxué

Korean: Gwanghak

Japanese: Kōgaku

Meaning 意義: Gwanghak


廣學寶

Pinyin: guǎngxué bǎo

Korean: gwanghak bo

Japanese: kōgaku hō

Meaning 意義: extensive scholarship funds


廣宣

Pinyin: guǎngxuān

Korean: gwangseon

Japanese: kōsen

Meaning 意義: proclaims widely

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vistareṇa saṃprakāśayati)


廣宣說

Pinyin: guǎng xuānshuō

Korean: gwang seonseol

Japanese: kō sensetsu

Meaning 意義: to explain at length

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vistara-nirdeśa, vyāsa){Tib. rgyas pa, rgyas par bstan pa}


廣度

Pinyin: guǎngdù

Korean: gwangdo

Japanese: kōdo

Meaning 意義: extensively save (or teach) sentient beings


廣建立

Pinyin: guǎng jiànlì

Korean: gwang geonnip

Japanese: kō kenryū

Meaning 意義: elaborate at length; articulate in detail

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rgya cher rnam par gzhag pa}


廣律

Pinyin: guǎnglǜ

Korean: gwangyul

Japanese: kōritsu

Meaning 意義: complete vinaya


廣弘明集

Pinyin: Guǎng hóngmíng jí

Korean: Gwang hongmyeong jip

Japanese: kō gumyō shū

Meaning 意義: Guang hongming ji


廣淸涼傳

Pinyin: Guǎng qīngliáng zhuàn

Korean: gwang cheongnyang jeon

Japanese: Kō Shōryō den

Meaning 意義: Guang Qingliang zhuan


廣演

Pinyin: guǎngyǎn

Korean: gwangyeon

Japanese: kōen

Meaning 意義: preaches broadly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. deśehi, vistareṇa saṃprakāśayati)


廣澤流

Pinyin: Guăngzéliú

Korean: Gwangtaengyu

Japanese: Hirosawa ryū

Meaning 意義: Hirosawa school


廣緣識

Pinyin: guǎngyuánshì

Korean: gwangyeonsik

Japanese: kōenshiki

Meaning 意義: consciousness with a wide range of referents


廣設

Pinyin: guǎngshè

Korean: gwangseol

Japanese: kōsetsu

Meaning 意義: sets out (food) richly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dadyād)


廣說

Pinyin: guǎng shuō

Korean: gwangseol

Japanese: kōsetsu

Meaning 意義: explain in detail

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vistareṇa, vibhāṣā, saṃprakāśayiṣyāmaḥ){Tib. rgya cher}


廣說乃至

Pinyin: guǎngshuō nǎizhì

Korean: gwangseol naeji

Japanese: kōsetsu naishi

Meaning 意義: explained in detail, up to ...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. iti vistaraḥ){Tib. nas rgyas par -- bar du}


廣說展轉

Pinyin: guǎngshuō zhǎnzhuǎn

Korean: gwangseol jeonjeon

Japanese: kōsetsu tenten

Meaning 意義: elaborated at length in order


廣說者

Pinyin: guǎngshuō zhě

Korean: gwangseol ja

Japanese: kōsetsu sha

Meaning 意義: the detailed explanation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vinayāka)


廣說如經

Pinyin: guǎngshuō rú jīng

Korean: gwangseol yeo gyeong

Japanese: kōsetsu nyo kyō

Meaning 意義: as explained at length in the sūtra(s)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathā-sūtraṃ eva vistaraḥ){Tib. mdo las rgyas par 'byung ba bzhin}


廣說如前

Pinyin: guǎngshuō rú qián

Korean: gwangseol yeo jeon

Japanese: kōsetsu nyo zen

Meaning 意義: as extensively explained above

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. iti vistaraḥ)


廣誼

Pinyin: guǎngyí

Korean: gwangui

Japanese: kōgi

Meaning 意義: a great meaning


廣論

Pinyin: Guǎnglùn

Korean: Gwangnon

Japanese: Kōron

Meaning 意義: Guanglun


廣讚

Pinyin: guǎngzàn

Korean: gwangchan

Japanese: kōsan

Meaning 意義: praises widely (or in detail)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vademi, vadeta, vadeti, bhaṇesi... anantavarṇān)


廣辯

Pinyin: guǎngbiàn

Korean: gwangbyeon

Japanese: kōben

Meaning 意義: extensively explain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vibhaṅga, pravistaraṇatā){Tib. rnam par dbye ba, rgyas par bshad pa, rab tu rgyas par }


廢惡修善

Pinyin: fèiè xiūshàn

Korean: byeak suseon

Japanese: haiaku shuzen

Meaning 意義: abandon evil and cultivate goodness


廣嚴城

Pinyin: Guǎngyán chéng

Korean: Gwangeom seong

Japanese: Kōgon jō

Meaning 意義: Vaiśālī


廣狹

Pinyin: guǎngxiá

Korean: gwanghyeop

Japanese: kōkyō

Meaning 意義: broad and narrow


廣狹自在無礙門

Pinyin: guǎngxiá zìzài wúài mén

Korean: gwanghyeop jajae muae mun

Japanese: kōkyō jizai muge mon

Meaning 意義: the profound approach of the greater and lesser influencing each other


廣目天

Pinyin: Guǎngmùtiān

Korean: Gwangmokcheon

Japanese: Kōmokuten

Meaning 意義: Virūpākṣa


廣目天王

Pinyin: Guǎngmù tiānwáng

Korean: Gwangmok cheonwang

Japanese: Kōmoku tennō

Meaning 意義: Virūpākṣa


廣解

Pinyin: guǎngjiě

Korean: gwanghae

Japanese: kōge

Meaning 意義: extensive explanation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vibhāṣā, vistara)


廣釋菩提心論

Pinyin: Guǎngshì pútíxīn lùn

Korean: Gwangseok borisim non

Japanese: kōshaku bodaishinron

Meaning 意義: Extensive Explanation of the Treatise on Bodhi-mind.


廢前教

Pinyin: fèi qiánjiào

Korean: pye jeongyo

Japanese: hai zenkyō

Meaning 意義: discarding the prior rules


廣博

Pinyin: guǎng bó

Korean: gwang bak

Japanese: kō baku

Meaning 意義: broad

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vipula, viśada){Tib. rgya che ba, rgyas pa}


廣博身

Pinyin: guǎngbó shēn

Korean: gwangbak sin

Japanese: kōhaku shin

Meaning 意義: broad and extensive body


廣博身如來

Pinyin: Guǎngbó shēn rúlái

Korean: Gwangbak sin yeorae

Japanese: Kōbaku shin nyorai

Meaning 意義: Vipulakāya-tathāgata


廣博嚴淨不退轉輪經

Pinyin: Guǎngbó yánjìng bùtuìzhuǎnlún jīng

Korean: Gwangbak eomjeong bultoe jeonnyun gyeong

Japanese: kōhaku genjō futaitenrin kyō

Meaning 意義: Guangbo yanjing butuizhuanlun jing


廣多

Pinyin: guǎngduō

Korean: gwangda

Japanese: kōta

Meaning 意義: vast, multitudinous

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vipula, prabhūta){Tib. rgya chen po, mang po}


廣明

Pinyin: guǎngmíng

Korean: gwangmyeong

Japanese: kōmyō

Meaning 意義: extensively clarifies


廣普

Pinyin: guǎngpǔ

Korean: gwangbo

Japanese: kōfu

Meaning 意義: widely and universally

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vipula, samanta-)


廣普寂定

Pinyin: guǎngpǔjí dìng

Korean: gwangbojeok jeong

Japanese: kōfujaku jō

Meaning 意義: meditation of vast and universal tranquility


廣智

Pinyin: guǎngzhì

Korean: gwangji

Japanese: kōchi

Meaning 意義: vast wisdom


廣本

Pinyin: Guǎngběn

Korean: Gwangbon

Japanese: Kōhon

Meaning 意義: a detailed text


廣果天

Pinyin: guǎngguǒ tiān

Korean: gwanggwa cheon

Japanese: kōka ten

Meaning 意義: heaven of extensive rewards

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bṛhat-phalāḥ)[Pali vehapphala]{Tib. 'bras bu che}


廣百論

Pinyin: Guǎngbǎi lùn

Korean: Gwangbaek non

Japanese: Kōhyaku ron

Meaning 意義: Catuhśataka-śāstra-kārikā


廣百論本

Pinyin: Guǎngbǎilùn běn

Korean: Gwangbaengnon bon

Japanese: kōhyaku ron bon

Meaning 意義: Guangbailun ben


廣開

Pinyin: guǎng kāi

Korean: gwang gae

Japanese: kō kai

Meaning 意義: [extensively] uncover

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vivaraṇatā, vistara-vibhāga){Tib. 'grel ba, rgyas par dbye ba}


廣顯

Pinyin: guǎngxiǎn

Korean: gwanghyeon

Japanese: kōken

Meaning 意義: broadly clarify

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vipañcita)


廣利

Pinyin: guǎnglì

Korean: gwangni

Japanese: kōri

Meaning 意義: vast benefit


廣包

Pinyin: guǎngbāo

Korean: gwangpo

Japanese: kōhō

Meaning 意義: to expand and embrace


廣大

Pinyin: guǎng dà

Korean: gwang dae

Japanese: kō dai

Meaning 意義: extensive

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaipulya, vipula, udāra, atyudāra, visada, mahat, mahā-, ativistṛta, apramāṇa, abhyudgata, āvṛtti, udāratā, udārôdāra, audārika, audārya, parama, puṣkala, pṛthu, praṇīta, pratānatā, pravistaraṇa, prasara, bhūyasyāmātrayā, bhūyo-bhūyas, bhūri, mahattara, mahattā, mahattva, mahad-gata, mahaudārya, māhātmya, vipulatā, viśada, viśāla, vistara, vistīṇa, visphurat, vaipulyatā, vyāsa, suvipula, suvuta, spharaṇa, sphārayati){Tib. yangs pa}


廣恣

Pinyin: guǎngzì

Korean: gwangja

Japanese: kōshi

Meaning 意義: extensively fulfilling

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viṣāda-pravāraṇa)


廣慧

Pinyin: guǎng huì

Korean: gwang hye

Japanese: kō e

Meaning 意義: vast wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vipulaprajñā, vipulamati){Tib. blo gros yangs pa, shes rab yangs pa}


廣教

Pinyin: guǎng jiào

Korean: gwang gyo

Japanese: kō kyō

Meaning 意義: extensive teaching [on the vinaya]


廣長

Pinyin: guǎngzhǎng(senior, above, superior, develop, advance)/cháng(long)

Korean: gwangjang

Japanese: kōchō

Meaning 意義: broad and long

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vipula, āyata, viśāla, tanu, tanū, pariṇāha, prabhūta, prabhūta-tanu, vistāra){Tib. zheng}


廣門

Pinyin: guǎng mén

Korean: gwang mun

Japanese: kōmon

Meaning 意義: extensive discourse


廣大微妙

Pinyin: guǎngdà wēimiào

Korean: gwangdae mimyo

Japanese: kōdai mimyō

Meaning 意義: vast and marvelous

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahatīṃ vipulāṃ vistīrṇām)


廣大心

Pinyin: guǎngdàxīn

Korean: gwangdaesim

Japanese: kōdaishin

Meaning 意義: vast mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. udāra-citta)


廣大精進

Pinyin: guǎngdà jīngjìn

Korean: gwangdae jeongjin

Japanese: kōdai shōjin

Meaning 意義: extensive, abundant effort

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vipula-vīrya){Tib. brtson 'grus rgya chen po}


廣爲他說

Pinyin: guǎngwéi tāshuō

Korean: gwangwi taseol

Japanese: kōi tasetsu

Meaning 意義: to explain at length to others

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pareṣāṃ-vistareṇa prakāśayiṣyati){Tib. gzhan dag la rgyas par ston par byed pa}


廣隆寺

Pinyin: Guănglóngsì

Korean: Gwangnyungsa

Japanese: Kōryūji

Meaning 意義: Kōryūji


廣大哀愍

Pinyin: guǎngdà āimǐn

Korean: gwangdae aemin

Japanese: kōdai aimin

Meaning 意義: vast sympathy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anukampā-vaipulya){Tib. snying brtze ba rgya chen po}


廣大執受

Pinyin: guǎngdà zhíshòu

Korean: gwangdae jipsu

Japanese: kōdai shūju

Meaning 意義: a large appropriation


廣大悲愍意樂

Pinyin: guǎngdà bēimǐn yìyào

Korean: gwangdae bimin uiyo

Japanese: kōdai himin igyō

Meaning 意義: aspiration for vast compassion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vipula-karuṇāśaya){Tib. snying rje'i bsam pa rgya chen po}


廣大施

Pinyin: guǎngdà shī

Korean: gwangdae si

Japanese: kōdai se

Meaning 意義: vast charity; extensive donation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viśada-dānatā){Tib. rgya chen po sbyin par byed pa, rgya chen po'i sbyin pa, mi bsri bar sbyin pa}


廣大施性

Pinyin: guǎngdàshī xìng

Korean: gwangdaesi seong

Japanese: kōdaise shō

Meaning 意義: vastly charitable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. udāra-dānatā){Tib. rgya cher sbyin pa}


廣大菩提

Pinyin: guǎngdà pútí

Korean: gwangdae bori

Japanese: kōdai bodai

Meaning 意義: excellent enlightenment; vast enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. byang chub chen po}


廣圓明鑑禪師

Pinyin: Guǎngyuán Míngjiàn Chánshī

Korean: Gwangwon Myeonggam Seonsa

Japanese: Kōen Myōkan Zenji

Meaning 意義: Guangyuan Mingjian Chanshi


廣大智

Pinyin: guǎngdà zhì

Korean: gwangdae ji

Japanese: kōdai chi

Meaning 意義: vast wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. suvipula-jñāna)


廣大智慧

Pinyin: guǎngdà zhìhuì

Korean: gwangdae jihye

Japanese: kōdai chie

Meaning 意義: vast wisdom


廣大智慧觀

Pinyin: guǎngdà zhìhuì guān

Korean: gwangdae jihye gwan

Japanese: kōdai chie kan

Meaning 意義: contemplation on vast wisdom


廣大甚深

Pinyin: guǎngdà shénshēn

Korean: gwangdae simsim

Japanese: kōdai shinshin

Meaning 意義: vast and exceedingly deep

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. audārya-gāmbhīrya-lakṣaṇa)


廣大福

Pinyin: guǎngdà fú

Korean: gwangdae bok

Japanese: kōdai fuku

Meaning 意義: vast merit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bsod nams rgya chen po}


廣大良藥王身

Pinyin: guǎngdà liángyào wáng shēn

Korean: gwangdae yangyak wang sin

Japanese: kōdai ryōyaku ō shin

Meaning 意義: vast medicine king bodies

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-vaidyātma-bhāva){Tib. sman pa chen po'i lus}


廣文類

Pinyin: Guǎng wénlèi

Korean: Gwang munnyu

Japanese: Kō monrui

Meaning 意義: Extensive Collected Passages


廣長舌

Pinyin: guǎngcháng shé

Korean: gwangjang seol

Japanese: kōchō zetsu

Meaning 意義: a broad and long tongue

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prabhūta-tanu-jihva, prabhūta-tanu-jihvatā, tanu-jihvā, prabhūta-jihvatā, prabhūta-jihvā)[Pali pahūtā-jivha]{Tib. ljags shin tu ring shin tu ring zhing srab pa}


廣長舌相

Pinyin: guǎngchángshé xiàng

Korean: gwangjangseol sang

Japanese: kōchōzetsu sō

Meaning 意義: a broad and long tongue

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prabhūta-tanu-jihva, prabhūta-tanu-jihvatā, tanu-jihvā, prabhūta-jihvatā, prabhūta-jihvā)[Pali pahūtā-jivha]{Tib. ljags shin tu ring shin tu ring zhing srab pa}


廣分別

Pinyin: guǎng fēnbié

Korean: gwang bunbyeol

Japanese: kō funbetsu

Meaning 意義: extensively distinguished

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sa-pravibhāga, vibhāga, vistara-vibhāga){Tib. rab tu dbye ba, rab tu rnam par dbye ba dang bcas pa, rgya cher rnam par dbye ba, rgyas par dbye ba, rgyas par rnam par dbye ba, rnam par 'byed pa, rnam par dbye ba rgyas pa, rnam par dbye ba}


廣大慧

Pinyin: guǎngdà huì

Korean: gwangdae hye

Japanese: kōdai e

Meaning 意義: vast wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-mati-vaipulya){Tib. blo gros chen po}


廣大會

Pinyin: guǎngdà huì

Korean: gwangdae hoe

Japanese: kōdai e

Meaning 意義: vast assembly


廣大願

Pinyin: guǎngdà yuàn

Korean: gwangdae won

Japanese: kōdai gan

Meaning 意義: vast vow [to save sentient beings]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. smon lam rgya chen po}


廣分別義

Pinyin: guǎng fēnbié yì

Korean: gwang bunbyeol ui

Japanese: kō funbetsu gi

Meaning 意義: extensive analysis

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sa-vistara-prabheda){Tib. rab tu dbye ba}


廣分別說

Pinyin: guǎng fēnbié shuō

Korean: gwang bunbyeol seol

Japanese: kō funbetsu setsu

Meaning 意義: explains in detail

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vy-apa-√diś, vyapadiśanti){Tib. ston pa}


廣大無量

Pinyin: guǎngdà wúliáng

Korean: gwangdae muryang

Japanese: kōdai muryō

Meaning 意義: vast without measure

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vipulena mahad-gatena pramāṇena){Tib. yangs pa dang rgya chen por gyur pa dang tshad med pa}


廣大憐愍

Pinyin: guǎngdà liánmǐn

Korean: gwangdae yeonmin

Japanese: kōdai renbin

Meaning 意義: vast kindness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vātsalyam-vistīrṇam){Tib. rgya che ba'i mnyes gshin pa}


廣大無邊

Pinyin: guǎngdà wúbiān

Korean: gwangdae mubyeon

Japanese: kōdai muhen

Meaning 意義: vast, without limit


廬

Pinyin: lú

Korean: ryeo

Japanese: ro

Meaning 意義: a hut, shelter, hovel


廬山

Pinyin: Lúshān

Korean: Yeosan

Japanese: Rozan

Japanese: Rosan

Meaning 意義: Mt. Lu


廬至

Pinyin: Lúzhì

Korean: Yeoji

Japanese: Roshi

Meaning 意義: Rucika


廬舍那

Pinyin: lúshènà

Korean: yeosana

Japanese: roshana

Meaning 意義: (Skt. locana)


延

Pinyin: yán

Korean: yeon

Japanese: en

Meaning 意義: prolong


延促劫智

Pinyin: yáncù jiézhì

Korean: yeonchok geopji

Japanese: ensoku kōchi

Meaning 意義: wisdom of expanding and shrinking eons


延年

Pinyin: yán nián

Korean: yeon nyeon

Japanese: en nen

Meaning 意義: prolonged life


延年轉壽

Pinyin: yánnián zhuǎnshòu

Korean: yeonnyeon jeonsu

Japanese: ennen tenju

Meaning 意義: prolonged years and returning anniversaries


延請

Pinyin: yánqǐng

Korean: yeoncheong

Japanese: enshō

Japanese: ensei

Meaning 意義: invite

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. slong ba, ga-yar 'dren pa}


延壽

Pinyin: yánshòu

Korean: yeonsu

Japanese: enju

Meaning 意義: prolonged life


延壽經

Pinyin: Yánshòu jīng

Korean: Yeonsu gyeong

Japanese: Enju kyō

Meaning 意義: Yanshou jing


延壽堂

Pinyin: yánshòu táng

Korean: yeonsu dang

Japanese: enju dō

Meaning 意義: hall of extending life


延壽妙門陀羅尼經

Pinyin: Yánshòu miàomén tuóluóní jīng

Korean: Yeonsu myomun darani gyeong

Japanese: Enju myōmon darani kyō

Meaning 意義: Yanshou miaomen tuoluoni jing


延暦寺

Pinyin: Yánlì sì

Korean: Yeonnyeok sa

Japanese: Enryakuji

Meaning 意義: Enryakuji


延命

Pinyin: yánmìng

Korean: yeonmyeong

Japanese: enmyō

Meaning 意義: prolonged life


延命法

Pinyin: yánmìng fǎ

Korean: yeonmyeong beop

Japanese: enmyō hō

Meaning 意義: methods for prolonging life

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jani-tam)


延慶寺

Pinyin: Yánqìng sì

Korean: Yeongyeong sa

Japanese: Enkyō ji

Meaning 意義: Yanqing si


建

Pinyin: jiàn

Korean: geon

Japanese: ken

Japanese: kon

Meaning 意義: establish


建仁寺

Pinyin: Jiànrén sì

Korean: Geoninsa

Japanese: Kenninji

Meaning 意義: Kenninji


建佗歌

Pinyin: Jiàntuógē

Korean: Geontaga

Japanese: Kendaka

Meaning 意義: Kaṇṭhaka


建修

Pinyin: jiànxiū

Korean: geonsu

Japanese: kenshu

Meaning 意義: practices, cultivates


建康

Pinyin: jiànkāng

Korean: geongang

Japanese: kenkō

Meaning 意義: healthy


建志城

Pinyin: Jiànzhìchéng

Korean: Geonjiseong

Japanese: Kenshijō

Meaning 意義: Kāñcīpura


建志補羅

Pinyin: Jiànzhìbǔluó

Korean: Geonjibora

Japanese: Kenshipora

Meaning 意義: Kāñcīpura


建法幢

Pinyin: jiàn fǎchuáng

Korean: geon beopdang

Japanese: ken pōdō

Meaning 意義: hoists the dharma-banner


建立

Pinyin: jiànlì

Korean: geonnip

Japanese: konryū

Meaning 意義: heuristic designation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vy-ava-sthā, prati-sthā, samāropa, pratiṣṭhā, pratiṣṭhā){Tib. rnam par 'jog pa, 'jog par byed pa, rnam par gzhag pa, gnas pa, gzhi, rab tu gnas pa}


建立流轉

Pinyin: jiànlì liúzhuǎn

Korean: geonnip yujeon

Japanese: kenryū ruten

Meaning 意義: posits continuity


建立品

Pinyin: jiànlì pǐn

Korean: geollip pum

Japanese: kenryū hon

Meaning 意義: chapter on establishing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratiṣṭhā-paṭala){Tib. rnam par rab tu gnas pa'i le'u, rab tu gnas pa'i le'u}


建立因

Pinyin: jiànlì yīn

Korean: geonnip in

Japanese: kenryūin

Meaning 意義: supportive cause

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hetu-vyavasthāna, pratiṣṭhā-hetu){Tib. rgyu -- gzhag pa, gnas kyi rgyu}


建立因性

Pinyin: jiànlì yīn xìng

Korean: geonnip in seong

Japanese: kenryū in shō

Meaning 意義: supportive cause


建立還滅

Pinyin: jiànlì huánmiè

Korean: geonnip hwanmyeol

Japanese: kenryū genmetsu

Meaning 意義: posits extinction


建護

Pinyin: jiànhù

Korean: geonho

Japanese: kengo

Meaning 意義: guards, protects

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhiṣṭhita~)


建發

Pinyin: jiànfā

Korean: geonbal

Japanese: kenhotsu

Meaning 意義: encourages to aspire towards; launches

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paripācayiṣyati)


建示

Pinyin: jiànshì

Korean: geonsi

Japanese: kenji

Meaning 意義: exhibits, shows

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upadarśana)


建圖

Pinyin: jiàntú

Korean: geondo

Japanese: kenzu

Meaning 意義: collections of rules


建陀

Pinyin: jiàntuó

Korean: geonta

Japanese: kenda

Meaning 意義: collections of rules


建撕記

Pinyin: Jiànsījì

Korean: Geonseogi

Japanese: Kenzeiki

Meaning 意義: Kenzeiki


建折那

Pinyin: jiànzhénà

Korean: geonjeolna

Japanese: kensetsuna

Meaning 意義: golden


廻

Pinyin: huí

Korean: hoe

Japanese: e

Meaning 意義: upset, overturn, turn over, invert, reverse


廻廻

Pinyin: huíhuí

Korean: hoehoe

Japanese: e-e

Meaning 意義: go round and round


廻心

Pinyin: huíxīn

Korean: hoesim

Japanese: eshin

Meaning 意義: conversion


廻諍論

Pinyin: Huízhēng lùn

Korean: Hoejaeng non

Japanese: Ejō ron

Meaning 意義: Vigrahavyāvartanī


廻轉

Pinyin: huízhuǎn

Korean: hoejeon

Japanese: eten

Meaning 意義: revolving

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyāvartana, ābhoga, vāha){Tib. bsgyur ba, bzlog pa, 'gro ba, 'jug}


廻施

Pinyin: huíshī

Korean: hoesi

Japanese: ese

Meaning 意義: to devote oneself to the salvation of others


廻避

Pinyin: huíbì

Korean: hoepi

Japanese: ehi

Meaning 意義: avoid, to escape


廻向

Pinyin: huíxiàng

Korean: hoehyang

Japanese: ekō

Meaning 意義: return (transfer) one's merit to another


廻大入一

Pinyin: huídà rùyī

Korean: hoedae ibil

Japanese: edai nyūichi

Meaning 意義: turn and enter the single vehicle


廿二根

Pinyin: niànèrgēn

Korean: ibigeun

Japanese: jūnikon

Meaning 意義: twenty-two faculties


廿四

Pinyin: niànsì

Korean: ipsa

Japanese: jūshi

Meaning 意義: twenty-four


廿四種不相應

Pinyin: niànsìzhǒng bùxiāngyìng

Korean: ipsajong bulsangeung

Japanese: jūshishu fusōō

Meaning 意義: twenty-four factors not associated with mind


弊

Pinyin: bì

Korean: pye

Japanese: hei

Meaning 意義: tired, fatigued

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hīna){Tib. dman pa, ngan pa}


弊欲

Pinyin: bìyù

Korean: pyeyok

Japanese: heiyoku

Meaning 意義: corrupt, or base desires


弊結

Pinyin: bìjié

Korean: pyegyeol

Japanese: heiketsu

Meaning 意義: pent-up feelings, depression


弊迦蘭陀

Pinyin: bìjiālántuó

Korean: pyegaranta

Japanese: beikaranta

Meaning 意義: prediction of future buddhahood

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyākaraṇa)


弊鬼

Pinyin: bìguǐ

Korean: pyegwi

Japanese: heiki

Meaning 意義: an evil demon


弊垢

Pinyin: bìgòu

Korean: byegu

Japanese: heiku

Meaning 意義: torn and dirty

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. malin)


弊垢衣

Pinyin: bìgòu yī

Korean: pyegu ui

Japanese: heiku e

Meaning 意義: torn and dirty clothes


弊惡

Pinyin: bì è

Korean: pye ak

Japanese: hei aku

Meaning 意義: evil

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dāruṇa, pāpa){Tib. 'chal ba nyid, 'chal ba}


弊礙

Pinyin: bìài

Korean: pyeae

Japanese: heige

Meaning 意義: troubles and hindrances, impediments


弊衲衣

Pinyin: bìnàyī

Korean: byenabui

Japanese: heinōe

Meaning 意義: monk's robe


式

Pinyin: shì

Korean: sik

Japanese: shiki

Meaning 意義: ritual

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vidhi)


式詰

Pinyin: Shìjié

Korean: Sikhil

Japanese: Shikkitsu

Meaning 意義: Śikhin


式叉

Pinyin: shìchā

Korean: sikcha

Japanese: shikisha

Meaning 意義: study


式叉尼

Pinyin: shìchāní

Korean: sikchani

Japanese: shikishani

Meaning 意義: śikṣamāṇā


式叉迦羅尼

Pinyin: shìchājiāluóní

Korean: sikchagarani

Japanese: shikisakarani

Meaning 意義: (Skt. śikṣākaraṇī)


式叉摩那

Pinyin: shìchāmónà

Korean: sikchamana

Japanese: shikisamana

Meaning 意義: (Skt. śikṣamāṇā)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

[Pali sikkhamānā]{Tib. dge slob ma}


式叉摩那尼

Pinyin: shìchāmónàní

Korean: sikchamanani

Japanese: shikishamanani

Meaning 意義: female novice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śikṣamāṇā)


式棄

Pinyin: Shìqì

Korean: Sikgi

Japanese: Shikki

Meaning 意義: Śikhin


式匿

Pinyin: Shìnì

Korean: Siknik

Japanese: Shikinyoku

Meaning 意義: Chighnān


式葉

Pinyin: shìshě

Korean: sikseop

Japanese: shikishō

Meaning 意義: Śikhin


弟

Pinyin: dì

Korean: je

Japanese: dai

Meaning 意義: younger brother

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kanīyasa-bhrātṛ){Tib. slob ma}


弟子

Pinyin: dìzí

Korean: jeja

Japanese: deshi

Meaning 意義: student

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śiṣya, śrāvaka, ante-vāsika, ante-vāsin, upasthāpita, vineya, śiṣyatva, śaikṣya)[Pali antevāsika][Pali sissa]{Tib. slob ma}


弟子乘

Pinyin: dìzǐ shèng

Korean: jeja seung

Japanese: daishi jō

Meaning 意義: the Vehicle of the disciples (of the Buddha)


弟子法戒

Pinyin: dìzǐ fǎjiè

Korean: jeja beopgye

Japanese: daishi hōkai

Meaning 意義: the disciplines and Dharma of the disciples (of the Buddha)


弟子行

Pinyin: dìzǐ xíng

Korean: jeja haeng

Japanese: daishi gyō

Meaning 意義: the practices of the disciples (of the Buddha)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śrāvaka-yāna)


弟子戒

Pinyin: dìzǐ jiè

Korean: jeja gye

Japanese: daishi kai

Meaning 意義: the disciplines of the disciples (of the Buddha)


弟子衆

Pinyin: dìzǐ zhòng

Korean: jeja jung

Japanese: deshi shu

Meaning 意義: group of disciples

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śiṣya-gaṇa, śrāvaka-saṃgha){Tib. nyan thos kyi skye bo'i tshogs, nyan thos kyi dge 'dun}


弟子十德

Pinyin: dìzǐ shídé

Korean: jeja sipdeok

Japanese: deshi juttoku

Meaning 意義: ten virtues of a disciple


弭

Pinyin: mǐ

Korean: mi

Japanese: mi

Meaning 意義: stop; desist


弭也竭羅

Pinyin: mǐyějiéluó

Korean: miyagalla

Japanese: miyakyara

Meaning 意義: tiger

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyāghra)


弭曼差

Pinyin: Mǐmànchā

Korean: Mimancha

Japanese: Mimansha

Meaning 意義: Mīmāṃsa


弄

Pinyin: nòng

Korean: rong

Japanese: rō

Meaning 意義: play with


彊

Pinyin: qiáng

Korean: gang

Japanese: kyō

Meaning 意義: strong


彊界

Pinyin: qiángjiè

Korean: ganggye

Japanese: kyōkai

Meaning 意義: realm, border, boundary


彌

Pinyin: mí

Korean: mi

Japanese: mi

Meaning 意義: to function pervasively


彌伽

Pinyin: míqié

Korean: miga

Japanese: miga

Meaning 意義: (Skt. megha)


彌婆塞部

Pinyin: Mípósāi bù

Korean: Mibasaek bu

Japanese: Mihasai bu

Meaning 意義: Mahīśāsaka


彌底

Pinyin: mídǐ

Korean: miji

Japanese: mitei

Meaning 意義: (Skt. miti)


彌樓

Pinyin: Mílóu

Korean: Miru

Japanese: Mirō

Meaning 意義: Meru


彌沙塞

Pinyin: Míshāsāi

Korean: Misasaek

Japanese: Mishasai

Meaning 意義: Mahīśāsaka school


彌沙塞部

Pinyin: Míshāsāi bù

Korean: Misasaek bu

Japanese: Mishasoku bu

Meaning 意義: Mahīśāsaka school


彌沙塞部和醯五分律

Pinyin: Míshāsāibù héxì wǔfēnlǜ

Korean: Misasaekbu hwahye obunyul

Japanese: Mishsokubu wake gobunritsu

Meaning 意義: Vinaya of the Mahīśāsaka Sect


彌精

Pinyin: míjīng

Korean: mijeong

Japanese: mishō

Meaning 意義: to further refine


彌迦

Pinyin: Míjiā

Korean: Miga

Japanese: Mika

Meaning 意義: Mekā


彌迦羅

Pinyin: Míjiāluó

Korean: Migara

Japanese: Mikara

Meaning 意義: Mekhalā


彌勒

Pinyin: Mílè

Korean: Mireuk

Japanese: Miroku

Meaning 意義: Maitreya


彌勒上生經

Pinyin: Mílè shàngshēng jīng

Korean: Mireuk sangsaeng gyeong

Japanese: Miroku jōshō kyō

Meaning 意義: Mile shangsheng jing


彌勒下生經

Pinyin: Mílè xiàshēng jīng

Korean: Mireuk hasaeng gyeong

Japanese: Miroku geshō kyō

Meaning 意義: Sūtra on the Descent of Maitreya


彌勒三部經

Pinyin: Mile sānbù jīng

Korean: Mireuk sambu gyeong

Japanese: Miroku sanbu kyō

Meaning 意義: three principal scriptures of the Maitreya sect


彌勒佛

Pinyin: Mílè fó

Korean: Mireuk bul

Japanese: Miroku butsu

Meaning 意義: Maitreya Buddha


彌勒信仰

Pinyin: Mílè xìnyǎng

Korean: Mireuk sinang

Japanese: Miroku shinkō

Meaning 意義: Maitreya devotion


彌勒寺

Pinyin: Mílè sì

Korean: Mireuk sa

Japanese: Miroku ji

Meaning 意義: Mireuk sa


彌勒殿

Pinyin: Mílè diàn

Korean: Mireuk jeon

Japanese: Miroku den

Meaning 意義: Maitreya Hall


彌勒菩薩

Pinyin: Mílè Púsà

Korean: Mireuk Bosal

Japanese: Miroku Bosatsu

Meaning 意義: Maitreya Bodhisattva


彌勒菩薩發願王偈

Pinyin: Mílè púsà fāyuànwáng jì

Korean: Mireuk bosal balwonwang ge

Japanese: Miroku bosatsu hotsugannō ge

Meaning 意義: Verses on Bodhisattva Maitreya's Vow


彌勒菩薩所問經論

Pinyin: Mílè púsà suǒwèn jīnglùn

Korean: Mireuk bosal somungyeong non

Japanese: Miroku bosatsu shomonkyō ron

Meaning 意義: Treatise on the Sūtra of the Questions Asked by Maitreya


彌勒菩薩所問本願經

Pinyin: Mílè púsà suǒwèn běnyuàn jīng

Korean: Mireuk bosal somun bonwon gyeong

Japanese: Miroku bosatsu shomon hongan kyō

Meaning 意義: Mi-le p'u-sa so-wen pen-yüan ching


彌勒所問論

Pinyin: Mílè suǒwèn lùn

Korean: Mireuk somun non

Japanese: Miroku shomon ron

Meaning 意義: Mile suowen lun


彌曼差派

Pinyin: Mímànchā pài

Korean: Mimancha pa

Japanese: Mimansha ha

Meaning 意義: Analyzer School

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. dpyod pa ba`i sde}


彌曼蹉

Pinyin: Mímàncuō

Korean: Mimancha

Japanese: Mimansa

Meaning 意義: Mīmāṃsa


彌盧

Pinyin: mílú

Korean: miro

Japanese: miro

Meaning 意義: (Skt. meru)


彌薩羅

Pinyin: Mísàluó

Korean: Misalla

Japanese: Misara

Meaning 意義: Mithilā


彌離底

Pinyin: Mílídǐ

Korean: Miriji

Japanese: Miritei

Meaning 意義: School of Correct Logic


彌離車

Pinyin: mílíchē

Korean: miricha

Japanese: mirisha

Meaning 意義: barbarians

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mleccha)


彌喜捨婆阿

Pinyin: Míxǐshěpóā

Korean: Mihuisaba-a

Japanese: Mikishabā

Meaning 意義: Mahīśāsaka


彌多

Pinyin: míduō

Korean: mida

Japanese: mita

Meaning 意義: more and more


彌多羅尼子

Pinyin: Míduōluónízǐ

Korean: Midaranija

Japanese: Mitarani shi

Meaning 意義: Pūrṇa-maitrāyaṇī-putra


彌息伽

Pinyin: Míxíqié

Korean: Misikga

Japanese: Misokuka*

Meaning 意義: Mīmāṃsa


彌戾車

Pinyin: mílìchē

Korean: miryeocha

Japanese: mireisha

Meaning 意義: barbarians


彌普

Pinyin: mípǔ

Korean: mibo

Japanese: mifu

Meaning 意義: full, filled with, complete


彌蘭

Pinyin: Mílán

Korean: Miran

Japanese: Miran

Meaning 意義: Milinda


彌蘭王

Pinyin: Mílán wáng

Korean: Miran wang

Japanese: Miran ō

Meaning 意義: King Miliṇḍa


彌蘭王問經

Pinyin: Mílán wáng wèn jīng

Korean: Miran wang mun gyeong

Japanese: Miran ō mon kyō

Meaning 意義: Sūtra on The Questions of King Miliṇḍa


彌蘭陀

Pinyin: Mílántuó

Korean: Miranda

Japanese: Miranda

Meaning 意義: Miliṇḍa


彌蘭陀王

Pinyin: Mílántuó wáng

Korean: Miranda wang

Japanese: Miranda ō

Meaning 意義: King Miliṇḍa


彌蘭陀王問經

Pinyin: Mílántuówáng wèn jīng

Korean: Mirandawang mun gyeong

Japanese: Mirandaō mon kyō

Meaning 意義: Sūtra on The Questions of King Milinda


彌遮迦

Pinyin: Mízhējiā

Korean: Michaga

Japanese: Mishaka

Meaning 意義: Mikkaka, or Miccaka, or Micchaka


彌天

Pinyin: mí tiān

Korean: micheon

Japanese: miten

Meaning 意義: all of space


彌遠

Pinyin: míyuǎn

Korean: miwon

Japanese: mion

Meaning 意義: far off [the mark]


彌陀

Pinyin: Mítuó

Korean: Mita

Japanese: Mida

Meaning 意義: Amitābha


彌呵羅

Pinyin: Míhēluó

Korean: Migara

Japanese: Mikara

Meaning 意義: Mekhalā


彌陀三尊

Pinyin: Mítuó sānzūn

Korean: Mida samjon

Japanese: Mida no sanzon

Japanese: Mida sanzon

Meaning 意義: three Amitābha images as principal deities


彌陀三聖

Pinyin: Mítuó sānshèng

Korean: Mita samseong

Japanese: Mida sanshō

Meaning 意義: three Amitābha images as principal deities


彌陀定印

Pinyin: Mítuó dìngyìn

Korean: Mita jeong-in

Japanese: Mida jōin

Meaning 意義: Amitābha samādhi mūdra


彌陀山

Pinyin: Mítuóshān

Korean: Mitasan

Japanese: Midasan

Meaning 意義: Mitraśānta


彌栗頭

Pinyin: mílìtóu

Korean: miryuldu

Japanese: miritsuzu

Meaning 意義: benign, friendly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mṛdu)


彌陀本願

Pinyin: Mítuó běnyuàn

Korean: Mita bonwon

Japanese: Mida hongan

Japanese: Mida no hongan

Meaning 意義: vows of Amitābha


彌陀如來

Pinyin: Mítuórúlái

Korean: Mita yeorae

Japanese: Mida nyorai

Meaning 意義: Amitābha-tathāgata


彼

Pinyin: bǐ

Korean: pi

Japanese: hi

Meaning 意義: that, the other


彼二

Pinyin: bǐ èr

Korean: pi i

Japanese: hi ni

Meaning 意義: those two

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tau)


彼人

Pinyin: bǐ rén

Korean: pi in

Japanese: hi nin

Meaning 意義: that person

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. para, para-pudgala)


彼岸

Pinyin: bǐ àn

Korean: pi an

Japanese: hi gan

Meaning 意義: other shore

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pāramitā, pāra, parama, pāramārthika, pārami)[Pali pārimaṃ tīraṃ]


彼岸生

Pinyin: bǐànshēng

Korean: piansaeng

Japanese: higanshō

Meaning 意義: (Skt. pārijātaka)


彼岸會

Pinyin: bǐ àn huì

Korean: pi an hoe

Japanese: hi gan e

Meaning 意義: perfections assembly


彼彼

Pinyin: bǐbǐ

Korean: pipi

Japanese: hihi

Meaning 意義: this and that


彼彼依

Pinyin: bǐbǐyī

Korean: pipiui

Japanese: hihie

Meaning 意義: this and that support


彼彼緣

Pinyin: bǐbǐ yuán

Korean: pipi yeon

Japanese: hihi en

Meaning 意義: all kinds of conditions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rgyu de dag dang rkyen de dag}


彼彼身

Pinyin: bǐbǐshēn

Korean: pipisin

Japanese: hihishin

Meaning 意義: various bodies


彼彼名

Pinyin: bǐbǐ míng

Korean: pipi myeong

Japanese: hihi myō

Meaning 意義: this and that name


彼彼業

Pinyin: bǐbǐ yè

Korean: pipi eop

Japanese: hihi gō

Meaning 意義: this and that activity


彼彼處

Pinyin: bǐbǐchù

Korean: pipicheo

Japanese: hihisho

Meaning 意義: here and there


彼法

Pinyin: bǐ fǎ

Korean: pi beop

Japanese: hi hō

Meaning 意義: this teaching

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. teṣām)


彼等

Pinyin: bǐděng

Korean: pideung

Japanese: hitō

Meaning 意義: such as that


彼言

Pinyin: bǐyán

Korean: pieon

Japanese: higon

Meaning 意義: indeed, verily, namely

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kila)


彼說

Pinyin: bǐ shuō

Korean: pi seol

Japanese: hi setsu

Meaning 意義: this explains.

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kila)


彼鳩度河

Pinyin: Bǐjiūdùhé

Korean: Pigudoha

Japanese: Hikudoka

Meaning 意義: Vaggumudā river


彼因

Pinyin: bǐyīn

Korean: piin

Japanese: hiin

Meaning 意義: these causes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tad-dhetu)


彼相應法

Pinyin: bǐ xiāngyìng fǎ

Korean: pi sang-eung beop

Japanese: hi sōō hō

Meaning 意義: it's [their] associated phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. de dang mtshungs par ldan pa'i chos}


彼隨法鄰近

Pinyin: bǐ suífǎ línjìn

Korean: pi subeop ingeun

Japanese: hi zuihō rinkon

Meaning 意義: factor that follows closely

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. de dang mthun pa'i chos dang 'brel ba}


彼同分

Pinyin: bǐ tóng fēn

Korean: pi dong bun

Japanese: hi dō bun

Meaning 意義: (Skt. tat-sabhāga)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. de dag dang mtshungs pa}


彼爾

Pinyin: bǐěr

Korean: pii

Japanese: hini

Meaning 意義: thus; in that manner

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathā)


彼生處

Pinyin: bǐ shēngchù

Korean: pi saengcheo

Japanese: hi shōsho

Meaning 意義: their place of birth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gati-deśa)


彼行相

Pinyin: bǐ xíngxiàng

Korean: pi haengsang

Japanese: hi gyōsō

Meaning 意義: these features

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratirūpaka)


彼性

Pinyin: bǐxìng

Korean: piseong

Japanese: hishō

Meaning 意義: made up of that; absorbed in, or identical with that


彼所

Pinyin: bǐsuǒ

Korean: piso

Japanese: hisho

Meaning 意義: that


彼茶

Pinyin: bǐchá

Korean: picha

Japanese: hicha

Meaning 意義: basket


彼處

Pinyin: bǐchù

Korean: picheo

Japanese: hisho

Meaning 意義: that place


彼間

Pinyin: bǐjiān

Korean: pigan

Japanese: hiken

Meaning 意義: there


彼衆生

Pinyin: bǐ zhòngshēng

Korean: pi jungsaeng

Japanese: hi shūjō

Meaning 意義: this [group of] sentient beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sattva-saṃtāna)


彼所有

Pinyin: bǐsuǒyǒu

Korean: pisoyu

Japanese: hishou

Meaning 意義: really his (theirs, etc.)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathā–bhūta)


律

Pinyin: lǜ

Korean: yul

Japanese: ritsu

Meaning 意義: rule

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vinaya, prātimokṣa, śīla, upalakṣa, saṃvara)[Pali vinaya-piṭaka]{Tib. 'dul ba}


律乘

Pinyin: lǜshèng

Korean: yulseung

Japanese: ritsujō

Meaning 意義: precepts vehicle


律宗

Pinyin: Lǜ Zōng

Korean: Yul Jong

Japanese: Risshū

Meaning 意義: Vinaya School


律寺

Pinyin: lǜ sì

Korean: yul sa

Japanese: ritsu ji

Meaning 意義: vinaya temple


律師

Pinyin: lǜ shī

Korean: yul sa

Japanese: risshi

Meaning 意義: preceptor

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vinaya-dhara)


律法

Pinyin: lǜfǎ

Korean: yulbeop

Japanese: rippō

Meaning 意義: rules and laws


律派

Pinyin: lǜpài

Korean: yulpa

Japanese: ritsuha

Meaning 意義: precepts tradition


律經

Pinyin: Lǜjīng

Korean: Yulgyeong

Japanese: Ritsukyō

Meaning 意義: Vinayasūtra


律經註

Pinyin: Lǜjīng zhù

Korean: Yulgyeong ju

Japanese: Ritsukyō chū

Meaning 意義: Vinayasūtra-vṛtti


律懺

Pinyin: lǜchàn

Korean: yulcham

Japanese: ritsusan

Meaning 意義: precepts-governed repentance


律相

Pinyin: lǜxiàng

Korean: yulsang

Japanese: ritsusō

Meaning 意義: characteristics of the precepts


律禪

Pinyin: lǜchán

Korean: yulseon

Japanese: ritsuzen

Meaning 意義: two schools of discipline


律藏

Pinyin: lǜ zàng

Korean: yul jang

Japanese: ritsu zō

Meaning 意義: precepts collection

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vinaya-piṭaka){Tib. 'dul ba'i sde snod}


律本母

Pinyin: lǜ běnmǔ

Korean: yul bonmo

Japanese: ritsu honmo

Meaning 意義: the textual sources for morality


律行

Pinyin: lǜ xíng

Korean: yul haeng

Japanese: ritsu gyō

Meaning 意義: practicing the precepts


律儀

Pinyin: lǜ yí

Korean: yul ui

Japanese: ritsu gi

Meaning 意義: restrain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃvara, saṃvṛta, sāṃvarika, vrata){Tib. sdom pa, brtul zhugs, bsdams pa, sdom pa can, brtul zhugs}


律防

Pinyin: lǜfáng

Korean: yulbang

Japanese: ritsubō

Meaning 意義: restraint, constraint

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niyāmatā)


律院

Pinyin: lǜ yuàn

Korean: yul won

Japanese: ritsu in

Meaning 意義: vinaya temple


律儀斷

Pinyin: lǜyí duàn

Korean: yurui dan

Japanese: ritsugi dan

Meaning 意義: to eliminate [affliction] by guarding the senses

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃvaraṇa-prahāṇa){Tib. bsdoms pas spong ba}


律儀戒

Pinyin: lǜyí jiè

Korean: yurui gye

Japanese: ritsugi kai

Meaning 意義: disciplinary precepts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃvara-śīla, prātimokṣa-saṃvara, vinaya, duṣkṛta-saṃavara-śila){Tib. nyes spyod sdom pa'i tshul khrims, sdom pa'i tshul khrims}


後

Pinyin: hòu

Korean: hu

Japanese: go

Meaning 意義: after

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ūrdhvam){Tib. 'og tu}


後三

Pinyin: hòu sān

Korean: hu sam

Japanese: go san

Meaning 意義: latter three

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antyās trayaḥ, paścimās trayaḥ)


後世

Pinyin: hòu shì

Korean: hu se

Japanese: go se

Japanese: go sei

Japanese: kō sei

Meaning 意義: subsequent age

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhisaṃparāya){Tib. tshe phyi ma}


後五

Pinyin: hòuwǔ

Korean: huo

Japanese: gogo

Meaning 意義: following five (hundred years)


後五百年

Pinyin: hòu wǔbǎinián

Korean: hu obaengnyeon

Japanese: gogohyakunen

Japanese: nochinogohyakunen

Meaning 意義: following five hundred years


後五百歳

Pinyin: hòu wǔbǎisuì

Korean: hu obaekse

Japanese: go gohyakusai

Meaning 意義: following five hundred years


後後

Pinyin: hòuhòu

Korean: huhu

Japanese: gogo

Meaning 意義: the following

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aparam, uttara-uttara){Tib. gong du, gong nas gong du, phyi ma phyi ma}


後後轉勝

Pinyin: hòuhòu zhuǎnshèng

Korean: huhu jeonseung

Japanese: gogo tenshō

Meaning 意義: continuous subsequent changes for the better

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gong nas gong ma'i khyad par}


後後勝

Pinyin: hòuhòu shèng

Korean: huhu seung

Japanese: gogo shō

Meaning 意義: the next and the following one after that

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uttara-uttara)


後得

Pinyin: hòudé

Korean: hudeuk

Japanese: gutoku

Meaning 意義: attained after awakening

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pṛṣṭha-labdha){Tib. rjes las thob pa}


後得世間智

Pinyin: hòudé shìjiān zhì

Korean: hudeuk segan ji

Japanese: gotoku seken chi

Meaning 意義: subsequently attained mundane knowledge

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pṛṣṭha-labdhena laukikena jñānena, pṛṣṭha-labdhena-laukikena jñānena, pṛṣṭha-labdha-laukika-jñāna){Tib. rjes las thob pa 'jig rten pa'i shes pa}


後得淸淨世智

Pinyin: hòudé qīngjìng shì zhì

Korean: hudeuk cheongjeong seji

Japanese: gotoku shōjō sechi

Meaning 意義: pure worldly knowledge obtained after (non-discriminative knowledge)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tat-pṛṣṭha-labdha-śuddha-laukika-jñāna)


後得智

Pinyin: hòudé zhì

Korean: hudeuk ji

Japanese: gutoku chi

Meaning 意義: subsequently attained cognition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pṛṣṭha-labdha-jñāna)


後得無分別智

Pinyin: hòudé wú fēnbié zhì

Korean: hudeuk mu bunbyeol ji

Japanese: gotoku mu funbetsu chi

Meaning 意義: subsequently-attained non-discriminating cognition


後念

Pinyin: hòu niàn

Korean: hu nyeom

Japanese: go nen

Meaning 意義: subsequent instant of thought

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uttara-kṣaṇa)


後法

Pinyin: hòufǎ

Korean: hubeop

Japanese: gohō

Meaning 意義: subsequent dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhisaṃparāya, saṃparāya){Tib. tshe phyi ma}


後法罪

Pinyin: hòufǎ zuì

Korean: hubeopjoe

Japanese: gohō zai

Meaning 意義: fault in a subsequent existence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avadyaṃ---sāṃparāyikam){Tib. tshe phyi ma'i kha na ma tho ba}


後漢書

Pinyin: Hòuhànshū

Korean: Huhanseo

Japanese: Gokansho

Meaning 意義: The History of the Latter Han


後說

Pinyin: hòu shuō

Korean: hu seol

Japanese: kō setsu

Japanese: go setsu

Meaning 意義: predicate


後起

Pinyin: hòu qǐ

Korean: hu gi

Japanese: go ki

Meaning 意義: subsequently arises

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pṛṣṭha, pṛṣṭha-bhūta)


後身

Pinyin: hòu shēn

Korean: hu sin

Japanese: gu shin

Meaning 意義: body taken on after

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. carama-bhavika, antima-deha, apara-bhava, carama-bhava)


後身菩薩

Pinyin: hòushēn púsà

Korean: husin bosal

Japanese: goshin bosatsu

Meaning 意義: bodhisattvas in their final lifetime

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. carama-bhaviko bodhisattvaḥ)


後方

Pinyin: hòufāng

Korean: hubang

Japanese: gohō

Meaning 意義: afterwards

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paścāt)


後更

Pinyin: hòugēng

Korean: hugaeng

Japanese: gokyō

Meaning 意義: again afterwards


後架

Pinyin: hòu jià

Korean: hu ga

Japanese: go ka

Japanese: kō ka

Meaning 意義: a latrine


後苦

Pinyin: hòukǔ

Korean: hugo

Japanese: goku

Meaning 意義: subsequent pain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. phyi mar sdug bsngal ba}


後夜

Pinyin: hòu yè

Korean: hu ya

Japanese: go ya

Meaning 意義: latter part of the evening

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apara-rātra){Tib. nam gyi cha smad}


後智

Pinyin: hòu zhì

Korean: hu ji

Japanese: go chi

Meaning 意義: subsequently attained knowledge

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pṛṣṭha-labdha-jñāna)


後末世

Pinyin: hòu mòshì

Korean: hu malse

Japanese: go matsuse

Meaning 意義: the final age

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paścima)


後生

Pinyin: hòu shēng

Korean: hu saeng

Japanese: go shō

Japanese: kō shō

Japanese: kō sei

Meaning 意義: later birth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. punar-bhava, paścād-utpanna, carama-bhavika, antya-janman, uttara, udbhava, paścāt-kāla-ja, paścāt prajāyate)


後邊

Pinyin: hòubiān

Korean: hubyeon

Japanese: gohen

Meaning 意義: final limit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anta, antya, apara-anta){Tib. mtha'}


後邊依

Pinyin: hòubiān yī

Korean: hubyeon ui

Japanese: gohen ne

Meaning 意義: final constituents

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. tha ma'i phung po}


後邊際

Pinyin: hòu biānjì

Korean: hu byeonje

Japanese: go hensai

Meaning 意義: the latter end

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aparānta-koṭī){Tib. phyi ma'i mthar phyin pa}


後際

Pinyin: hòu jì

Korean: hu je

Japanese: kō sai

Japanese: go sai

Meaning 意義: future time

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aparânta, anāgate 'dhvani, anta, anta-kriyā, apara, aparânta-koṭi, aparântika, nidhana, parânta, paryavasāna){Tib. phyi'i skabs}


後光

Pinyin: hòu guāng

Korean: hu gwang

Japanese: go kō

Meaning 意義: background halo


後分

Pinyin: hòufēn

Korean: hubun

Japanese: gobun

Meaning 意義: latter part

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paścimo yāmaḥ){Tib. thun tha ma}


後唄

Pinyin: hòu bài

Korean: hu pae

Japanese: go bai

Meaning 意義: subsequent chant


後善

Pinyin: hòushàn

Korean: huseon

Japanese: kōzen

Japanese: gozen

Meaning 意義: good in the end

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paryavasāne kalyāṇam){Tib. tha mar dge ba}


後園

Pinyin: hòuyuán

Korean: huwon

Japanese: goen

Meaning 意義: the gardens behind [the palace]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vṛkṣa-vāṭikā )


後報

Pinyin: hòu bào

Korean: hu bo

Japanese: go hō

Meaning 意義: subsequent retribution

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apara-paryāya-vedaniya, apara-paryāya-vedanīyaṃ karma, paryāya)


後悔

Pinyin: hòuhuǐ

Korean: huhoe

Japanese: kōkai

Japanese: goke

Meaning 意義: to repent; regret

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vipratisāra, kaukṛtya)


後時

Pinyin: hòushí

Korean: husi

Japanese: goji

Meaning 意義: afterwards, later

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paścāt, apareṇa samayena){Tib. gong nas gong du, dus gzhan, phyis, phyis dus gzhan du}


後有

Pinyin: hòu yǒu

Korean: hu yu

Japanese: gū

Meaning 意義: that which is later existent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aparo bhavaḥ, paunar-bhavika, punar-bhava, paunarbhavika, prathamaḥ...bhavaḥ, prathama, uttarôttara){Tib. yang srid pa}


後陳

Pinyin: hòuchén

Korean: hujin

Japanese: gochin

Meaning 意義: predicate


後所得

Pinyin: hòusuǒdé

Korean: husodeuk

Japanese: goshotoku

Meaning 意義: subsequently attained

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. de'i phyi nas thob pa}


後所得世間淨智

Pinyin: hòusuǒdé shìjiān jìngzhì

Korean: husodeuk segan jeongji

Japanese: goshotoku seken jōchi

Meaning 意義: subsequently attained purified conventional wisdom


後所得世間智

Pinyin: hòusuǒdé shìjiānzhì

Korean: husodeuk seganji

Japanese: goshotoku sekenchi

Meaning 意義: subsequently attained conventional wisdom


後所得諸世間慧

Pinyin: hòusuǒdé zhū shìjiān huì

Korean: husodeuk je segan hye

Japanese: goshotoku shoseken'e

Meaning 意義: subsequently attained worldly wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. de'i phyi nas thob pa 'jig rten pa'i shes rab}


後所得智

Pinyin: hòusuǒdé zhì

Korean: husodeuk ji

Japanese: goshotoku chi

Meaning 意義: subsequently attained wisdom


後刹那

Pinyin: hòu chànà

Korean: hu chalna

Japanese: go setsuna

Meaning 意義: final instant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uttara-kṣaṇa)


後有意

Pinyin: hòuyǒuy ì

Korean: huyu ui

Japanese: gou i

Meaning 意義: subsequently-existent [thinking] consciousness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. yang srid par skye bar byed pa'i yid}


後有衆苦

Pinyin: hòuyǒu zhòngkǔ

Korean: huyu junggo

Japanese: gou shuku

Meaning 意義: subsequently-existent myriad sufferings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. yang srid par skye ba'i sdug bsngal}


從

Pinyin: cóng

Korean: jong

Japanese: jū

Meaning 意義: follow, accord with, comply

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antikāt, upādāya){Tib. las, nas bzung ste}


從上

Pinyin: cóngshàng

Korean: jongsang

Japanese: jūjō

Meaning 意義: the upper part

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upariṣṭāt)


從下

Pinyin: cóngxià

Korean: jongha

Japanese: jūge

Meaning 意義: downward; the lower part

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhastāt){Tib. mas}


從事

Pinyin: cóngshì

Korean: jongsa

Japanese: jūji

Meaning 意義: associates with, gets on with, has relations with


從他

Pinyin: cóngtā

Korean: jongta

Japanese: samoarabaare

Japanese: jūta

Meaning 意義: from another

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parataḥ){Tib. gzhan las}


從他信

Pinyin: cóngtā xìn

Korean: jongta sin

Japanese: jūta shin

Meaning 意義: faith [from hearing] form others


從來

Pinyin: cónglái

Korean: jongnae

Japanese: jūrai

Meaning 意義: up till now

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paścād āgatvā)


從定起已

Pinyin: cóng ding qǐ yǐ

Korean: jong jeong gi i

Japanese: jū jō ki i

Meaning 意義: due to their predilection to arise

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. ting nge 'dzin de las bzhengs nas}


從容

Pinyin: cóng róng

Korean: jong yong

Japanese: jū yō

Meaning 意義: at ease

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. tsam tshom med pa}


從座

Pinyin: cóng zuò

Korean: jong jwa

Japanese: jū za

Meaning 意義: from one's set

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āsanāt)


從彼

Pinyin: cóngbǐ

Korean: jongpi

Japanese: jūhi

Meaning 意義: from that

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tatas, amutas)


從此

Pinyin: cóngcǐ

Korean: jongcha

Japanese: jūshi

Meaning 意義: from this

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anantaram, anantaram){Tib. de'i 'og tu, ma thag tu}


從此已上

Pinyin: cóngcǐ yǐshàng

Korean: jongcha isang

Japanese: jūshi ijō

Meaning 意義: from abode this


從此已後

Pinyin: cóngcǐ yǐhòu

Korean: jongcha ihu

Japanese: jūshi igo

Meaning 意義: henceforth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tat ūrdhvam, tataś-côttari){Tib. de'i gong du, phyin chad kyang}


從此後

Pinyin: cóngcǐhòu

Korean: jongchahu

Japanese: jūshigo

Meaning 意義: from then on; after this

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aparam asmāt)


從此無間

Pinyin: cóngcǐ wújiān

Korean: jongcha mugan

Japanese: jūshi mugen

Meaning 意義: immediately after this

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tasyānantaram){Tib. de'i mjug thogs su, de'i 'og tu}


從諗

Pinyin: Cóngshěn

Korean: Jongsim

Japanese: Jūshin

Meaning 意義: Congshen


從僧

Pinyin: cóng sēng

Korean: jong seung

Japanese: jū sō

Japanese: zu sō

Meaning 意義: Lit. half-monk


從因緣生

Pinyin: cóng yīnyuán shēng

Korean: jong inyeon saeng

Japanese: jū innen shō

Meaning 意義: produced from causes and conditions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratītya-samutpanna)


從於

Pinyin: cóngyú

Korean: jong-eo

Japanese: jūo

Meaning 意義: from


從兜率天下

Pinyin: cóng dōushuàitiān xià

Korean: jongdusolcheon ha

Japanese: jū tosotsuten ge

Meaning 意義: descent from tuṣita heaven

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tuṣiteṣu cyutiṃ tataḥ){Tib. dga' ldan nas 'pho ba}


從初

Pinyin: cóngchū

Korean: jongcho

Japanese: jūsho

Meaning 意義: from the start; from the beginning

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āditaḥ){Tib. thog ma nyid nas}


從初生已

Pinyin: cóngchū shēngyǐ

Korean: jongcho saeng-i

Japanese: jūsho shōi

Meaning 意義: fully arisen from the beginning


從本

Pinyin: cóng běn

Korean: jong bon

Japanese: jū hon

Meaning 意義: from the beginning

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āditas)


從本來

Pinyin: cóng běnlái

Korean: jong bollae

Japanese: jū honrai

Meaning 意義: from the beginning

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. dang po nyid nas, dang po nas}


從格

Pinyin: cónggé

Korean: jonggyeok

Japanese: jūkyaku

Meaning 意義: ablative case

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apādāna)


從地涌出

Pinyin: cóngdì yǒngchū

Korean: jongji yongchul

Japanese: jūchi yōshutsu

Meaning 意義: Welling up out of the earth


從地踊出

Pinyin: cóngdì yǒngchū

Korean: jongji yongchul

Japanese: jūchi yōshutsu

Meaning 意義: springing out of the earth


從昔來

Pinyin: cóng xílái

Korean: jong seongnae

Japanese: jū shakurai

Meaning 意義: since long ago

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrvam, suciram)


從無始

Pinyin: cóng wúshǐ

Korean: jong musi

Japanese: jū mushi

Meaning 意義: from beginningless [time]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. an-avara-agre)


弓

Pinyin: gōng

Korean: gung

Japanese: kyū

Meaning 意義: a bow

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhanvan, cāpa, kārmuka, iṣv-astra, dhanu)[Pali dhanu]{Tib. gzhu}


引

Pinyin: yǐn

Korean: in

Japanese: in

Meaning 意義: lead

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ākarṣaṇa, ākṣepa, āvarjana, upasaṃharati){Tib. 'dren pa, 'phen pa, skyed par byed pa, gtod pa, 'grems par byed pa}


弗

Pinyin: fú

Korean: bul

Japanese: futsu

Meaning 意義: transliteration of Indic pu sounds


弘

Pinyin: hóng

Korean: hong

Japanese: kō

Meaning 意義: broad; to spread out

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vṛhat)


弩

Pinyin: nǔ

Korean: no

Japanese: nu

Meaning 意義: crossbow


弱

Pinyin: ruò

Korean: yak

Japanese: jaku

Meaning 意義: weak, feeble

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. durbala, daurbalya)


張

Pinyin: zhāng

Korean: jang

Japanese: chō

Meaning 意義: extended

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vitata){Tib. brgyangs pa, thang bcad}


強

Pinyin: qiáng

Korean: gang

Japanese: gō

Meaning 意義: strong

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sa-bala){Tib. ha cang, mthu dang ldan pa, stobs dang ldan pa}


彈

Pinyin: dàn

Korean: tan

Japanese: dan

Meaning 意義: pellet


形

Pinyin: xíng

Korean: hyeong

Japanese: gyō

Meaning 意義: form, shape

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃsthāna, ākṛti, vyañjana, liṅga, kāya, aṅga-jāta, ātma-bhāva, kṛtyā, cihna, pratimā, prabhā-rūpa, bimba, bhāva, mūrti, rūpa, vigraha, veśa, veṣa, śarīra)


彥

Pinyin: yàn

Korean: eon

Japanese: gen

Meaning 意義: refined


彩

Pinyin: cǎi

Korean: chae

Japanese: sai

Meaning 意義: coloring; coloration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. raṅga){Tib. tshon}


彰

Pinyin: zhāng

Korean: chang

Japanese: shō

Meaning 意義: express, display

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃcodayati){Tib. gleng bar byed pa}


影

Pinyin: yǐng

Korean: yeong

Japanese: yō

Meaning 意義: shadow

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. darpaṇa-biṃba, chāyikā){Tib. mig yor, thal ba}


往

Pinyin: wǎng

Korean: wang

Japanese: ō

Meaning 意義: go, to advance, go towards, to depart, to pass

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhikrama, cārikāṃ viprakānte, gacchati, gamana, gatvā, prasthita, upa-sam-√kram, upasaṃkramaṇa, upasaṃkrāmati){Tib. dong nas, 'gro ba, 'gro bar bya ba, 'gro bar byed pa, rgyu zhing gshegs pa, thad du 'gro bar byed pa, thad du 'ong bar 'gyur ba}


徃

Pinyin: wǎng

Korean: wang

Japanese: ō

Meaning 意義: go, to advance, go towards, to depart, to pass


待

Pinyin: dài

Korean: dae

Japanese: tai

Japanese: dai

Meaning 意義: wait, wait for

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apekṣate)


徐

Pinyin: xú

Korean: seo

Japanese: jo

Meaning 意義: slowly, easily, deliberately

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mandam, mandaṃ)


徑

Pinyin: jìng

Korean: gyeong

Japanese: michi

Japanese: kei

Japanese: kyō

Meaning 意義: short cut


徒

Pinyin: tú

Korean: do

Japanese: to

Meaning 意義: follower, a disciple, a crowd


得

Pinyin: dé

Korean: deuk

Japanese: toku

Meaning 意義: to obtain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prāpti, lābha, pratilambha, upalabdhi, prâp, āpti, śakya, adhigata, adhigantṛ, adhigama, adhigamyate, adhyālambana, anāvaḍḍa, anuprāpta, anubhava, anubhavanatā, anulābha, anvita, abhigama, abhinirhṛta, abhinivartayati, abhiniṣpatti, abhiniṣpanna, abhilabdha, abhisamaya, abhisaṃbuddha, abhisaṃbhava, abhyāgama, arjana, avagama, avatāra, avadhārayati, avāpta, avāpti, ākarṣaṇa, ākramaṇa, āgata, ātta, ādāna, ādhāna, āpya, āyikatā, āvaha, āsada, āsādayati, āsādita, āhara, āharaṇatā, āhārakatā, āhāritraka, ucyate, utpatti, utpadyeya, utpādayati, udaya, upagama, upacaya, upanaya, upanīta, upalabdha, upalabhyate, upalambha, upasthāpayati, upāgata, upādāya, upārjita, ṛdhyate, ko-vida, gati, gatiṃ-gata, gamyate, guṇa, graha, grahaṇa, grāhya, jāta, tāyin, dṛṣṭa, nirvartayati, niṣpādayati, nistīraṇa, parâyaṇa, parâhṛta, parigraha, paryāpanna, pracārin, pratikāṅkṣitavya, pratigṛhṇitavya, pratigraha, pratibaddha, pratilabdha, pratilabdhavat, pratilabhyate, pratilambhika, pratilābhita, pratividdha, prabhāvana, pravṛtti, prasajyeran, prasiddha, prāpaka, prāpaṇa, prāpita, prāpin, prāptatva, prāptavya, prāpnuvat, prāpya, prāpyate, baddha, bhavitum, bhāj, bhāva, bhāvyate, bhūta, yoga, ridhyate, lapsyate, labdha, labhamāna, labhya, labhyā, lābhika, lābhitā, lābhin, vṛtti, vedayati, vyavasthāna, śaktatva, saṃvedayati, saṃgraha, samanuprāpaṇa, samanvāgata, samarpita, samādāna, samāpanna, samāpta, samārabdha, samārāgita, samālabdha, samudāgata, samudāgama, samudānīta, samupeta, samṛddhi, saṃpratīcchana, saṃprāpaka, saṃprāpti, sulabdha, sparśana, sparśanā, sparśayati, syāt, hasta-gata){Tib. rnyed pa, 'thob pa}


徙

Pinyin: xǐ

Korean: sa

Japanese: shi

Meaning 意義: change, move, shift


引例

Pinyin: yǐnlì

Korean: innye

Japanese: inrei

Meaning 意義: cite an example


引導

Pinyin: yǐn dǎo

Korean: in to

Japanese: in dō

Meaning 意義: attracting

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samudānayana, parikarṣaṇa, deśika, āhārika, aupanāyika, nāyaka, pralobhayati, mārga-deśika, saṃbandha){Tib. yang dag par sdud pa}


引座

Pinyin: yǐn zuò

Korean: in chwa

Japanese: in za

Japanese: in zo

Meaning 意義: to ask a Chan master to give a sermon


引正太子

Pinyin: Yǐnzhèng tàizǐ

Korean: Injeong taeja

Japanese: Inshō taishi

Meaning 意義: Sātavāhana


引總報

Pinyin: yǐnzǒngbào

Korean: inchongbo

Japanese: insōhō

Meaning 意義: directive karma that produces results of a general character


引說

Pinyin: yǐnshuō

Korean: inseol

Japanese: insetsu

Meaning 意義: quotes


引請闍梨

Pinyin: yǐnqǐng shélí

Korean: incheong sari

Japanese: inshō jari

Meaning 意義: priest in charge of novices


引譬

Pinyin: yǐnpì

Korean: inbi

Japanese: inhi

Meaning 意義: cites an example


引證

Pinyin: yǐnzhèng

Korean: injeung

Japanese: inshō

Meaning 意義: induce realization


引轉

Pinyin: yǐnzhuǎn

Korean: injeon

Japanese: inten

Meaning 意義: to be distracted, swayed, pulled away [from certainty, firmness, etc.]


弗于毘婆提訶

Pinyin: Fúyúpí pótíhē

Korean: Burubi bajeha

Japanese: Hotsūbi badaika

Meaning 意義: Pūrva-Videha


弗于逮

Pinyin: Fúyúdǎi

Korean: Burutae

Japanese: Hotsūtai

Meaning 意義: Pūrva-Videha


弗伽羅

Pinyin: fúqiéluó

Korean: bulgara

Japanese: futsukara

Meaning 意義: personal identity; individual existence


弗婆毘提訶

Pinyin: Fúpópítíhē

Korean: Bulbabijeha

Japanese: Hotsubabidaika

Meaning 意義: continent of Pūrva-videhaḥ

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrvaṃ videho dvīpaḥ)


弗婆勢羅

Pinyin: Fúpóshìluó

Korean: Bulbasera

Japanese: Fubaseira

Meaning 意義: Pūrvaśaila


弗婆提

Pinyin: Fúpótí

Korean: Bulbaje

Japanese: Fubadai

Meaning 意義: Purvavideha


弗婆呵羅

Pinyin: fúpóhēluó

Korean: bulbagara

Japanese: fubakara

Meaning 意義: flower-eater


弗宿

Pinyin: Fúsù

Korean: Bulsuk

Japanese: Fusshuku

Meaning 意義: Punarvasu


弗毘提訶

Pinyin: Fúpítíhē

Korean: Bulbijeha

Japanese: Fubidaika

Meaning 意義: Pūrvavideha


弗沙

Pinyin: Fúshā

Korean: Bulsa

Japanese: fusha

Japanese: hoぴsha

Meaning 意義: Vipaśyin

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tiṣya)


弗沙佛

Pinyin: Fúshā fó

Korean: Bulsa bul

Japanese: Fusha butsu

Meaning 意義: fusha fo


弗沙蜜羅

Pinyin: Fúshāmìluó

Korean: Bulsamilｌa

Japanese: Hosshamitta

Meaning 意義: Puṣyamitra


弗沙蜜多

Pinyin: Fúshāmìduō

Korean: Bulsamilda

Japanese: Hoshamitta

Meaning 意義: Puṣyamitra


弗波提

Pinyin: fúbōtí

Korean: bulpaje

Japanese: fuhadai

Meaning 意義: (Skt. devapuṣpa)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puṣpadeva)


弗迦羅

Pinyin: Fújiāluó

Korean: Bulgara

Japanese: Futsukara

Meaning 意義: Pukkusāti


弗迦邏

Pinyin: Fújiāluó

Korean: Bulgana

Japanese: Futsukara

Meaning 意義: Pukkusāti


弘宣

Pinyin: hóng xuān

Korean: hong seon

Japanese: kō sen

Japanese: gu zen

Meaning 意義: broadly proclaims


弘忍

Pinyin: Hóngrěn

Korean: Hongin

Japanese: gkunin

Japanese: kōnin

Meaning 意義: Hongren


弘法

Pinyin: Hóngfǎ

Korean: Hongbeop

Japanese: Kōhō

Meaning 意義: to spread the teachings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. deśanā)


弘法大師

Pinyin: Hóngfǎ dàshī

Korean: Hongbeop daesa

Japanese: Kōbō daishi

Meaning 意義: Kōbō daishi


弘經大士

Pinyin: hóng jīng dàshì

Korean: hong gyeong daesa

Japanese: kō kyō daishi

Meaning 意義: great masters who spread the teachings


弘誓

Pinyin: hóng shì

Korean: hong seo

Japanese: gu zei

Meaning 意義: great vow

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praṇidhi, pratijñā, praṇidhāna-viśeṣa, praṇidhi-bala, praṇidhī, vara-praṇidhāna, saṃnāha, saṃnāha-saṃnaddha)


弘誓願

Pinyin: hóng shìyuàn

Korean: hong seowon

Japanese: gu seigan

Japanese: gu zeigan

Meaning 意義: great vow

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praṇidhi)


弩[薛/木]帝

Pinyin: nǔnièdì

Korean: noeolje

Japanese: dogyatei

Meaning 意義: (Skt. anvāgati)


張乖

Pinyin: zhāngguāi

Korean: janggoe

Japanese: chōkai

Meaning 意義: go against


張鹿芹

Pinyin: Zhāng Lùqín

Korean: Jang Nokgeun

Japanese: Chō Rokukin

Meaning 意義: Zhang Luqin


強伽

Pinyin: Qiángqié

Korean: Gangga

Japanese: Gōka

Meaning 意義: Ganges


強翻之

Pinyin: qiángfānzhī

Korean: gangbeonji

Japanese: kyōhonshi

Meaning 意義: if I am forced to translate it...


彈宅迦

Pinyin: Dànzháijiā

Korean: Tantaekga

Japanese: Dantaka

Meaning 意義: Daṇḍaka


彈宅迦林

Pinyin: Dànzháijiā lín

Korean: Tantaekga rim

Japanese: Dantaka rin

Meaning 意義: the forest of Daṇḍaka


形山

Pinyin: xíng shān

Korean: hyeong san

Japanese: gyō zan

Meaning 意義: mountain of form


形段

Pinyin: xíng duàn

Korean: hyeong dan

Japanese: gyō dan

Meaning 意義: form


形笑

Pinyin: xíngxiào

Korean: hyeongso

Japanese: gyōshō

Meaning 意義: ridicules, derides


形貌

Pinyin: xíngmào

Korean: hyeongmo

Japanese: gyōbō

Meaning 意義: form

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. chu zheng, dbyibs}


形貌欲

Pinyin: xíngmàoyù

Korean: hyeongmoyok

Japanese: gyōbōyoku

Meaning 意義: sexual attraction to form


彦機

Pinyin: Yànjī

Korean: Eongi

Japanese: Genki

Meaning 意義: Eongi


影事

Pinyin: yǐngshì

Korean: yeongsa

Japanese: yōji

Meaning 意義: shadow phenomena


影供

Pinyin: yǐnggōng

Korean: yeonggong

Japanese: yōku

Japanese: yōku

Meaning 意義: making offerings to images


影海

Pinyin: Yǐnghǎi

Korean: Yeonghae

Japanese: Yōkai

Meaning 意義: Yeonghae


影訓

Pinyin: yǐngxùn

Korean: yeonghun

Japanese: yōkun

Meaning 意義: the great teaching

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sūtra)


影護

Pinyin: yǐnghù

Korean: yeongho

Japanese: eigo

Japanese: yōgo

Meaning 意義: shadow-guardian


往上地生

Pinyin: wǎng shàngdì shēng

Korean: wang sangji saeng

Japanese: ō jōchi shō

Meaning 意義: rebirth into a higher stage of existence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gong du 'gro ba}


往來

Pinyin: wǎng lái

Korean: wang nae

Japanese: ō rai

Meaning 意義: going and coming

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sakṛd-āgāmin, abhikramaḥ pratikramaḥ, abhikrama-pratikrama, āgamana-gamana, gacchati, gamanāgamana, gamana-pratyāgamana, gati){Tib. 'gro ba dang ldog pa, 'gro ba dang 'ong ba, 'gro ba dang phyir 'ong ba, 'gro ba, 'ong ba dang 'gro ba, 'ong zhing 'gro ba, sngon du 'ong ba dang phyir 'gro ba}


往宿命時

Pinyin: wǎngsùmìngshí

Korean: wangsungmyeongsi

Japanese: ōshukumyōji

Meaning 意義: in a previous life (or previous lives)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrvaṃ)


往往

Pinyin: wǎngwǎng

Korean: wangwang

Japanese: ō-ō

Meaning 意義: always


往復

Pinyin: wǎngfù

Korean: wangbok

Japanese: ōfuku

Meaning 意義: going and returning


往詣

Pinyin: wǎngyì

Korean: wangye

Japanese: ōkei

Meaning 意義: goes and visits

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upa-sam-√kram; upasaṃkrāmati, upasaṃkramaṇa, upa-√kram; upakrāmati, upa-sam-√kram; upasaṃkramya){Tib. 'gro ba, thad du song ba, drung du 'gro ba, phar 'gro ba, 'ongs pa, song nas, song ba}


往趣

Pinyin: wǎngqù

Korean: wangchwi

Japanese: ōshu

Meaning 意義: to go toward

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upa-sam-√kram, upasaṃkramya, upasaṃkrānti){Tib. gan du 'gro ba, 'gro ba, 'jug par byed pa}


往返

Pinyin: wǎngfǎn

Korean: wangban

Japanese: ōhen

Meaning 意義: brings retribution

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gata-pratyāgatikatā){Tib. 'gro zhing 'ong ba}


往返和好

Pinyin: wǎngfǎn héhǎo

Korean: wangban hwaho

Japanese: ōhen wakō

Meaning 意義: responds gently

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃdhi-kriyā){Tib. sdums bya ba}


往返遊行

Pinyin: wǎngfǎn yóuxíng

Korean: wangban yuhaeng

Japanese: ōhen yugyō

Meaning 意義: wanders back and forth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anucaṅkramati)


徃來

Pinyin: wǎnglái

Korean: wangnae

Japanese: ōrai

Meaning 意義: going and coming

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhikramaḥ pratikramaḥ)


待對

Pinyin: dàiduì

Korean: daedae

Japanese: daitai

Meaning 意義: related to


待緣

Pinyin: dàiyuán

Korean: daeyeon

Japanese: daien

Meaning 意義: depending on conditions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratyayam apekṣya){Tib. rkyen la ltos te}


徑山

Pinyin: Jìng shān

Korean: Gyeongsan

Japanese: Kinzan

Meaning 意義: Jing shan


徑山道欽

Pinyin: Jìngshān Dàoqīn

Korean: Gyeongsan Doheum

Japanese: Keisan Dōkin

Meaning 意義: Daoqin


徒孫

Pinyin: túsūn

Korean: doson

Japanese: toson

Meaning 意義: grandson-disciples

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praśiṣya)


徒弟

Pinyin: túdì

Korean: doje

Japanese: totei

Meaning 意義: disciple

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śiṣya)


徒等

Pinyin: túděng

Korean: dodeung

Japanese: totō

Meaning 意義: a group, party

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vayaṃ)


得不

Pinyin: débù

Korean: deukbul

Japanese: tokufu

Meaning 意義: obtainable or not


得不退

Pinyin: dé bùtuì

Korean: deuk bultoe

Japanese: toku futai

Meaning 意義: attains the state of non-retrogression


得不退轉

Pinyin: dé bùtuìzhuǎn

Korean: deuk bultoejeon

Japanese: toku futaiten

Meaning 意義: attains the stage of non-retrogression

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avinivartanīya, avaivartikāḥ saṃtiṣṭhante)


得了

Pinyin: déliǎo

Korean: deungnyo

Japanese: tokuryō

Meaning 意義: attains

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lapsyase)


得一切法

Pinyin: dé yīqiè fǎ

Korean: deuk ilche beop

Japanese: toku issai hō

Meaning 意義: attain all phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-dharma-pratilambha)


得住

Pinyin: dézhù

Korean: deukju

Japanese: tokujū

Meaning 意義: to attain stability; to abide

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avasthāna, pratipanna)


得佛

Pinyin: défó

Korean: deukbul

Japanese: tokubutsu

Meaning 意義: achieve enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bodhi-prāpta)


得佛道

Pinyin: dé fódào

Korean: deuk buldo

Japanese: toku butsudō

Meaning 意義: attains the buddha-way

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vibodha)


得作意諸瑜伽師

Pinyin: dé zuòyì zhū yúqiéshī

Korean: deuk jagui je yugasa

Japanese: toku sai sho yugashi

Meaning 意義: yogis who have achieved contemplation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. labdha-manaskārasya yoginaḥ){Tib. yid la byed pa thob pa'i rnam 'byor ba}


得供養

Pinyin: dé gōngyǎng

Korean: deuk gongyang

Japanese: toku kuyō

Meaning 意義: able to make offerings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūjita)


得信

Pinyin: dé xìn

Korean: deuk sin

Japanese: toku shin

Meaning 意義: gains conviction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prasāda-pratilabdha, prasanna, prasāda)


得定

Pinyin: dédìng

Korean: deukjeong

Japanese: tokujō

Meaning 意義: full meditative concentration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samādhi, samāhita, samādhiyate){Tib. mnyam par gzhag par 'gyur ba}


得寂靜

Pinyin: dé jíjìng

Korean: deuk jeokjeong

Japanese: toku jakujō

Meaning 意義: attains quiescence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. zhi bar bya ba}


得對治

Pinyin: dé duìzhì

Korean: deuk daechi

Japanese: toku taiji

Meaning 意義: undergoes correction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratipakṣa-lābha)


得已

Pinyin: déyǐ

Korean: deug-i

Japanese: tokui

Meaning 意義: having been attained

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratilabdha)


得度

Pinyin: dé dù

Korean: deuk do

Japanese: toku do

Meaning 意義: save

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tīrṇa, pāra-ga, tārayati, nir-√yā, mukta, vaineyika, saṃkrānti, saṃcāra)


得往生

Pinyin: dé wǎngshēng

Korean: deuk wangsaeng

Japanese: toku ōjō

Meaning 意義: attain rebirth [in the Pure Land]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upapadya)


得微薄

Pinyin: dé wēibó

Korean: deuk mibak

Japanese: toku mihaku

Meaning 意義: becomes insipid

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tanū-karoti){Tib. ches srab pa dang ches chung ba, srab mor byed pa}


得求

Pinyin: déqiú

Korean: deukgu

Japanese: tokugu

Meaning 意義: seeking to get (e.g. pleasure)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. 'thob pa tshol ba}


得永滅

Pinyin: dé yǒngmiè

Korean: deuk yeongmyeol

Japanese: toku yōmetsu

Meaning 意義: attains permanent extinction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirodha)


得永離

Pinyin: dé yǒnglí

Korean: deuk yeongni

Japanese: toku yōri

Meaning 意義: attains permanent freedom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. atyanta-vairāgya)


得法

Pinyin: dé fǎ

Korean: deuk beop

Japanese: toku hō

Meaning 意義: attain the dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharma-prāpti, dharma-saṃgraha, dharmâbhisamaya, prāpta-dharma)


得法眼淨

Pinyin: dé fǎyǎn jìng

Korean: deuk beopanjeong

Japanese: toku hōgen jō

Meaning 意義: to obtain the pure dharma-eye

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharmeṣu dharma-cakṣur viśuddham)


得涅槃

Pinyin: dé nièpán

Korean: deuk yeolban

Japanese: toku nehan

Meaning 意義: attain nirvāṇa

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirvāṇa-saṃprāpaka){Tib. mya ngan las 'das pa yang dag par thob par byed pa}


得淸淨

Pinyin: dé qīngjìng

Korean: deuk cheongjeong

Japanese: tokushōjō

Meaning 意義: attains purity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vi-√śudh, viśudhyati, viśodhayati){Tib. rnam par dag pa, rnam par dag par 'gyur ba, rnam par dag par byed pa, rnam par byang bar bya ba, rnam par sbyong ba}


得滅度

Pinyin: dé mièdù

Korean: deuk myeoldo

Japanese: toku metsudo

Meaning 意義: can be saved

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirvṛta)


得滅度者

Pinyin: dé mièdù zhě

Korean: deuk myeoldo ja

Japanese: toku metsudo sha

Meaning 意義: savable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parinirvāpita)


得究竟

Pinyin: dé jiūjìng

Korean: deuk gugyeong

Japanese: toku kukyō

Meaning 意義: attain perfection

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niṣṭhā-gamana){Tib. kun chub par byed pa, mthar thug par 'gyur ba, yongs su rdzogs pa, yongs su rdzogs par 'gyur ba, yongs su rdzogs par byed pa}


得繩

Pinyin: dé shéng

Korean: deuk seung

Japanese: toku jō

Meaning 意義: bondage of possession


得羅盧迦

Pinyin: déluólújiā

Korean: deungnaroga

Japanese: tokuraroka

Meaning 意義: triple realm


得說

Pinyin: déshuō

Korean: deukseol

Japanese: tokusetsu

Meaning 意義: can be said

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaktavya)


得諸法

Pinyin: dé zhūfǎ

Korean: deuk jebeop

Japanese: toku shohō

Meaning 意義: attains all phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. chos rnams 'thob pa}


得證

Pinyin: dézhèng

Korean: deukjeung

Japanese: tokushō

Meaning 意義: realizes, attains, reaches

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sparśayitvā)


得證淨

Pinyin: dézhèng jìng

Korean: deukjeung jeong

Japanese: tokushō jō

Meaning 意義: attainment of purity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avetya-prasāda-lābdha){Tib. shes nas dad par gyur pa}


得財

Pinyin: décái

Korean: deukjae

Japanese: tokuzai

Meaning 意義: attaining provisions (necessary for one's livelihood)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lābha){Tib. rnyed pa}


得身

Pinyin: déshēn

Korean: deuksin

Japanese: tokushin

Meaning 意義: attain a body

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. lus thob pa}


得轉

Pinyin: dézhuǎn

Korean: deukjeon

Japanese: tokuten

Meaning 意義: state of existence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vṛttitva)


得轉依

Pinyin: dé zhuǎnyī

Korean: deuk jeonui

Japanese: toku ten'e

Meaning 意義: transforming the basis

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āśrayaḥ parivartate, āśraya-parivṛtti){Tib. gnas 'gyur ba, gnas yongs su gyur pa, gnas yongs su 'gyur ba}


得髓

Pinyin: désuǐ

Korean: deuksu

Japanese: tokuzui

Meaning 意義: obtain the marrow


得魚忘筌

Pinyin: dé yú wàng quán

Korean: deuk eo mang jeon

Japanese: toku gyo bō sen

Japanese: uo wo ete sen wo wasuru

Meaning 意義: once the fish is caught, forget about the trap


弓槃茶

Pinyin: Gōngpánchá

Korean: Gungbancha

Japanese: Kyūbancha

Meaning 意義: kumbhāṇḍa


引出

Pinyin: yǐnchū

Korean: inchul

Japanese: inshutsu

Meaning 意義: extricating, saving

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niṣkramya){Tib. phyung ba}


引出佛性

Pinyin: yǐnchū fóxìng

Korean: inchul bulseong

Japanese: inshutsu busshō

Meaning 意義: buddha-nature drawn out


引喩

Pinyin: yǐnyú

Korean: inyu

Japanese: inyu

Meaning 意義: to draw upon a metaphor

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. dper brjod pa}


引因

Pinyin: yǐnyīn

Korean: inin

Japanese: inin

Meaning 意義: directive causes; overarching causes; species causes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ākṣepo hetuḥ, āvāhaka-hetu){Tib. 'phen pa'i rgyu, 'dren pa'i rgyu, 'phen pa'i rgyu}


引接

Pinyin: yǐn jiē

Korean: in cheop

Japanese: in jō

Japanese: in setsu

Meaning 意義: to accept

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ākarṣaṇa, ākṛṣṭa, ā-√kṣip, nīyate)


引磬

Pinyin: yǐn qìng

Korean: in gyeong

Japanese: in kin

Japanese: in kei

Meaning 意義: hand-bell


引飯大師

Pinyin: yǐnfàn dàshī

Korean: inban daesa

Japanese: inpan daishi

Meaning 意義: club used to call the monks to the meals


引駕大師

Pinyin: yǐnjià dàshī

Korean: inga daesa

Japanese: inga daishi

Meaning 意義: master of welcoming the [imperial] carriage


弗若多羅

Pinyin: Fúruòduōluó

Korean: Bulyadara

Japanese: Funyatara

Meaning 意義: Puṇyatāra


弗那婆修

Pinyin: Fúnàpóxiū

Korean: Bulnabasu

Japanese: Funabashu

Meaning 意義: Punabbasuka


弘雅

Pinyin: hóngyǎ

Korean: hong-a

Japanese: kōga

Meaning 意義: excellent, wonderful

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pramāṇa)


張施

Pinyin: zhāngshī

Korean: jangsi

Japanese: chōse

Meaning 意義: spreads, stretches, sets

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. chādita, succhādita)


強盛

Pinyin: qiángshèng

Korean: gangseong

Japanese: gōjō

Meaning 意義: powerful

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. balavat, khara){Tib. stobs dang ldan pa, sra ba}


弄業識

Pinyin: nòng yè shì

Korean: nong-eopsik

Japanese: rōgosshiki

Meaning 意義: playing karmic consciousness


形像

Pinyin: xíng xiàng

Korean: hyeong sang

Japanese: gyō zō

Meaning 意義: sculptured image

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratikṛti, pratimā, bimba, pratirūpaka, prativarṇika, vigraha, veśa, śarīra, śarīra-pratimā)


形壽

Pinyin: xíngshòu

Korean: hyeongsu

Japanese: gyōju

Meaning 意義: life, existence


形相

Pinyin: xíngxiàng

Korean: hyeongsang

Japanese: gyōsō

Meaning 意義: form, mark

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ākṛti, saṃsthāna, ākāra, rūpa, rūpaka, liṅga, varṇa-saṃsthāna, vyañjana, saṃniveśa)


彥悰

Pinyin: Yàncóng

Korean: Eonjong

Japanese: Gensō

Meaning 意義: Yancong


彩像

Pinyin: cǎixiàng

Korean: chaesang

Japanese: saizō

Meaning 意義: a picture, painting, image

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bimba)


彰現露

Pinyin: zhāngxiànlù

Korean: changhyeonno

Japanese: shōgenro

Meaning 意義: reveals, shows

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nidarśaya)


影像

Pinyin: yǐng xiàng

Korean: yeong sang

Japanese: yō zō

Meaning 意義: projections of consciousness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratibimba){Tib. gzugs brnyan}


影現

Pinyin: yǐng xiàn

Korean: yeong hyeon

Japanese: yō gen

Meaning 意義: manifest form

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avabhāsa, pratibhāsa, pratibhāsa-prāpta, √bhā)


影閣

Pinyin: yǐng gé

Korean: yeong gak

Japanese: eika ku

Meaning 意義: memorial hall


影響

Pinyin: yǐngxiǎng

Korean: yeonghyang

Japanese: eikyō

Japanese: yōkyō

Meaning 意義: shadows and echoes


影響衆

Pinyin: yǐngxiǎng zhòng

Korean: yeonghyang jung

Japanese: yōkō shu

Meaning 意義: shadow and echo group


往古過

Pinyin: wǎnggǔguō

Korean: wanggogwa

Japanese: ōkoka

Meaning 意義: in ancient times

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. atīta, adhvan)


往惡趣

Pinyin: wǎng èqù

Korean: wang akchwi

Japanese: ō akushu

Meaning 意義: go to evil rebirths

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. durgati-gāmin){Tib. ngan 'gror 'gro ba}


往至

Pinyin: wǎngzhì

Korean: wangji

Japanese: ōshi

Meaning 意義: arrives


征營

Pinyin: zhēngyíng

Korean: jeongyeong

Japanese: seiyō

Meaning 意義: scared, timidly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paryeṣamāṇa)


得出

Pinyin: dé chū

Korean: deuk chul

Japanese: toku shutsu

Meaning 意義: escapes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pra-√yam, prayacchanti){Tib. ster ba}


得勝

Pinyin: déshèng

Korean: deukseung

Japanese: Tokushō

Meaning 意義: to succeed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jaya, parājita){Tib. rgyal ba, sma bab zin pa}


得勝自在

Pinyin: dé shèng zìzài

Korean: deuk seungjajae

Japanese: toku shō jizai

Meaning 意義: attains excellent autonomy


得勤精進力

Pinyin: dé qínjīng jìnlì

Korean: deu kgeunjeong jinnyeok

Japanese: toku gonshō shinriki

Meaning 意義: Vīryabalavegaprāpta


得方便

Pinyin: dé fāngbiàn

Korean: deuk bangpyeon

Japanese: toku hōben

Meaning 意義: expedient means that are attained

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prāpty-upāya){Tib. 'thob pa'i thabs, thob par bya ba'i thabs}


得燒然

Pinyin: dé shāorán

Korean: deuk soyeon

Japanese: toku shōnen

Meaning 意義: can burn

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bsreg par bya ba}


得益

Pinyin: déyì

Korean: deug-ik

Japanese: tokuyaku

Meaning 意義: obtain benefit[s]


得知

Pinyin: dézhī

Korean: deukji

Japanese: tokuchi

Meaning 意義: knowable; apprehensible; cognizable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vijñātavya, upalabdhi)


得自在

Pinyin: dé zìzài

Korean: deuk jajae

Japanese: toku jizai

Meaning 意義: obtains omnipotence (sovereignty)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaśyā bhaviṣyati, vaśin){Tib. dbang thob pa, dbang du gyur pa, dbang du 'gyur ba, dbang ldan thub pa, dbang ba, rang dbang yod pa}


得自在力

Pinyin: dé zìzài lì

Korean: deuk jajae ryeok

Japanese: toku jizai riki

Meaning 意義: attain unimpeded power


得菩提

Pinyin: dé pútí

Korean: deuk bori

Japanese: toku bodai

Meaning 意義: attains enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhisaṃbodha)


得藏

Pinyin: Dézàng

Korean: Deukjang

Japanese: Tokuzō

Meaning 意義: Śrīgarbha


得解

Pinyin: déjiě

Korean: deukhae

Japanese: tokuge

Meaning 意義: attain understanding

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prativedayati, pratīyeta)


得解脫

Pinyin: dé jiětuō

Korean: deuk haetal

Japanese: toku gedatsu

Meaning 意義: to attain liberation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mucyate, vimukta){Tib. rnam par grol ba, rnam par grol bar 'gyur ba, thar par 'gyur ba}


得隨所欲

Pinyin: désuí suǒyù

Korean: deuk su soyok

Japanese: toku zui shoyoku

Meaning 意義: attains as one wishes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nikāma-lābhin, nikāma-lābhita){Tib. ji ltar 'dod pa bzhin du thob par 'gyur ba, 'dod pa bzhin du thob pa}


得離

Pinyin: délí

Korean: deug-i

Japanese: tokuri

Meaning 意義: be freed from

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vi-√gam, vigacchati){Tib. bral bar 'gyur ba}


得離欲

Pinyin: dé líyù

Korean: deuk iyok

Japanese: toku riyoku

Meaning 意義: attains freedom from attachment (desire)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. virajyamāna){Tib. 'dod chags dang bral na}


引奪

Pinyin: yǐnduó

Korean: intal

Japanese: indatsu

Meaning 意義: seduce

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃhārya){Tib. 'phrogs pa}


引攝

Pinyin: yǐn shè

Korean: in seop

Japanese: in jō

Meaning 意義: accept

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. arjana){Tib. sgrub pa}


引果

Pinyin: yǐn guǒ

Korean: in kwa

Japanese: in ka

Meaning 意義: generalized karmic fruition


引業

Pinyin: yǐnyè

Korean: in-eop

Japanese: ingō

Meaning 意義: directive karma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karmaak.sepa){Tib. 'phen pa'i las}


引業義

Pinyin: yǐnyè yì

Korean: ineop ui

Japanese: ingō gi

Meaning 意義: meaning of directive karma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karmaṇa ākṣepaḥ)


引生

Pinyin: yǐnshēng

Korean: insaeng

Japanese: inshō

Meaning 意義: projection into rebirth


引發

Pinyin: yǐnfā

Korean: inbal

Japanese: inhotsu

Meaning 意義: induce, invoke

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhi-nir-hṛ* , ākṣepa, āvāhana, utpāda, āvāhaka){Tib. gtod pa, mngon par sgrub par byed pa, 'phen pa, 'dren pa, skyed pa, 'dren pa}


引發因

Pinyin: yǐnfāy īn

Korean: inbal in

Japanese: inbotsu in

Meaning 意義: causes that tend to induce related effects

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āvāhaka-hetu){Tib. 'dren pa'i rgyu}


引發門

Pinyin: yǐnfā mén

Korean: inbal mun

Japanese: inhotsu mon

Meaning 意義: gate to full accomplishment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhinirhāra-mukha){Tib. mngon par sgrub pa'i sgo}


引發門智

Pinyin: yǐnfāmén zhì

Korean: inbalmun ji

Japanese: inhotsumon chi

Meaning 意義: cognition of the gate to full achievement


引阿笈摩

Pinyin: yǐn ājímó

Korean: in ageumma

Japanese: in akyūma

Meaning 意義: citing scriptural authority


弗多羅

Pinyin: fúduōluó

Korean: buldara

Japanese: puttara

Meaning 意義: child

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. putra)


弘意

Pinyin: hóngyì

Korean: hong-ui

Japanese: kōi

Meaning 意義: a great will

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhiṣṭhāna)


弘明集

Pinyin: Hóngmíng jí

Korean: Hongmyeong jip

Japanese: Kumyō shū

Meaning 意義: Hongming ji


弘普

Pinyin: hóngpǔ

Korean: hongbo

Japanese: kōfu

Meaning 意義: vast, immense

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vipula-rddhi)


弘衍

Pinyin: hóngyǎn

Korean: hongyeon

Japanese: kōen

Meaning 意義: vast, immense, extensive


強力

Pinyin: qiánglì

Korean: gangnyeok

Japanese: gōriki

Meaning 意義: strength

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bala, balavat-tara){Tib. mthu, ches mthu dang ldan pa, gyad chen po, nan gyis, nyams stobs, stobs dang ldan pa}


強猛

Pinyin: qiángměng

Korean: gangmaeng

Japanese: gōmō

Meaning 意義: fierce

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bheruṇḍaka, bhairava, susaṃnaddha, dṛḍha-sthāma)


彈多

Pinyin: dànduō

Korean: tanda

Japanese: danta

Meaning 意義: tooth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. grub pa'i mtha'}


彈多抳瑟搋

Pinyin: dànduōnǐsèchuāi

Korean: tandaniseulche

Japanese: dantanishitai

Meaning 意義: tooth stick


彈多落迦

Pinyin: Dànduōluòjiā

Korean: Tandarakga

Japanese: Dantaraka

Meaning 意義: Dantalokagiri


形服

Pinyin: xíngfú

Korean: hyeongbok

Japanese: gyōbuku

Meaning 意義: appearance and dress

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vītivṛtta)


形神

Pinyin: xíngshén

Korean: hyeongsin

Japanese: gyōjin

Meaning 意義: body and spirit


彥琮

Pinyin: Yàncóng

Korean: Eonjong

Japanese: Gensō

Meaning 意義: Yancong


彩畫

Pinyin: cǎihuà

Korean: chaehwa

Japanese: saiga

Meaning 意義: colorfully decorates with paint

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃghāta-māyā, ālekhya, citra-paṭa, citraya, citra-kṛta){Tib. mtshan mar 'dzin pa, ri mo, ri mo bri ba, ri mo bris pa, ri mor bris pa}


役業

Pinyin: yìyè

Korean: yeog-eop

Japanese: yakugō

Meaning 意義: makes (someone) work (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karmakārakam)


役行者

Pinyin: Yìxíngzhĕ

Korean: Yeokhaengja

Japanese: En no Gyōja

Meaning 意義: En no Gyōja


往生

Pinyin: wǎng shēng

Korean: wang saeng

Japanese: ō jō

Meaning 意義: be reborn [in another world]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upa-√pad, upapadyate){Tib. skye bar 'gyur ba, skyes pa, 'gro ba}


往生淨土

Pinyin: wǎngshēng jìngtǔ

Korean: wangsaeng jeongto

Japanese: ōjō jōdo

Meaning 意義: rebirth in the pure land


往生淨土論

Pinyin: Wǎngshēng jìngtǔ lùn

Korean: Wangsaeng jeongto ron

Japanese: Ōjō jōdo ron

Meaning 意義: Treatise on Rebirth in the Pure Land


往生論

Pinyin: Wǎngshēng lùn

Korean: Wangsaeng non

Japanese: Ōjō ron

Meaning 意義: Treatise on Rebirth


往生論註

Pinyin: Wǎngshēnglùnzhù

Korean: Wangsaeng non ju

Japanese: Ōshōronchū

Meaning 意義: Commentary on the Treatise on the Pure Land


往生業

Pinyin: wǎngshēng yè

Korean: wangsaeng eop

Japanese: ōjō gō

Meaning 意義: activities that result in rebirth in the Pure Land


往生要集

Pinyin: Wǎngshēng yàojí

Korean: Wangsaeng yojip

Japanese: Ōjō yōshū

Meaning 意義: Essentials of Rebirth


徑截

Pinyin: jìngjié

Korean: gyeongjeol

Japanese: keisetsu

Meaning 意義: a shortcut


徑截方便

Pinyin: jìngjié fāngbiàn

Korean: gyeongjeol bangpyeon

Japanese: keisetsu hōben

Meaning 意義: short-cut expedient means


徑截門

Pinyin: jìngjié mén

Korean: gyeongjeol mun

Japanese: keisetsu mon

Meaning 意義: path of direct cutting


徒類

Pinyin: túlèi

Korean: doryu

Japanese: torui

Meaning 意義: a group, party


得名

Pinyin: dé míng

Korean: deuk myeong

Japanese: toku myō

Meaning 意義: can be called

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ucyate, prabhāvyate, nirdiśyate, prokta, yukta, saṃkhyāṃ √gam, saṃjñôtpanna, sthānīya)


得名聞定

Pinyin: Démíngwéndìng

Korean: Deungmyeongmunjeong

Japanese: Tokumyōmonjō

Meaning 意義: Yaśaskāma


得名爲

Pinyin: dé míngwéi

Korean: deuk myeongwi

Japanese: toku myōi

Meaning 意義: acquire the name of (true bodhisattva, etc.)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prabhāvita)


得增長

Pinyin: dé zēngzhǎng

Korean: deuk jeungjang

Japanese: toku zōjō

Meaning 意義: be reinforced, strengthened, developed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vi-√vṛdh, vivardhayati){Tib. rnam par 'phel bar byed pa, yang dag par 'phel bar byed pa}


得悟

Pinyin: dé wù

Korean: deuk o

Japanese: toku go

Meaning 意義: realization of the way

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jñā)


得意

Pinyin: déyì

Korean: deug-ui

Japanese: tokui

Meaning 意義: grasp the meaning

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. yid gcugs pa}


得意妄言

Pinyin: dé yì wàng yán

Korean: deuk ui mang eon

Japanese: toku i mō gon

Meaning 意義: apprehending the meaning


得明淨

Pinyin: dé míngjìng

Korean: deuk myeongjeong

Japanese: toku myōjō

Meaning 意義: acquires shining purity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rnam par byang ba}


得未曾有

Pinyin: dé wèicéng yǒu

Korean: deuk mijeung yu

Japanese: toku misō u

Meaning 意義: gains what one has never had before

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adbhuta-prāpta)


得果

Pinyin: dé guǒ

Korean: deuk gwa

Japanese: toku ka

Meaning 意義: attained fruit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pahla-prāpti, phala-samudāgama, adhigama, prāpta-phala, phala, phala-parigraha, phala-saṃbhava, phalâpti){Tib. 'bras bu 'thob pa}


得牛

Pinyin: dé niú

Korean: deuk u

Japanese: tokugyū

Meaning 意義: catching the ox


得生

Pinyin: déshēng

Korean: deuksaeng

Japanese: tokushō

Meaning 意義: obtain [re-]birth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upapatti, utpatti, anuvṛtti, abhiniṣpanna)


得生起

Pinyin: dé shēngqǐ

Korean: deuk saenggi

Japanese: toku shōki

Meaning 意義: come into being

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhinirvṛttaye bhavati){Tib. skye bar 'gyur ba, mngon par 'grub par 'gyur ba}


得眼林

Pinyin: Déyǎnlín

Korean: Deug-an nim

Japanese: Tokugenrin

Meaning 意義: Forest of Recovered Eyes


得神足王

Pinyin: Déshénzú wáng

Korean: Deuksinjok wang

Japanese: Tokujinsoku ō

Meaning 意義: Maharddhiprāpta


得脫

Pinyin: dé tuō

Korean: deuk tal

Japanese: toku datsu

Meaning 意義: attain liberation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhi-√muc, jīvantīyo mucciṣyāmo)


得見

Pinyin: déjiàn

Korean: deukgyeon

Japanese: tokuken

Meaning 意義: to be able to see

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃdarśana){Tib. mthong ba, snang ba}


得通

Pinyin: dé tōng

Korean: deuk tong

Japanese: toku tsū

Meaning 意義: attainment of supernatural power(s)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vibhutva-lābha)


得逮

Pinyin: dédǎi

Korean: deuktae

Japanese: tokutai

Meaning 意義: gets, attains

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śruta)


得逮至

Pinyin: dédǎizhì

Korean: deuktaeji

Japanese: tokutaishi

Meaning 意義: attains


得過

Pinyin: dé guō

Korean: deuk gwa

Japanese: toku ka

Meaning 意義: gone beyond

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niryāta){Tib. thal ba}


得阿羅漢

Pinyin: dé āluóhàn

Korean: deuk arahan

Japanese: toku arakan

Meaning 意義: attain arhatship

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. arhattva-prāpta, arhat-phalī-√bhū)


得阿闍梨位灌頂

Pinyin: dé āshélíwèi guàndǐng

Korean: deuk asariwi gwanjeong

Japanese: tokuajarii kanjō

Meaning 意義: the consecration of attaining the state of ācārya


徙多

Pinyin: Xǐduō

Korean: Sada

Japanese: Shita

Meaning 意義: Śītā


引入

Pinyin: yǐn rù

Korean: in ip

Japanese: hiki-ire

Meaning 意義: introduce

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praveśayati){Tib. 'dun par byed pa}


引化

Pinyin: yǐnhuà

Korean: inhwa

Japanese: inke

Meaning 意義: initiate


弘大

Pinyin: hóngdà

Korean: hongdae

Japanese: kōdai

Meaning 意義: Mahāvyūha


弘妙

Pinyin: hóngmiào

Korean: hongmyo

Japanese: kōmyō

Meaning 意義: great and wonderful

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tāyin)


弘摸

Pinyin: hóngmō

Korean: hongmo

Japanese: kōbaku

Meaning 意義: supreme code

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. varasūtra, parimârtha)


弘教

Pinyin: hóngjiào

Korean: honggyo

Japanese: kōkyō

Meaning 意義: the Great Teaching


弘茂

Pinyin: hóngmào

Korean: hongmu

Japanese: kōmo

Meaning 意義: great, grand


弘門

Pinyin: hóngmén

Korean: hongmun

Japanese: kōmon

Meaning 意義: vast gateway


弘願

Pinyin: hóng yuàn

Korean: hong won

Japanese: kō gan

Meaning 意義: great vow

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praṇidhāna){Tib. smon lam}


彈指

Pinyin: dàn zhǐ

Korean: tanji

Japanese: dan shi

Japanese: tan ji

Meaning 意義: snap the fingers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. acchaṭā, acchaṭā-saṃghāta, aṅgulīṃ nipātayati, acchaṭa-saṃghāta, acchaṭika, acchaṭikā, samanantara)


形色

Pinyin: xíng sè

Korean: hyeong saek

Japanese: gyō shiki

Meaning 意義: shape and form

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃsthāna, rūpāvacara, rūpa, saṃsthāna-rūpa, rūpata, varṇa, varṇa-sthāyin, vigraha, śarīra){Tib. dbyibs, dbyibs kyi gzugs}


影向

Pinyin: yǐng xiàng

Korean: yeong hyang

Japanese: yō gō

Meaning 意義: the approach of a Buddha or god


影堂

Pinyin: yǐng táng

Korean: yeong dang

Japanese: yō dō

Japanese: ei dō

Meaning 意義: hall of images


往故

Pinyin: wǎnggù

Korean: wanggo

Japanese: ōko

Meaning 意義: in ancient times


往昔

Pinyin: wǎngxí

Korean: wangseok

Japanese: ōshaku

Meaning 意義: antiquity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrva){Tib. sngon}


往造

Pinyin: wǎngzào

Korean: wangjo

Japanese: ōzō

Meaning 意義: goes and visits


徒然

Pinyin: túrán

Korean: doyeon

Japanese: tozen

Meaning 意義: in vain


徒衆

Pinyin: tú zhòng

Korean: do jung

Japanese: to shū

Meaning 意義: group of disciples

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pariṣad, parṣad, kāyika, gaṇa, parṣadā, śiṣya)


得入

Pinyin: dé rù

Korean: deuk ip

Japanese: toku nyū

Meaning 意義: able to enter

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praviṣṭa, ākramaṇa, avakrānti, avatāra, āmukhī-bhūta, upanaya, praveśa, praveṣṭavya, prāpaṇa)


得到

Pinyin: dédào

Korean: deukdo

Japanese: tokutō

Meaning 意義: attains

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirvāṇa-prāpto'smi)


得善

Pinyin: déshàn

Korean: deukseon

Japanese: tokuzen

Meaning 意義: become good


得成

Pinyin: déchéng

Korean: deukseong

Japanese: tokujō

Meaning 意義: able to establish


得戒

Pinyin: dé jiè

Korean: deuk gye

Japanese: tokkai

Japanese: toku kai

Meaning 意義: attain the precepts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃvara-prāpti, saṃvara-lābha)


得有

Pinyin: déyǒu

Korean: deug-yu

Japanese: tokuu

Meaning 意義: advent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhaviṣyati, saṃbhava, prāpti){Tib. srid par 'gyur ba}


得無

Pinyin: déwú

Korean: deungmu

Japanese: tokumu

Meaning 意義: I am afraid, Wouldn't it be ...?

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mā haiva, dhruvaṃ)


得爲

Pinyin: déwéi

Korean: deug-wi

Japanese: tokui

Meaning 意義: [it] can serve as ...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratilābhaṃ lapsyanti)


得物

Pinyin: déwù

Korean: deungmul

Japanese: tokumotsu

Meaning 意義: to gain property; obtain things


得道

Pinyin: dé dào

Korean: deuk do

Japanese: toku dō

Meaning 意義: attain the way

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bodhi, abhisaṃbuddha*, saṃbodhi-prāpta*){Tib. lam rtogs pa}


得達

Pinyin: dédá

Korean: deukdal

Japanese: tokudatsu

Meaning 意義: achieves, attains


引有義

Pinyin: yǐnyǒuyì

Korean: inyuui

Japanese: inugi

Meaning 意義: meaningful, significant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. don dang ldan pa}


引無義

Pinyin: yǐn wúyì

Korean: in muui

Japanese: in mugi

Meaning 意義: meaningless, purposeless

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anarthôpasaṃhita){Tib. don dang mi ldan pa, gnod pa dang ldan pa}


引聖言

Pinyin: yǐn shèngyán

Korean: in seongeon

Japanese: in shōgon

Meaning 意義: cites scriptural authority


弗如檀

Pinyin: Fúrútán

Korean: Buryeodan

Japanese: Funyodan

Meaning 意義: Puṇyadarśa


弩蘖帝

Pinyin: nǔnièdì

Korean: noeolje

Japanese: dogyatei

Meaning 意義: (Skt. anvāgati)


形色貌

Pinyin: xíngsèmào

Korean: hyeongsaengmo

Japanese: gyōshikibō

Meaning 意義: appearance, figure, shape

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rūpa)


彥達婆

Pinyin: yàndápó

Korean: eondalpa

Japanese: gendatsuba

Meaning 意義: (Skt. gandharva)


彥達縛

Pinyin: Yàndáfú

Korean: Eondalba

Japanese: Gandaba

Meaning 意義: Gandharva


往善趣

Pinyin: wǎng shànqù

Korean: wang seonchwi

Japanese: ō zenshu

Meaning 意義: go to advantageous rebirths

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sugati-gamana, sugati-gāmin, sugati-gamana){Tib. bde 'gror 'gro ba, bde 'gror 'gro bar 'gyur ba, bde 'gror 'gro bar bya ba}


得圓滿

Pinyin: dé yuánmǎn

Korean: deuk wonman

Japanese: toku enman

Meaning 意義: to reach completion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pari-√pṛ, paripūryate){Tib. yongs su rdzogs par 'gyur ba, yongs su rdzogs par gyur pa}


得圓滿已

Pinyin: dé yuánmǎn yǐ

Korean: deuk wonman i

Japanese: toku enman i

Meaning 意義: having perfected [attained, accomplished]...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paripūrayitvā){Tib. yongs su rdzogs nas}


得圓證

Pinyin: dé yuánzhèng

Korean: deuk wonjeung

Japanese: toku enshō

Meaning 意義: attains perfect realization

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sam-ud-ā-√gam, samudāgacchanti){Tib. yang dag par 'grub pa}


得戒沙彌

Pinyin: déjiè shāmí

Korean: deukgye sami

Japanese: tokkai shami

Meaning 意義: successfully repentant monk


得無上

Pinyin: dé wúshàng

Korean: deuk musang

Japanese: toku mujō

Meaning 意義: attaining the level beyond which there is nothing higher

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lābdha-ānutarya)


得除滅

Pinyin: dé chúmiè

Korean: deuk jemyeol

Japanese: toku jometsu

Meaning 意義: able to remove

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upaśānta)


弩達囉灑

Pinyin: Nǔdáluōsǎ

Korean: Nodallaswae

Japanese: Dodarasha

Meaning 意義: Durdharṣa


彰所知論

Pinyin: Zhāng suǒzhī lùn

Korean: Changsoji ron

Japanese: Jōjochi ron

Meaning 意義: Clarification of What Should be Known


得利益

Pinyin: dé lìyì

Korean: deuk iik

Japanese: toku riyaku

Meaning 意義: attain benefit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anugraha)


得善知識

Pinyin: dé shànzhīshì

Korean: deuk seonjisik

Japanese: toku zenchishiki

Meaning 意義: gaining access to a reliable teacher


得堅固

Pinyin: dé jiāngù

Korean: deuk gyeongo

Japanese: toku kenko

Meaning 意義: become firm (strong)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dṛḍhī-karaṇa)


得大勢

Pinyin: dédàshì

Korean: deukdaese

Japanese: tokudaisei

Meaning 意義: Possessing Great Strength--the name of bodhisattva


得大勢菩薩

Pinyin: Dédàshì púsà

Korean: Deukdaese bosal

Japanese: Tokudaisei bosatsu

Meaning 意義: Mahāsthāmaprāpta


得大梵音

Pinyin: dé dà fànyīn

Korean: deuk dae beomeum

Japanese: toku dai bonon

Meaning 意義: a divine voice


得大自在

Pinyin: dédà zìzài

Korean: deuk dae jajae

Japanese: toku dai jizai

Meaning 意義: attains great sovereignty

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaśa-gata){Tib. dbang du song ba, rang dbang yod pa}


得成熟

Pinyin: dé chéngshóu

Korean: deuk seongsuk

Japanese: toku jōjuku

Meaning 意義: effected

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhiniṣpatti, niṣ-√pad, niṣpadyate){Tib. 'grub pa, 'grub par 'gyur ba}


得所未得

Pinyin: désuǒ wèidé

Korean: deukso mideuk

Japanese: tokusho mitoku

Meaning 意義: attaining what was not [previously] attained


得無生法忍

Pinyin: dé wúshēng fǎrěn

Korean: deuk musaeng beob-in

Japanese: toku mushō hōnin

Meaning 意義: attains the forbearance that is based on the cognition of the non-arising of all phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anutpattika-dharma-kṣānti-lābha)


弗栗特

Pinyin: Fúlìtè

Korean: Bullyulteuk

Japanese: Furitoku

Meaning 意義: Vṛji


影向衆

Pinyin: yǐngxiàng zhòng

Korean: yeonghyang jung

Japanese: yōgō shu

Meaning 意義: shadow response group


得成爲

Pinyin: dé chéngwéi

Korean: deuk seongwi

Japanese: toku jōi

Meaning 意義: becomes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhaviṣyase)


得聖道

Pinyin: dé shèngdào

Korean: deuk seongdo

Japanese: toku shōdō

Meaning 意義: attains the noble path

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. lam la dga' ba thob pa}


形色具足

Pinyin: xíngsè jùzú

Korean: hyeongsaek gujok

Japanese: gyōshiki gusoku

Meaning 意義: perfect in appearance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. varṇa-saṃpad, varṇa-saṃpanna){Tib. kha dog phun sum tshogs pa, kha dog phun sum tshogs par gyur pa}


得無艱難

Pinyin: dé wújiānnán

Korean: deuk mugannan

Japanese: toku mukannan

Meaning 意義: attains freedom difficulty

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. akṛcchra-lābhitā)


得無所畏

Pinyin: dé wúsuǒwèi

Korean: deuk musooe

Japanese: toku mushoi

Meaning 意義: attains fearlessness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhaya-prāpta)


御

Pinyin: yù

Korean: eo

Japanese: gyo

Meaning 意義: to steer

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parikarṣaṇa){Tib. yang dag par sdud pa}


徧

Pinyin: biàn

Korean: byeon

Japanese: hen

Meaning 意義: universal


復

Pinyin: fù

Korean: bu

Japanese: fuku

Meaning 意義: again

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apara, api ca, api, punaḥ){Tib. ched du, gzhan yang, kyang, phyir yang, slar, yang}


御徒衆

Pinyin: yù túzhòng

Korean: eo dojung

Japanese: gyo toshu

Meaning 意義: pulling one's students

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gaṇa-parikarṣaṇa){Tib. tshogs yang dag par sdud pa}


御齋會

Pinyin: yùzhāi huì

Korean: eojae hoe

Japanese: gosai e

Meaning 意義: ritual for the Sūtra of Golden Light performed at the Imperial Palace


徧一切處

Pinyin: bian yīqiè chù

Korean: byeon ilche cheo

Japanese: hen issai sho

Meaning 意義: omnipresent


徧淨

Pinyin: bianjìng

Korean: byeonjeong

Japanese: henjō

Meaning 意義: perfect purity


徧計

Pinyin: bianjì

Korean: byeongye

Japanese: henge

Meaning 意義: imagining everything


徧計所執性

Pinyin: bianjì suǒzhí xìng

Korean: byeongye sojip seong

Japanese: henge shoshū shō

Meaning 意義: nature of pervasive imagination


復次

Pinyin: fùcì

Korean: bokcha

Japanese: fukushi

Meaning 意義: further; furthermore

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. punaś ca, iha){Tib. 'di la}


復次此中

Pinyin: fùcìcǐ zhōng

Korean: bokcha chajung

Japanese: fukushi shichū

Meaning 意義: furthermore, within this

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tatra prathamaṃ tāvat)


復活

Pinyin: fùhuó

Korean: buhwal

Japanese: fukukatsu

Meaning 意義: revived


復言

Pinyin: fù yán

Korean: bu eon

Japanese: fuku gon

Meaning 意義: again says...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vā-śabda)


復起

Pinyin: fùqǐ

Korean: bugi

Japanese: fukuki

Meaning 意義: restart


復轉

Pinyin: fùzhuǎn

Korean: bokjeon

Japanese: fukuten

Meaning 意義: reoccur


徧參

Pinyin: biàncān

Korean: byeoncham

Japanese: henzan

Meaning 意義: travel around to various teachers to engage with them on questions of enlightenment


徧探

Pinyin: biantàn

Korean: byeontam

Japanese: hentan

Meaning 意義: pervasively fathom


徧覺

Pinyin: bianjué

Korean: byeongak

Japanese: henkaku

Meaning 意義: universal awareness


復加

Pinyin: fùjiā

Korean: bokga

Japanese: fukuke

Meaning 意義: furthermore

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kaḥ punar vādo)


復更

Pinyin: fùgēng

Korean: bokgaeng

Japanese: fukukyō

Meaning 意義: further, more, again

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tato, punar api, ataś ca bhūya)


復現

Pinyin: fùxiàn

Korean: bokhyeon

Japanese: fukugen

Meaning 意義: reappear


復重

Pinyin: fùzhòng(heavy)/chóng(pile up)

Korean: bokjung

Japanese: fukujū

Meaning 意義: again

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvaitīyakam api, bhūyas)


復飾

Pinyin: fùshì

Korean: boksik

Japanese: fukushoku

Meaning 意義: to return to the secular world


徧智

Pinyin: biànzhì

Korean: byeonji

Japanese: henchi

Meaning 意義: omniscience


徧界

Pinyin: bianjiè

Korean: byeongye

Japanese: henkai

Japanese: hengai

Meaning 意義: every realm

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samantêryā-patha)


徧行因

Pinyin: bianxíng yīn

Korean: byeonhaeng in

Japanese: hengyō in

Meaning 意義: omnipresent causes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvatragahetu)


復生

Pinyin: fùshēng

Korean: busaeng

Japanese: fukushō

Meaning 意義: renewed appearance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. punar-bhava)


御衆

Pinyin: yùzhòng

Korean: eojung

Japanese: gyoshu

Meaning 意義: guides the followers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gaṇa-parikarṣaṇa){Tib. 'khor dang spyod pa, tshogs yongs su bskyang ba, tshogs yongs su sdud pa}


徧吉

Pinyin: Bianjí

Korean: Byeongil

Japanese: Henkitsu

Meaning 意義: universally auspicious


徧成

Pinyin: bianchéng

Korean: byeonseong

Japanese: henjō

Meaning 意義: perfectly complete


徧照

Pinyin: bianzhào

Korean: byeonjo

Japanese: henjō

Meaning 意義: universal illumination


徧破

Pinyin: bianpò

Korean: byeonpa

Japanese: henha

Meaning 意義: pervasively refute


復有

Pinyin: fùyǒu

Korean: bogyu

Japanese: fukuu

Meaning 意義: there is also

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. punar-bhava)


復還

Pinyin: fùhuán

Korean: bokhwan

Japanese: fukugen

Meaning 意義: to return, again, repeatedly


復須

Pinyin: fùxū

Korean: boksu

Japanese: fukushu

Meaning 意義: further necessary


復退轉

Pinyin: fùtuìzhuǎn

Korean: butoejeon

Japanese: fukutaiten

Meaning 意義: further retrogression

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praty-ud-ā-√vṛt, pratyudāvartayati){Tib. phyir ldog par 'gyur ba}


復還棄捨

Pinyin: fùhuán qìshě

Korean: bokhwan gisa

Japanese: fukugen kisha

Meaning 意義: abandon again

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prati-ni-√vṛt, pratinivartate){Tib. phyir ldog par 'gyur ba}


復有異門

Pinyin: fùyǒu yìmén

Korean: bogyu imun

Japanese: fukuu imon

Meaning 意義: there is also another interpretation


循

Pinyin: xún

Korean: sun

Japanese: jun

Meaning 意義: follow


循身觀

Pinyin: xúnshēn guān

Korean: sunsin gwan

Japanese: junshin kan

Meaning 意義: meditation on the filth of the body

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kāyānupaśyanā, kāyânudarśin, kāyânupaśyin){Tib. lus kyi rjes su lta ba}


循執

Pinyin: xúnzhí

Korean: sunjip

Japanese: junshū

Meaning 意義: sticks to, holds


循環

Pinyin: xúnhuán

Korean: sunhwan

Japanese: junkan

Meaning 意義: circulation, rotation


循觀

Pinyin: xúnguān

Korean: sungwan

Japanese: junkan

Meaning 意義: considering, seeing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anudarśin, anupaśyana){Tib. rjes su lta ba}


微

Pinyin: wéi

Korean: mi

Japanese: mi

Japanese: bi

Meaning 意義: subtle


微[金*本]尸

Pinyin: Wēibōshī

Korean: Mibalsi

Japanese: Mihatsushi

Meaning 意義: Vipaśyin


微密

Pinyin: wēimì

Korean: mimil

Japanese: mimitsu

Meaning 意義: subtle and mysterious


微少

Pinyin: wéishǎo

Korean: miso

Japanese: mishō

Meaning 意義: slight

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṇu-mātra, īṣat, parīttaka, mātra)


微沙落起多

Pinyin: Wēishāluòqǐduō

Korean: Misarakgida

Japanese: Misharakita

Meaning 意義: Vibhārakṣita


微笑

Pinyin: wēi xiào

Korean: mi so

Japanese: mi shō

Meaning 意義: a [small] smile

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. smita, smitaṃ √kṛ, smitaṃ prâviṣ-√kṛ, prahasita, hāsya)


微細

Pinyin: wēixi4

Korean: mise

Japanese: misai

Meaning 意義: subtle, minute, insignificant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nipuṇa, sūkṣma, anu, aṇu, aṇiman, astṛta, kṣudratara, parama-sūkṣma, pratyavara, bata, manda-manda, mṛdutva, reṇu, sukhuma, sūkṣmatā){Tib. zhib mo, phra ba}


微細念

Pinyin: wéixìniàn

Korean: misenyeom

Japanese: misainen

Meaning 意義: subtle [deluded] thought


微細身

Pinyin: wēixì shēn

Korean: mise sin

Japanese: misai shin

Meaning 意義: subtle body


微細想

Pinyin: wēixì xiǎng

Korean: mise sang

Japanese: misai sō

Meaning 意義: extremely subtle associative thought

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sūkṣma-saṃjñā){Tib. 'du shes phra mo}


微細現行

Pinyin: wēixì xiànxíng

Korean: mise hyeonhaeng

Japanese: misai gengyō

Meaning 意義: subtly active

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. kun tu spyod pa cha phra mo, cha phra mo kun tu 'gyur ba}


微細相容安立門

Pinyin: wēixì xiāngróng ānlì mén

Korean: mise sangyong allip mun

Japanese: misai sōyō anryū mon

Meaning 意義: the profound approach of the mutual influence, and maintenance of order among all things


微細隨眠

Pinyin: wēixì suímián

Korean: mise sumyeon

Japanese: misai zuimin

Meaning 意義: extremely subtle latent [afflictions; tendencies]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bag la nyal phra mo}


微細障

Pinyin: wēixì zhàng

Korean: mise jang

Japanese: misai shō

Meaning 意義: extremely subtle hindrance


微細煩惱

Pinyin: wēixì fánnǎo

Korean: mise beonnoe

Japanese: misai bonnō

Meaning 意義: extremely subtle afflictions


微義

Pinyin: wēiyì

Korean: miui

Japanese: migi

Meaning 意義: subtle object; subtle meaning

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sūkṣmārtha){Tib. cha phra ba'i don}


微誓耶

Pinyin: Wēishìyé

Korean: Miseoya

Japanese: Miseiya

Meaning 意義: Vijayā


微劣

Pinyin: wēiliè

Korean: miryeol

Japanese: miretsu

Meaning 意義: week, feeble, powerless; ineffective

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manda){Tib. rtul po}


微喩

Pinyin: wēiyù

Korean: miyu

Japanese: miyu

Meaning 意義: a trivial parable, a small metaphor


微惹耶

Pinyin: Wēirěyé

Korean: Miyaya

Japanese: Mijaya

Meaning 意義: Vijayā


微苦

Pinyin: wéikǔ

Korean: migo

Japanese: miku

Meaning 意義: (some) slight misery


微若布雷迦

Pinyin: wēiruòbùléijiā

Korean: miyaporoega

Japanese: minyafuraika

Meaning 意義: citron


微闇

Pinyin: wēiàn

Korean: miam

Japanese: mian

Meaning 意義: faint darkness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manda-tamaska){Tib. mun pa gnag pa}


微戍陀

Pinyin: wēishùtuó

Korean: misuda

Japanese: bijuda

Meaning 意義: (Skt. viśuddha)


微瑟紐

Pinyin: Wēisèniǔ

Korean: Miseulnyu

Japanese: Mishichijū

Meaning 意義: Viṣṇu


微聚

Pinyin: wēijù

Korean: michwi

Japanese: miju

Meaning 意義: molecule

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paramâṇu, cita, saṃcita, saṃghāta)


微行

Pinyin: wēixíng

Korean: mihaeng

Japanese: migyō

Meaning 意義: subtle activity


微塵

Pinyin: wéichén

Korean: mijin

Japanese: mijin

Meaning 意義: tiny particle(s)


微妙

Pinyin: wéimiào

Korean: mimyo

Japanese: mimyō

Japanese: bimyō

Meaning 意義: subtle

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kalyāṇa, sūkṣma, praṇīta, valgu, amānuṣa, udāra, cāru, divya, nipuṇa, niruttara, paṭācārā, prama, pradhāna, pravara, pravarâgra, bhadra, mañju, mañju-ghoṣa, madhu, madhura, mano-jña, mano-rama, mṛdu, rucira, virāj, śūkṣma, śreṣṭha, śreṣṭhaṃpraṇītam, sat, su-, sukhuma, snigdha)


微薄

Pinyin: wéibó

Korean: mibak

Japanese: mihaku

Meaning 意義: subtle and light (thin, insipid)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mandāyamāna, manda-manda, manda, tanutva, tanu)


微塵等

Pinyin: wēichénděng

Korean: mijindeung

Japanese: mijintō

Meaning 意義: the number of dust particles

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paramânu-rājaḥ-sama)


微妙字

Pinyin: wēimiàozì

Korean: mimyoja

Japanese: mimyō ji

Meaning 意義: subtle seed-syllable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sukṣmebīja)


微妙法

Pinyin: wēimiào fǎ

Korean: mimyo beop

Japanese: mimyō hō

Meaning 意義: marvelous dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sad-dharma){Tib. dam pa'i chos, chos rgya chen po}


微妙法雨

Pinyin: wēimiào fǎyǔ

Korean: mimyo beob-u

Japanese: mimyō hōu

Meaning 意義: rain of the fine dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sad-dharma-vṛṣṭi){Tib. dam pa'i chos kyi char}


微妙法門

Pinyin: wēimiào fǎmén

Korean: mimyo beommun

Japanese: mimyō hōmon

Meaning 意義: marvelous doctrine


微妙經典

Pinyin: wēimiào jīngdiǎn

Korean: mimyo gyeongjeon

Japanese: mimyō kyōten

Meaning 意義: recondite scriptures

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sūtra-anta)


微妙言說

Pinyin: wēimiào yánshuō

Korean: mimyo eonseol

Japanese: mimyō gonsetsu

Meaning 意義: extremely subtle teaching

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. legs par gsungs pa dang legs par brjod pa}


微鉢尸

Pinyin: Wēibōshī

Korean: Mibalsi

Japanese: Mihatsushi

Meaning 意義: Vipaśyin


微妙音

Pinyin: wēimiào yīn

Korean: mimyo eum

Japanese: mimyō on

Meaning 意義: sublime sounds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mañju-ghoṣa, valgu-svara)


微妙音聲

Pinyin: wēimiào yīnshēng

Korean: mimyo eumseong

Japanese: mimyō onshō

Meaning 意義: exquisite sounds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sughoṣa)


微煩惱

Pinyin: wēi fánnǎo

Korean: mi beonnoe

Japanese: mi bonnō

Meaning 意義: subtle afflictions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. nyon mongs pa cha phra ba}


微塵含千

Pinyin: wéichén hánqiān

Korean: mijin hamcheon

Japanese: mijin gonsen

Meaning 意義: a single particle of dust containing the whole trichiliocosm


微妙好

Pinyin: wēimiào hǎo

Korean: mimyo ho

Japanese: mimyō kō

Meaning 意義: refined and beautiful

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upaśobhita, suśobhita)


微妙神力

Pinyin: wēimiào shénlì

Korean: mimyo sinnyeok

Japanese: mimyō jinriki

Meaning 意義: marvelous psychic powers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prabhāva)


微塵數

Pinyin: wēichén shù

Korean: mijin su

Japanese: mijin shu

Meaning 意義: extremely numerous

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rajaḥ-saṃkhyā)


微塵衆

Pinyin: wēichén zhòng

Korean: mijin jung

Japanese: mijin shu

Meaning 意義: congregations as numerous as atoms


微妙聲

Pinyin: Wēimiào shēng

Korean: Mimyo seong

Japanese: Mimyō shō

Meaning 意義: Madhura-svara-nirghoṣa


徵

Pinyin: zhēng

Korean: jing

Japanese: chō

Meaning 意義: sign, symptom, omen


德

Pinyin: dé

Korean: deok

Japanese: toku

Meaning 意義: attribute, merit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. guṇa, alpa-kuśala-mūla, vrtta, puṇya, aṅga, ānuśaṃsa, ṛddhi, kalyāṇa, kuśala, kuśala-mūla, guṇa-yoga, guṇya, guru, traiguṇya, dharma, pāramitā, pratipatti, prabhāva, lābha, śiri, śrī, saṃpad){Tib. yon tan}


徹

Pinyin: chè

Korean: cheol

Japanese: tetsu

Meaning 意義: penetrating, discerning, clear, intelligible


徵言

Pinyin: zhēngyán

Korean: jing-eon

Japanese: chōgon

Meaning 意義: testimony; to testify


德字

Pinyin: dézì

Korean: deokja

Japanese: tokuji

Meaning 意義: (Skt. svastika)


德安

Pinyin: Déān

Korean: Deogan

Japanese: Tokuan

Meaning 意義: Dean


德山

Pinyin: Déshān

Korean: Deoksan

Japanese: Tokusan

Meaning 意義: Deshan


德尸羅

Pinyin: Déshīluó

Korean: Deoksira

Japanese: Tokushira

Meaning 意義: Takṣaśīla


德山宣鑑

Pinyin: Déshān Xuānjiàn

Korean: Deoksan Seongam

Japanese: Tokusan Senkan

Meaning 意義: Deshan Xuanjian


德山棒

Pinyin: Déshān bàng

Korean: Deoksan bang

Japanese: Tokusan no bō

Meaning 意義: Deshan's staff


德志

Pinyin: dézhì

Korean: deokji

Japanese: tokushi

Meaning 意義: Jñānagupta


德母

Pinyin: démǔ

Korean: deongmo

Japanese: tokumo

Meaning 意義: the mother of virtue


德海

Pinyin: déhǎi

Korean: deokhae

Japanese: tokukai

Japanese: tokkai

Meaning 意義: ocean of virtue


德淸

Pinyin: Déqīng

Korean: Deokcheong

Japanese: Tokusei

Meaning 意義: Deqing


德素

Pinyin: Désù

Korean: Deokso

Japanese: Tokuso

Meaning 意義: Deokso


德護

Pinyin: Déhù

Korean: Deokho

Japanese: Tokugo

Meaning 意義: Śrīgupta


德賢

Pinyin: Déxián

Korean: Deokhyeon

Japanese: Tokuken

Meaning 意義: Guṇabhadra


徹底

Pinyin: chèdǐ

Korean: cheolji

Japanese: tettei

Meaning 意義: thoroughness, completion


徹心

Pinyin: chèxīn

Korean: cheolsim

Japanese: tetsushin

Meaning 意義: to penetrate or reach the heart or mind


德叉尸羅

Pinyin: Déchāshīluó

Korean: Deokchasira

Japanese: Tokushashira

Meaning 意義: Takṣaśīla


德叉迦

Pinyin: Déchājiā

Korean: Deokchaga

Japanese: Tokusaka

Meaning 意義: Takṣaka


德士

Pinyin: déshì

Korean: deoksa

Japanese: tokushi

Meaning 意義: virtuous scholar


德藏

Pinyin: Dézàng

Korean: Deokjang

Japanese: Tokuzō

Meaning 意義: Śrīgarbha


德風

Pinyin: défēng

Korean: deokpung

Japanese: tokufū

Meaning 意義: wind of virtue


德本

Pinyin: déběn

Korean: deokbon

Japanese: tokuhon

Meaning 意義: roots of virtue

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuśala-mūla)


德果

Pinyin: déguǒ

Korean: deokgwa

Japanese: tokuka

Meaning 意義: the fruition of virtues

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prāpta-phala)


德行

Pinyin: dé xíng

Korean: deok haeng

Japanese: toku gyō

Meaning 意義: moral conduct


徹悟

Pinyin: Chèwù

Korean: Cheoro

Japanese: Tetsugo

Meaning 意義: Chewu


徹聽

Pinyin: chètīng

Korean: cheolcheong

Japanese: tecchō

Meaning 意義: hears (everything and) penetratingly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. divyaśrotra)


德報

Pinyin: débào

Korean: deokbo

Japanese: tokuhō

Meaning 意義: blessed reward


德甁

Pinyin: déping

Korean: deokbyeong

Japanese: tokubyō

Meaning 意義: vase of virtue

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhadra-ghaṭa)


德用

Pinyin: dé yòng

Korean: deok yong

Japanese: toku yō

Meaning 意義: function


德田

Pinyin: détián

Korean: deokjeon

Japanese: tokuden

Meaning 意義: field of virtue

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. guṇa-kṣetra)


德異

Pinyin: dé yì

Korean: deok i

Japanese: toku i

Meaning 意義: difference in quality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. guṇâśraya-viśeṣa)


德薄

Pinyin: débó

Korean: deokbak

Japanese: tokuhaku

Meaning 意義: meager in virtue


德進

Pinyin: Déjìn

Korean: Deokjin

Japanese: Tokushin

Meaning 意義: Guṇavṛddhi


德香

Pinyin: déxiāng

Korean: deokhyang

Japanese: tokukō

Meaning 意義: fragrance of virtue


德祥甁

Pinyin: Déxiáng ping

Korean: Deoksang byeong

Japanese: Tokushō byō

Meaning 意義: Indra's vase


心

Pinyin: xīn

Korean: sim

Japanese: shin

Meaning 意義: heart, mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta, caitasika, mānasa, hṛd, hṛdaya, mano-vijñāna, manas, cetas, vijñāna, jyeṣṭhā, adhyāśaya, abhiprāya, ātman, āśaya, āśraya, garbha, cittatā, citta-dhāra, citta-prakṛti, cittâśaya, cittâśaya-vicāra, citti, cintā, cintya, cetana, cetanā, cetasika, caitanya, caitasikī, caitasī, jñāna, dharma, dhātu, prajñapti, pradhāna, buddhi, bhakti, bhāva, maṇḍa, mati, manasi-kāra, māna, mānasaka, vitarka, vyavasāya, saṃkalpa, saṃcintya, saṃjñā, saṃjñāna, saṃtati, saṃtāna, sāra, sva-citta)[Pali citta]{Tib. sems, yid, snying}


必

Pinyin: bì

Korean: pil

Japanese: hitsu

Meaning 意義: must, necessary

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avaśyam, atyanta, niyatam){Tib. gdon mi za bar}


忉

Pinyin: dāo

Korean: do

Japanese: tō

Meaning 意義: anxious, worried


心下劣

Pinyin: xīn xiàliè

Korean: sim haryeol

Japanese: shin geretsu

Meaning 意義: discouragement

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hīna-cittatva){Tib. sems kyi zhum pa, sems zhum pa}


心下劣性

Pinyin: xīn xiàlièxìng

Korean: sim haryeol seong

Japanese: shin geretsu shō

Meaning 意義: discouragement

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hīna-cittatva)


心不相應

Pinyin: xīn bù xiāngyìng

Korean: sim bul sangeung

Japanese: shin fu sōō

Meaning 意義: not concomitant with mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-viprayukta, asaṃprayukta){Tib. sems dang mi ldan pa}


心不相應法

Pinyin: xīn bù xiāngyìngfǎ

Korean: sim bul sang-eung beop

Japanese: shin fu sōō hō

Meaning 意義: factors not directly associated with mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-viprayukta, asaṃprayukta)


心不相應行

Pinyin: xīn bùxiāngyìng xíng

Korean: sim bulsang-eung haeng

Japanese: shin fusōō gyō

Meaning 意義: factors not directly associated with a specific mental function

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-viprayuktāḥ saṃskāraḥ, citta-viprayukta, viprayukta, citta-viprayukta-saṃskāra)[Pali citta-vippayutta-dhamma]


心不相應行法

Pinyin: xīn bùxiàng yìng xíng fǎ

Korean: sim bulsang-eung haeng beop

Japanese: shin fusō-ōgyō hō

Meaning 意義: mental factors (dharmas) not associated with mind (or matter)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viprayyuktas saṃskārāh, citta-viprayukta-dharma, citta-viprayukta-saṃskārāḥ){Tib. ldan min 'du byed}


心乘

Pinyin: xīn shèng

Korean: sim seung

Japanese: shin jō

Meaning 意義: mind-vehicle


心亂

Pinyin: xīnluàn

Korean: simnan

Japanese: shinran

Meaning 意義: distraction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣipta-citta){Tib. sems 'khrugs pa, sems rnam par g.yengs pa}


心一境性

Pinyin: xīn yījìng xìng

Korean: sim ilgyeong seong

Japanese: shin ikkyō shō

Meaning 意義: one-pointedness of the mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cittāikāgratā, cittasyaikâgratā, cittaikâgratā, cittaikâgrya)[Pali cittassa ekaggatā]{Tib. sems rtse gcig pa, sems rtse gcig pa nyid}


心亭

Pinyin: xīntíng

Korean: simjeong

Japanese: shintei

Meaning 意義: pavilion of the mind


心位

Pinyin: xīnwèi

Korean: simwi

Japanese: shin'i

Meaning 意義: states of mental activity


心住

Pinyin: xīnzhù

Korean: simju

Japanese: shinjū

Meaning 意義: mental state

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-sthiti){Tib. sems kyi gnas pa, sems gnas pa}


心佛

Pinyin: xīnfó

Korean: simbul

Japanese: shinbutsu

Meaning 意義: buddha in the mind


心作

Pinyin: xīn zuò

Korean: sim jak

Japanese: shin sa

Meaning 意義: karmic mental function

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. caitasikī)


心依處

Pinyin: xīn yīchù

Korean: sim uicheo

Japanese: shin esho

Meaning 意義: mental fixation/support

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cetaso-adhiṣṭhāna){Tib. sems kyi rten}


心定

Pinyin: xīn dìng

Korean: sim jeong

Japanese: shin jō

Meaning 意義: mental equipoise

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-samādhi, cittaṃ samādhīyate){Tib. sems kyi ting nge 'dzin, sems mngon par 'jog par byed pa, sems mnyam par 'jog pa, sems mnyam par gzhag pa}


心安

Pinyin: xīnān

Korean: sim-an

Japanese: shin'an

Meaning 意義: mental serenity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-prasrabdhi){Tib. sems shin tu sbyangs pa}


心宗

Pinyin: Xīn zōng

Korean: Sim jong

Japanese: Shin shū

Meaning 意義: Mind School


心[這-言+亦]

Pinyin: xīnjī

Korean: simjeok

Japanese: shinseki

Meaning 意義: mental traces


心安具足

Pinyin: xīnān jùzú

Korean: siman gujok

Japanese: shinan gusoku

Meaning 意義: satisfies

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃtoṣita)


心專注

Pinyin: xīn zhuānzhù

Korean: sim jeonju

Japanese: shin senchū

Meaning 意義: mental focus

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cittāikāntikatā){Tib. sems gcig tu nges pa}


心師

Pinyin: xīnshī

Korean: simsa

Japanese: shinshi

Meaning 意義: mind as master


心平等

Pinyin: xīn píngděng

Korean: sim pyeongdeung

Japanese: shin byōdō

Meaning 意義: even-mindedness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sama-citta){Tib. sems snyoms pa, snyoms pa'i sems}


心得

Pinyin: xīn dé

Korean: sim deuk

Japanese: shin toku

Meaning 意義: mental attainment


心得定

Pinyin: xīn dédìng

Korean: sim deukjeong

Japanese: shin tokujō

Meaning 意義: the mind is fully concentrated

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samāhita-citta){Tib. sems mnyam par gzhag pa}


心得自在

Pinyin: xīn dé zìzài

Korean: sim deuk jajae

Japanese: shin toku jizai

Japanese: shin ni jizai wo uru

Meaning 意義: mind attains mastery

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ceto-vaśin, citta-vaśitāṃ---anuprāptaḥ){Tib. sems la dbang, sems la dbang thob pa}


心得解脫

Pinyin: xīn dé jiětuō

Korean: sim deuk haetal

Japanese: shin toku gedatsu

Meaning 意義: mind attains freedom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ceto-vimukti){Tib. sems rnam par grol ba, sems rnam par grol bar 'gyur ba}


心心

Pinyin: xīnxīn

Korean: simsim

Japanese: shinjin

Japanese: shinshin

Meaning 意義: every mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cetanā-citta, manaś-citta, citta-caitta)


心心法

Pinyin: xīn xīnfǎ

Korean: sim simbeop

Japanese: shin shinbō

Meaning 意義: mind and mental factors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-caitta, citta-caitasika dharmāḥ){Tib. sems dang sems las byung ba'i chos}


心心所

Pinyin: xīn xīnsuǒ

Korean: sim simso

Japanese: shin shinjo

Meaning 意義: mind and mental factors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-caitta, citta-caittârthin, citta-caitasika, citta-caitasa){Tib. sems dang sems las byung ba'i chos}


心心數

Pinyin: xīn xīnshù

Korean: sim simsu

Japanese: shin shinju

Meaning 意義: mind and mental factors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-caitta, citta-caitasika)


心心所法

Pinyin: xīn xīnsuǒfǎ

Korean: sim simsobeop

Japanese: shin shinshobō

Meaning 意義: mind and mental factors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-caitta-kalāpa, citta-caitta dharmāḥ)


心心所種子

Pinyin: xīn xīnsuǒ zhǒngzǐ

Korean: sim simso jongja

Japanese: shin shin sho shuji

Meaning 意義: seeds of mind and mental functions


心心數法

Pinyin: xīn xīnshùfǎ

Korean: sim simsubeop

Japanese: shin shinshūbō

Meaning 意義: mind and mental factors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-caitta-kalāpa)


心心所有法

Pinyin: xīn xīn suǒyǒu fǎ

Korean: sim sim soyu beop

Japanese: shin shin shou hō

Meaning 意義: the mind and its mental factors


心念

Pinyin: xīnniàn

Korean: simnyeom

Japanese: shinnen

Meaning 意義: mindfulness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-carita, anusmṛti, adhyāśaya, abhiprāya, citta, prasāda, saṃ-lakṣaya (den.))


心念不空

Pinyin: xīnniàn bùkōng

Korean: simnyeom bulgong

Japanese: shinnen fukū

Meaning 意義: mindful and not vacant


心念不空過

Pinyin: xīnniàn bù kōngguō

Korean: simnyeom bul gonggwa

Japanese: shinnen fu kūka

Meaning 意義: keeping mindful [of the buddha] and not wasting time


心念住

Pinyin: xīn niànzhù

Korean: sim yeomju

Japanese: shin nenjū

Meaning 意義: foundation of mindfulness of thought

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-smṛty-upasthāna, citta-gatânusmṛti){Tib. sems dran pa nyer bzhag}


心念處

Pinyin: xīn niànchù

Korean: sim yeomcheo

Japanese: shin nenjo

Meaning 意義: mindfulness of thought

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-smṛty-upasthāna)


心機

Pinyin: xīnjī

Korean: simgi

Japanese: shinki

Meaning 意義: activation of the mind


心歡喜

Pinyin: xīn huānxǐ

Korean: sim hwanhui

Japanese: shin kanki

Meaning 意義: happy in spirit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. su-manas){Tib. yid dga', yid du 'ong ba}


心決定

Pinyin: xīn juédìng

Korean: sim gyeoljeong

Japanese: shin ketsujō

Meaning 意義: mind is focused

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyavasāya, tyakta-muktena cittena, dhīra, nirvicikitsa, niṣkāṅkṣa)


心水

Pinyin: xīn shuǐ

Korean: sim su

Japanese: shin sui

Meaning 意義: mind like water


心法

Pinyin: xīnfǎ

Korean: simbeop

Japanese: shinbō

Meaning 意義: the dharma of mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta, vijñāna, citta-dharma, citta-dharmatā, caitasa, caitasika, caitasikaḥ...dharmaḥ, citta-caitta)[Pali citta][Pali citta-dhamma]{Tib. sems las byung ba'i chos, sems kyi chos}


心法身

Pinyin: xīn fǎshēn

Korean: sim beopsin

Japanese: shin hosshin

Meaning 意義: mind as reality-body


心法智

Pinyin: xīnfǎzhì

Korean: simbeopji

Japanese: shinhōchi

Meaning 意義: wisdom of mental factors


心波

Pinyin: xīnbō

Korean: simpa

Japanese: shinpa

Meaning 意義: mind waves


心流

Pinyin: xīnliú

Korean: simnyu

Japanese: shinru

Meaning 意義: mind-stream

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-srotas)


心海

Pinyin: xīn hǎi

Korean: sim hae

Japanese: shin kai

Meaning 意義: mind-sea

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cittôdadhi)


心淨

Pinyin: xīnjìng

Korean: simjeong

Japanese: shinjō

Meaning 意義: purity of mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-prasāda){Tib. sems dga' ba}


心混濁

Pinyin: xīn hùnzhuó

Korean: sim hontak

Japanese: shin kondaku

Japanese: shin konjoku

Meaning 意義: turbidity of the mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sems rnyog pa can du 'gyur ba}


心淸淨

Pinyin: xīn qīng jìng

Korean: sim cheongjeong

Japanese: shin shōjō

Meaning 意義: mind's (original) purity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prasāda, citta-viśuddhi, āśaya-pariśuddhi, citta-pariśuddhi)


心淸淨行

Pinyin: xīn qīngjìng xíng

Korean: sim cheongjeong haeng

Japanese: shinshōjōgyō

Meaning 意義: practices of mental purification

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-pariśuddhi){Tib. sems rnam par dag pa la zhugs pa}


心淸淨行苾芻

Pinyin: xīn qīngjìng xíng pichú

Korean: sim cheongjeong haeng pilchu

Japanese: shin shōjō gyō bisshu

Meaning 意義: a monk practicing mental purity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. dge slong sems rnam par dag pa la zhugs pa, dge slong sems rnam par dag par bya ba'i phyir zhugs pa, sems rnam par sbyong ba la zhugs pa'i dge slong}


心源

Pinyin: xīn yuán

Korean: sim won

Japanese: shin gen

Meaning 意義: fountainhead of mind


心滅

Pinyin: xīn miè

Korean: sim myeol

Japanese: shin metsu

Meaning 意義: cessation of mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-vināśa)


心澄淨

Pinyin: xīn chéngjìng

Korean: sim jingjeong

Japanese: shin chōjō

Meaning 意義: purity of mind; the mind becomes clear and calm

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-prasāda)


心種子

Pinyin: xīn zhǒngzǐ

Korean: sim jongja

Japanese: shin shuji

Meaning 意義: seeds of mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-bīja)


心種類

Pinyin: xīn zhǒnglèi

Korean: sim jongnyu

Japanese: shin shurui

Meaning 意義: a kind of mind


心空

Pinyin: xīn kōng

Korean: sim gong

Japanese: shin kū

Meaning 意義: mind is empty


心經

Pinyin: Xīnjīng

Korean: Simgyeong

Japanese: Shingyō

Meaning 意義: Heart Sūtra


心緣

Pinyin: xīn yuán

Korean: sim yeon

Japanese: shin en

Meaning 意義: mental cognition of the environment


心縛

Pinyin: xīn fú

Korean: sim bak

Japanese: shin boku

Meaning 意義: fettered mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ceto-vinibandha)


心調柔

Pinyin: xīn tiáoróu

Korean: sim joyu

Japanese: shin jōnyū

Japanese: shin chōnyū

Meaning 意義: pliancy (flexibility, gentleness) of the mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-mārdava, karmaṇya-citta){Tib. sems mnyen par 'gyur ba, sems las su rung ba}


心調善

Pinyin: xīndiào(investigate)/tiáo(tame, harmonize)shàn

Korean: simjoseon

Japanese: shinjōzen

Meaning 意義: sound state of mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kalya-citta, karmaṇya-cetas){Tib. sems kyi nyams bde ba, sems las su rung ba}


心證

Pinyin: xīnzhèng

Korean: simjeung

Japanese: shinshō

Meaning 意義: witnessing the mind


心識

Pinyin: xīn shì

Korean: sim sik

Japanese: shin shiki

Meaning 意義: mind and consciousness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manas)


心起

Pinyin: xīnqǐ

Korean: simgi

Japanese: shinki

Meaning 意義: the rising of thoughts in the mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-saṃbhava)


心趣

Pinyin: xīnqù

Korean: simchwi

Japanese: shinshu

Meaning 意義: inclinations of the mind


心趣入

Pinyin: xīn qùrù

Korean: sim chwiip

Japanese: shin shunyū

Meaning 意義: mental approach

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cittaṃ krāmati){Tib. sems 'jug par 'gyur ba}


心跡

Pinyin: xīnjī

Korean: simjeok

Japanese: shinseki

Meaning 意義: marks of the mind


心路

Pinyin: xīnlù

Korean: simno

Japanese: shinro

Meaning 意義: mind-road


心轉

Pinyin: xīnzhuǎn

Korean: simjeon

Japanese: shinten

Meaning 意義: mental transformation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cicca, ciccha)


心轉善巧差別

Pinyin: xīnzhuǎn shànqiǎo chābié

Korean: simjeon seongyo chabyeol

Japanese: shinten zenkō shabetsu

Meaning 意義: distinction in skillful means for transforming the mind (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sems rnam par log pa la mkhas pa'i rnam grangs}


心迹

Pinyin: xīnjī

Korean: simjeok

Japanese: shinseki

Meaning 意義: mental traces


心體

Pinyin: xīntǐ

Korean: simche

Japanese: shintai

Meaning 意義: essence of mind


心體離念

Pinyin: xīntǐ líniàn

Korean: simche inyeom

Japanese: shintai rinen

Meaning 意義: the essence of the mind is free from thought


心鬼

Pinyin: xīnguǐ

Korean: simgwi

Japanese: shinki kokoro-no-oni

Meaning 意義: perverse mind


心魔

Pinyin: xīnmó

Korean: simma

Japanese: shinma

Meaning 意義: demons of the mind


心魔賊

Pinyin: xīnmózéi

Korean: simmajeok

Japanese: shinmazoku

Meaning 意義: demons of the mind


心麤重

Pinyin: xīn cūzhòng

Korean: sim chujung

Japanese: shin sojū

Meaning 意義: debilitations of thought

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-dauṣṭhulya)


必[得-彳+木]家

Pinyin: bìdejiā

Korean: pildeokga

Japanese: hitaka

Meaning 意義: basket


必定

Pinyin: bìdìng

Korean: piljeong

Japanese: hitsujō

Meaning 意義: certainly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avaivartika, avaśyam, niyatam, avaśya, ātyantika, eva, kevala, dhruvam, nityam, niyata, niyatā, niyama, niyamatas, niḥsaṃśayam, bhavya, sarvathā){Tib. gdon mi za bar}


心冰

Pinyin: xīnbīng

Korean: simbing

Japanese: shinpyō

Meaning 意義: mind like ice


心動

Pinyin: xīndòng

Korean: simdong

Japanese: shindō

Meaning 意義: motion of the mind


心厭離

Pinyin: xīn yànlí

Korean: sim yeomi

Japanese: shin onri

Meaning 意義: disgust

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirviṇṇa-citta){Tib. sems skyo bar 'gyur ba}


心及心法

Pinyin: xīn jí xīnfǎ

Korean: sim geup simbeop

Japanese: shin kyū shinbō

Meaning 意義: mind and mental factors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-caitta)


心口

Pinyin: xīnkǒu

Korean: simgu

Japanese: shinku

Meaning 意義: mind and mouth


心垢

Pinyin: xīn gòu

Korean: sim gu

Japanese: shin ku

Meaning 意義: mental pollution


心垢衆生垢心淨衆生淨

Pinyin: xīngòu zhòngshēng gòu xīnjìng zhòngshēng jìng

Korean: simgu jungsaeng gu simjeong jungsaeng jeong

Japanese: shinku shushō ku shinjō shushō jō

Meaning 意義: when the mind is soiled, O monks, sentient beings are soiled; when the mind is purified, sentient beings are also purified

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

[Pali citta-saṃkilesā bhikkhave sattā saṃkilissanti, citta-vodānā sattā visujjhanti]


心城

Pinyin: xīn chéng

Korean: sim seong

Japanese: shin jō

Meaning 意義: citadel of the mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-nagara)


心執

Pinyin: xīnzhí

Korean: simjip

Japanese: shinshū

Meaning 意義: mental attachment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cittâgraha)


心執受

Pinyin: xīn zhíshòu

Korean: sim jipsu

Japanese: shin shūju

Meaning 意義: mental appropriation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sems kyi len pa}


心想

Pinyin: xīn xiǎng

Korean: sim sang

Japanese: shin sō

Meaning 意義: thought in the mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-saṃjñin, cetas)


心懈怠

Pinyin: xīnxièdài

Korean: simhaetae

Japanese: shinketai

Meaning 意義: lazy-minded


心懷戀慕

Pinyin: xīnhuái liànmù

Korean: simhoe yeonmo

Japanese: shine renmo

Meaning 意義: mind yearning for the Buddha


心擾亂

Pinyin: xīn rǎoluàn

Korean: sim yoran

Japanese: shin jōran

Meaning 意義: mental distress

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vimanaska)


心燈

Pinyin: xīndēng

Korean: simdeung

Japanese: shintō

Meaning 意義: mind-lamp


心營世務

Pinyin: xīn yíng shìwù

Korean: sim yeong semu

Japanese: shin yō semu

Meaning 意義: one's mind is busy with one's worldly occupation


心珠

Pinyin: xīn zhū

Korean: sim ju

Japanese: shin ju

Meaning 意義: mind-jewel


心目

Pinyin: xīn mù

Korean: sim mok

Japanese: shin moku

Meaning 意義: mind and eye


心相

Pinyin: xīn xiàng

Korean: sim sang

Japanese: shin sō

Meaning 意義: mind as it is


心相續

Pinyin: xīn xiāngxù

Korean: sim sangsok

Japanese: shin sōzoku

Meaning 意義: continuance of the mental stream

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-saṃtāna, citta-saṃtati){Tib. sems kyi rgyud, sems kyi rgyud dang ldan pa, sems kyi rgyun}


心相應

Pinyin: xīn xiāngyìng

Korean: sim sangeung

Japanese: shin sōō

Meaning 意義: mental functions (factors) directly associated with the mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-saṃprayukta)


心相應行

Pinyin: xīn xiāngyìng xíng

Korean: sim sang-eung haeng

Japanese: shin sōō gyō

Meaning 意義: activity associated with mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-saṃprayukta-saṃskāra)


心相應所

Pinyin: xīn xiāngyìngsuǒ

Korean: sim sangeung so

Japanese: shin sōō sho

Meaning 意義: factors associated with mind


心自在

Pinyin: xīn zìzài

Korean: sim jajae

Japanese: shin jizai

Meaning 意義: unobstructed mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ceto-vaśitā)


心自性

Pinyin: xīn zìxìng

Korean: sim jaseong

Japanese: shin jishō

Meaning 意義: intrinsic nature of the mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-svabhāva, citta-svabhāvatā){Tib. sems kyi ngo bo nyid}


心自在轉

Pinyin: xīn zìzài zhuǎn

Korean: sim jajae jeon

Japanese: shin jizai ten

Meaning 意義: unobstructed mental transformation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sva-citta-vaśa-vartana){Tib. rang gi sems la dbang bya ba}


心自在地

Pinyin: xīn zìzài dì

Korean: simjajaeji

Japanese: shinjizaiji

Meaning 意義: stage of unimpeded mental function


心自在者

Pinyin: xīn zìzài zhě

Korean: sim jajae ja

Japanese: shin jizai sha

Meaning 意義: he whose mind is free

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaśī-bhūta)


心苦

Pinyin: xīnkǔ

Korean: simgo

Japanese: shinku

Meaning 意義: mental suffering

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mānasaṃ duḥkham)


心華

Pinyin: xīn huā

Korean: sim hwa

Japanese: shin ge

Meaning 意義: mind-flower


心蓮

Pinyin: Xīnlián

Korean: Simnyeon

Japanese: Shinren

Meaning 意義: Shinren


心藥

Pinyin: xīn yào

Korean: sim yak

Japanese: shin yaku

Meaning 意義: medicine for the mind


心觀

Pinyin: xīn guān

Korean: sim gwan

Japanese: shin kan

Meaning 意義: contemplation of the mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vicārayati){Tib. sems dang dpyod pa}


心解脫

Pinyin: xīnjiětuō

Korean: sim haetal

Japanese: shin gedatsu

Meaning 意義: liberation of the mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ceto-vimukti, mukta-citta)[Pali ceto-vimutti]


心量

Pinyin: xīnliáng

Korean: simnyang

Japanese: shinryō

Meaning 意義: mental deliberation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-mātra)


心鏡

Pinyin: xīn jìng

Korean: sim gyeong

Japanese: shin gyō

Japanese: kokoro no kagami

Meaning 意義: mind-mirror


心鏡錄

Pinyin: Xīnjìnglù

Korean: Simgyeong nok

Japanese: Shinkyōroku

Meaning 意義: Record of the Mind Mirro


心馬

Pinyin: xīn mǎ

Korean: sim ma

Japanese: shin me

Meaning 意義: horse-like mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-haya)


必應

Pinyin: bìyìng

Korean: pireung

Japanese: hitsuō

Meaning 意義: certainly, undoubtedly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dṛṣṭapūrvāṇi .... bhaviṣyanti)


必棏家

Pinyin: bìdejiā

Korean: pildeokga

Japanese: hitaka

Meaning 意義: basket


必至

Pinyin: bìzhì

Korean: pilji

Japanese: hisshi

Meaning 意義: certainly will


必至滅度

Pinyin: bìzhì mièdù

Korean: pilji myeoldo

Japanese: hisshi metsudo

Meaning 意義: will definitely attain nirvāṇa


心初起

Pinyin: xīn chūqǐ

Korean: sim chogi

Japanese: shin shoki

Meaning 意義: mind's initial movement


心劍

Pinyin: xīn jiàn

Korean: sim geom

Japanese: shin ken

Meaning 意義: sword of the mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hṛdi khaḍgā)


心力

Pinyin: xīnlì

Korean: simnyeok

Japanese: shinriki

Meaning 意義: mental power

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-bala, mānasaṃ balam, jñāna-bala, sattva, samāpatti-citta)


心原

Pinyin: xīnyuán

Korean: simwon

Japanese: shingen

Meaning 意義: mind-source


心命

Pinyin: xīnmìng

Korean: simmyeong

Japanese: shinmyō

Meaning 意義: mind-life


心意

Pinyin: xīn yì

Korean: sim ui

Japanese: shin i

Meaning 意義: mind (manas, cetas)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manas, āśaya, citta, citta-manas)


心意識

Pinyin: xīn yì shì

Korean: sim ui sik

Japanese: shin i shiki

Meaning 意義: mind, thought, and cognition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-mano-vijñāna, citta-vijñāna, mano-vijñāna, cittaṃ mano vijñānam){Tib. sems dang yid dang rnam par shes pa}


心意識理

Pinyin: xīn yì shì lǐ

Korean: sim ui sing ni

Japanese: shin i shiki ri

Meaning 意義: mind, mentation, and cognition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sems dang yid dang rnam par shes pa'i tshul}


心意意識

Pinyin: xīnyìyìshì

Korean: simuiuisik

Japanese: shinīshiki

Meaning 意義: the base mind, mind, and mental consciousness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-mano-manovijñāna){Tib. sems dang yid dang yid kyi rnam par shes pa}


心智

Pinyin: xīn zhì

Korean: sim ji

Japanese: shin chi

Meaning 意義: wisdom of mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-jñāna, prajñā mānasī)


心猿

Pinyin: xīn yuán

Korean: sim won

Japanese: shin en

Meaning 意義: monkey-like mind


心王

Pinyin: xīn wáng

Korean: sim wang

Japanese: shin 'ō

Meaning 意義: mind-king

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta, citta-rājan, cintā-rāja)


心王心所

Pinyin: xīnwáng xīnsuǒ

Korean: simwang simso

Japanese: shinnō shinjo

Meaning 意義: mind and mental factors


心王如來

Pinyin: xīnwáng rúlái

Korean: simwang yeorae

Japanese: shinō nyorai

Meaning 意義: mind-king tathāgata


心甚歡喜

Pinyin: xīn shén huānxǐ

Korean: sim sim hwanhui

Japanese: shin shin kanki

Meaning 意義: profoundly delighted in one's heart

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praharṣita-manas)


心生

Pinyin: xīnshēng

Korean: simsaeng

Japanese: shinshō

Meaning 意義: arising of mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sems kyi skye ba}


心生歡喜

Pinyin: xīn shēng huānxǐ

Korean: sim saeng hwanhui

Japanese: shin shō kanki

Meaning 意義: rejoices in one's heart

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ātta-manaska, pramudita-citta, praharṣa-jāta, praharṣita-cetasa, praharṣita-mānasa, saṃpraharṣaka, suprasanna)


心生淨信

Pinyin: xīnshēng jìngxìn

Korean: simsaeng jeongsin

Japanese: shinshō jōshin

Meaning 意義: to give rise in one's mind to pure faith

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-prasāda){Tib. sems dad pa}


心生滅

Pinyin: xīn shēngmiè

Korean: sim saengmyeol

Japanese: shin shōmetsu

Meaning 意義: arising and ceasing of the mind


心生滅心

Pinyin: xīn shēngmièxīn

Korean: sim saengmyeolsim

Japanese: shin shōmetsushin

Meaning 意義: mind of arising and ceasing


心生滅因緣相

Pinyin: xīn shēngmiè yīnyuán xiàng

Korean: sim saengmyeol inyeon sang

Japanese: shin shōmetsu innen sō

Meaning 意義: the mind in its aspect of arising and ceasing according to causes and conditions


心生滅門

Pinyin: xīn shēngmiè mén

Korean: sim saengmyeol mun

Japanese: shin shōmetsu mon

Meaning 意義: arising and ceasing aspect of the mind


心生驚怖

Pinyin: xīn shēng jīngbù

Korean: sim saeng gyeongpo

Japanese: shin shō kyōfu

Meaning 意義: become frightened


心生厭離

Pinyin: xīnshēng yànlí

Korean: simsaeng yeomi

Japanese: shinshō enri

Meaning 意義: to become disgusted [with the world of suffering]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-saṃvega){Tib. sems skyo ba}


心生退屈

Pinyin: xīnshēng tuìqū

Korean: simsaeng toegul

Japanese: shinshō taikutsu

Meaning 意義: disheartened

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. īna-citta){Tib. sems zhum pa}


心發正願

Pinyin: xīnfā zhèngyuàn

Korean: simbal jeongwon

Japanese: shinhotsu shōgan

Meaning 意義: mentally arouses the correct vow

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mānaṃ saṃpraṇidhatte, cittaṃ praṇidhatte){Tib. yid la smon par byed pa, sems kyis smon par byed pa}


心眞

Pinyin: xīnzhēn

Korean: simjin

Japanese: shinshin

Meaning 意義: true nature of the mind


心眞實

Pinyin: xīn zhēnshí

Korean: sim jinsil

Japanese: shin shinjitsu

Meaning 意義: mind is authentic


心眞如

Pinyin: xīnzhēnrú

Korean: sim jinyeo

Japanese: shin shinnyo

Meaning 意義: the mind in its aspect of suchness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-tathatā)


心眞如門

Pinyin: xīn zhēnrú mén

Korean: sim jinyeo mun

Japanese: shin shinnyo mon

Meaning 意義: true thusness aspect of the mind


心眼

Pinyin: xīn yǎn

Korean: sim an

Japanese: shin gan

Japanese: shin gen

Meaning 意義: mind's eye


心神

Pinyin: xīnshén

Korean: simsin

Japanese: shinjin

Meaning 意義: mind as spirit


心神足

Pinyin: xīnshénzú

Korean: sim sinjok

Japanese: shin jinsoku

Meaning 意義: concentration power

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cittaḥ ṛiddhi-pāda){Tib. bsam pa`i rdzu `phrul gyi rkang pa}


心脫

Pinyin: xīntuō

Korean: simtal

Japanese: shindatsu

Meaning 意義: liberation of the mind


心行

Pinyin: xīn xíng

Korean: sim haeng

Japanese: shin gyō

Meaning 意義: mental functions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. caitasika, citta-pracāra, citta-gocara, caryā, citta-carita, āśaya, citta-pravṛtti, citta-vicāraṇa, citta-saṃskāra, hṛdayaṃ-gama){Tib. sems kyi rgyu ba, bsam pa}


心行不離

Pinyin: xīnxíng bùlí

Korean: simhaeng bulli

Japanese: shingyō furi

Meaning 意義: non-separation of the mind and its functions


心行處滅

Pinyin: xīnxíng chùmiè

Korean: simhaeng cheo myeol

Japanese: shingyō sho metsu

Meaning 意義: point of cessation of mental activity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-pravṛtti-sthiti-nirodha)


心行處滅言語道斷

Pinyin: xīnxíng chù miè yányǔ dào duàn

Korean: simhaeng cheo myeol eoneo do dan

Japanese: shingyō sho metsu gongo dō dan

Meaning 意義: annihilating the locus of mental functioning, cutting off the path of language


心頭

Pinyin: xīn tóu

Korean: sim du

Japanese: shin zu

Meaning 意義: thought


心顚倒

Pinyin: xīndiandào

Korean: simjeondo

Japanese: shintendō

Meaning 意義: subtle wrong notions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-viparyāsa){Tib. sems phyin ci log tu 'gyur ba}


心偈

Pinyin: xīn jié

Korean: sim gye

Japanese: shin ge

Meaning 意義: mind verse


心光

Pinyin: xīn guāng

Korean: sim gwang

Japanese: shin kō

Meaning 意義: light from a Buddha's mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta)


心印

Pinyin: xīn yìn

Korean: sim in

Japanese: shin in

Japanese: shin nin

Meaning 意義: mind-seal

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-mudrā, hṛn-mudrā)


心咒

Pinyin: xīnzhòu

Korean: simju

Japanese: shinju

Meaning 意義: the mind-dhāraṇī


心器

Pinyin: xīn qì

Korean: sim gi

Japanese: shin ki

Meaning 意義: mind as container

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-saṃtāna)


心地

Pinyin: xīn dì

Korean: sim ji

Japanese: shin chi

Japanese: shin ji

Meaning 意義: mind ground

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mano-bhūmika, cintā-bhūmi, caitasika, caitasī, mānasa)


心塵

Pinyin: xīnchén

Korean: simjin

Japanese: shinjin

Meaning 意義: mind dust


心外

Pinyin: xīn wài

Korean: sim oe

Japanese: shin ge

Meaning 意義: outside of the mind


心性

Pinyin: xīn xìng

Korean: sim seong

Japanese: shin shō

Meaning 意義: mind-nature

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-dharmatā)


心悔

Pinyin: xīnhuǐ

Korean: simhoe

Japanese: shinke

Meaning 意義: repent inwardly


心慧

Pinyin: xīnhuì

Korean: simhye

Japanese: shine

Meaning 意義: wisdom of the mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sems dang shes rab}


心所

Pinyin: xīnsuǒ

Korean: simso

Japanese: shinjo

Meaning 意義: mental factors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. caitta, caitasika, caitasa)[Pali cetasika]{Tib. sems las byung ba, sems las byung ba}


心數

Pinyin: xīnshù

Korean: simsu

Japanese: shinju

Meaning 意義: mental factors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. caitta)


心月

Pinyin: xīn yuè

Korean: sim wol

Japanese: shin getsu

Japanese: shin gatsu

Meaning 意義: mind as the moon


心根

Pinyin: xīn gēn

Korean: sim geun

Japanese: shin kon

Meaning 意義: mental faculty

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mūla-citta)


心極

Pinyin: xīnjí

Korean: simgeuk

Japanese: shingoku

Meaning 意義: mind's extreme


心田

Pinyin: xīn tián

Korean: sim jeon

Japanese: shin den

Meaning 意義: mind-field


心處

Pinyin: xīn chù

Korean: sim cheo

Japanese: shin sho

Meaning 意義: mind-field

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hṛdaya-pradeśa){Tib. snying ga}


心要

Pinyin: xīn yao

Korean: sim yo

Japanese: shin yō

Meaning 意義: core


心靈

Pinyin: xīnlíng

Korean: simnyeong

Japanese: shinryō

Meaning 意義: mental luminosity


心願

Pinyin: xīn yuàn

Korean: sim won

Japanese: shin gan

Meaning 意義: mental resolve

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhiṣṭhāna)


心香

Pinyin: xīnxiāng

Korean: simhyang

Japanese: shinkō

Meaning 意義: fragrance of the mind


必有

Pinyin: bìyǒu

Korean: pilyu

Japanese: hitsuu

Meaning 意義: must be

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhavitavya, vedanīya)


必無

Pinyin: bìwú

Korean: pilmu

Japanese: hitsumu

Meaning 意義: must not

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na kaścit, na śakyam)


必然

Pinyin: bìrán

Korean: pilyeon

Japanese: hitsunen

Meaning 意義: necessary

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niyama, nūnam)


必當

Pinyin: bìdāng

Korean: pildang

Japanese: hittō

Meaning 意義: certainly, undoubtedly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhruvaṃ)


必須

Pinyin: bìxū

Korean: pilsu

Japanese: hisshu

Meaning 意義: must, necessary, indispensable


忉利

Pinyin: Dāolì

Korean: Dori

Japanese: Tōri

Meaning 意義: (the heaven of) the Thirty-Three

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trāyastriṃśa)


心善巧差別

Pinyin: xīn shànqiǎo chābié

Korean: sim seongyo chabyeol

Japanese: shin zenkō shabetsu

Meaning 意義: distinction in the skillful means of the mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sems la mkhas pa'i rnam grangs}


心性不生不滅

Pinyin: xīnxìng bùshēng bùmiè

Korean: simseong bulsaeng bulmyeol

Japanese: shinshō fushō fumetsu

Meaning 意義: the nature of the mind neither arises nor ceases


心性三千

Pinyin: xīnxìng sānqiān

Korean: simseong samcheon

Japanese: shinshō sanzen

Meaning 意義: the mind-nature pervading a trichiliocosm


心所依

Pinyin: xīn suǒyī

Korean: sim soui

Japanese: shin shoe

Meaning 意義: basis of the mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-āśraya)


心所法

Pinyin: xīnsuǒ fǎ

Korean: simso beop

Japanese: shinjo bō

Meaning 意義: mental factors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. caitasikaḥ...dharmaḥ, caitasika, caitta)


心所轉

Pinyin: xīn suǒzhuǎn

Korean: sim sojeon

Japanese: shin shoten

Meaning 意義: transformed by mind


心數法

Pinyin: xīnshùfǎ

Korean: simsubeop

Japanese: shinjuhō

Meaning 意義: mental functions; mental factors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. caitta)


心月輪

Pinyin: xīnyuè lún

Korean: simwollyun

Japanese: shingachi rin

Meaning 意義: turnings of the heart-moon


心無差別

Pinyin: xīn wú chābié

Korean: sim mu chabyeol

Japanese: shin mu shabetsu

Meaning 意義: non-difference between the minds [of buddhas and sentient beings]


心無繫

Pinyin: xīn wúxi

Korean: sim mugye

Japanese: shin muke

Meaning 意義: unfettered mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niṣpratibaddha-cittatā){Tib. 'brel pa med pa'i sems}


必栗託仡那

Pinyin: bìlìtuōyìnà

Korean: pillyultakheulna

Japanese: hiritakukitsuna

Meaning 意義: worldling


必栗迦

Pinyin: bìlìjiā

Korean: pillyulga

Japanese: hitsurika

Meaning 意義: a type of fragrant plant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pṛkkā)


必當作佛

Pinyin: bì dāngzuò fó

Korean: pil dangjak bul

Japanese: hitsu tōsa butsu

Meaning 意義: must certainly become buddhas


心刹那

Pinyin: xīn chànà

Korean: sim chalna

Japanese: shin setsuna

Meaning 意義: thought-moment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-kṣaṇa)


心刹那相應

Pinyin: xīn chànà xiāngyìng

Korean: sim chalna sangeung

Japanese: shin setsuna sōō

Meaning 意義: concomitant with the momentariness of mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-citta-kṣaṇa-saṃāyukta)


心善解脫

Pinyin: xīnshàn jiětuō

Korean: simseon haetal

Japanese: shinzen gedatsu

Meaning 意義: liberation of the mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ceto-vimukti){Tib. sems rnam par grol ba}


心地覺心

Pinyin: Xīndì Juéxīn

Korean: Simji Gaksim

Japanese: Shinchi Kakushin

Meaning 意義: Shinchi Kakushin


心地觀經

Pinyin: Xīndìguān jīng

Korean: Simjigwan gyeong

Japanese: Shinjikan gyō

Meaning 意義: Sūtra of Contemplation of the Mind Ground


心天華

Pinyin: xīn tiānhuā

Korean: sim cheonhwa

Japanese: shin tenke

Meaning 意義: the coral tree

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. māndārava, māndārava-)


心慧解脫

Pinyin: xīnhuì jiětuō

Korean: simhye haetal

Japanese: shine gedatsu

Meaning 意義: liberation of through concentration and wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cetaḥ-prajñā-vimukti){Tib. sems dang shes rab rnam par grol ba}


心所執受

Pinyin: xīn suǒ zhíshòu

Korean: sim so jipsu

Japanese: shin sho shūju

Meaning 意義: appropriated by the mind


心無雜染

Pinyin: xīn wú zárǎn

Korean: sim mu jabyeom

Japanese: shin mu zōzen

Meaning 意義: mind is unsullied

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asaṃkliṣṭa-citta){Tib. thugs kun nas nyon mongs pa can du 'gyur ba med pa}


心遠離

Pinyin: xīn yuǎnlí

Korean: sim wonni

Japanese: shin onri

Meaning 意義: mind that is removed [from afflictions, etc.]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-viveka, citta-vyapakarṣa){Tib. sems dben, sems dben pa}


必需品

Pinyin: bìxūpǐn

Korean: pilsupum

Japanese: hitsujuhon

Meaning 意義: daily living necessities

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhoga)


心光明

Pinyin: xīn guāngmíng

Korean: sim gwangmyeong

Japanese: shin kōmyō

Meaning 意義: mental light


心地房

Pinyin: Xīndì fáng

Korean: Simji bang

Japanese: Shinchi bō

Meaning 意義: Shinchi bō


心境界

Pinyin: xīn jìngjiè

Korean: sim gyeonggye

Japanese: shin kyōgai

Meaning 意義: objective realm of the mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-gocara, citta-viṣaya)


心境界相

Pinyin: xīn jìngjiè xiàng

Korean: sim gyeonggye sang

Japanese: shin kyōgai sō

Meaning 意義: mark of mental objects


心如意足

Pinyin: xīn rúyì zú

Korean: sim yeoui jok

Japanese: shin nyoi soku

Meaning 意義: concentration of mind as spiritual base

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-riddhipāda)


心性本淨

Pinyin: xīnxìngběnjìng

Korean: simseong bonjeong

Japanese: shinshō honjō

Meaning 意義: the nature of the mind is originally pure


心所見

Pinyin: xīn suǒjiàn

Korean: sim sogyeon

Japanese: shin shoken

Meaning 意義: that which is perceived by the mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-dṛśya)


心有堪能

Pinyin: xīn yǒu kānnéng

Korean: sim yu gamneung

Japanese: shin u kannō

Meaning 意義: mental mastery (flexibility, adaptability, etc)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karmaṇya-cetasa){Tib. sems las su rung ba}


心無怯劣

Pinyin: xīn wú qièliè

Korean: sim mu geomnyeol

Japanese: shin mu kōretsu

Meaning 意義: dauntless mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. alīna-citta, adīna-manas, asaṃlīna-citta){Tib. thugs zhum pa mi mnga' ba, yid zhum pa med pa, sems kun tu zhum pa med pa}


心所有

Pinyin: xīn suǒyǒu

Korean: sim soyu

Japanese: shin shou

Meaning 意義: mental

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. caitasika){Tib. sems las byung ba}


忉利天

Pinyin: lì tiān

Korean: doricheon

Japanese: tōriten

Meaning 意義: Heaven of the Thirty-three (gods)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trāyas-triṃśa, trāyas-triṃśas, tri-diva)[Pali tāvatiṃsa]


心外無佛

Pinyin: xīn wài wú fó

Korean: sim oe mu bul

Japanese: shin ge mu butsu

Japanese: shinge ni hotoke nashi

Meaning 意義: outside of the mind there is noo Buddha


心外無法

Pinyin: xīn wài wú fǎ

Korean: sim oe mu beop

Japanese: shin ge mu hō

Meaning 意義: nothing exists outside of the mind


心所有法

Pinyin: xīn suǒ yǒu fǎ

Korean: sim soyu beop

Japanese: shin sho-u hō

Meaning 意義: mental functions; mental factors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. caitta, caitasa, caitasā dharmāḥ, caittasikā-dharma){Tib. sems byung, sems las byung ba}


心所領納

Pinyin: xīn suǒ lǐngnà

Korean: sim so yeongnap

Japanese: shin sho ryōnō

Meaning 意義: experienced by the mind


心無所住

Pinyin: xīn wú suǒzhù

Korean: sim mu soju

Japanese: shin mu shojū

Meaning 意義: the mind lacks a set place of abiding


忌

Pinyin: jì

Korean: gi

Japanese: imukoto

Meaning 意義: taboo


忌日

Pinyin: jì rì

Korean: gi il

Japanese: ki jitsu

Japanese: ki nichi

Japanese: imi no hi

Meaning 意義: anniversary of a death


忌難

Pinyin: jìnán

Korean: ginan

Japanese: kinan

Meaning 意義: hates and rejects

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. udvijanti)


忍

Pinyin: rěn

Korean: in

Japanese: nin

Meaning 意義: to endure

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. √kṣam, kṣānti, adhivāsana, kṣama, adhivāsayati, adhivāsanā, adhivāsā, adhivāsita, abhyupagama, avṛta, kṣamaṇa, kṣamaṇatā, kṣamaṇīya, kṣamā, kṣamin, kṣānta, kṣāntika, kṣānti-lābhin, jñāna-kṣānti, prasaha, protsāhayati, marṣaṇa, saṃmata, saṃmarṣaṇa, saha, sahā, sahiṣṇu, sahiṣṇutā, soḍhavya)[Pali khanti]{Tib. bzod pa, bzod pa}


忍不墮惡趣

Pinyin: rěn bùduò èqù

Korean: in bulta akchwi

Japanese: nin fuda akushu

Meaning 意義: stage of patience ensures that there will be no falling into the lower paths of transmigration


忍世界

Pinyin: rěnshìjiè

Korean: insegye

Japanese: ninsekai

Meaning 意義: the sahā world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sahā lokadhātu)


忍仙

Pinyin: rěn xiān

Korean: in seon

Japanese: nin sen

Meaning 意義: forbearing sage


忍位

Pinyin: rěn wèi

Korean: in wi

Japanese: nin i

Meaning 意義: stage of patience

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣānty-avasthā, kṣānti, kṣānti-lābha)


忍俊

Pinyin: rěnjùn

Korean: injun

Japanese: inshun

Meaning 意義: outstanding intelligence


忍俊不禁

Pinyin: rěn jùn bù jīn

Korean: injun bulgeum

Japanese: inshun fukin

Meaning 意義: to be unhandleable


忍[這-言+亦]

Pinyin: rěnjī

Korean: injeok

Japanese: ninshaku

Meaning 意義: Brahmā Sahaṃpati


忍水

Pinyin: rěnshuǐ

Korean: insu

Japanese: ninsui

Meaning 意義: patient like water


忍法

Pinyin: rěnfǎ

Korean: inbeop

Japanese: ninbō

Meaning 意義: stage of patience in regard to phenomena


忍法位

Pinyin: rěnfǎ wèi

Korean: inbeop wi

Japanese: ninbō i

Meaning 意義: stage of patience in regard to phenomena


忍波羅蜜

Pinyin: rěn bōluómì

Korean: in baramil

Japanese: nin haramitsu

Meaning 意義: perfection of patience

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣānti-pāramitā)


忍波羅蜜多

Pinyin: rěnbōluómìduō

Korean: inbaramilda

Japanese: ninharamitta

Meaning 意義: perfection of forbearance


忍調

Pinyin: rěndiào

Korean: injo

Japanese: ninchō

Meaning 意義: patiently harmonizing


忍辱

Pinyin: rěn rù

Korean: in yok

Japanese: nin niku

Meaning 意義: patience; forbearance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣānti pāramitā, kṣanti, bhūya-kṣānti-jātika, kṣamin, kṣamā, kṣānti, kṣama, kṣānti-vādi-ṛṣi, marṣayati, titikṣā, kṣamāvat, kṣamaṇa)[Pali khanti]{Tib. bzod pa}


忍辱仙

Pinyin: Rěnrù Xiān

Korean: Inyok Seon

Japanese: Ninniku Sen

Meaning 意義: the monk Kṣāntivādin


忍辱仙人

Pinyin: rěnrù xiānrén

Korean: inyok seon-in

Japanese: ninniku sennin

Meaning 意義: Kṣāntivādin ṛṣi

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣānti-vādin)[Pali khanti-vādi-tāpasa]


忍辱波羅蜜

Pinyin: rěnrù bōluómì

Korean: inyok baramil

Japanese: ninniku haramitsu

Meaning 意義: the perfection of forbearance


忍辱柔和

Pinyin: rěnrù róuhé

Korean: inyok yuhwa

Japanese: ninjoku jūwa

Meaning 意義: tolerant and gentle


忍辱鎧

Pinyin: rěnrù kǎi

Korean: inyok gae

Japanese: ninniku kai

Meaning 意義: patience as armor


忍辱太子

Pinyin: rěnrù tàizǐ

Korean: inyok taeja

Japanese: ninniku taishi

Meaning 意義: patient prince


忍辱地

Pinyin: rěnrù dì

Korean: inyok ji

Japanese: ninniku chi

Meaning 意義: stage of patience


忍辱衣

Pinyin: rěnrù yī

Korean: inyok ui

Japanese: ninniku e

Japanese: ninniku no koromo

Meaning 意義: robe of patience

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kaṣāya)


忍迹

Pinyin: rěnjī

Korean: injeok

Japanese: ninshaku

Meaning 意義: Brahmā Sahaṃpati


忍加行

Pinyin: rěn jiāxíng

Korean: in gahaeng

Japanese: nin kegyō

Meaning 意義: application of patience

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣānti)


忍受

Pinyin: rěnshòu

Korean: insu

Japanese: ninju

Meaning 意義: experienced, accepted

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhyupagata, adhi-vas, anubhūta, ud-vah, adhi-√vas, adhivāsanā, adhivāsayat, adhivāsayati, adhivāsita, ud-√vah, udvahate){Tib. nyams su blangs pa, dang du len pa, nyams su myong ba, nyams su len pa, dang du blang ba, dang du blangs pa, dang du len par byed pa}


忍可

Pinyin: rěnkě

Korean: inga

Japanese: ninka

Meaning 意義: desirable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣānti, ruc, rocayati){Tib. 'dod pa, bzod pa, dga' ba}


忍痛

Pinyin: rěntòng

Korean: intong

Japanese: nintsū

Meaning 意義: bear pain; endure pain


忍鎧

Pinyin: rěn kǎi

Korean: in gae

Japanese: nin gai

Meaning 意義: patience as armor


忍力

Pinyin: rěnlì

Korean: innyeok

Japanese: ninriki

Meaning 意義: (The power of) tolerance, endurance, forbearance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhivāsana)


忍土

Pinyin: rěn tǔ

Korean: in to

Japanese: nin do

Meaning 意義: land of sufferance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sahā)


忍攝

Pinyin: rěnshè

Korean: inseop

Japanese: ninshō

Meaning 意義: patience, endurance


忍智

Pinyin: rěnzhì

Korean: inji

Japanese: ninchi

Meaning 意義: patience and wisdom


忍界

Pinyin: rěn jiè

Korean: in gye

Japanese: nin kai

Meaning 意義: world [requiring] patience

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sahā, sahāloka, sahālokadhātu)


忍善

Pinyin: rěn shàn

Korean: in seon

Japanese: nin zen

Meaning 意義: patient cultivation of goodness


忍地

Pinyin: rěndì

Korean: inji

Japanese: ninji

Meaning 意義: stage of patience


忍耐

Pinyin: rěnnài

Korean: innae

Japanese: nintai

Meaning 意義: forbearance, patience, endurance, perseverance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣānti)[Pali khanti]


忍門

Pinyin: rěnmén

Korean: inmun

Japanese: ninmon

Meaning 意義: the approach [to liberation] of patience

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣānti-mukha)


忍到彼岸

Pinyin: rěn dàobǐàn

Korean: indopian

Japanese: nintōhigan

Meaning 意義: perfection of forbearance


志

Pinyin: zhì

Korean: ji

Japanese: shi

Meaning 意義: resolution

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhyāśaya, kāṅkṣin, cetanā, prârthayaati, saṃkalpa, saṃtati)


忘

Pinyin: wàng

Korean: mang

Japanese: bō

Meaning 意義: forget


忙

Pinyin: máng

Korean: mang

Japanese: bō

Meaning 意義: hurried

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyagra)


志存

Pinyin: zhìcún

Korean: jijon

Japanese: shison

Meaning 意義: thinks of, keeps in mind; aspires after


志安

Pinyin: Zhìān

Korean: Jian

Japanese: Shian

Meaning 意義: Jian


志崇

Pinyin: Zhìchóng

Korean: Jisung

Japanese: Shisū

Meaning 意義: Jisung


志德

Pinyin: zhìdé

Korean: jideok

Japanese: shitoku

Meaning 意義: Jñānagupta


志樂

Pinyin: zhìyào

Korean: jirak

Japanese: shigyō

Meaning 意義: is fond of, likes


志欲無退

Pinyin: zhìyù wútuì

Korean: jiyong mutoe

Japanese: shiyoku mutai

Meaning 意義: possessing undeclining aspiration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nāsti chandasya hāniḥ){Tib. 'dun pa nyams pa mi mnga' ba}


志求

Pinyin: zhìqiú

Korean: jigu

Japanese: shigu

Meaning 意義: to seek

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. arthika, arthin, arpayati, kāmatā, lipsa-kāma){Tib. don du gnyer ba}


志求無上道

Pinyin: zhì qiú wúshàng dào

Korean: ji gu musang do

Japanese: shi gu mujō dō

Meaning 意義: seeks to attain the unsurpassed way

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sameyamāṇa)


志謙

Pinyin: Zhìqiān

Korean: Jigyeom

Japanese: Shiken

Meaning 意義: Jigyeom


志趣

Pinyin: zhìqù

Korean: jichwi

Japanese: shishu

Meaning 意義: aspiration, inclination


忘得失

Pinyin: wang déshī

Korean: mang deuksil

Japanese: bō tokushitsu

Meaning 意義: forget about gain and loss


忘念

Pinyin: wàngniàn

Korean: mangnyeom

Japanese: bōnen

Meaning 意義: forgetfulness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. muṣita-smṛti, muṣita-smṛtitā, smṛti-saṃpramoṣa, pramoṣaka, muṣitayā smṛtyā){Tib. brjed ngas pa, brjed pa, brjed par byas pa, dran pa nyams pa, myos pa, yid rtul ba, brjed nges pa}


忙忙[奚*鳥]

Pinyin: Mángmángjī

Korean: Mangmanggye

Japanese: Mamakei

Meaning 意義: Māmakī


忙忙鷄

Pinyin: Mángmángjī

Korean: Mangmanggye

Japanese: Mamakei

Meaning 意義: Māmakī


忙忙六道

Pinyin: mángmáng liùdào

Korean: mangmang yukdo

Japanese: bōbō rokudō

Meaning 意義: rushing about in the six destinies


志姓

Pinyin: zhìxìng

Korean: jiseong

Japanese: shishō

Meaning 意義: disposition, temperament


志懷

Pinyin: zhìhuái

Korean: jihoe

Japanese: shie

Meaning 意義: keeps in mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhṛtimat prajñāya)


忘想

Pinyin: wàngxiǎng

Korean: mangsang

Japanese: bōsō

Meaning 意義: forget thoughts


忙莽[奚*鳥]

Pinyin: Mángmǎngjī

Korean: Mangmanggye

Japanese: Bōbōkei

Meaning 意義: mother of the Vajra group

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. māmakī)


忙莽鷄

Pinyin: Mángmǎngjī

Korean: Mangmanggye

Japanese: Bōbōkei

Meaning 意義: mother of the Vajra group

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. māmakī)


志力

Pinyin: zhìlì

Korean: jiryeok

Japanese: shiriki

Meaning 意義: power of will


忘錯

Pinyin: wàngcuò

Korean: mangchak

Japanese: bōsaku

Meaning 意義: forgets and confuses

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃmoha ... bhoti)


志性

Pinyin: zhìxìng

Korean: jiseong

Japanese: shishō

Meaning 意義: disposition, temperament, inclination


志慕

Pinyin: zhìmù

Korean: jimo

Japanese: shibo

Meaning 意義: aspires after

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. icchat)


志願

Pinyin: zhìyuàn

Korean: jiwon

Japanese: shigan

Meaning 意義: wishes


忘失

Pinyin: wàngshī

Korean: mangsil

Japanese: mōshitsu

Meaning 意義: forgets

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vi-smṛ, muṣita, pra-√muṣ, pramuṣyate, saṃ-pra-√muṣ, saṃpramoṣa, saṃpramuṣyate, vi-√smṛ, vismaraṇa, vismarati, vismārayati){Tib. brjed pa, brjed ngas pa, brjed par byed pa, brjed par 'gyur ba, nyams pa}


志慕求

Pinyin: zhìmùqiú

Korean: jimogu

Japanese: shibogu

Meaning 意義: aspires after

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gaveṣat)


忘失念

Pinyin: wàngshīniàn

Korean: mangsilnyeom

Japanese: mōshitsunen

Meaning 意義: to lose mindfulness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. muṣita-smṛti){Tib. brjed ngas pa}


忘失法

Pinyin: wàngshī fǎ

Korean: mangsil beop

Japanese: bōshitsu hō

Meaning 意義: forgetfulness, distraction, lack of awareness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃpramoṣa-dharma){Tib. brjed ngas pa'i chos can}


忘聖言

Pinyin: wàng shèngyán

Korean: mang seongeon

Japanese: bō shōgon

Meaning 意義: to forget the holy teachings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avavādasya saṃmoṣaḥ){Tib. gdams ngag brjed pa}


志願力

Pinyin: zhìyuànlì

Korean: jiwonnyeok

Japanese: shiganriki

Meaning 意義: power of aspiration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praṇidhāna-bala)


忠

Pinyin: zhōng

Korean: chung

Japanese: chū

Meaning 意義: loyal


忤

Pinyin: wǔ

Korean: o

Japanese: go

Meaning 意義: dislike


忠心

Pinyin: zhōngxīn

Korean: chungsim

Japanese: chūshin

Meaning 意義: loyal


忠湛

Pinyin: Zhōngzhàn

Korean: Chungdam

Japanese: Chūtan

Meaning 意義: Chungdam


忨忨

Pinyin: wànwàn

Korean: wanwan

Japanese: gangan

Meaning 意義: earnestly, seriously (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viśvasta)


快

Pinyin: kuài

Korean: kwae

Japanese: ke

Meaning 意義: pleasure, enjoyment, comfortability

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sukha)


快安樂

Pinyin: kuàiānlè

Korean: kwaeallak

Japanese: keanraku

Meaning 意義: happy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bheṣyāma nirvṛtāḥ)


快樂

Pinyin: kuàilè

Korean: kwaeak

Japanese: keraku

Meaning 意義: joy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sukha)[Pali rati]{Tib. bde ba}


快樂主義

Pinyin: kuàilè zhǔyì

Korean: kwaeak juui

Japanese: keraku shugi

Meaning 意義: hedonism


快言

Pinyin: kuàiyán

Korean: kwaeeon

Japanese: kegon

Meaning 意義: pleasant words

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. suṣṭhū)


快目王

Pinyin: Kuàimù wáng

Korean: Kwaemok wang

Japanese: Kemoku ō

Meaning 意義: Quick-eyed King


快意

Pinyin: kuàiyì

Korean: kwaeui

Japanese: kei

Meaning 意義: pleasure


快善

Pinyin: kuàishàn

Korean: kwaeseon

Japanese: kezen

Meaning 意義: wonderful, very good

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. suprajñapta)


快妙

Pinyin: kuàimiào

Korean: kwaemyo

Japanese: kemyō

Meaning 意義: wonderful, fine

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sugandha-)


快然

Pinyin: kuàirán

Korean: kwaeyeon

Japanese: kainen

Meaning 意義: pleasant, agreeable


念

Pinyin: niàn

Korean: yeom

Japanese: nen

Meaning 意義: mindfulness, memory

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. smṛti, sthāpana, kṣana, smaraṇa, anusmṛti, manasi-kāra, kṣaṇa, adhyavasāna, anusmaraṇa, abhiprāya, abhilāṣya, ayoniśo-manaskāra, avismṛti, upasthita-smṛti, evaṃbhavati, kṣaṇika, gatiṃ-gata, citta, cittôtpāda, cetaḥ-parivitarka, cetas, jāti-smara, jñāna, tarka, parivitarka, pratyavekṣaṇa, priya, buddhi, bhāvanatā, mata, manas-kāra, mano-jalpa, medhā, vikalpa, vicāra, saṃkalpa, samanvāhartavya, samanvāhāra, savicāra, sumedhatā, smara, smaratā, smara-saṃkalpa, smārita, smṛta)[Pali sati]{Tib. dran pa, gnas pa, dran pa}


念不退

Pinyin: niàn bùtuì

Korean: yeom bultoe

Japanese: nen futai

Meaning 意義: non-retrogression in terms of mindfulness


念住

Pinyin: niànzhù

Korean: yeomju

Japanese: nenjū

Meaning 意義: base of mindfulness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. smṛty-upasthāna, smṛty-upasthiti)


念住中說

Pinyin: niànzhùzhōng shuō

Korean: yeomjujung seol

Japanese: nenjūchū setsu

Meaning 意義: teaching in a state of meditative equanimity


念住等

Pinyin: niànzhù děng

Korean: yeomju deung

Japanese: nenjū tō

Meaning 意義: bases of mindfulness and so forth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. smṛty-upasthāna-adi)


念佛

Pinyin: niànfó

Korean: yeombul

Japanese: nenbutsu

Meaning 意義: remembrance of the Buddha['s name]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-manasikāra, buddha-anusmṛti, tathāgatânusmṛti)[Pali buddhânussati][Pali buddhagatā sati]{Tib. saṅs rgyas rjes su dran pa}


念佛三昧

Pinyin: niànfó sānmèi

Korean: yeombul sammae

Japanese: nenbutsu zanmai

Meaning 意義: absorption of mindfulness of the buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddhânusmṛti, buddhânusmṛti-samādhi)


念佛三昧寶王論

Pinyin: Niànfó sānmèi bǎowáng lùn

Korean: Yeombul sammae bowang non

Japanese: Nenbutsu sanmai hōō ron

Meaning 意義: Nianfo sanmei baowang lun


念佛宗

Pinyin: Niànfó zōng

Korean: Yeombul jong

Japanese: Nenbutsu shū

Meaning 意義: School of Mindfulness of the Buddha


念佛往生

Pinyin: niànfó wǎngshēng

Korean: yeombul wangsaeng

Japanese: nenbutsu ōjō

Meaning 意義: mindfulness of the buddhas and to be reborn


念佛往生願

Pinyin: niànfó wǎngshēng yuàn

Korean: yeombul wangsaeng won

Japanese: nenbutsu ōjō gan

Meaning 意義: vow that those who remember the Buddha's name will be reborn in the Pure Land


念佛禪

Pinyin: niànfó chán

Korean: yeombul seon

Japanese: nembutsu zen

Meaning 意義: chanting Chan [Seon]


念佛觀

Pinyin: niànfó guān

Korean: yeombul gwan

Japanese: nembutsu kan

Meaning 意義: observation of mindfulness of the buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddhânusmṛti)


念佛堂

Pinyin: niànfó táng

Korean: yeombul dang

Japanese: nembutsu dō

Meaning 意義: buddha recitation hall


念佛者

Pinyin: niànfó zhě

Korean: yeombul ja

Japanese: nembutsu sha

Meaning 意義: practitioner of remembrance of the buddha's name


念佛爲本

Pinyin: niànfó wéi běn

Korean: yeombul wi bon

Japanese: nenbutsu i hon

Meaning 意義: prioritizing the practice of repetition of the buddha's name


念佛要文

Pinyin: Niànfó yàowén

Korean: Yeombul yomun

Japanese: Nembutsu yōmon

Meaning 意義: Essentials on Mindfulness of the Buddha


念定

Pinyin: niàn dìng

Korean: yeom jeong

Japanese: nen jō

Meaning 意義: mindfulness and concentration


念布施

Pinyin: niàn bùshī

Korean: yeomp osi

Japanese: nen fuse

Meaning 意義: mindful of charity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tyāgânusmṛti)


念心

Pinyin: niàn xīn

Korean: yeom sim

Japanese: nen shin

Meaning 意義: mindfulness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta, citta-kṣaṇa)


念念

Pinyin: niàn niàn

Korean: yeomnyeom

Japanese: nennen

Meaning 意義: every thought-moment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratikṣaṇam, pratikṣaṇa, kṣaṇa, citta-kṣana, kṣaṇa-kṣaṇam, citta-kṣaṇa, praticitta-kṣaṇam)


念念不可得

Pinyin: niànniàn bùkědé

Korean: yeomnyeom bulgadeuk

Japanese: nennen fukatoku

Meaning 意義: no moment of thought can be apprehended


念念滅

Pinyin: niànniàn miè

Korean: yeomnyeom myeol

Japanese: nennen metsu

Meaning 意義: moment-to-moment extinction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣaṇa-bhaṅgura){Tib. skad cig la 'jig pa'i ngang can}


念念相續

Pinyin: niànniàn xiāngxù

Korean: yeomnyeom sangsok

Japanese: nennen sōzoku

Meaning 意義: moment-to-moment continuity


念念生滅

Pinyin: niànniàn shēngmiè

Korean: yeomnyeom saengmyeol

Japanese: nennen shōmetsu

Meaning 意義: arises and ceases from moment to moment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣaṇa-kṣaṇôtpanna-niruddha)


念念失

Pinyin: niànniàn shī

Korean: yeomnyeom sil

Japanese: nennen shitsu

Meaning 意義: loss in each thought-moment


念念無常

Pinyin: niànniàn wúcháng

Korean: yeomnyeom musang

Japanese: nennen mujō

Meaning 意義: moment-to-moment impermanence


念念分別

Pinyin: niànniàn fēnbié

Korean: yeomnyeom bunbyeol

Japanese: nennen funbetsu

Meaning 意義: discriminates from moment to moment


念死

Pinyin: niànsǐ

Korean: yeomsa

Japanese: nenshi

Meaning 意義: mindfulness of [the inevitability of] death

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. maraṇa-smṛti, maraṇânusmṛti)[Pali maraṇa-sati]


念法

Pinyin: niàn fǎ

Korean: yeom beop

Japanese: nen pō

Japanese: nenbō

Meaning 意義: recollection of the dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharmânusmṛti, dharmânusmaraṇa, dharma-manasikāra, cetanā-dharman)[Pali dhammânussati]{Tib. chos rjes su dran pa}


念淸淨

Pinyin: niàn qīngjìng

Korean: yeom cheongjeong

Japanese: nen shōjō

Meaning 意義: pure mindfulness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. smṛti-pariśuddhi){Tib. dran pa yongs su dag pa, dran pa yongs su dag pa}


念漏

Pinyin: niànlòu

Korean: yeomnu

Japanese: nenro

Meaning 意義: leakage of mindfulness


念等覺支

Pinyin: niàn děngjuézhī

Korean: yeomdeung gakji

Japanese: nentō kakushi

Meaning 意義: branch of enlightenment of mindfulness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. smṛti-saṃbodhy-aṅga)[Pali sati-sambojjhâṅga]{Tib. dran pa`i byang chub yan lag}


念索

Pinyin: niànsuǒ

Korean: yeomsak

Japanese: nensaku

Meaning 意義: seeks, longs for

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cintā)


念經

Pinyin: niàn jīng

Korean: yeom gyeong

Japanese: nen kin

Meaning 意義: memorizing the scriptures


念言

Pinyin: niàn yán

Korean: yeom eon

Japanese: nen gon

Meaning 意義: thinking through language


念誦

Pinyin: niàn sòng

Korean: yeom song

Japanese: nen jō

Meaning 意義: chanting

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jāpa, pāṭha, adhyayana, svadhyāyamāna, svādhyāyamāna)


念識

Pinyin: niànshì

Korean: yeomsik

Japanese: nenshiki

Meaning 意義: remembers, fixes in one's mind (?)


念起

Pinyin: niànqǐ

Korean: yeomhi

Japanese: nenki

Meaning 意義: thought arises


念僧

Pinyin: niànsēng

Korean: yeomseung

Japanese: nensō

Meaning 意義: to be mindful of the saṃgha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃghânusmṛti)


念施

Pinyin: niànshī

Korean: yeomsi

Japanese: nense

Meaning 意義: mindful of charity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tyāgânusmṛti)[Pali cāgânussati]


念珠

Pinyin: niànzhū

Korean: yeomju

Japanese: nenju

Japanese: nenzu

Meaning 意義: rosary

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mālā)


念相續

Pinyin: niàn xiāngxù

Korean: yeom sangsok

Japanese: nen sōzoku

Meaning 意義: continual mindfulness


念知

Pinyin: niànzhī

Korean: yeomji

Japanese: nenchi

Meaning 意義: recognizes, notices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃjānante)


念覺支

Pinyin: niàn juézhī

Korean: yeom gakji

Japanese: nen kakushi

Meaning 意義: branch of enlightenment of mindfulness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. smṛti-saṃbodhy-aṅga)[Pali sati-sambojjhâṅga]{Tib. dran pa`i byang chub yan lag}


念觀

Pinyin: niàn guān

Korean: yeom gwan

Japanese: nen kan

Meaning 意義: contemplates

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anusmṛti-bhāvanā, ārambaṇa)


念食

Pinyin: niàn shí

Korean: yeom sik

Japanese: nen jiki

Meaning 意義: nourishment from thought

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃcetanâhāra)


念力

Pinyin: niànlì

Korean: yeomnyeok

Japanese: nenriki

Meaning 意義: power of mindfulness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. smṛti-bala)[Pali sati-balāni]{Tib. dran pa'i stobs}


念慮

Pinyin: niànlǜ

Korean: yeomnyeo

Japanese: nenryo

Meaning 意義: thought; cogitation


念天

Pinyin: niàn tiān

Korean: yeom cheon

Japanese: nen ten

Meaning 意義: desire heaven

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. devatānusmṛti, devânusmṛti)[Pali devânussati]{Tib. lha rjes su dran pa, lha rjes su dran par gyur pa}


念失

Pinyin: niànshī

Korean: yeomsil

Japanese: nenshitsu

Meaning 意義: loss of mindfulness


念恩

Pinyin: niànēn

Korean: yeom-eun

Japanese: nenon

Meaning 意義: mindful of kindness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parigraha-smṛtayaḥ, pratikāra, kṛta-vedita){Tib. drin dran}


念慧

Pinyin: niànhuì

Korean: yeomhye

Japanese: nen'e

Meaning 意義: mindfulness and wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. smṛti-buddhi, smṛti-prajñā){Tib. dran pa dang shes rab, dran pa'i blo}


念戒

Pinyin: niànjiè

Korean: yeomgye

Japanese: nenkai

Meaning 意義: mindfulness of morality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śīlânusmṛti)[Pali sīlânussati]


念持

Pinyin: niàn chí

Korean: yeom ji

Japanese: nen ji

Meaning 意義: mindfulness maintained


念捨

Pinyin: niàn shě

Korean: yeom sa

Japanese: nen sha

Meaning 意義: mindful of charity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tyāgânusmṛti)


念根

Pinyin: niàn gēn

Korean: yeom geun

Japanese: nen kon

Meaning 意義: faculty of mindfulness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. smṛtîndriya){Tib. dran pa'i dbang po}


念著

Pinyin: niànzhāo

Korean: yeomchak

Japanese: nenjaku

Meaning 意義: attached to mindfulness


念處

Pinyin: ni ànchù

Korean: yeom cheo

Japanese: nen jo

Meaning 意義: base of mindfulness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. smrty-upasthāna, smṛti-vibhāga, smṛty-upasthiti, smṛty-upasthāna)


念報佛恩心

Pinyin: niànbào fóēn xīn

Korean: yeombo bureun sim

Japanese: nenhō button shin

Meaning 意義: gratitude to the Buddha


念無忘失

Pinyin: niàn wú wàngshī

Korean: yeom mu mangsil

Japanese: nen mu bōshitsu

Meaning 意義: mindful without forgetting

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na smṛtiḥ pramuṣyate){Tib. brjed ngas par mi 'gyu ba, dran pas brjed pa med pa}


念當終亡

Pinyin: niàn dāngzhōngwáng

Korean: yeom dangjongmang

Japanese: nen tōshūmō

Meaning 意義: mindfulness of [the inevitability of] death

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. maraṇa-smṛti)


忻

Pinyin: xīn

Korean: heun

Japanese: kon

Meaning 意義: delight


忽

Pinyin: hū

Korean: hol

Japanese: kotsu

Meaning 意義: instantly, immediately, suddenly


忽懍

Pinyin: Hūlǐn

Korean: Holleum

Japanese: Kotsurin

Meaning 意義: Khulm


忽爾

Pinyin: hūěr

Korean: hori

Japanese: kotsuji

Meaning 意義: suddenly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. akasmāt, akasmāt){Tib. glo bur du}


忽然

Pinyin: hūrán

Korean: horyeon

Japanese: kotsunen

Meaning 意義: suddenly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sahasā, akasmāt, ākasmika, ṛcchā, yad-ṛcchā, yuga-pad, śīghram){Tib. gya tshom du}


忽然念起

Pinyin: hūrán niànqǐ

Korean: horyeon yeomgi

Japanese: kotsunen nenki

Meaning 意義: suddenly, a thought arises


忽露摩

Pinyin: Hūlùmó

Korean: Holloma

Japanese: Koroma

Meaning 意義: Shadumān


忿

Pinyin: fèn

Korean: bun

Japanese: fun

Meaning 意義: anger

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. krodha, vyāpāda, caṇḍī-kṛta, caṇḍa, krodhana, kopa){Tib. khro ba}


忿害

Pinyin: fènhài

Korean: bunhae

Japanese: fungai

Meaning 意義: wrath; anger

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. krodha)


忿害鬥諍

Pinyin: fènhài dòuzhēng

Korean: bunhae dujaeng

Japanese: fungai tōsō

Meaning 意義: ill-will and wrangling


忿結

Pinyin: fènjié

Korean: bungyeol

Japanese: funketsu

Meaning 意義: anger as fetter


忿恚

Pinyin: fènhuì

Korean: bun-e

Japanese: funni

Meaning 意義: ill-will

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. krodhana){Tib. khro ba}


忿怒

Pinyin: fènnù

Korean: bunno

Japanese: funnu

Meaning 意義: angry

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kopa, roṣaṇa){Tib. khro ba, 'khrug pa}


忿怒拳

Pinyin: fènnù quán

Korean: bunno gwon

Japanese: funnu ken

Meaning 意義: adamantine fists


忿怒王大威德儀軌品

Pinyin: Fènnùwáng dàwēidé yíguǐ pǐn

Korean: Bunnowang daewideo kuigwe pum

Japanese: Funnuō daiitoku giki hon

Meaning 意義: Fennuwang daweide yigui pin


忿怒鉤

Pinyin: Fènnùgōu

Korean: Bunnogu

Japanese: Funnukō

Meaning 意義: Wrathful Hook


催

Pinyin: cuī

Korean: choe

Japanese: sai

Meaning 意義: to urge, to press, to hasten


催板

Pinyin: cuībǎn

Korean: choepan

Japanese: saiban

Meaning 意義: starting board


催逐

Pinyin: cuīzhú

Korean: choechuk

Japanese: saichiku

Meaning 意義: expels, drives away

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirdhāvita)


傭力

Pinyin: yōnglì

Korean: yongnyeok

Japanese: yōriki

Meaning 意義: to be employed, hired

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhṛtikā)


傲

Pinyin: ào

Korean: o

Japanese: gō

Meaning 意義: pride, haughtiness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. khengs pa}


傳

Pinyin: chuán

Pinyin: zhuàn

Korean: jeon

Japanese: den

Meaning 意義: transmit


債

Pinyin: zhài

Korean: chae

Japanese: sai

Meaning 意義: debt

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṛṇa){Tib. bu lon}


傷

Pinyin: shāng

Korean: sang

Japanese: shō

Meaning 意義: a wound

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upahata, kṣati, antar-āya, abhi-saṃ-√sphuṭ, avabheda, kṣata, cyāvita, pra-√hṛ, bhinna, viheṭhayati, viheṭhita, vy-ā-√bādh)


傳心

Pinyin: chuánxīn

Korean: jeonsim

Japanese: denshin

Meaning 意義: transmit one's mind


傳心法要

Pinyin: Chuánxīn fǎyao

Korean: Jeonsim beopyo

Japanese: Denshin hōyō

Meaning 意義: Dharma Essentials for Mental Transmission


傳法

Pinyin: chuánfǎ

Korean: jeonbeop

Japanese: denpō

Japanese: denbō

Meaning 意義: dharma-transmission


傳法寶紀

Pinyin: Chuán fǎbǎojì

Korean: Jeonbeop bogi

Japanese: Denhō bōki

Meaning 意義: Chuan fabao ji


傳法正宗記

Pinyin: Chuánfa 3zhèngzōng jì

Korean: Jeonbeop jeongjong gi

Japanese: Tenhō shōshū ki

Meaning 意義: Chuanfa zhengzong ji


傳法灌頂

Pinyin: chuánfǎ guàndǐng

Korean: jeonbeop gwanjeong

Japanese: denbō kanjō

Meaning 意義: coronation of the dharma-transmission


傳說

Pinyin: chuánshuō

Korean: jeonseol

Japanese: densetsu

Meaning 意義: a transmitter

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pravaktṛ){Tib. rab tu gsung ba}


債負

Pinyin: zhàifù

Korean: chaebu

Japanese: saifu

Meaning 意義: loss


傷義

Pinyin: shān gyì

Korean: sang ui

Japanese: shō gi

Meaning 意義: impair the meaning


傳暦

Pinyin: Chuánlì

Korean: Jeonnyeok

Japanese: Denryaku

Meaning 意義: Biography


傳燈

Pinyin: chuándēng

Korean: jeondeung

Japanese: dentō

Meaning 意義: transmission of the lamp


傳燈寺

Pinyin: Chuándēng sì

Korean: Jeondeungsa

Japanese: Dentō ji

Meaning 意義: Jeondeung sa


傳燈錄

Pinyin: Chuándēng lù

Korean: Jeondeung nok

Japanese: Dentōroku

Meaning 意義: Record of the Transmission of the Lamp


傳通

Pinyin: chuántōng

Korean: jeontong

Japanese: denzū

Meaning 意義: widespread transmission


傴和拘舍羅

Pinyin: yǔhéjūshèluó

Korean: guhwagusara

Japanese: ōwakushara

Meaning 意義: upāya-kauśalya


傴和倶舍羅

Pinyin: yǔhéjùshèluó

Korean: guhwagusara

Japanese: kuwakushara

Meaning 意義: upāya-kauśalya


傷命

Pinyin: shāngmìng

Korean: sangmyeong

Japanese: shōmyō

Meaning 意義: to harm life


傷和氣

Pinyin: shāng héqì

Korean: sang hwagi

Japanese: shō waki

Meaning 意義: disturb the harmony


傷爛

Pinyin: shānglàn

Korean: sangnan

Japanese: shōran

Meaning 意義: wounded and rotten

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kaṇḍaka, kuṇṭhaka, khuṭṭaka)


傳戒

Pinyin: chuánjiè

Korean: jeongye

Japanese: denkai

Meaning 意義: confer the precepts


傳持

Pinyin: chuánchí

Korean: jeonji

Japanese: denji

Meaning 意義: transmit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sandhāraṇatā){Tib. yang dag par gzung bar bya ba}


傳教

Pinyin: chuánjiào

Korean: jeongyo

Japanese: dengyō

Meaning 意義: transmit the teaching


傳衣

Pinyin: chuán yī

Korean: jeon ui

Japanese: denne

Meaning 意義: transmission of the robe


傳道

Pinyin: chuándào

Korean: jeondo

Japanese: dendō

Meaning 意義: dissemination of the teaching


傳教大師

Pinyin: Chuánjiào Dàshī

Korean: Jeongyo Daesa

Japanese: Dengyō Daishi

Meaning 意義: Dengyō Daishi


傾

Pinyin: qīng

Korean: gyeong

Japanese: kyō

Meaning 意義: lean, incline

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vicalayitum){Tib. rnam par bskyod pa}


傾滅

Pinyin: qīngmiè

Korean: gyeongmyeol

Japanese: kyōmetsu

Meaning 意義: deceives

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vi-pra-vad, vipravādayiṣyāmi){Tib. slu bar byed pa, bslu bar bya ba}


傾動

Pinyin: qīngdòng

Korean: gyeongdong

Japanese: keidō

Japanese: kyōdō

Meaning 意義: motion; trembling

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vikampana, akaṃpanatā){Tib. bskyod pa}


傾倚

Pinyin: qīngyǐ

Korean: gyeongui

Japanese: kyōi

Meaning 意義: slants, inclines

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avepamāna, avedhamāna)


傾斜

Pinyin: qīngxié

Korean: gyeongsa

Japanese: kyōja

Meaning 意義: slanted, inclined


傾搖

Pinyin: qīngyaó

Korean: gyeongyo

Japanese: kyōyō

Meaning 意義: shakes, sways

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. subhīṣma-rūpa)


僂

Pinyin: lóu

Korean: ru

Japanese: rō

Meaning 意義: bent over; hunchback

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sgu ba}


僅

Pinyin: jǐn

Korean: geun

Japanese: gin

Meaning 意義: slightly; merely


僉

Pinyin: qiān

Korean: cheom

Japanese: sen

Meaning 意義: all

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva)


僂曲

Pinyin: lóuqǔ

Korean: rugok

Japanese: rōkyō

Meaning 意義: bowed; bent over

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avanata){Tib. btud pa}


僉共

Pinyin: qiāngòng

Korean: cheomgong

Japanese: sengū

Meaning 意義: all

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva)


僉皆

Pinyin: qiānjiē

Korean: cheomgae

Japanese: senkai

Meaning 意義: all

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarve)


僊

Pinyin: xiān

Korean: seon

Japanese: sen

Meaning 意義: immortal

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṛṣi)


像

Pinyin: xiàng

Korean: sang

Japanese: zō

Meaning 意義: image

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bimba, pratibimba, ākṛti, pratibhāsa, hastin, adhiṣṭhāna, kāya, kṛti, chāyā, nimitta, paṭa, prakāra, prajñapti, pratikṛti, pratibimbaka, pratimā, prativarṇika, prativimba, mahā-bimba, vigraha, vimba, veśa, veṣa, śarīra)


像似

Pinyin: xiàngsì

Korean: sangsa

Japanese: zōji

Meaning 意義: similar, corresponding, having the appearance of

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratirūpaka){Tib. ltar bcos pa}


像似正法

Pinyin: xiàngsì zhèngfǎ

Korean: sangsa jeongbeop

Japanese: zōji shōbō

Meaning 意義: an imitation of the true teaching

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sad-dharma-pratirūpaka){Tib. dam pa'i chos ltar bcos pa}


像季

Pinyin: xiàngjì

Korean: sanggye

Japanese: zōki

Meaning 意義: the end of the period of the semblance dharma


像法

Pinyin: xiàng fǎ

Korean: sang beop

Japanese: zō hō

Meaning 意義: semblance dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratirūpakah, saddharma-pratikṣepa, saddharma-pratirūpaka)


像法決疑經

Pinyin: Xiàngfǎ juéyí jīng

Korean: Sangbeop gyeorui gyeong

Japanese: Zōhōketsugikyō

Meaning 意義: Sūtra of Resolving Doubts During the Age of the Semblance Dharma


像經

Pinyin: xiàng jīng

Korean: sang gyeong

Japanese: zō kyō

Meaning 意義: images and sūtras


像迦葉

Pinyin: xiàngjiāshě

Korean: sanggaseop

Japanese: zōkashō

Meaning 意義: Gayā-Kāśyapa


像始

Pinyin: xiàng shǐ

Korean: sang si

Japanese: zō shi

Meaning 意義: beginning of the period of semblance dharma


像末

Pinyin: xiàng mò

Korean: sang mal

Japanese: zō matsu

Meaning 意義: the semblance and degenerate [periods of the dharma]


像運

Pinyin: xiàngyùn

Korean: sangun

Japanese: zōun

Meaning 意義: period of the semblance dharma


像類

Pinyin: xiànglèi

Korean: sangryu

Japanese: zōrui

Meaning 意義: to model after

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tad-rūpa)


像化

Pinyin: xiàng huà

Korean: sang hwa

Japanese: zō ke

Meaning 意義: teaching through images


像摸

Pinyin: xiàngmō

Korean: sangmo

Japanese: zōbaku

Meaning 意義: an image

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vivara, bimbara, viṃvara)


像教

Pinyin: xiàngjiào

Korean: sanggyo

Japanese: zōkyō

Meaning 意義: teaching using images


僕

Pinyin: pú

Korean: bok

Japanese: boku

Meaning 意義: slave

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karma-kara){Tib. las byed pa}


僑亭

Pinyin: qiaótíng

Korean: gyojeong

Japanese: kyōjō

Meaning 意義: resides in a town(or country) other than one's own

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anyataraṃ janapada-pradeśaṃ gacchet)


僕拏

Pinyin: púná

Korean: bongna

Japanese: mona

Meaning 意義: (Skt. pūṇa)


僕呼繕那

Pinyin: púhū shànnà

Korean: bokho seonna

Japanese: bokuko senna

Meaning 意義: (Skt. bahujanya)


僚屬

Pinyin: liaóshǔ

Korean: yosok

Japanese: ryōzoku

Meaning 意義: subordinate officials

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parivāritā){Tib. 'khor phal}


僚庶

Pinyin: liaóshù

Korean: yoseo

Japanese: ryōsho

Meaning 意義: companion (of a king)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. amātya){Tib. gros grogs}


僞

Pinyin: wěi

Korean: wi

Japanese: gi

Meaning 意義: counterfeit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tuccha, kūṭa){Tib. gsog, g.yo byed pa, gsob, lhad can, sgyu byed pa}


僞經

Pinyin: wèi jīng

Korean: wi gyeong

Japanese: gi kyō

Meaning 意義: spurious scriptures


僞身

Pinyin: wěishēn

Korean: wisin

Japanese: gishin

Meaning 意義: mistakenly seeing the body as an individual

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sat-kāya)


僞身見

Pinyin: wěishēnjiàn

Korean: wisingyeon

Japanese: gishinken

Meaning 意義: seeing a counterfeit body

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sat-kāya-dṛṣṭi)


僧

Pinyin: sēng

Korean: seung

Japanese: sō

Meaning 意義: community of monks and nuns

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃgha){Tib. dge 'dun}


僧朗

Pinyin: Sēnglǎng

Korean: Seungnang

Japanese: Sōrō

Meaning 意義: Seungnang


僥渇

Pinyin: jiǎokě

Korean: yogal

Japanese: gyōkatsu

Meaning 意義: longing, desire


僧中有佛

Pinyin: sēngzhōng yǒufó

Korean: seungjung yubul

Japanese: sōchū ubutsu

Meaning 意義: the Buddha does exist within the saṃgha


僧中無佛

Pinyin: sēngzhōng wúfó

Korean: seungjung mubul

Japanese: sōchū mubutsu

Meaning 意義: the Buddha does not exist within the saṃgha


僧伍

Pinyin: sēngwǔ

Korean: seungo

Japanese: sōgo

Meaning 意義: the monastic ranks


僧伽

Pinyin: sēngqié

Korean: seungga

Japanese: sōgya

Meaning 意義: (Skt. saṃgha)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. siṃha){Tib. dge 'dun}


僧伽婆尸沙

Pinyin: sēngqiépóshīshā

Korean: seunggapasisa

Japanese: sōgyabashisha

Meaning 意義: crimes for which one may not necessarily be excommunicated

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃgha-avaśeṣa)[Pali saṅghâdisesa]{Tib. dge slong gi spang bya lhag ma}


僧伽婆尸沙法

Pinyin: sēngqié póshīshā fǎ

Korean: seungga pasisa beop

Japanese: sōka bashisha hō

Meaning 意義: crimes against the saṃgha


僧伽婆羅

Pinyin: Sēngqiépóluó

Korean: Seunggapara

Japanese: Sōgyabara

Meaning 意義: *Saṃghabhara


僧伽寺

Pinyin: Sēngqiésì

Korean: Seunggasa

Japanese: Sōgyaji

Meaning 意義: Seunggasa


僧伽羅

Pinyin: Sēngqiéluó

Korean: Seunggara

Japanese: Sōgyara

Meaning 意義: Siṃhala


僧伽跋澄

Pinyin: Sēngqiébáchéng

Korean: Seunggabaljing

Japanese: Sōgyabacchō

Meaning 意義: Saṃghabhadra


僧伽跋摩

Pinyin: Sēngqiébámó

Korean: Seunggabalma

Japanese: Sōgyabatsuma

Meaning 意義: Saṃghavarman


僧伽跋陀羅

Pinyin: Sēngqiébátuóluó"sēngqiébátuóluó"

Korean: Seunggabaltara

Japanese: Sōgyabaddara

Meaning 意義: Saṃghabhadra


僧伽黎

Pinyin: sēngqiélí

Korean: seunggaryeo

Japanese: sōgyari

Meaning 意義: monk's patchwork robe

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃghāṭī)


僧伽施

Pinyin: Sēngqiéshī

Korean: Seunggasi

Japanese: Sōgase

Meaning 意義: Sāṅkāśya


僧伽梨

Pinyin: sēngqiélí

Korean: seunggari

Japanese: sōgyari

Meaning 意義: (Skt. saṃghāṭī)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

[Pali saṅghāṭī]


僧伽胝

Pinyin: sēngqiézhī

Korean: seunggaji

Japanese: sōgyachi

Japanese: sōgyatei

Meaning 意義: (Skt. saṃghāṭī)


僧伽藍

Pinyin: sēngqiélán

Korean: seunggaram

Japanese: sōgyaran

Meaning 意義: (Skt. saṃghârāma)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

[Pali saṅghârāma]


僧伽藍摩

Pinyin: sēngqiélánmó

Korean: seunggaramma

Japanese: sōgyaranma

Meaning 意義: a Buddhist convent or monastery; a temple

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃgha-ārāma)


僧伽補羅

Pinyin: Sēngqiébǔluó

Korean: Seunggabora

Japanese: Sōgahora

Meaning 意義: Siṃhapura


僧伽難提

Pinyin: Sēngqiénántí

Korean: Seunggananje

Japanese: Sōgyanandai

Meaning 意義: Saṃghanandi


僧伽多

Pinyin: sēngqiéduō

Korean: seunggada

Japanese: sōgyata

Meaning 意義: (Skt. saṃghāṭa)


僧伽吒

Pinyin: sēngqiézhà

Korean: seunggata

Japanese: sōgata

Meaning 意義: (Skt. saṃgata)


僧伽陀

Pinyin: sēngqiétuó

Korean: seunggata

Japanese: sōgyada

Meaning 意義: (Skt. saṃgata)


僧伽利依

Pinyin: sēngqié lìyī

Korean: seunggariui

Japanese: sōgyarie

Meaning 意義: temple or monastery

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃghha-ārāma)


僧位

Pinyin: sēngwèi

Korean: seungwi

Japanese: sōi

Meaning 意義: monk's rank


僧休

Pinyin: Sēngxiū

Korean: Seunghyu

Japanese: Sōkyū

Meaning 意義: Sengxiu


僧佉

Pinyin: sēngqiā

Korean: seunggeo

Japanese: sōkya

Meaning 意義: Sāṃkhya

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃkhyā, saṃgha)


僧佉派

Pinyin: Sēngqū pài

Korean: Seunggu pa

Japanese: Sōka ha

Meaning 意義: Saṃkhya school

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃkhya-vada){Tib. grangs can pa'i sde}


僧佉難提

Pinyin: Sēngqiānántí

Korean: Seunggeonanje

Japanese: Sōkanandai

Meaning 意義: Saṃghanandi


僧企耶

Pinyin: sēngqìyé

Korean: seunggiya

Japanese: sōkiya

Meaning 意義: Sāṃkhya

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃgha)


僧佉頌

Pinyin: Sēngqiāsòng

Korean: Seunggusong

Japanese: Sōkaju

Meaning 意義: Commentary on the Saṃkhya Verses


僧侶

Pinyin: sēnglǚ

Korean: seungnyeo

Japanese: sōryo

Meaning 意義: the members of the Buddhist order


僧俗

Pinyin: sēng sú

Korean: seung sok

Japanese: sō zoku

Meaning 意義: monks and the laity


僧娑洛

Pinyin: sēngsuōluò

Korean: seungsarak

Japanese: sōsharaku

Meaning 意義: cyclic existence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃsāra)


僧威儀經

Pinyin: Sēngwēiyí jīng

Korean: Seungwiui gyeong

Japanese: Sōigi kyō

Meaning 意義: Sūtra of the Regulations for Monks


僧[去*ㄗ]崎

Pinyin: sēngquèqí

Korean: seunggakgi

Japanese: sōkyaki

Meaning 意義: (Skt. saṃkakṣikā)


僧官

Pinyin: sēng guān

Korean: seung gwan

Japanese: sō kan

Meaning 意義: superintendent of monks


僧[腳-谷+去]欹迦

Pinyin: sēngjiǎoyījiā

Korean: seunggakuiga

Japanese: sōkyaika

Meaning 意義: (Skt. saṃkakṣikā)


僧家

Pinyin: sēngjiā

Korean: seungga

Japanese: sōke

Japanese: sōka

Meaning 意義: the saṃgha


僧家大學

Pinyin: sēngjiā dàxué

Korean: seungga daehak

Japanese: sōke daigaku

Meaning 意義: saṅgha college


僧寶

Pinyin: sēngbǎo

Korean: seungbo

Japanese: sōbō

Meaning 意義: saṃgha treasure

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃgha-ratna){Tib. dge 'dun dkon mchog}


僧寶寺刹

Pinyin: Sēngbǎo sìchà

Korean: Seungbo sachal

Japanese: Sōbō jisetsu

Meaning 意義: Saṅgha Jewel Monastery


僧寶果

Pinyin: sēngbǎo guǒ

Korean: seungbo gwa

Japanese: sōhō ka

Meaning 意義: the perfect arhat who has not to be reborn


僧寺

Pinyin: sēngsì

Korean: seungsa

Japanese: sōji

Meaning 意義: the saṃgha and the monastery


僧尼

Pinyin: sēng ní

Korean: seung ni

Japanese: sō ni

Meaning 意義: monks and nuns


僧帳

Pinyin: sēngzhàng

Korean: seungjang

Japanese: sōchō

Meaning 意義: Tang register of monks


僧徒

Pinyin: sēng tú

Korean: seung do

Japanese: sō to

Meaning 意義: monks and their followers


僧次

Pinyin: sēng cì

Korean: seung cha

Japanese: sō ji

Meaning 意義: in order of monastic age


僧正

Pinyin: sēngzhèng

Korean: seungjeong

Japanese: sōjō

Meaning 意義: the first rank in the Buddhist hierarchy


僧殘

Pinyin: sēng cán

Korean: seung jan

Japanese: sō zan

Meaning 意義: crimes for which one may not necessarily be excommunicated

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃghāvaśeṣa, saṃghādisesa)[Pali saṅghādiśeṣa]{Tib. dge slong gi spang bya lhag ma}


僧海

Pinyin: Sēnghǎi

Korean: Seunghae

Japanese: Sōkai

Meaning 意義: Senghai


僧童

Pinyin: sēngtóng

Korean: seungdong

Japanese: sōdō

Meaning 意義: errand boy; apprentice


僧竭支

Pinyin: sēngjiézhī

Korean: seunggalji

Japanese: sōkashi

Meaning 意義: (Skt. saṃkakṣikā)


僧籍

Pinyin: sēngjí

Korean: seungjeok

Japanese: sōseki

Meaning 意義: Tang register of monks


僧統

Pinyin: sēngtǒng

Korean: seungtong

Japanese: sōtō

Meaning 意義: monk superintendent


僧綱

Pinyin: sēng gāng

Korean: seung gang

Japanese: sō gō

Meaning 意義: superintendent monk


僧羯磨

Pinyin: sēngjiémó

Korean: seunggalma

Japanese: sōkama

Meaning 意義: approval from the saṃgha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhikṣu-sammutti, saṃgha-saṃmuti)[Pali bhikkhu-saṃmuti]


僧訶

Pinyin: sēnghē

Korean: seungha

Japanese: sōka

Meaning 意義: lion


僧跋

Pinyin: sēngbá

Korean: seungbal

Japanese: sōbatsu

Japanese: soha

Meaning 意義: bestowed equally or universally


僧迦舍

Pinyin: Sēngjiāshè

Korean: Seunggasa

Japanese: Sōkasha

Meaning 意義: Sāṅkāśya


僧鷹伽藍

Pinyin: Sēngyīngqiélán

Korean: Seungeunggaram

Japanese: Sōyōgaran

Meaning 意義: Haṃsa saṃghārāma


僧可

Pinyin: Sēngkě

Korean: Seungga

Japanese: Sōka

Meaning 意義: Sengke


僧柯者

Pinyin: sēngkēzhě

Korean: seunggaja

Japanese: sōkasha

Meaning 意義: (Skt. sāṅkāśya)


僧柯慄多弭

Pinyin: sēngkēlìduōmǐ

Korean: seunggaryuldami

Japanese: sōkaritami

Meaning 意義: (Skt. saṃskṛtam)


僧璨

Pinyin: Sēngcàn

Korean: Seungchan

Japanese: Sōsan

Meaning 意義: Sengcan


僧科

Pinyin: sēng kē

Korean: seung gwa

Japanese: sō ka

Meaning 意義: monks' examination


僧自恣日

Pinyin: sēng zìzì rì

Korean: seung jaja il

Japanese: sō jishi nichi

Meaning 意義: day of the monks confessional


僧若

Pinyin: sēngruò

Korean: seungya

Japanese: sōnya

Meaning 意義: associative thought


僧藍

Pinyin: sēnglán

Korean: seungnam

Japanese: sōran

Meaning 意義: a Buddhist convent or monastery; a temple

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃgha-ārāma)


僧裟伽藍

Pinyin: Sēngshāqiélán

Korean: Seungsagaram

Japanese: Sōsagaran

Meaning 意義: Haṃsa saṃghārāma


僧那

Pinyin: sēngnà

Korean: seungna

Japanese: sōna

Meaning 意義: great vow

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sannāha, saṃnāha-saṃnaddha)


僧那僧涅

Pinyin: sēngnà sēngniè

Korean: seungna seungyeol

Japanese: sōna sōne

Meaning 意義: great vow

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃnāha-saṃnaddha)


僧都

Pinyin: sēngdū

Korean: seung do

Japanese: sō to

Japanese: sō zu

Meaning 意義: director of monks


僧鎧

Pinyin: Sēngkǎi

Korean: Seunggae

Japanese: Sōkai

Meaning 意義: Saṃghavarman


僧隨念

Pinyin: sēng suíniàn

Korean: seung sunyeom

Japanese: sō zuinen

Meaning 意義: mindfulness of the Buddhist community

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃghânusmṛti){Tib. dge 'dun rjes su dran pa}


僧坊

Pinyin: sēng fáng

Korean: seung bang

Japanese: sō bō

Meaning 意義: monastery

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vihāra, saṅghārāma)


僧塞迦羅

Pinyin: sēngsē jiāluó

Korean: seungsaekgara

Japanese: sōsokukara

Meaning 意義: samskāra


僧怯論

Pinyin: Sēngqièlùn

Korean: Seunggeomnon

Japanese: Sōkōron

Meaning 意義: Commentary on the Saṃkhya Verses


僧房

Pinyin: sēng fáng

Korean: seung bang

Japanese: sō bō

Meaning 意義: monk's dormitory

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sāṃghika-vihāra, vihāra, adhyārāma, kuṭikā, vihāra-vastu, sāṃghika, sāṃghikebhikṣu-vihāre)


僧服

Pinyin: sēng fú

Korean: seung bok

Japanese: sō fuku

Meaning 意義: sacerdotal robes


僧脚欹迦

Pinyin: sēngjiǎoyījiā

Korean: seunggakuiga

Japanese: sōkyaika

Meaning 意義: (Skt. saṃkakṣikā)


僧舍

Pinyin: sēngshè

Korean: seungsa

Japanese: sōsha

Meaning 意義: a residence for monks or nuns


僧舞

Pinyin: sēngwǔ

Korean: seungmu

Japanese: sōbu

Meaning 意義: monk's dance


僥冀

Pinyin: jiǎojì

Korean: yogi

Japanese: gyōki

Meaning 意義: longing, wish

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cintayeta, cintayet)


僥慶

Pinyin: jiǎoqìng

Korean: yogyeong

Japanese: gyōkyō

Meaning 意義: rejoices over the luck


僥會

Pinyin: jiǎohuì

Korean: yohoe

Japanese: gyōe

Meaning 意義: runs across by luck

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anupūrveṇa)


僥願

Pinyin: jiǎoyuàn

Korean: yowon

Japanese: gyōgan

Meaning 意義: wishes, desires


僧儀

Pinyin: sēngyí

Korean: seungui

Japanese: sōgi

Meaning 意義: monastic deportment


僧兵

Pinyin: sēng bīng

Korean: seung byeong

Japanese: sōhei

Meaning 意義: armed monks


僧地

Pinyin: sēngdì

Korean: seungji

Japanese: sōchi

Meaning 意義: the land held by the saṅgha


僧堂

Pinyin: sēng táng

Korean: seung dang

Japanese: sō dō

Meaning 意義: monk's hall


僧戒

Pinyin: sēng jiè

Korean: seung gye

Japanese: sō kai

Meaning 意義: monks precepts


僧朗

Pinyin: Sēnglǎng

Korean: Seungnang

Japanese: Sōrō

Meaning 意義: Seungnang


僧物

Pinyin: sēngwù

Korean: seungmul

Japanese: sōmotsu

Meaning 意義: property of the saṃgha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sāṃghikaṃdravyam, sāṃghikaṃlābham)


僧祇

Pinyin: sēngqí

Korean: seunggi

Japanese: sōgi

Meaning 意義: incalculable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asaṃkhya, sāṃghika)


僧祐

Pinyin: Sēngyòu

Korean: Seungu

Japanese: Sōyū

Meaning 意義: Sengyou


僧職

Pinyin: sēngzhí

Korean: seung jik

Japanese: sō shiki

Meaning 意義: monk superintendent


僧肇

Pinyin: Sēngzhào

Korean: Seungjo

Japanese: Sōjō

Meaning 意義: Sengzhao


僧衆

Pinyin: sēng zhòng

Korean: seung jung

Japanese: sō shū

Meaning 意義: (Skt. saṃgha)


僧衣

Pinyin: sēng yī

Korean: seung ui

Japanese: sō e

Meaning 意義: sacerdotal robes


僧邕

Pinyin: Sēngyōng

Korean: Seungong

Japanese: Sōyū

Meaning 意義: Sengyong


僧錄

Pinyin: sēnglù

Korean: seungnok

Japanese: sōroku

Meaning 意義: monks registrar


僧門

Pinyin: sēngmén

Korean: seungmun

Japanese: sōmon

Meaning 意義: Buddhist monastic community

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃghāya-dvāra){Tib. dge 'dun 'du ba'i sgo}


僧院

Pinyin: sēng yuàn

Korean: seung won

Japanese: sō in

Meaning 意義: temple; monastery

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃghâbhigṛha)


僧却崎

Pinyin: sēngquèqí

Korean: seunggakgi

Japanese: sōkyaki

Meaning 意義: (Skt. saṃkakṣikā)


僧祇律

Pinyin: Sēngqí lǜ

Korean: Seunggi yul

Japanese: Sōgi ritsu

Meaning 意義: Mahāsāṃghika-vinaya


僧祇劫

Pinyin: sēngqí jié

Korean: seunggi geop

Japanese: sōgi kō

Meaning 意義: incalculably long eon


僧祇部

Pinyin: Sēngqí bù

Korean: Seunggi bu

Japanese: Sōgi bu

Meaning 意義: Mahāsāṃghika


僧戒八段

Pinyin: sēngjièbāduàn

Korean: seunggyepaldan

Japanese: sōkaihachidan

Meaning 意義: eight parts of the prātimokṣa


僧祇支

Pinyin: sēngqízhī

Korean: seunggiji

Japanese: sōgishi

Meaning 意義: (Skt. saṃkakṣikā)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uttarasaṅghāṭī)[Pali saṅkacchā][Pali saṅkacchika]


僧祇物

Pinyin: sēngqí wù

Korean: seunggi mul

Japanese: sōgi motsu

Meaning 意義: monastic possessions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. dge 'dun gyi longs spyod}


僮[隸-木+士]

Pinyin: tónglì

Korean: dongnye

Japanese: dōrei

Meaning 意義: slaves, servants

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dāraka)


僮僕

Pinyin: tóngpú

Korean: dongbok

Japanese: tōboku

Meaning 意義: slaves, servants

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dāraka, dāsa-bhūta, dāsa-bhūtān sattvān, dāsādi-parijana, karma-kara, paricaryā){Tib. bran du gyur pa, bran du gyur pa'i sems can, bran la sogs pa g.yog 'khor, bran, bsnyen bkur bya ba, khye'u, las byed pa}


僮隷

Pinyin: tónglì

Korean: dongnye

Japanese: dōrei

Meaning 意義: slaves, servants

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dāraka)


僮儒

Pinyin: tóngrú

Korean: dongyu

Japanese: tōju

Meaning 意義: a pupil, religious student


僵

Pinyin: jiāng

Korean: gang

Japanese: kyō

Meaning 意義: stiff, rigid; prostrate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nipatita){Tib. 'gyel ba}


價

Pinyin: jià

Korean: ga

Japanese: ka

Meaning 意義: price, value, worth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rin thang}


僵仆

Pinyin: jiāngfù

Korean: gangbu

Japanese: kyōfu

Meaning 意義: falls down

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. stambhana){Tib. rdeg 'cha' zhing 'gyel ba}


僵娑洛

Pinyin: jiāngsuōluò

Korean: gangsarak

Japanese: sōsharaku

Meaning 意義: saṃsāra


價直

Pinyin: jiàzhí

Korean: gajik

Japanese: kachoku

Japanese: gejiki

Japanese: kejiki

Meaning 意義: worth, value

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rin bdog}


僻

Pinyin: pì

Korean: byeok

Japanese: hi

Meaning 意義: perverse; depraved


僻路

Pinyin: pìlù

Korean: byeongno

Japanese: hiro

Meaning 意義: wrong way; off the track

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. utpatha, vipatha)


僻執

Pinyin: pì zhí

Korean: byeok jip

Japanese: hishū

Meaning 意義: biased attachment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. durgṛhīta){Tib. mngon par zhen pa}


僻見

Pinyin: pì jiàn

Korean: byeok gyeon

Japanese: hi ken

Meaning 意義: perverse views

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dṛṣṭi)


冠

Pinyin: guàn

Korean: gwan

Japanese: kan

Meaning 意義: crown

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kirīṭa, makuṭa)


冤

Pinyin: yuān

Korean: won

Japanese: on

Meaning 意義: injustice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. amitra, ripu, śatru)


冥

Pinyin: míng

Korean: myeong

Japanese: myō

Meaning 意義: darkness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tamas, andha-kāra, tamo'ndhakāra, jihma)


冥一

Pinyin: míngyī

Korean: myeong-il

Japanese: myōichi

Meaning 意義: harmoniously unified so as to be indistinguishable


冥使

Pinyin: míngshǐ

Korean: myeongsa

Japanese: myōshi

Meaning 意義: messengers of darkness


冥官

Pinyin: míng guān

Korean: myeong gwan

Japanese: myō kan

Japanese: mei kan

Meaning 意義: officials of hell


冥府

Pinyin: míng fǔ

Korean: myeong bu

Japanese: mei fu

Japanese: myō fu

Meaning 意義: office of hell


冥府殿

Pinyin: míngfǔ diàn

Korean: myeongbu jeon

Japanese: myōfu den

Meaning 意義: hall of judgment


冥庭

Pinyin: míngtíng

Korean: myeongjeong

Japanese: myōtei

Meaning 意義: courts of darkness


冥往

Pinyin: míng wǎng

Korean: myeong wang

Japanese: myō ō

Meaning 意義: going to the darkness


冥符

Pinyin: míngfú

Korean: myeongbu

Japanese: myōfu

Japanese: meifu

Meaning 意義: match, meet, accord, tally

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yukta)


冥諦

Pinyin: míng dì

Korean: myeong che

Japanese: myō tai

Meaning 意義: primordial material nature

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prakṛti)


冥護

Pinyin: míng hù

Korean: myeong ho

Japanese: myō go

Meaning 意義: unseen aid


冥資

Pinyin: míng zī

Korean: myeong ja

Japanese: myō shi

Meaning 意義: fortune for the dead


冥路

Pinyin: mínglù

Korean: myeongno

Japanese: myōro

Meaning 意義: underworld; dark realms; negative destinies


冢埌

Pinyin: zhǒnglàng

Korean: chongnang

Japanese: chōrō

Meaning 意義: a tomb, grave


冤親平等心

Pinyin: yuānqīn píngděng xīn

Korean: wonchin pyeongdeung sim

Japanese: enshin byōdō shin

Meaning 意義: impartiality in love to all


冥冥

Pinyin: míngmíng

Korean: myeongmyeong

Japanese: myōmyō

Meaning 意義: darkness


冥加

Pinyin: míng jiā

Korean: myeong ga

Japanese: myō ga

Meaning 意義: invisible aid of the Buddha


冥想

Pinyin: míngxiǎng

Korean: myeongsang

Japanese: meisō

Meaning 意義: meditation


冥應

Pinyin: míng yìng

Korean: myeong eung

Japanese: myō ō

Japanese: meiō

Meaning 意義: mysterious response


冥益

Pinyin: míng yì

Korean: myeong ik

Japanese: myō yaku

Meaning 意義: mysterious benefit


冥初

Pinyin: míngchū

Korean: myeongcho

Japanese: myōsho

Meaning 意義: primordial material nature

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prakṛti)


冥土

Pinyin: míng tǔ

Korean: myeong to

Japanese: myō do

Japanese: mei do

Meaning 意義: underworld


冥思

Pinyin: míngsī

Korean: myeongsa

Japanese: myōshi

Meaning 意義: profound thought


冥感

Pinyin: mínggǎn

Korean: myeonggam

Japanese: meikan

Japanese: myōkan

Meaning 意義: unseen aid


冥熏

Pinyin: míngxūn

Korean: myeonghun

Japanese: myōkun

Meaning 意義: mysterious perfuming


冥界

Pinyin: míng jiè

Korean: myeon gye

Japanese: myō kai

Meaning 意義: dark realm(s)


冥福

Pinyin: míng fú

Korean: myeong bok

Japanese: myō fuku

Japanese: mei fuku

Meaning 意義: invisible blessings


冥通

Pinyin: míng tōng

Korean: myeong tong

Japanese: myō tsū

Meaning 意義: mysterious power


冥陽會

Pinyin: míngyánghuì

Korean: myeongyanghoe

Japanese: myōyōe

Japanese: meiyōe

Meaning 意義: assembly for offerings


冥顯兩界

Pinyin: míng xiǎn liǎng jiè

Korean: myeong hyeon yang gye

Japanese: myō ken ryō kai

Meaning 意義: worlds of the dead and living


冥利

Pinyin: mínglì

Korean: myeongni

Japanese: myōri

Meaning 意義: mysterious benefit


冥合

Pinyin: míng hé

Korean: myeong hap

Japanese: myō gō

Japanese: mei gō

Meaning 意義: to match perfectly


冥塵

Pinyin: míngchén

Korean: myeongjin

Japanese: myōjin

Meaning 意義: dark (or obscure) dust (or objects of the sense-organs)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. duḥkha)


冥性

Pinyin: míng xìng

Korean: myeong seong

Japanese: myō shō

Meaning 意義: primordial material nature

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prakṛti)


冥然

Pinyin: míngrán

Korean: myeongyeon

Japanese: myōnen

Meaning 意義: dark, obscure, unclear


冥衆

Pinyin: míngzhòng

Korean: myeongjung

Japanese: myōshu

Japanese: meishu

Meaning 意義: invisible hosts


冥途

Pinyin: míng tú

Korean: myeong do

Japanese: mei do

Meaning 意義: underworld; dark realms


冥道

Pinyin: míng dào

Korean: myeong do

Japanese: myō dō

Japanese: mei dō

Meaning 意義: negative destinies; dark realms


冥道罔象

Pinyin: míngdào wǎngxiàng

Korean: myeongdo mangsang

Japanese: myōdō mōshō

Meaning 意義: the dark way is formless


冬

Pinyin: dōng

Korean: dong

Japanese: tō

Meaning 意義: winter

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hemanta){Tib. dgun}


冬安居

Pinyin: dōng ānjū

Korean: dong angeo

Japanese: tō ango

Japanese: fuyu ango

Meaning 意義: winter retreat


冬齋

Pinyin: dōngzhāi

Korean: dongjae

Japanese: tōsai

Meaning 意義: observances of the day of the winter solstice


冬瓜鬼

Pinyin: Dōngguāguǐ

Korean: Donggwagwi

Japanese: Tōkaki

Meaning 意義: demon shaped like a winter melon


冬夜

Pinyin: dōngyè

Korean: dongya

Japanese: tōya

Meaning 意義: evening before the winter solstice


冬朝

Pinyin: dōngzhāo

Korean: dongjo

Japanese: tōchō

Meaning 意義: winter morning


冰

Pinyin: bīng

Korean: bing

Japanese: hyō

Meaning 意義: ice


冲

Pinyin: chōng

Korean: chung

Japanese: chū

Meaning 意義: profound


决

Pinyin: jué

Korean: gyeol

Japanese: ketsu

Meaning 意義: decide


冰伽羅

Pinyin: bīngqiéluó

Korean: binggara

Japanese: hyōgara

Meaning 意義: (Skt. piṅgala)


况

Pinyin: kuàng

Korean: hwang

Japanese: kyō

Meaning 意義: not to mention

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kah vadah)


冶

Pinyin: yě

Korean: ya

Japanese: ya

Meaning 意義: smelt, melt


冷

Pinyin: lěng

Korean: naeng

Japanese: ryō

Japanese: rei

Meaning 意義: cold

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śīta, śītala, śaitya, śānta){Tib. grang ba}


冲彦

Pinyin: Chōngyàn

Korean: Chung-eon

Japanese: Chūgen

Meaning 意義: Chung-eon


冲止

Pinyin: Chōngzhǐ

Korean: Chungji

Japanese: Chūshi

Meaning 意義: Chungji


决了

Pinyin: juéliǎo

Korean: gyeollyo

Japanese: ketsuryō

Meaning 意義: clarify


决定

Pinyin: juédìng

Korean: gyeoljeong

Japanese: ketsujō kettei

Meaning 意義: determined


冰揭羅

Pinyin: Bīngqìluó

Korean: Binggera

Japanese: Hyōkeira

Meaning 意義: Piṅgala


冷河

Pinyin: Lěnghé

Korean: Naengha

Japanese: Ryōka

Meaning 意義: Cold River


冷淘

Pinyin: lěngtaó

Korean: naengdo

Japanese: ryōtō

Meaning 意義: cold swill


冲曦

Pinyin: Chōngxī

Korean: Chunghui

Japanese: Chūgi

Meaning 意義: Chunghui


冲鏡

Pinyin: Chōngjìng

Korean: Chunggyeong

Japanese: Chūkyō

Meaning 意義: Chunggyeong


决擇

Pinyin: juézé

Korean: gyeoltaek

Japanese: ketchaku

Meaning 意義: selection


冶受皮陀

Pinyin: Yěshòupítuó

Korean: Yasupida

Japanese: Yajuhida

Meaning 意義: Yajurveda


冷觸

Pinyin: lěngchù

Korean: naengchok

Japanese: ryōsoku

Meaning 意義: sensation of cold

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śīta-saṃsparśa){Tib. bsil ba'i reg pa}


冷觸漸起

Pinyin: lěngchù jiànqǐ

Korean: naengchok jeomgi

Japanese: ryōsoku zenki

Meaning 意義: a sensation of cold gradually arises

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. drod yal bar byed ba}


决疑

Pinyin: juéyí

Korean: gyeorui

Japanese: ketsugi

Meaning 意義: resolve doubts


冶父

Pinyin: Yěfù

Korean: Yabu

Japanese: Yafu

Meaning 意義: Yefu


冷暖

Pinyin: lěngnuǎn

Korean: naengnan

Japanese: ryōdan

Meaning 意義: cold and warm


冶父道川

Pinyin: Yěfù Dàochuān

Korean: Yabu Docheon

Japanese: Yafu Dōsen

Meaning 意義: Yefu Daochuan


净

Pinyin: jìng

Korean: cheong

Japanese: sō

Meaning 意義: clear, clean, pure

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śudha)


准

Pinyin: zhǔn

Korean: jun

Japanese: shun

Meaning 意義: pattern after, liken to, imitate.

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anusāra)


准提經

Pinyin: Zhǔntí jīng

Korean: Junje gyeong

Japanese: Shuntei kyō

Meaning 意義: Zhunti jing


准提陀羅尼經

Pinyin: Zhǔntí tuóluóní jīng

Korean: Junni darani gyeong

Japanese: Shundai darani kyō

Meaning 意義: Zhunti tuoluoni jing


准知

Pinyin: zhǔnzhī

Korean: junji

Japanese: shunchi

Meaning 意義: infer, surmise, guess


减

Pinyin: jiǎn

Korean: gam

Japanese: gen

Meaning 意義: decrease

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apakarṣa)


减劫

Pinyin: jiǎnjié

Korean: gamgeop

Japanese: genkō

Meaning 意義: eons of decrease


凝

Pinyin: níng

Korean: eung

Japanese: gyō

Meaning 意義: congeal


凝住

Pinyin: níngzhù

Korean: eungju

Japanese: gyōjū

Meaning 意義: firmly abide


凝住覺觀

Pinyin: níngzhù juéguān

Korean: eungju gakgwan

Japanese: gyōjū kakkan

Meaning 意義: firmly abiding in attentive contemplation


凝滑

Pinyin: nínghuá

Korean: eunghwal

Japanese: gyōkatsu

Meaning 意義: embryo

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kalala)


凝厚

Pinyin: nínghòu

Korean: eunghu

Japanese: gyōkō

Meaning 意義: solid mass

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ghana)


凝然

Pinyin: níngrán

Korean: eungyeon

Japanese: Gyōnen

Meaning 意義: firmly


凝然常

Pinyin: níngráncháng

Korean: eungyeonsang

Japanese: gyōnenjō

Meaning 意義: solid, unchanging, immutable


凡

Pinyin: fán

Korean: beom

Japanese: bon

Meaning 意義: worldling

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bāla){Tib. byis pa}


凡人

Pinyin: fán rén

Korean: beom in

Japanese: bon nin

Meaning 意義: ordinary person

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pṛthag-jana)


凡住

Pinyin: fánzhù

Korean: beomju

Japanese: bonjū

Meaning 意義: mundane abode

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bāla-vihāra){Tib. byis pa'i gnas}


凡俗

Pinyin: fán sú

Korean: beom sok

Japanese: bon zoku

Meaning 意義: mundane

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. laukika)


凡小

Pinyin: fánxiǎo

Korean: beomso

Japanese: bonshō

Meaning 意義: ordinary unenlightened people


凡小八倒

Pinyin: fánxiǎo bādào

Korean: beomso baldo

Japanese: bonshō hattō

Meaning 意義: eight confusions


凡師

Pinyin: fánshī

Korean: beomsa

Japanese: bonshi

Meaning 意義: ordinary teachers


凡心

Pinyin: fánxīn

Korean: beomsim

Japanese: bonshin

Meaning 意義: ordinary mind


凡種

Pinyin: fánzhǒng

Korean: beomjong

Japanese: bonshu

Meaning 意義: ordinary type


凡習

Pinyin: fánxí

Korean: beomseup

Japanese: bonshū

Meaning 意義: ordinary practices


凡識

Pinyin: fán shì

Korean: beom sik

Japanese: bon shiki

Meaning 意義: ordinary consciousness


凡僧

Pinyin: fán sēng

Korean: beom seung

Japanese: bon sō

Meaning 意義: ordinary monk


凡情

Pinyin: fánqíng

Korean: beomjeong

Japanese: bonjō

Meaning 意義: ordinary passions


凡夫

Pinyin: fánfū

Korean: beombu

Japanese: bonbu

Meaning 意義: worldling

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bāla, pṛthag-jana, bāla-pṛthag-jana, anārya, avāryatva, avidus, avidvat, pārthag-jana, pṛthag-janatva, pṛthagjana-bhūta, bāla-jana, bāliśa, manuṣya, laukika)[Pali bāla]


凡夫二乘

Pinyin: fánfū èrshèng

Korean: beombu iseung

Japanese: bonbu nijō

Meaning 意義: unenlightened worldlings and adherents of the two vehicles


凡夫人

Pinyin: fánfū rén

Korean: beombu in

Japanese: bonbu nin

Meaning 意義: ordinary (unenlightened) person

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pṛthag-jana, bala)


凡夫位

Pinyin: fánfū wèi

Korean: beombu wi

Japanese: bonbu i

Meaning 意義: level of unenlightened sentient beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pṛthagjana-avasthā)


凡夫心

Pinyin: fánfū xīn

Korean: beombu sim

Japanese: bonbu shin

Meaning 意義: ordinary mind


凡夫禪

Pinyin: fánfū chán

Korean: beombu seon

Japanese: bonbu zen

Meaning 意義: meditation by ordinary beings


凡夫菩薩

Pinyin: fánfū púsà

Korean: beombu bosal

Japanese: bonfu bosatsu

Meaning 意義: worldling bodhisattva


凡夫生死

Pinyin: fánfū shēngsǐ

Korean: beombu saengsa

Japanese: bonfu shōshi

Meaning 意義: life-and-death as it is experienced by unenlightened sentient beings


凡夫性

Pinyin: fánfū xìng

Korean: beombu seong

Japanese: bonbu shō

Meaning 意義: nature of ordinary beings


凡夫十重妄

Pinyin: fánfū shí zhòngwàng

Korean: beombu sip jungmang

Japanese: bonbu jū jūmō

Meaning 意義: ten serious errors of worldlings


凡夫境界

Pinyin: fánfū jìngjiè

Korean: beombu gyeonggye

Japanese: bonbu kyōgai

Meaning 意義: objective realm of unenlightened people


凡夫異生

Pinyin: fánfū yìshēng

Korean: beombu isaeng

Japanese: bonbuishō

Meaning 意義: ordinary unenlightened person

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. byis pa so so'i skye bo}


凡夫衆生

Pinyin: fánfū zhòngshēng

Korean: beombu jungsaeng

Japanese: bonfu shūjō

Meaning 意義: ordinary [unenlightened] sentient beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pṛthag-janatva)


凡夫分別

Pinyin: fánfū fēnbié

Korean: beombu bunbyeol

Japanese: bonbu funbetsu

Meaning 意義: discrimination by ordinary beings


凡愚

Pinyin: fán yú

Korean: beom u

Japanese: bong u

Meaning 意義: unenlightened people

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bāla)


凡慮

Pinyin: fánlǜ

Korean: beomyeo

Japanese: bonryo

Meaning 意義: ordinary anxieties


凡福

Pinyin: fánfú

Korean: beombok

Japanese: bonpuku

Meaning 意義: ordinary merit


几案

Pinyin: jīàn

Korean: gwean

Japanese: kian

Meaning 意義: a table

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pīṭhaka)


凡地

Pinyin: fándì

Korean: beomji

Japanese: bonji

Meaning 意義: unenlightened stage

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bāla-bhūmi)


凡境

Pinyin: fán jìng

Korean: beom gyeong

Japanese: bon kyō

Meaning 意義: realm of ordinary people


凡性

Pinyin: fánxìng

Korean: beomseong

Japanese: bonshō

Meaning 意義: nature of ordinary beings


凡有

Pinyin: fán yǒu

Korean: beom yu

Japanese: bon u

Meaning 意義: generally has

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yat-kiṃcic ceṣṭate){Tib. gang ci spyod kyang rung ba}


凡聖

Pinyin: fán shèng

Korean: beom seong

Japanese: bon shō

Meaning 意義: ordinary man and sage


凡聖不二

Pinyin: fánshèng bùèr

Korean: beomseong buri

Japanese: bonshō funi

Meaning 意義: worldling and sage are the same in essence


凡聖一如

Pinyin: fánshèng yīrú

Korean: beomseong iryeo

Japanese: bonshō ichinyo

Meaning 意義: worldling and sentient being are the same in their basic buddha-nature


凡聖依正

Pinyin: fánshèng yīzhèng

Korean: beomseong uijeong

Japanese: bonshō ishō

Meaning 意義: the difference between worldling and sage is in their correctness


凡地菩薩

Pinyin: fándì púsà

Korean: beomji bosal

Japanese: bonji bosatsu

Meaning 意義: bodhisattvas at the unenlightened stage


凡所發言衆咸信奉

Pinyin: fán suǒfāyán zhòngxián xìnfèng

Korean: beom sobareon jungham sinbong

Japanese: bon shohotsugon shugen shinbu

Meaning 意義: whatever words are uttered, all are expressions of faith

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ādeya-vacano)


凡異生

Pinyin: fán yìshēng

Korean: beom isaeng

Japanese: bon ishō

Meaning 意義: ordinary sentient beings


凡聖同居土

Pinyin: fánshèng tóngjū tǔ

Korean: beomseong donggeo to

Japanese: bonshō dōgo to

Meaning 意義: this world, where ordinary beings and sages dwell together


凡所有相皆是虛妄

Pinyin: fán suǒyǒu xiàng jiē shì xūwàng

Korean: beom soyu sang gae si heomang

Japanese: bon shou sō kai ze komō

Meaning 意義: all marks are false and unsubstantial


凶

Pinyin: xiōng

Korean: hyung

Japanese: kyō

Meaning 意義: bad fortune


凶險

Pinyin: xiōngxiǎn

Korean: hyungheom

Japanese: kuken

Meaning 意義: fierce, cruel, ferocious


凶力

Pinyin: xiōnglì

Korean: hyungnyeok

Japanese: kuriki

Meaning 意義: violence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sahas)


凶戲

Pinyin: xiōngxì

Korean: hyunghui

Japanese: kuki

Meaning 意義: dangerous amusements


出

Pinyin: chū

Korean: chul

Japanese: sui

Japanese: shutsu

Meaning 意義: emerge

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avakrānti, niḥsaraṇa, abhipravartate, pravartate, niṣkramaṇa, niryāṇa, vyutthita, atīta, atyudgata, anta-kṛt, anya, abhinirvṛtti, abhinirharaṇatā, abhinirhāra, abhiniṣkrama, abhiniṣkrānta, abhiniḥsṛta, abhyudgata, astaṃ-gama, āya, ucchalita, ucchṛta, uttara, uttaritvā, uttāraṇa, uttīrṇa, utthāya, utthita, utpanna, utpāṭayati, utpāda, utpādana, udaya, udayana, udayika, udāgata, udita, udgata, uddharitvā, uddhṛta, unmajja, unmajjana, unmiñjita, upapanna, jāta, nigamana, nirgata, nirgama, nirjāta, nirdhāvita, nirnāmayati, nirmukta, nirmokṣa, niryāta, niryātayitvā, niryūha, niryūhat, niryūhika, nirhāra, inścāraka, niścāraṇatā, niścārayati, niṣkarṣaṇa, niṣkasita, niṣkāsayitṛ, niṣkrama, niṣkrānta, nistīrṇa, niḥsṛti, nairyāṇika, parimukta, parivartin, pāra-gata, pratyupasthita, prabhava, prabhāvita, pramukta, pramuñcana, pravartita, pravyāharī, praśvāsa, prasūta, prādur-bhāva, prādur-bhūta, prādur-bhūya, bahir niṣkāsitaḥ, bāhya, bhāvin, mokṣa, mocayati, vikrama, vijñaptam abhūt, vinirgata, viniḥsṛta, viniḥsṛṣṭa, vimokṣaṇa, vireka, visarga, visṛṣṭi, vyatikrama, vyatireka, vyantī-kṛta, vyutthāna, vyutthāpana, vyutthāpayati, saṃvṛtta, saṃdarśana, samatikramaṇa, samatikrānta, samutthāna, samudgata, saṃbhava, sphārayati){Tib. 'byung ba, nges par 'byung ba, nges 'byin, byung ba, skye ḥgyur}


出世

Pinyin: chū shì

Korean: chulse

Japanese: shusse

Meaning 意義: supramundane

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. utpāda){Tib. 'byung ba}


出世心

Pinyin: chūshì xīn

Korean: chulse sim

Japanese: shusse shin

Meaning 意義: the world-transcending mind


出世法

Pinyin: chūshì fǎ

Korean: chulse beop

Japanese: shusse hō

Meaning 意義: supramundane dharmas


出世語言部

Pinyin: Chūshì yǔyán bù

Korean: Chulse eoeon bu

Japanese: Shusse gogon bu

Meaning 意義: Lokottara-vāda


出世說部

Pinyin: Chūshì shuō bù

Korean: Chulse seol bu

Japanese: Shusse setsu bu

Meaning 意義: Lokottara-vāda


出世趣

Pinyin: chū shìqù

Korean: chulse chwi

Japanese: shusse no omomuki

Meaning 意義: supramundane path

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lokottarā gatiḥ){Tib. 'jig rten las 'das pa'i bgrod pa}


出三藏記集

Pinyin: Chū sānzàng jìjí

Korean: chul samjang gijip

Japanese: Shutsu sanzō kishū

Meaning 意義: Compilation of Notes on the Translation of the Tripitaka


出世藏

Pinyin: chūshì zàng

Korean: chulse jang

Japanese: shusse zō

Meaning 意義: store of the eternal spiritual nature, free from earthly errors


出世部

Pinyin: Chūshì bù

Korean: Chulse bu

Japanese: Shusse bu

Meaning 意義: Lokottara-vāda


出世離欲

Pinyin: chūshì líyù

Korean: chulse iyok

Japanese: shusse riyoku

Meaning 意義: supramundane indifference [to objects of desire]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lokôttara-vairāgya){Tib. 'jig rten las 'das pa'i 'dod chags dang bral ba}


出三界

Pinyin: chūsānjiè

Korean: chulsamgye

Japanese: shussankai

Meaning 意義: to escape from the three realms


出世智

Pinyin: chūshì zhì

Korean: chulse ji

Japanese: shusse chi

Meaning 意義: supramundane wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lokôttara-jñāna, lokôttareṇa jñānena){Tib. 'jig rten las 'das pa'i ye shes}


出世服

Pinyin: chūshì fú

Korean: chulse bok

Japanese: shusse buku

Meaning 意義: supramundane clothing


出世末那

Pinyin: chūshì mònà

Korean: chulse malna

Japanese: shusse mana

Meaning 意義: supramundane manas

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. 'jig rten las 'das pa'i yid}


出世本懷

Pinyin: chūshì běnhuái

Korean: chulse bonhoe

Japanese: shusse (no) hongai

Meaning 意義: the sole purpose for appearing in the world


出世果

Pinyin: chūshì guǒ

Korean: chulse gwa

Japanese: shusse (no) ka

Meaning 意義: supramundane rewards


出世業

Pinyin: chūshì yè

Korean: chulse eop

Japanese: shusse gō

Meaning 意義: supramundane activities


出世舍

Pinyin: chūshì shè

Korean: chulse sa

Japanese: shusse sha

Meaning 意義: supramundane abode


出世道

Pinyin: chūshì dào

Korean: chulse do

Japanese: shusse dō

Meaning 意義: supramundane paths

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lokôttareṇa-mārgeṇa){Tib. 'jig rten las 'das pa'i lam}


出世間

Pinyin: chū shìjiān

Korean: chul segan

Japanese: shusseken

Meaning 意義: supramundane

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lokôttara, loka-saṃbhava, aloka, loka-pradyota, lokôttaratva)[Pali lokuttara]{Tib. 'jig rten las 'das pa, 'jig rten las 'das pa}


出世大事

Pinyin: chūshì dàshì

Korean: chulse daesa

Japanese: shusse (no) daiji

Meaning 意義: the great matter for which the buddhas appear in the world


出世成就

Pinyin: chūshì chéngjiù

Korean: chulse seongchwi

Japanese: shusse jōshū

Meaning 意義: supramundane attainments

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uttama-siddhi){Tib. mchog gi dngos grub}


出世間法

Pinyin: chū shìjiān fǎ

Korean: chul segan beop

Japanese: shusseken hō

Meaning 意義: supramundane dharma(s)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lokottara-dharma)


出世間說部

Pinyin: Chūshìjiān shuōbù

Korean: Chulsegan seolbu

Japanese: Shusseken setsubu

Meaning 意義: Lokottara-vāda


出世間離欲

Pinyin: chū shìjiān líyù

Korean: chul segan iyok

Japanese: shusseken riyoku

Meaning 意義: supramundane indifference [to objects of desire]


出世間智

Pinyin: chū shìjiān zhì

Korean: chul segan ji

Japanese: shusseken chi

Meaning 意義: supramundane wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lokottara-jñāna){Tib. 'jig rten las 'das pa'i shes pa}


出世間般若

Pinyin: chūshìjiān bōrě

Korean: chulsegan banya

Japanese: shussuseken hannya

Meaning 意義: supramundane wisdom


出世間慧

Pinyin: chū shìjiān huì

Korean: chul segan hye

Japanese: shusseken e

Meaning 意義: supramundane insight

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lokôttarā prajñā){Tib. 'jig rten las 'das pa'i shes rab}


出世間道

Pinyin: chū shìjiān dào

Korean: chul segan do

Japanese: shusseken dō

Meaning 意義: supramundane paths


出佛身血

Pinyin: chū fóshēn xiě

Korean: chul bulsin hyeol

Japanese: shutsu busshin ketsu

Japanese: suibusshinketsu

Meaning 意義: spilling a buddha's blood

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgatasyāntike duṣṭa-citta-rudhirotpādana, tathāgata-kāyeduṣti-citta-rudhirôtpādaḥ, tathāgatasyântikeduṣti-citta-rūdhirôtpādanam){Tib. de bzhin gshegs pa'i sku las ngan sems kyis khrag phyung ba}


出佛血

Pinyin: chū fóxiě

Korean: chul bulhyeol

Japanese: shutsu butsuketsu

Meaning 意義: shed a buddha's blood


出定

Pinyin: chū dìng

Korean: chul jeong

Japanese: shutsu jō

Meaning 意義: to emerge from meditation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyutthāna, vyutthita)[Pali vuṭṭhāna]{Tib. langs pa}


出[土*反]

Pinyin: chūbǎn

Korean: chulpan

Japanese: shutsuhan

Meaning 意義: monastery chores


出家

Pinyin: chūjiā

Korean: chulga

Japanese: shukke

Meaning 意義: renounce the secular life

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pravrajyā, pravraj, pravrajita, abhiniṣkrānta, agārasyânagārikāṃ, pravrajitāḥ, anāgārikāṃ pravrajitāḥ, abhiniryāṇa, abhiniṣkrama, abhiniṣkramaṇa, abhiniṣkrānta-gṛhâvāsa, abhyupagata, cailaka, cailaka-bhūta, tapas, niṣkramaṇa, niṣkrānta, naiṣkramya, pravrajana, pravrajitvā, pravrajya, pravrājaka, pravrājita, bhikṣu, bhikṣunī, yati)[Pali pabbajati][Pali pabbajjā]{Tib. rab tu byung ba}


出家作法

Pinyin: chūjiā zuòfǎ

Korean: chulga jakbeop

Japanese: shukke sahō

Meaning 意義: admission to the order

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pravrajyā)[Pali pabbajjā]


出家修行

Pinyin: chūjiā xiūxíng

Korean: chulga suhaeng

Japanese: shukke shugyō

Meaning 意義: renunciant practitioners


出家品

Pinyin: chūjiāpǐn

Korean: chulga pum

Japanese: shukkehon

Meaning 意義: the category of religious mendicants

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pravrajita-pakṣa, pravrajita-pakṣa-gata){Tib. rab tu byung ba'i phyogs, rab tu byung ba'i phyogs su gtogs pa}


出家菩薩

Pinyin: chūjiā púsà

Korean: chulga bosal

Japanese: shukke bosatsu

Meaning 意義: renunciant bodhisattvas

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. byang chub sems dpa' rab tu byung ba}


出家分

Pinyin: chūjiā fēn

Korean: chulga bun

Japanese: shutsuke bun

Meaning 意義: renunciant group [of bodhisattvas]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pravrajita-pakṣa){Tib. rab tu byung ba'i phyogs}


出家者

Pinyin: chūjiā zhě

Korean: chulgaja

Japanese: shukkesha

Meaning 意義: renunciant monk

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pravrajita, yati){Tib. rab tu byung ba, rab tu byung ba}


出家入道

Pinyin: chū jiā rù dào

Korean: chul ga ip do

Japanese: shukke nyū dō

Meaning 意義: to leave home and enter the way

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nyāmâvakrānti)


出嶺

Pinyin: chūlǐng

Korean: chullyeong

Japanese: shutsurei

Meaning 意義: to descend from the mountain


出弟

Pinyin: chūdì

Korean: chulje

Japanese: shutsudai

Meaning 意義: to treat people in a fraternal way when out in society


出經

Pinyin: Chūjīng

Korean: Chulgyeong

Japanese: Shutsukyō

Meaning 意義: Chujing


出纏供養

Pinyin: chūchán gōngyǎng

Korean: chuljeon gongyang

Japanese: shutsu denkuyō

Meaning 意義: offerings to those who have escaped from the toils, e.g. buddhas


出纏眞如

Pinyin: chūchán zhēnrú

Korean: chuljeon jinyeo

Japanese: shutsuden shinnyo

Meaning 意義: unfettered thusness


出罪

Pinyin: chūzuì

Korean: chuljoe

Japanese: shutsuzai

Meaning 意義: rehabilitation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āpatti-vyutthāna, āpattim āpannāṃ vyutthāpayitum, āvarhaṇa, āhūta, āhvayana, niḥsaraṇa){Tib. ltung ba las bslang ba}


出罪方便

Pinyin: chūzuì fāngbiàn

Korean: chuljoe bangpyeon

Japanese: shutsuzai hōben

Meaning 意義: repentance and confession


出體

Pinyin: chū tǐ

Korean: chul che

Japanese: shuttai

Meaning 意義: to put forth a body


出出世

Pinyin: chū chūshì

Korean: chul chulse

Japanese: shutsu shusse

Meaning 意義: beyond the supramundane


出出世間

Pinyin: chū chū shìjiān

Korean: chul chul segan

Japanese: shutsu shusseken

Meaning 意義: beyond the supramundane


出於世

Pinyin: chū yú shì

Korean: chul eo se

Japanese: shutsu o se

Meaning 意義: comes [goes] into the world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃ-√budh)


出曜經

Pinyin: Chūyào jīng

Korean: Churyo gyeong

Japanese: Shutsuyō kyō

Meaning 意義: Sūtra of the Appearance of Light

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. udāna-varga, dharma-pada)


出現

Pinyin: chū xiàn

Korean: chul hyeon

Japanese: shutsu gen

Meaning 意義: manifestation of a body in this world by a buddha or high-rank bodhisattva

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. utpāda)


出現於世

Pinyin: chūxiàn yú shì

Korean: chulhyeon eo se

Japanese: shutsugen o se

Meaning 意義: appears in the world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. 'jig rten du 'byung ba}


出胎

Pinyin: chū tāi

Korean: chul tae

Japanese: shuttai

Meaning 意義: birth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rum nas byung ba}


出胎身

Pinyin: chūtāi shēn

Korean: chultae sin

Japanese: shuttai shin

Meaning 意義: a body emerging from the womb

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upaptti-bhave jātasyātmabhāvaḥ){Tib. skye ba'i srid par skye ba'i lus}


出苦

Pinyin: chūkǔ

Korean: chulgo

Japanese: shutsuku

Meaning 意義: escape from suffering


出觀

Pinyin: chū guān

Korean: chul gwan

Japanese: shukkan

Meaning 意義: emerge from meditation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vy-ut-thā (√sthā), vyutthāna, vyutthita)


出離

Pinyin: chūlí

Korean: chulli

Japanese: shutsuri

Meaning 意義: renunciation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nairyāṇika, naiṣkramya, niḥsaraṇa, niryāṇa, niryāṇika, apagata, apagama, abhinirhāra, abhyudgata, udaya, niryāta, nirvṛti, niḥśaraṇa, niṣkramaṇa, niṣkrāmatā, niḥsara, niḥsaraṇatas, niḥsāra, niḥsṛta, niḥsṛti, nairyāṇikatā, nairyāṇikatva, nairyāṇikī, nairyāṇya, parimocayati, palāyate, pramukta, praviveka, prahīṇa, mokṣa, yāta, viniḥsṛta, vivarjita, vyuttāna, vyutthāpayati, vyudāsa, samatikrama)[Pali nekkhamma]{Tib. nges par 'byin pa, nges par 'byung ba, nges 'byung, nges par 'byung ba}


出離意樂

Pinyin: chūlí yìyào

Korean: churi uiyo

Japanese: shutsuri igyō

Meaning 意義: intention for emancipation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nairyāṇika āśayaḥ){Tib. nges par 'byung ba'i bsam pa}


出離生死

Pinyin: chūlí shēngsǐ

Korean: chulli saengsa

Japanese: shutsuri shōji

Meaning 意義: leave birth and death


出離行

Pinyin: chūlíxíng

Korean: churihaeng

Japanese: shutsurigyō

Meaning 意義: liberating practice


出離道

Pinyin: chūlí dào

Korean: churi do

Japanese: shutsuri dō

Meaning 意義: the path conducive to liberation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nairyāṇiko mārgaḥ){Tib. nges par 'byin pa'i lam, nges par 'byung ba'i lam}


出離煩惱

Pinyin: chūlí fánnǎo

Korean: chulli beonnoe

Japanese: shutsuri bonnō

Meaning 意義: leave affliction


出夫家

Pinyin: chūfūjiā

Korean: chulbuga

Japanese: shutsufuke

Meaning 意義: leave the secular life


出息

Pinyin: chū xí

Korean: chul sik

Japanese: shussoku

Meaning 意義: exhale

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niṇśvāsa){Tib. dbugs 'byung ba}


出息不待入

Pinyin: chūxí bùdàirù

Korean: chulsik budaeip

Japanese: izuru iki hairu wo matazu

Japanese: shussoku fudainyū

Meaning 意義: breathless


出普[土*反]

Pinyin: chūpǔbǎn

Korean: chulbopan

Japanese: shutsufuhan

Meaning 意義: monastery chores shared by everyone


出普坂

Pinyin: chūpǔbǎn

Korean: chulbopan

Japanese: shutsufuhan

Meaning 意義: monastery chores shared by everyone


出期

Pinyin: chū qí

Korean: chul gi

Japanese: izuru go

Japanese: shutsu go

Meaning 意義: period of going forth


出生

Pinyin: chū shēng

Korean: chul saeng

Japanese: shussan

Japanese: sui san

Japanese: shusshō

Meaning 意義: taking birth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. utpatti, saṃbhava, abhiniryāta, abhinirharaṇa, abhinirhāra, abhinirhṛta, ākara, utpanna, utpāda, udaya, udāgama, udgata, udbhava, jananī, janayitrī, janman, jāta, jāti, niryāṇa, niryāta, nirhāra, niṣyanda, pratīkāśa, prabhāvatā, prabhāvana, prādur-bhāva, prodbhūti, bhūta, roruka, virūḍha, vyavasthāna, saṃvartaka, saṃcaya, saṃjanana, saṃjāta, samudgata, saṃbhūta, sargaka){Tib. sku bltams pa, btza' bar 'gyur ba}


出生一切如來法眼遍照大力明王經

Pinyin: Chūshēng yīqiè rúlái fǎyǎn biànzhào dàlì míngwáng jīng

Korean: Chulsaeng ilche yeorae beoban pyeonjo daeryeok myeongwang gyeong

Japanese: Shusshō issai nyorai hōgen henjō dairiki myōō kyō

Meaning 意義: Sūtra of the Greatly Powerful Mantra King [The Universally Shining Dharma-Eye from which All Tathāgatas Arise]


出生死

Pinyin: chū shēngsǐ

Korean: chul saengsa

Japanese: shutsu shōji

Meaning 意義: escapes cyclic existence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. 'khor ba las nges par 'byung ba}


出生無量門持經

Pinyin: Chūshēng wúliángmén chí jīng

Korean: Chulsaeng muryang mun ji gyeong

Japanese: Shusshō muryōmon ji kyō

Meaning 意義: Chusheng wuliangmen chi jing


出生無邊門陀羅尼經

Pinyin: Chūshēng wúbiān mén tuóluóní jīng

Korean: Chulsaeng mubyeon mun darani gyeong

Japanese: Shusshō muhen mon daranikyō

Meaning 意義: Dhāraṇī of the [Birth of the] Infinite Portal


出隊

Pinyin: chūduì

Korean: chuldae

Japanese: shuttai

Japanese: zuitai

Meaning 意義: outstanding


出隊迦提

Pinyin: chūduì jiātí

Korean: chuldae gaje

Japanese: shuttai kadai

Meaning 意義: (Skt. kārttika)


出頭

Pinyin: chūtóu

Korean: chuldu

Japanese: shuttō

Japanese: shucchū

Meaning 意義: to appear, attend, show up


出入

Pinyin: chūrù

Korean: churip

Japanese: shutsunyū

Meaning 意義: lends and collects


出內

Pinyin: chūnèi

Korean: chulnae

Japanese: shutsunai

Meaning 意義: lends and collects

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āyoga-prayoga, prayoga-āyoga)


出在

Pinyin: chūzài

Korean: chuljae

Japanese: shutsuzai

Meaning 意義: goes out

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niṣkāsayitvā, niṣkrāmayitvā)


出坂

Pinyin: chūbǎn

Korean: chulpan

Japanese: shutsuhan

Meaning 意義: monastery chores


出塵

Pinyin: chū chén

Korean: chul jin

Japanese: shutsu jin

Meaning 意義: to leave the dust of the secular world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rajo-hārin*)


出慧

Pinyin: chū huì

Korean: chul hye

Japanese: shutsu e

Meaning 意義: wisdom of leaving

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niḥsaraṇa-prajñā){Tib. nges par 'byung ba'i shes rab nyid}


出聖

Pinyin: chūshèng

Korean: chulseong

Japanese: shusshō

Meaning 意義: supramundane holy path


出興

Pinyin: chū xīng

Korean: chul heung

Japanese: shukkō

Japanese: sui kō

Meaning 意義: arises

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. utpadyate)


出要

Pinyin: chūyāo

Korean: churyo

Japanese: shutsuyō

Meaning 意義: escape

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niryāṇa, niḥsaraṇa, nissaraṇa)[Pali niyyatta]


出道

Pinyin: chūdào

Korean: chuldo

Japanese: shutsudō

Meaning 意義: leave the world and enter the path


出門

Pinyin: chūmén

Korean: chulmun

Japanese: shutsumon

Meaning 意義: going out of the gate


出陣

Pinyin: chūzhèn

Korean: chuljin

Japanese: shutsujin

Meaning 意義: stand out from the class or rank


出到菩提

Pinyin: chūdào pútí

Korean: chuldo bori

Japanese: shuttō bodai

Meaning 意義: enlightenment of mental expansion


出假行

Pinyin: chūjiǎxíng

Korean: chulgahaeng

Japanese: shukke no gyō

Meaning 意義: entry into provisional activity


出入息觀

Pinyin: chūrùxī guān

Korean: churip sikgwan

Japanese: shutsunyū sokukan

Meaning 意義: mindfulness of breathing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ānāpāna-smṛti)


函蓋乾坤

Pinyin: hángài gānkūn

Korean: hamgae gangon

Japanese: genkai kankon

Meaning 意義: what contains and covers heaven and earth?


凾

Pinyin: hán

Korean: ham

Japanese: kan

Meaning 意義: box

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. māna){Tib. gzhal ba}


凾蓋相應

Pinyin: hángài xiāngyìng

Korean: hamgae sang-eung

Japanese: kangai sōō

Meaning 意義: agreeing like a box and lid


加

Pinyin: jiā

Korean: ga

Japanese: ke

Meaning 意義: to add; to apply

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upasaṃharemaḥ){Tib. bskyed pa}


劣

Pinyin: liè

Korean: yeol

Japanese: retsu

Meaning 意義: inferior

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. durbala, hīna, apara, daurbalya, nihīna){Tib. nyam chung ba, dma' ba, ngan pa, mchog ma yin pa}


加供

Pinyin: jiāgōng

Korean: gagong

Japanese: kagu

Meaning 意義: making offerings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūjā)


加威力

Pinyin: jiāwēilì

Korean: gawiryeok

Japanese: kairiki

Meaning 意義: the Buddha's empowerment of people [to alleviate suffering]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhiṣṭhāna)


加害

Pinyin: jiāhài

Korean: gahae

Japanese: kegai

Meaning 意義: to harm

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kram* , prati-han, vihiṃsā, abhi-√druh, abhidruhyati, krāmati, pra-√hṛ, praharanti, prahartum, prati-√han, pratihaniṣyati){Tib. tshugs pa, rdeg pa, rnam par 'tshe ba, bsnun pa, 'khu ba, rdeg par byed pa, rnam par 'tse ba, rnam par 'tse bar byed pa, 'tshog pa, tsugs pa}


加尸

Pinyin: jiāshī

Korean: gasi

Japanese: kashi

Meaning 意義: splendor


加復

Pinyin: jiāfù

Korean: gabok

Japanese: kefuku

Meaning 意義: furthermore

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kaḥ punar vādo)


加念

Pinyin: jiā niàn

Korean: ga nyeom

Japanese: ka nen

Meaning 意義: divine protection


加沙

Pinyin: jiāshā

Korean: gasa

Japanese: kasha

Meaning 意義: brownish color; the Buddhist surplice


加護

Pinyin: jiāhù

Korean: gaho

Japanese: kago

Meaning 意義: divine protection

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhiṣṭhāna, adhiṣṭhita, rakṣa, rakṣā)


加趺

Pinyin: jiāfū

Korean: gabu

Japanese: kafu

Meaning 意義: crosses one's legs

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paryaṅkam ābhujya, baddhvā, paryaṅka bandhitva)


助

Pinyin: zhù

Korean: jo

Japanese: jo

Meaning 意義: to aid, help, assist, benefit, bless

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upastambha, vyāpāraṃ gacchati){Tib. grogs, nyams su len par byed pa, rton pa}


劣不

Pinyin: lièbù

Korean: yeolbul

Japanese: retsufu

Meaning 意義: inferior

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. ngan ngon tsam}


劣中勝

Pinyin: lièzhōngshèng

Korean: yeoljungseung

Japanese: retsuchūshō

Meaning 意義: inferior, middling, and superior

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hīna-madhya-viśiṣṭa){Tib. chung ngu dang 'bring dang khyad par du 'phags par 'gyur ba, tha ma dang 'bring dang khyad par du 'phags pa}


劣中勝品

Pinyin: lièzhōngshèng pǐn

Korean: yeoljungseung pum

Japanese: retsuchūshō hon

Meaning 意義: inferior, middling, and superior quality


劣中妙

Pinyin: lièzhōngmiào

Korean: yeoljungmyo

Japanese: retsuchūmyō

Meaning 意義: inferior, middling, and superior

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hīna-madhya-praṇīta){Tib. ngan pa dang 'bring dang bzang po, ngan pa dang 'bring dang gya nom pa}


劣乘

Pinyin: lièshèng

Korean: yeolseung

Japanese: retsujō

Meaning 意義: inferior vehicle

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hīnayāna)


加勸

Pinyin: Jiāquàn

Korean: Gagwon

Japanese: Kakan

Meaning 意義: Anantamati


加哀

Pinyin: jiāāi

Korean: gaae

Japanese: keai

Meaning 意義: takes pity upon; please!


加施

Pinyin: jiāshī

Korean: gasi

Japanese: kese

Meaning 意義: gives, renders

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṛtāna, svastyayanaṃ ..... kariṣyāmo)


加私

Pinyin: jiāsī

Korean: gasa

Japanese: kashi

Meaning 意義: splendor

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kāśa)


加被

Pinyin: jiābèi

Korean: gapi

Japanese: kabi

Meaning 意義: to empower

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhi-sthā, adhitiṣṭhanti){Tib. byin gyis rlob par byed pa}


加被力

Pinyin: jiābèilì

Korean: gapiryeok

Japanese: kabiriki

Meaning 意義: empowerment [provided to sentient beings by the Buddha]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhiṣṭhāna)


助伴

Pinyin: zhùbàn

Korean: joban

Japanese: joban

Meaning 意義: an assistant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sahāya, sahita, saṃyukta){Tib. grogs, 'brel pa}


助謗三寶戒

Pinyin: zhùbàng sānbǎo jiè

Korean: jobang sambo gye

Japanese: johō sanbō kai

Meaning 意義: precept forbidding the slander of the three treasures


劣應身

Pinyin: lièyìng shēn

Korean: yeoreung sin

Japanese: retsuō jin

Meaning 意義: the Buddha's inferior manifestation


加力

Pinyin: jiālì

Korean: garyeok

Japanese: kariki

Meaning 意義: empowerment


加蘭伽

Pinyin: Jiālánqié

Korean: Garanga

Japanese: Karanka

Meaning 意義: Kalaviṇka


加行

Pinyin: jiā xíng

Korean: ga haeng

Japanese: ke gyō

Meaning 意義: application

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prayoga, prayogika, abhisaṃskāra, anuyoga, abhiyoga, ābhisaṃskārika, prayukta, prayujyate, prayogaḥ kṛtaḥ, prayoga-ja, prayogatas, prayoga-mārga, prayogitva, prayogin, prahāra, prāyogikatva, vardhayitum, vyavacāraṇa, sāmantaka){Tib. sbyor ba}


加行位

Pinyin: jiāxíng wèi

Korean: gahaeng wi

Japanese: kegyō i

Meaning 意義: stage of applied practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhimukti-caryā-bhūmi, prayogāvasthā, prayogâvasthā, prayoga, vyavacāraṇâvasthā)


加行差別

Pinyin: jiāxíng chābié

Korean: gahaeng chabyeol

Japanese: kegyō shabetsu

Meaning 意義: division of applied practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prayoga-prabheda, prayoga-viśeṣa){Tib. sbyor ba'i dbye ba}


加行得

Pinyin: jiāxíng dé

Korean: gahaeng deuk

Japanese: kegyō toku

Meaning 意義: attained by application of effort

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prāyogika, prayoga-ja)


加行淸淨

Pinyin: jiāxíng qīngjìng

Korean: gahaeng cheongjeong

Japanese: kegyō shōjō

Meaning 意義: purity of applied practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prayoga-viśuddhi, prayoga-śuddhi){Tib. sbyor ba dag pa, sbyor ba rnam par dag pa}


加行精進

Pinyin: jiāxíng jīngjìn

Korean: gahaeng jeongjin

Japanese: kegyō shōjin

Meaning 意義: the exertion of application

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prāyogikaṃ vīryam){Tib. sbyor ba las byung ba'i brtson 'grus, sbyor ba'i brtson 'grus}


加行方便

Pinyin: jiāxíng fāngbiàn

Korean: gahaeng bangpyeon

Japanese: kegyō hōben

Meaning 意義: applied practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prayoga){Tib. sbyor ba, sbyor ba las byung ba}


加行力

Pinyin: jiāxíng lì

Korean: gahaeng ryeok

Japanese: kegyō riki

Meaning 意義: the power of mental application

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prayoga-bala){Tib. sbyor ba'i stobs}


加行智

Pinyin: jiāxíng zhì

Korean: gahaeng ji

Japanese: kegyō chi

Meaning 意義: cognition, or intelligence, that is applied in preliminary stages of practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. thabs shes pa}


加行行

Pinyin: jiāxíng xíng

Korean: gahaeng haeng

Japanese: kegyō gyō

Meaning 意義: carrying out applied practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prāyogika-caryā){Tib. sbyor ba las byung ba'i spyod pa}


加行行圓滿

Pinyin: jiāxíng xíng yuánmǎn

Korean: gahaeng haeng wonman

Japanese: kegyō gyō enman

Meaning 意義: complete fulfillment of the exercise of applied practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prāyogika-caryā-paripūri){Tib. sbyor ba las byung ba'i spyod pa yongs su rdzogs pa}


加行善

Pinyin: jiāxíng shàn

Korean: gahaeng seon

Japanese: kegyō zen

Meaning 意義: virtue based on present effort

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prāyogikā gunāḥ, prāyogika)


加行地

Pinyin: jiāxíngdì

Korean: gahaengji

Japanese: kegyōchi

Meaning 意義: the level of application

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sbyor ba'i sa}


加行故

Pinyin: jiāxíng gù

Korean: gahaeng go

Japanese: kegyō ko

Meaning 意義: due to the application of practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prayogatas)


加行道

Pinyin: jiāxíng dào

Korean: gahaeng do

Japanese: kegyō dō

Meaning 意義: path of applied practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prayoga-mārga){Tib. sbyor lam, sbyor ba'i lam}


助因

Pinyin: zhùyīn

Korean: join

Japanese: join

Meaning 意義: contributing cause


助音

Pinyin: zhù yīn

Korean: jo eum

Japanese: jo in

Meaning 意義: to assist in singing, or intoning


劣智

Pinyin: lièzhì

Korean: yeolji

Japanese: retchi

Meaning 意義: inferior wisdom


劣界

Pinyin: lièjiè

Korean: yeolgye

Japanese: retsukai

Meaning 意義: inferior constituent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. khams ngan pa, khams dman pa, ngan pa'i khams}


加備

Pinyin: jiābèi

Korean: gabi

Japanese: kabi

Meaning 意義: divine aid


加持

Pinyin: jiāchí

Korean: gaji

Japanese: kaji

Meaning 意義: assistance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhiṣṭhāna, adhi-ṣthā, adhiṣṭhita, sam-adhi-ṣthā, abhimantrita)[Pali adhiṭṭhāna]


加祐

Pinyin: jiāyòu

Korean: gau

Japanese: keyū

Meaning 意義: divine aid


助業

Pinyin: zhù yè

Korean: jo eop

Japanese: jo gyō

Japanese: jo gō

Meaning 意義: auxiliary karma


助發

Pinyin: zhùfā

Korean: jobal

Japanese: johotsu

Meaning 意義: aiding and uplifting


劣者

Pinyin: lièzhě

Korean: yeolja

Japanese: ressha

Meaning 意義: inferior person

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hīna){Tib. ches stobs chung ba}


劣薄

Pinyin: lièbó

Korean: yeolbak

Japanese: reppaku

Meaning 意義: least, smallest

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. alpiṣṭha)


加持世界

Pinyin: jiāchí shìjiè

Korean: gaji segye

Japanese: kaji sekai

Meaning 意義: supported world


加持供物

Pinyin: jiāchí gōngwù

Korean: gaji gongmul

Japanese: kaji kumotsu

Meaning 意義: invoke spells over offerings


加持身

Pinyin: jiāchí shēn

Korean: gaji sin

Japanese: keji shin

Meaning 意義: body of the Buddha that responds to sentient beings


助聲

Pinyin: zhùshēng

Korean: joseong

Japanese: joshō

Meaning 意義: assist in singing, or intoning


助道

Pinyin: zhùdào

Korean: jodo

Japanese: jodō

Meaning 意義: auxiliary way

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bodhi-pakṣa, bodhi-pakṣika, bodhi-pakṣya, bodhi-pākṣika, bodhy-aṅga, saṃbhāra)


加垂哀

Pinyin: jiāchuíāi

Korean: gasuae

Japanese: kesuiai

Meaning 意義: deigns to take pity upon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anukaṃpârthāya)


加備力

Pinyin: jiābèilì

Korean: gabiryeok

Japanese: kabiriki

Meaning 意義: the Buddha's empowerment of people [to alleviate suffering]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhiṣṭhāna)


加持力

Pinyin: jiāchí lì

Korean: gaji ryeok

Japanese: kaji riki

Meaning 意義: power of the Buddha's grace

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhiṣṭhāna-bāla)


助破僧違諫

Pinyin: zhù pòsēng wéijiàn

Korean: jo paseung wigan

Japanese: jo hasō ikan

Meaning 意義: assistance to the violators of the saṃgha community


加刀杖

Pinyin: jiā dāozhàng

Korean: ga dojang

Japanese: ke tōjō

Meaning 意義: beats

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prahṛtya){Tib. bsnun pa}


加持杖

Pinyin: jiāchízhàng

Korean: gaji jang

Japanese: kaji jō

Meaning 意義: ritual wand


加持門

Pinyin: jiāchí mén

Korean: gaji mun

Japanese: keji mon

Meaning 意義: response aspect of a buddha


加持成佛

Pinyin: jiāchí chéngfó

Korean: gaji seongbul

Japanese: kaji jōbutsu

Meaning 意義: become a Buddha through prayer or ritual


加持祈禱

Pinyin: jiāchí qídǎo

Korean: gaji gido

Japanese: keji kitō

Meaning 意義: prayer for cessation of calamity


劫

Pinyin: jié

Korean: geop

Japanese: kō

Meaning 意義: an eon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kalpa, muṣita, caura)[Pali kappa]{Tib. bskal pa}


劫中

Pinyin: jié zhōng

Korean: geop jung

Japanese: kō chū

Meaning 意義: within an eon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sabhāgatā)


劫亂

Pinyin: jiéluàn

Korean: geomnan

Japanese: kōran

Meaning 意義: the kalpa is in the state of disorder and confusion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kalpa-saṃkṣobha-)


劫婆羅樹

Pinyin: jiépóluóshù

Korean: geopparasu

Japanese: kōbaraju

Meaning 意義: (Skt. kalpa-druma)


劫婆吒

Pinyin: jiépózhà

Korean: geopbata

Japanese: kōbata

Meaning 意義: (Skt. kaparda)


劫布羅

Pinyin: jiébùluó

Korean: geoppora

Japanese: kōfura

Meaning 意義: camphor


劫布呾那

Pinyin: Jiébùdánà

Korean: Geoppodalna

Japanese: Kōfutana

Meaning 意義: Kapotana


劫布怛那

Pinyin: Jiébùdánà

Korean: Geoppodalna

Japanese: Kōfutanna

Meaning 意義: Kapotana


劫庀那

Pinyin: Jiépǐnà

Korean: Geopbina

Japanese: Kōhina

Meaning 意義: Kapphiṇa


劫布咀那

Pinyin: Jiébùjǔnà

Korean: Geoppojeona

Japanese: Kōfudana

Meaning 意義: Kebudhana


劫比

Pinyin: jiébǐ

Korean: geopbi

Japanese: kōhi

Meaning 意義: Kapila

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kapila)


劫比他

Pinyin: Jiébǐtā

Korean: Geopbita

Japanese: Kōhita

Meaning 意義: Kapittha


劫比羅

Pinyin: Jiébǐluó

Korean: Geopbira

Japanese: Kōhira

Meaning 意義: Kapila


劫比羅伐窣堵

Pinyin: Jiébǐluófásùdǔ

Korean: Geopbirabeolsoldo

Japanese: Kōbirabasoto

Meaning 意義: Kapilavastu


劫比羅國

Pinyin: Jiébǐluó guó

Korean: Geopbira guk

Japanese: Kōhira koku

Meaning 意義: Kapilavastu


劫比羅天

Pinyin: Jiébǐluótiān

Korean: Geopbiracheon

Japanese: Kōhiraten

Meaning 意義: Kapila


劫毘羅

Pinyin: Jiépíluó

Korean: Geopbira

Japanese: Kōbira

Meaning 意義: Kapila


劫比拏

Pinyin: Jiébǐná

Korean: Geopbina

Japanese: Kōhina

Meaning 意義: Kapphiṇa


劫比舍也

Pinyin: Jiébǐshèyě

Korean: Geopbisaya

Japanese: Kōhishaya

Meaning 意義: Kashmir


劫水

Pinyin: jié shuǐ

Korean: geop su

Japanese: kō sui

Meaning 意義: kalpic flood


劫波

Pinyin: jiébō

Korean: geoppa

Japanese: kōhi

Meaning 意義: kalpa


劫波婆

Pinyin: jiébōpó

Korean: geopbaba

Japanese: kōhasha

Meaning 意義: kārpāsa


劫波娑天

Pinyin: jiébōsuō tiān

Korean: geopbasa cheon

Japanese: kōhasa ten

Meaning 意義: Yama, as ruler of time


劫波樹

Pinyin: jiébō shù

Korean: geoppasu

Japanese: kōhaju

Meaning 意義: (Skt. kalpataru)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kalpa-druma)


劫波羅

Pinyin: jiébōluó

Korean: geoppara

Japanese: kōhara

Meaning 意義: skull


劫波杯

Pinyin: jiébōbēi

Korean: geoppabae

Japanese: kōhahai

Meaning 意義: skull


劫海

Pinyin: jiéhǎi

Korean: geophae

Japanese: kōkai

Meaning 意義: an ocean of kalpas


劫濁

Pinyin: jié zhuó

Korean: geop tak

Japanese: kō jaku

Meaning 意義: age of impurity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kalpa-kaṣāya){Tib. dus kyi snyigs ma}


劫簸

Pinyin: jiébǒ

Korean: geoppa

Japanese: kōha

Meaning 意義: kalpa


劫譬那

Pinyin: Jiépìnà

Korean: Geopbina

Japanese: Kōhina

Meaning 意義: Kapphiṇa


劫賊

Pinyin: jiézéi

Korean: geopjeok

Japanese: kōzoku

Meaning 意義: thief, robber

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cora)


劫賓[少/兔]

Pinyin: Jiébīnnu(?)

Korean: Geopbinna (?)

Japanese: Kōhinna

Meaning 意義: Kapphiṇa, Kaṃphina


劫賓那

Pinyin: Jiébīnnà

Korean: Geopbinna

Japanese: Kōhinna

Meaning 意義: Kapphiṇa


劫賓㝹

Pinyin: Jiébīnnu(?)

Korean: Geopbinna (?)

Japanese: Kōhinna

Meaning 意義: Kapphiṇa, Kaṃphina


劫跛

Pinyin: jiébǒ

Korean: geoppa

Japanese: kōha

Meaning 意義: (Skt. kalpa)


劫跛劫跛夜帝

Pinyin: jiébǒjiébǒyèdì

Korean: geoppageoppayaje

Japanese: kōhakōhayatei

Meaning 意義: (Skt. kalpa-kalpāyati) (?)


劫燒

Pinyin: jié shāo

Korean: geop so

Japanese: kō shō

Japanese: kosshō

Meaning 意義: the fire in the kalpa of destruction burns (the world)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kalpa-dāha)


劫盡

Pinyin: jiéjìn

Korean: geopjin

Japanese: kōjin

Meaning 意義: the end of this age (eon, kalpa)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kalpa-anta, yuga-anta)


劫盡火

Pinyin: jiéjìnhuǒ

Korean: geopjinhwa

Japanese: kōjinka

Meaning 意義: the conflagration at the end of the age that destroys the physical universe

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yuga-anta-agni)


劫盡時

Pinyin: jiéjìn shí

Korean: geopjin si

Japanese: kōjin ji

Meaning 意義: time of the conflagration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yuga-anta-kāla)


劫量

Pinyin: jiéliáng

Korean: geomnyang

Japanese: kōryō

Meaning 意義: calculating the passage of time

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kalpa, kāla)


劫初

Pinyin: jié chū

Korean: geop cho

Japanese: kō sho

Meaning 意義: beginning of the eon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kalpâgra, prathama-kalpa, prāthamakalpika, prāg āsan){Tib. bskal pa'i dang po}


劫火

Pinyin: jié huǒ

Korean: geop hwa

Japanese: kō ka

Meaning 意義: conflagration at the end of the age

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yuga-anta-agni, yugântâgni, kalpôddāhâgni, kapôddāha, kalpâgni)[Pali kappa-ggi]


劫災

Pinyin: jiézāi

Korean: geopjae

Japanese: kōsai

Meaning 意義: kalpa of destruction


劫具

Pinyin: jiéjù

Korean: geopgu

Japanese: kōgu

Meaning 意義: (Skt. kārpāsa)


劫數

Pinyin: jiésshù

Korean: geopsu

Japanese: kōshu

Meaning 意義: for a number of kalpas

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antarakalpam eva ca kṣapenti kalpāna sahasrakoṭyaḥ)


劫灰

Pinyin: jiéhuī

Korean: geophoe

Japanese: kōkai

Meaning 意義: ashes remaining after the kalpa-ending conflagration


劫焰

Pinyin: jiéyàn

Korean: geopyeom

Japanese: kōen

Meaning 意義: kalpa-flames


劫地羅

Pinyin: jiédìluó

Korean: geopjira

Japanese: kōchira

Meaning 意義: (Skt. khadira)


劫畢羅

Pinyin: Jiébìluó

Korean: Geoppilla

Japanese: Kōpira

Meaning 意義: Kapila

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kapila)


劬

Pinyin: qú

Korean: gu

Japanese: ku

Meaning 意義: labor

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. klamatha)


劬嬪

Pinyin: Qúpín

Korean: Gubin

Japanese: Kuhin

Meaning 意義: Kapphiṇa


劬嬪陀

Pinyin: Qúpíntuó

Korean: Gubinta

Japanese: Kuhinda

Meaning 意義: Kapphiṇa


劬師羅

Pinyin: Qúshīluó

Korean: Gusara

Japanese: Kushira

Meaning 意義: Ghoṣira


劬毘耶

Pinyin: Qúpíyé

Korean: Gubiya

Japanese: Kubiya

Meaning 意義: Gopā


劬勞

Pinyin: qúlaó

Korean: guro

Japanese: kurō

Meaning 意義: fatigue

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daratha, ghaṭa, pariśrama){Tib. ngal ba, 'bad pa, ngal bar gyur pa, yongs su ngal ba}


勃

Pinyin: bó

Korean: bal

Japanese: botsu

Meaning 意義: suddenly, sudden


勇

Pinyin: yǒng

Korean: yong

Japanese: yō

Meaning 意義: brave

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ojas, sattva){Tib. mdangs bzang ba, snying stobs}


勉

Pinyin: miǎn

Korean: myeon

Japanese: ben

Meaning 意義: to endeavor, apply oneself, strive


勃伽夷

Pinyin: Bóqiéyí

Korean: Balgai

Japanese: Botsukai

Meaning 意義: Bhagai


勃沙

Pinyin: bóshā

Korean: balsa

Japanese: botsusha

Meaning 意義: foam

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puṣya)


勅修百丈淸規

Pinyin: Chìxiū Bǎizhàng qīngguī

Korean: Chiksu Baekjang cheonggyu

Japanese: Chokushu Hyakujō shōki

Meaning 意義: Chixiu Baizhang qinggui


勇伏定

Pinyin: yǒngfúdìng

Korean: yongbokjeong

Japanese: yōfukujō

Meaning 意義: (Skt. śūrāmgama-samādhi)


勇決

Pinyin: yǒngjué

Korean: yonggyeol

Japanese: yōketsu

Meaning 意義: courageous and decisive

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parākrama, abhibhūya, tīvra){Tib. brtul ba, zil gyis mnan te, shas cher}


勇浪

Pinyin: yǒnglàng

Korean: yongnang

Japanese: yōrō

Meaning 意義: fierce waves


勇躍

Pinyin: yǒngyuè

Korean: yongyak

Japanese: yōyaku

Meaning 意義: excessive joy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. audbilya)


勉濟

Pinyin: miǎnjǐ

Korean: myeonje

Japanese: bensai

Meaning 意義: lets (someone) escape, rescues, gets free

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tārayatu)


勃馱

Pinyin: bótuó

Korean: baltae

Japanese: boda

Japanese: botsuda

Meaning 意義: (Skt. buddha)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha)


勇施

Pinyin: yǒngshī

Korean: yongsi

Japanese: yōse

Meaning 意義: Heroic Giving


勇施菩薩

Pinyin: Yǒngshī púsà

Korean: Yongsi bosal

Japanese: Yūse bosatsu

Meaning 意義: Pradhānaśūra


勇銳

Pinyin: yǒngruì

Korean: yongye

Japanese: yōei

Meaning 意義: resilience, endurance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. utsoḍhi){Tib. bzod spro}


勉出

Pinyin: miǎnchū

Korean: myeonchul

Japanese: mensui

Meaning 意義: Rescuing and releasing


勉勵

Pinyin: miǎnlì

Korean: myeonnyeo

Japanese: benrei

Meaning 意義: to strive; make effort

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. haṭhena){Tib. nan gyis}


勉勵轉

Pinyin: miǎnlì zhuǎn

Korean: myeonnyeo jeon

Japanese: benrei ten

Meaning 意義: forced progress


勉勵而轉

Pinyin: miǎnlì ér zhuǎn

Korean: myeonnyeo i jeon

Japanese: benrei ji ten

Meaning 意義: advancing with effort


勇悍

Pinyin: yǒnghàn

Korean: yonghan

Japanese: yōkan

Meaning 意義: exerts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vy-ā-yam, abhyutsāha, utsāhin, vikrānta){Tib. 'bad pa, bzod spro, gzengs mtho ba, mngon par spro ba, rtsal che ba}


勇猛

Pinyin: yǒngměng

Korean: yongmaeng

Japanese: yūmō

Japanese: yūmyō

Japanese: yumyō

Meaning 意義: vigor

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhyutsāha, dhīra, vairya, parākrama, vīra, vyāyāma, utsāha, śūra, abhiyukta-rūpa, abhyupagama, alīna, āṭopa, ārabdha, uttapta, uttaptavat, udagra, uṣya, autsukya, dṛḍha, dhṛti, dhṛti-balâdhānatā, dhairya, protsāha, mahā-vratin, yatna, yatna-kārin, yodhana, raudra, vikrama, vikrānta, vikrāmin, vīrya, vīryavat, vīryârambha, vyavasāya, śūratā, sattva, sāhasika, sudhīra, sthāmatva){Tib. mngon par spro ba, brtan po, brtan pa, pha rol gnod pa}


勇猛精進

Pinyin: yǒngměng jīngjìn

Korean: yongmaeng jeongjin

Japanese: yūmō shōjin

Meaning 意義: vigorously applied to exertion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ārabdha-vīrya, anikṣipta-dhura, ātapta, udyogam, nityâbhiyukta, vyāyacchamāna, prayukta){Tib. brtson 'grus rtsom pa, 'bad pa, 'bad par byed pa, brtun pa, brtson 'grus brtsams pa, brtson 'grus, brtson pa, zhugs pa}


勇猛勤精進

Pinyin: yǒngměng qínjīngjìn

Korean: yongmaeng geunjeongjin

Japanese: yōmō gonshōshin

Meaning 意義: exerts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vy-ā-yam, vy-ā-√yam, vyāyacchate){Tib. 'bad pa}


勉脫

Pinyin: miǎntuō

Korean: myeontal

Japanese: bendatsu

Meaning 意義: lets (someone) escape, rescues


勃陀

Pinyin: bótuó

Korean: balta

Japanese: botsuda

Meaning 意義: (Skt. buddha)


勇健

Pinyin: yǒngjiàn

Korean: yonggeon

Japanese: yōken

Meaning 意義: strong, powerful

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṛddha)


勇逸

Pinyin: yǒngyì

Korean: yong-il

Japanese: yōitsu

Meaning 意義: dances, leaps, hops


勃陀提婆

Pinyin: Bótuótípó

Korean: Baltajeba

Japanese: Bodadaiba

Meaning 意義: Buddhadeva


勇健神

Pinyin: yǒngjiànshén

Korean: yonggeonsin

Japanese: yōkenjin

Meaning 意義: (Skt. yakṣiṇī)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yakṣiṇī)


勒

Pinyin: lè

Korean: reuk

Japanese: roku

Meaning 意義: bridle

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pārśva)


動

Pinyin: dòng

Korean: dong

Japanese: dō

Meaning 意義: movement

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cestā, kampita, cala, iñjita, īraṇa, ceṣṭita, iñjana, iñjanā, iñjitatva, īraṇā, īrita, uccalita, eñjya, kampana, kampanīya, kampayati, kampya, kupya, kopayitum, kopya, kaukṛtya, kṣobhya, gati, capala, capalatā, cara, calatva, calana, calita, cāla, cālita, ceṣṭā, nimeṣa, pariṇāma, parispanda, prakampita, pracalana, prasyandamāna, prerita, preryate, vikāra, vikṣepa, vikṣobha, vispandita, ścota, saṃcāra, saṃcārayati, samīrita, samudīraṇa, samudīraṇatva, samudīrṇā, spandita)


勗

Pinyin: xù

Korean: uk

Japanese: koku

Meaning 意義: encourage


勘

Pinyin: kān

Korean: gam

Japanese: kan

Meaning 意義: to consider


務

Pinyin: wù

Korean: mu

Japanese: mu

Meaning 意義: livelihood

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yātrā){Tib. 'tsho ba, tha snyad}


勒修百丈淸規

Pinyin: Lèxiū bózhàng qīngguī

Korean: Chiksu baekjang cheonggyu

Japanese: Rokushu hyakujō shōki

Meaning 意義: Lexiu bozhang qinggui


勒沙

Pinyin: lèshā

Korean: neuksa

Japanese: rokusha

Meaning 意義: (Skt. lākṣā)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lac)


勒沙婆

Pinyin: Lèshāpó

Korean: Neuksapa

Japanese: Rokushaba

Meaning 意義: Ṛṣabha


動不動法

Pinyin: dòng bùdòng fǎ

Korean: dong budong beop

Japanese: dō fudō hō

Meaning 意義: the changing and the unchanging


動亂

Pinyin: dòngluàn

Korean: dongnan

Japanese: dōran

Meaning 意義: instability and disturbances

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. iñjita){Tib. g.yo ba dang rlom pa, g.yo ba, rnam par g.yengs pa}


動容

Pinyin: dòngróng

Korean: dongyong

Japanese: dōyō

Meaning 意義: changes one's countenance


動寂

Pinyin: dòngjí

Korean: dongjeok

Japanese: dōjaku

Meaning 意義: motion and stillness


動念

Pinyin: dòngniàn

Korean: dongnyeom

Japanese: dōnen

Meaning 意義: movement of thought; moving thoughts


動法

Pinyin: dòng fǎ

Korean: dong beop

Japanese: dō hō

Meaning 意義: principle of transmigration


動轉

Pinyin: dòngzhuǎn

Korean: dongjeon

Japanese: dōten

Meaning 意義: movement

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣobhya, parispanda, kamp)


勘辨

Pinyin: kān biàn

Korean: gam byeon

Japanese: kan ben

Meaning 意義: to examine and define


勒那婆提

Pinyin: Lènàpótí

Korean: Neungnapaje

Japanese: Rokunabadai

Meaning 意義: Ratnamati


勒那摩提

Pinyin: Lènàmótí

Korean: Neungnamaje

Japanese: Rokunamadai

Meaning 意義: Ratnamati


動勇

Pinyin: dòngyǒng

Korean: dongyong

Japanese: dōyō

Meaning 意義: willful effort

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prayatna)


動息

Pinyin: dòngxí

Korean: dongsik

Japanese: tōsoku

Meaning 意義: śramaṇa


動發

Pinyin: dòngfā

Korean: dongbal

Japanese: dōhotsu

Meaning 意義: willful effort

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prayatna){Tib. g.yo bar byed pa}


動發勝思

Pinyin: dòngfā shèngsī

Korean: dongbal seungsa

Japanese: dōhotsu shōshi

Meaning 意義: initiation of action


動靜

Pinyin: dòngjìng

Korean: dongjeong

Japanese: dōjō

Meaning 意義: movement and stillness


動靜一如

Pinyin: dòngjìng yīrú

Korean: dongjeong iryeo

Japanese: dōjō ichinyo

Meaning 意義: sameness of movement and stillness


務速

Pinyin: wùsù

Korean: musok

Japanese: musoku

Meaning 意義: in haste


動搖

Pinyin: dòngyaó

Korean: dongyo

Japanese: dōyō

Meaning 意義: tremble


動震

Pinyin: dòngzhèn

Korean: dongjin

Japanese: dōshin

Meaning 意義: trembles

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prakampat)


動則有苦

Pinyin: dòng zé yǒu kǔ

Korean: dong jeuk yu go

Japanese: dō soku u ku

Meaning 意義: once there is movement, there is suffering


勝

Pinyin: shèng

Korean: seung

Japanese: shō

Meaning 意義: superior

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śreṣṭha, viśista, viśada, parama, agra, prādhānya, viśiṣṭa, viśeṣa, pradhāna, vijaya, agratas, agratā, agratva, agra-dṛṣṭi, agra-sattva, agrya, atireka, adīna, adhi-, adhika, adhimātra, anuttara, abhi-, abhinirjita, abhibhuva, abhibhū, abhibhūta, abhyadhika, arghatara, ādhikya, ugra, ucca, ucchrita, utkṛṣṭa, utkṛṣṭataratva, utkrānta, uttama, uttara, uttara-kuru, uttari, udāra, udārika, kṣama, gariṣṭha, guṇavat, caukṣa, jaya, jita, jiṣṇu, jyeṣṭha, tiṣya, nirjita, para, paratas, paratva, paramatva, parākrama, parājaya, pariśiṣṭa, pāramiṃ-gata, puṃ-gava, puṇya, pṛthu, pra-, prakarṣa, prakarṣa-yukta, prakṛṣṭa, prakṛṣṭatara, praṇīta, praṇītatā, prativśiṣṭa, pratyagra, pradharṣa, pradhānatara, pradhānatā, pradhānatva, pradhānya, prabhāvitatva, pravara, praṣṭha, prasiddhi, prasthāna, prādhānika, balavat, balavattva, bahutara, bhadra, mahattva, māhātmya, meru, ramiti, vara, varam, vijetṛ, viśadatva, viśiṣṭatara, viśiṣṭatā, viśiṣṭatva, viśeṣa-gāmitā, vṛddhi, vega, vaiśeṣika, vaiśeṣya, śrī, śreyas, sat, samagra, samyak, saviśeṣa, sādhīyas, sādhu, su-, supremaṇīya, spardhā){Tib. khyad par du 'phags pa}


勝事

Pinyin: shèngshì

Korean: seungsa

Japanese: shōji

Meaning 意義: improvement

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samucchraya){Tib. mthos pa}


勝乘

Pinyin: shèngshèng

Korean: seungseung

Japanese: shōjō

Meaning 意義: great vehicle


勝三修

Pinyin: shèng sānxiū

Korean: seung samsu

Japanese: shō sanshu

Meaning 意義: three superior methods of cultivation


勝三摩地

Pinyin: shèng sānmódì

Korean: seung sammaji

Japanese: shō sanmaji

Meaning 意義: overpowering concentration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. ting nge 'dzin}


勝人

Pinyin: shèngrén

Korean: seungin

Japanese: shōnin

Meaning 意義: outstanding person; excellent person

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ārya)


勝仙

Pinyin: shèngxiān

Korean: seungseon

Japanese: shōsen

Meaning 意義: a great sage

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parama-rṣi)


勝伏

Pinyin: shèngfú

Korean: seungbok

Japanese: shōfuku

Meaning 意義: overpower; defeat

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhibhava, ayaḥkāṇḍa){Tib. zil gyis mnan pa}


勝伽

Pinyin: shèngqié

Korean: seungga

Japanese: shōga

Meaning 意義: conch

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śaṅkha)


勝佛

Pinyin: Shèngfó

Korean: Seungbul

Japanese: Shōbutsu

Meaning 意義: Mahābhijñābhibhū


勝供養

Pinyin: shèng gōngyǎng

Korean: seung gongyang

Japanese: shō kuyō

Meaning 意義: excellent offerings


勝侶

Pinyin: shènglǚ

Korean: seungnyeo

Japanese: shōro

Meaning 意義: excellent associates


勝修

Pinyin: shèngxiū

Korean: seungsu

Japanese: shōshu

Meaning 意義: [superior] cultivation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāvanā, upoṣadha){Tib. bsgom pa}


勝修行相

Pinyin: shèng xiūxíng xiàng

Korean: seung suhaeng sang

Japanese: shō shugyō sō

Meaning 意義: superior marks of cultivation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāvanākāra){Tib. bsgom pa'i rnam pa}


勝定

Pinyin: shèngdìng

Korean: seungjeong

Japanese: shōjō

Meaning 意義: superb concentration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samādhi-viśeṣa){Tib. snyoms par 'jug pa, ting nge 'dzin gyi khyad par}


勝宗

Pinyin: Shèngzōng

Korean: Seungjong

Japanese: Shōshū

Meaning 意義: Vaiśeṣika


勝子樹

Pinyin: Shèngzǐshù

Korean: Seungjasu

Japanese: Shōshiju

Meaning 意義: Jetavana


勝宗十句義論

Pinyin: Shèngzōng shíjùyì lùn

Korean: Seungjong sipgu-uiron

Japanese: Shōshū jūkōgi ron

Meaning 意義: Treatise onthe Ten Padārthas


勝密

Pinyin: Shèngmì

Korean: Seungmil

Japanese: Shōmitsu

Meaning 意義: Śrīgupta


勝導者

Pinyin: shèngdǎozhě

Korean: seungdoja

Japanese: shōdōsha

Meaning 意義: one who leads

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vināyaka){Tib. rnam par 'dren par byed pa}


勝州

Pinyin: Shèngzhōu

Korean: Seungju

Japanese: Shōshū

Meaning 意義: Uttarakuru


勝幡

Pinyin: shèngfān

Korean: seungbeon

Japanese: shōban

Meaning 意義: the banner of victory

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaijayanta)


勝幡瓔珞陀羅尼經

Pinyin: Shèngfān yīngluò tuóluóní jīng

Korean: Seungbeon yeongnak darani gyeong

Japanese: Shōhon yōraku darani kyō

Meaning 意義: Sūtra of the Dhāranī for Bearing the Banners and Seals


勝幢臂印經

Pinyin: Shèngchuáng bìyìn jīng

Korean: Seungdang biin gyeong

Japanese: Shōtō hiin kyō

Meaning 意義: Sūtra of the Dhāranī for Bearing the Banners and Seals


勝幢臂印陀羅尼經

Pinyin: Shèng chuáng bì yìn tuóluóníjīng

Korean: Seungdang bi-in darani gyeong

Japanese: Shōtō hi'in darani kyō

Meaning 意義: Sūtra of the Dhāranī for Bearing the Banners and Seals


勝德

Pinyin: Shèngdé

Korean: Seungdeok

Japanese: Shōtoku

Meaning 意義: Śrīgarbha


勝德位

Pinyin: shèngdé wèi

Korean: seungdeok wi

Japanese: shōtoku i

Meaning 意義: stage of special qualities

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viśeṣāvasthā)


勝心

Pinyin: shèngxīn

Korean: seungsim

Japanese: shōshin

Meaning 意義: victorious mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praṇītaṃ ---cittam){Tib. gya nom pa'i sems}


勝殿

Pinyin: shèngdiàn

Korean: seungjeon

Japanese: shōten

Meaning 意義: the palace of Victory

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaijayanta){Tib. rnam par rgyal byed}


勝法

Pinyin: shèng fǎ

Korean: seung beop

Japanese: shō hō

Meaning 意義: excellent teaching

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śreyas, dharma-netrī)


勝流

Pinyin: shèngliú

Korean: seungnyu

Japanese: shōru

Meaning 意義: necessary consequence or result

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niṣyanda)


勝流眞如

Pinyin: shèngliú zhēnrú

Korean: seungnyu jinyeo

Japanese: shōru shinnyo

Meaning 意義: ubiquity of thusness


勝等流

Pinyin: shèngděngliú

Korean: seungdeungnyu

Japanese: shōtōru

Meaning 意義: necessary consequences


勝群

Pinyin: shèngqún

Korean: seunggun

Japanese: shōgun

Meaning 意義: greater than the herd


勝義

Pinyin: shèngyì

Korean: seungui

Japanese: shōgi

Meaning 意義: ultimate [truth]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paramârtha, pāramārthika, paramârtha-naya, paramârtha-sat, arthatoyathā-pradhānam, vivṛti)[Pali paramattha]{Tib. don dam pa, yang dag pa}


勝義法

Pinyin: shèngyì fǎ

Korean: seungui beop

Japanese: shōgi hō

Meaning 意義: most excellent dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paramârtha-dharma)


勝義空

Pinyin: shèng yì kōng

Korean: seung ui gong

Japanese: shō gi kū

Meaning 意義: ultimate emptiness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paramârtha-śūnyatā){Tib. don dam pa stong pa nyid}


勝義諦

Pinyin: shèngyì dì

Korean: seung-ui je

Japanese: shōgi tai

Meaning 意義: ultimate truth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paramârtha-satya, paramârtha-satyatā, paramârtha, paramârtha-sat){Tib. don dam pa'i bden pa, don dam bden pa}


勝義諦論

Pinyin: Shèngyìdì lùn

Korean: Seung-uije ron

Japanese: Shōgitai ron

Meaning 意義: Treatise on the Most Profound Truth


勝義自性

Pinyin: shèng yìzìxìng

Korean: seung-ui jaseong

Japanese: shōgi jishō

Meaning 意義: ultimate own-nature; own-nature beyond referentiality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pāramārthikaḥ svabhāvaḥ){Tib. don dam pa'i ngo bo nyid}


勝義苦

Pinyin: shèngyì kǔ

Korean: seungui go

Japanese: shōgi ku

Meaning 意義: supramundane suffering

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pāramārthikasya duḥkhasya){Tib. yang dag par sdug bsngal ba}


勝義苦因

Pinyin: shèngyì kǔyīn

Korean: seungui goin

Japanese: shōgi kuin

Meaning 意義: supramundane causes of suffering

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pāramārthikaṃ duḥkha-hetum){Tib. yang dag pa'i sdug bsngal gyi rgyu}


勝義根

Pinyin: shèngyì gēn

Korean: seungui geun

Japanese: shōgi kon

Meaning 意義: sensory ability


勝義皆空宗

Pinyin: shèngyì jiēkōngzōng

Korean: seungui gaegong jong

Japanese: shōgikaikūshū

Meaning 意義: the ultimate truth that all is emptiness


勝義無性

Pinyin: shèngyì wúxìng

Korean: seungui museong

Japanese: shōgi mushō

Meaning 意義: non-nature of ultimate reality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paramârtha-niḥsvabhāvatā)


勝義道理

Pinyin: shèngyì dàolǐ

Korean: seungui dori

Japanese: shōgi dōri

Meaning 意義: the correct way

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. don dam pa'i tshul, don dam pa'i tshul gyis, tshul yang dag pa}


勝說

Pinyin: shèngshuō

Korean: seungseol

Japanese: shōsetsu

Meaning 意義: prevailing explanation


勝論

Pinyin: Shènglùn

Korean: Seungnon

Japanese: Shōron

Meaning 意義: Vaiśeṣika-śāstra


勝論宗

Pinyin: Shènglùn zōng

Korean: Seungnon jong

Japanese: Shōron shū

Meaning 意義: Vaiśeṣika

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaiśeṣika)


勝論師

Pinyin: shènglùnshī

Korean: seungnon sa

Japanese: shōron shi

Meaning 意義: A Vaiśeṣika teacher or philosopher

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaiśeṣika)


勝負

Pinyin: shèng fù

Korean: seung bu

Japanese: shō bu

Meaning 意義: winning and losing


勝躅

Pinyin: shèngzhú

Korean: seungchok

Japanese: shōchoku

Meaning 意義: excellent examples; excellent precedents


勝身洲

Pinyin: shèngshēnzhōu

Korean: seungsinju

Japanese: shōshinshū

Meaning 意義: continent of Pūrvavidehaḥ


勝軍

Pinyin: Shèngjūn

Korean: Seunggun

Japanese: Shōgun

Meaning 意義: Viśuddhasiṃha


勝轉依

Pinyin: shèng zhuǎnyī

Korean: seung jeonui

Japanese: shō tene

Meaning 意義: complete transformation of the basis

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āśrayaḥ parivṛttaḥ){Tib. gnas gyur pa}


勝鬘

Pinyin: Shèngmán

Korean: Seungman

Japanese: Shōman

Meaning 意義: Śrīmālā[-sūtra]


勝鬘寶窟

Pinyin: Shèngmán bǎokū

Korean: Seungman bogul

Japanese: Shōman hōkutsu

Meaning 意義: Room of Treasures of the Śrīmālā-sūtra


勝鬘師子吼一乘大方便方廣經

Pinyin: Shèngmán shīzǐ hǒu yīshèng dàfāngbiàn fāngguǎng jīng

Korean: Seungman sajahu ilseung daebangpyeon banggwang gyeong

Japanese: Shōman shishiku ichijō daihōben hōkō kyō

Meaning 意義: Śrīmālā Sūtra


勝鬘經

Pinyin: Shèngmán jīng

Korean: Seungman gyeong

Japanese: Shōmangyō

Meaning 意義: Śrīmālā-sūtra


勝鬘經寶窟

Pinyin: Shèngmánjīng bǎokū

Korean: Seungmangyeong bogul

Japanese: Shōmangyō hōkutsu

Meaning 意義: Room of Treasures of the Śrīmālā-sūtra


勝鬘經義疏

Pinyin: Shèngmánjīng yìshū

Korean: Seungmangyeong uiso

Japanese: Shōmangyō gisho

Meaning 意義: Commentary on the Śrīmālādevīsiṃhanāda-sūtra


勝鬘經義疏本義

Pinyin: Shèngmánjīng yìshū běnyì

Korean: Seungmangyeong uiso bonui

Japanese: Shōmangyō gisho hongi

Meaning 意義: Original Text of the Commentary on the Śrīmālādevīsiṃhanāda-sūtra


勝鬘夫人

Pinyin: Shèngmán fūrén

Korean: Seungman buin

Japanese: Shōman bunin

Meaning 意義: Queen Śrīmālā


勝劣

Pinyin: shèngliè

Korean: seungnyeol

Japanese: shōretsu

Meaning 意義: superior and inferior

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hīna-praṇītatā, parāpara, patitôcchrita){Tib. ngan pa dang bzang po, mchog dang mchog ma yin pa, dman pa dang gya nom pa, dmas pa dang mthos pa, bzang ngan}


勝加行

Pinyin: shèng jiāxíng

Korean: seung gahaeng

Japanese: shō kegyō

Meaning 意義: superior applied practices


勝勢

Pinyin: shèngshì

Korean: seungse

Japanese: shōsei

Meaning 意義: superior power


勝勢用

Pinyin: shèngshìyòng

Korean: seungseyong

Japanese: shōseiyō

Meaning 意義: superior power and function


勝友

Pinyin: Shèngyǒu

Korean: Seungu

Japanese: Shōyū

Japanese: Shōu

Meaning 意義: Jinamitra


勝受

Pinyin: Shèngshòu

Korean: Seungsu

Japanese: Shōju

Meaning 意義: Śrīlabdha


勝品

Pinyin: shèngpǐn

Korean: seungpum

Japanese: shōbon

Meaning 意義: excellent; superb


勝品功德

Pinyin: shèngpǐn gōngdé

Korean: seungpum geongdeok

Japanese: shōbon kudoku

Meaning 意義: excellent qualities; superb merit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaiśeṣika-guṇa){Tib. yon tan khyad par can}


勝士

Pinyin: shèngshì

Korean: seungsa

Japanese: shōji

Meaning 意義: victor


勝應身

Pinyin: shèngyìng shēn

Korean: seungeung sin

Japanese: shōōjin

Meaning 意義: [Buddha's] surpassing body


勝方便

Pinyin: shèng fāngbiàn

Korean: seung bangpyeon

Japanese: shō hōben

Meaning 意義: excellent skillful means

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhyupāya){Tib. thabs}


勝益

Pinyin: shèngyì

Korean: seung-ik

Japanese: shōyaku

Meaning 意義: excellent benefit


勝相

Pinyin: shèngxiàng

Korean: seungsang

Japanese: shōsō

Meaning 意義: predominant characteristics


勝觀

Pinyin: shèngguān

Korean: seunggwan

Japanese: shōkan

Meaning 意義: Vipaśyin

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rnam par gzigs pa}


勝解

Pinyin: shèngjiě

Korean: seunghae

Japanese: shōge

Meaning 意義: determination

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhimukti, adhimokṣa, adhimukta, adhimuktatva, adhimuktika, adhimuktikatā, adhimuktitā, adhimucyamāna, adhivimokṣa, ādhimokṣika, vimucyate)[Pali adhimutti][Pali adhimokkha]{Tib. mos pa, mospa}


勝解趣入

Pinyin: shèngjiě qùrù

Korean: seunghae chwiip

Japanese: shōge shunyū

Meaning 意義: becomes deeply interested and involves oneself in


勝解自在

Pinyin: shèngjiě zìzài

Korean: seunghae jajae

Japanese: shōge jizai

Meaning 意義: mastery of resolve

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhimukti-vaśitā){Tib. mos pa'i dbang}


勝解智

Pinyin: shèngjiě zhì

Korean: seunghae ji

Japanese: shōge chi

Meaning 意義: resolute cognition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhimukti)


勝解界

Pinyin: shèngjiě jiè

Korean: seunghae gye

Japanese: shōge kai

Meaning 意義: objective realm of devoted interest

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. mos pa'i khams}


勝解行

Pinyin: shèngjiě xíng

Korean: seunghae haeng

Japanese: shōge gyō

Meaning 意義: practice through devoted interest

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhimukti-caryā, adhimukti-cārin){Tib. mos pas spyod pa}


勝解行位

Pinyin: shèngjiěxíng wèi

Korean: seunghaehaeng wi

Japanese: shōgegyō i

Meaning 意義: stages of resolute practice


勝解行住

Pinyin: shèngjiě xíng zhù

Korean: seunghae haeng ju

Japanese: shōge gyō jū

Meaning 意義: abode of resolute practice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhimukti-caryā-vihāra){Tib. mos pas spyod pa la gnas pa}


勝解行地

Pinyin: shèngjiě xíng dì

Korean: seunghae haeng ji

Japanese: shōge gyō ji

Meaning 意義: stages of resolute practice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhimukti-caryā-bhūmi){Tib. mos pas spyod pa'i sa}


勝解所起相似種子

Pinyin: shèngjiě suǒqǐ xiāngsì zhǒngzǐ

Korean: seunghae sogi sangsa jongja

Japanese: shōge shoki sōji shuji

Meaning 意義: resembling seeds that are produced from a given intention

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhimukti-samutthāpitaṃ tad-upamaṃ bījam){Tib. mos pas bskyed pa de dang 'dra ba'i sa bon}


勝功德

Pinyin: shèng gōngdé

Korean: seung geongdeok

Japanese: shō kudoku

Meaning 意義: extraordinary qualities; excellent attributes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anuśaṃsā, guṇa){Tib. yon tan khyad par can, yon tan, yon tan khyad par can du 'phags pa, shin tu phan yon}


勝名

Pinyin: Shèngmíng

Korean: Seungmyeong

Japanese: Shōmyō

Meaning 意義: Jinayaśas


勝增上

Pinyin: shèng zēngshàng

Korean: seung jeungsang

Japanese: shō zōjō

Meaning 意義: superior, excellent, predominant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhikatara)


勝意

Pinyin: shèngyì

Korean: seungui

Japanese: shōi

Meaning 意義: overpowering thought

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jaya-mati, agra-mati)


勝意樂

Pinyin: shèng yìyào

Korean: seung uiyo

Japanese: shō igy ō

Meaning 意義: superior intent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhyāśaya){Tib. lhag pa'i bsam pa}


勝智

Pinyin: shèngzhì

Korean: seungji

Japanese: shōchi

Meaning 意義: excellent cognition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jñāna){Tib. mkhyen pa, shes pa}


勝果

Pinyin: shèngguǒ

Korean: seunggwa

Japanese: shōka

Meaning 意義: excellent realization

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viśeṣa-phala){Tib. 'bras bu khyad par}


勝業

Pinyin: shèngyè

Korean: seungeop

Japanese: shōgō

Meaning 意義: excellent behavior; good activities

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samyak-pratipad)


勝獎者

Pinyin: shèngjiǎngzhě

Korean: seungjangja

Japanese: shōshōsha

Meaning 意義: leader

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vinetṛ){Tib. rnam par 'dren pa}


勝生

Pinyin: shèngshēng

Korean: seungsaeng

Japanese: shōshō

Meaning 意義: rebirth in a superior circumstance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhijāti){Tib. rigs}


勝生道

Pinyin: shèng shēngdào

Korean: seung saengdo

Japanese: shō shōdō

Meaning 意義: [re-]birth in a superior existence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhyudaya-mārga){Tib. mngon par mtho bar 'gyur ba'i lam}


勝神州

Pinyin: Shèngshén zhōu

Korean: Seungsin ju

Japanese: Shōjin shū

Meaning 意義: Pūrvavideha


勝行

Pinyin: shèng xíng

Korean: seung haeng

Japanese: shō gyō

Meaning 意義: superior practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viśeṣâdhigama, gati-pravara, pratipatti, viśeṣa-gāmin)


勝行處

Pinyin: shèngxíng chù

Korean: seunghaeng cheo

Japanese: shōgyō sho

Meaning 意義: superior attainment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viśeṣa-adhigama)


勝通

Pinyin: shèngtōng

Korean: seungtong

Japanese: shōzū

Meaning 意義: supernormal cognition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhijñā)


勝通慧

Pinyin: shèng tōnghuì

Korean: seung tonghye

Japanese: shō tsūe

Meaning 意義: excellent supernormal cognition


勝過

Pinyin: shèngguō

Korean: seunggwa

Japanese: shōka

Meaning 意義: surpass, transcend

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhibhūta){Tib. bla ma}


勝邊

Pinyin: shèngbiān

Korean: seungbyeon

Japanese: shōhen

Meaning 意義: Kurava


勝分

Pinyin: shèngfēn

Korean: seungbun

Japanese: shōbun

Meaning 意義: superior part; most important part

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pradhānāṅga, viśeṣa-bhāgīya){Tib. gtso bo'i yan lag, khyad par du 'gro ba'i cha dang mthun pa, mchog}


勝利

Pinyin: shènglì

Korean: seungni

Japanese: shōri

Meaning 意義: excellent benefit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anuśaṃsa, ānuśaṃsa, abhikrānta){Tib. phan yon, rjes su bsngags pa}


勝報

Pinyin: shèngbào

Korean: seungbo

Japanese: shōhō

Meaning 意義: superior reward (for good karma)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhyudaya)


勝妙

Pinyin: shèngmiào

Korean: seungmyo

Japanese: shōmyō

Meaning 意義: most excellent, marvelous

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praṇīta, pradhāna, paripuṇṇa){Tib. bzang po}


勝性

Pinyin: shèngxìng

Korean: seungseong

Japanese: shōshō

Meaning 意義: principal

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pradhāna)


勝林

Pinyin: Shènglín

Korean: Seungnim

Japanese: Shōrin

Meaning 意義: Jetavana


勝用

Pinyin: shèngyòng

Korean: seungyong

Japanese: shōyō

Meaning 意義: main usage; predominant usage


勝者

Pinyin: shèngzhě

Korean: seungja

Japanese: shōsha

Meaning 意義: the most excellent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jina, udāra, pauruṣa){Tib. rgyal ba, legs pa}


勝處

Pinyin: shèng chù

Korean: seung cheo

Japanese: shō sho

Meaning 意義: base of overcoming

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhibhv-āyatana){Tib. gnas, gnas bzang po, zil gyis gnon pa'i skye mched}


勝進

Pinyin: shèngjìn

Korean: seungjin

Japanese: shōshin

Meaning 意義: advancing onto the next level

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viśeṣa, viśeṣa-gamana, viśeṣa-gāmin, vaiśesika)


勝妙法

Pinyin: shèngmiào fǎ

Korean: seungmyo beop

Japanese: shōmyō hō

Meaning 意義: superb dharma (teaching)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praṇīta-dharma, sad-dharma)


勝林部

Pinyin: Shènglín bù

Korean: Seungnim bu

Japanese: Shōrin bu

Meaning 意義: Jeta-vanīya


勝天王經

Pinyin: Shèngtiānwáng jīng

Korean: Seungcheonwang gyeong

Japanese: Shōtenō kyō

Meaning 意義: Pravara-deva-rāja-paripṛcchā


勝天王問般若經

Pinyin: Shèngtiānwáng wèn bōrě jīng

Korean: Seungcheonwang mun banya gyeong

Japanese: Shōtennō mon hannya kyō

Meaning 意義: Pravara-deva-rāja-paripṛcchā


勝天王般若波羅蜜經

Pinyin: Shèngtiānwáng bōrě bōluómì jīng

Korean: Seungcheonwang banyabaramil gyeong

Japanese: Shōtennō hannya haramitsu kyō

Meaning 意義: Pravara-deva-rāja-paripṛcchā


勝天王般若經

Pinyin: Shèngtiānwáng bōrě jīng

Korean: Seungcheonwang banya gyeong

Japanese: Shōtenō hannya kyō

Meaning 意義: Pravara-deva-rāja-paripṛcchā


勝聖者

Pinyin: shèng shèngzhě

Korean: seung seongja

Japanese: shō shōja

Meaning 意義: excellent sage[s]


勝進分

Pinyin: shèngjìnfēn

Korean: seungjinbun

Japanese: shōshinbun

Meaning 意義: the advancing portion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viśeṣa-bhāgīya)


勝進道

Pinyin: shèngjìndào

Korean: seungjindo

Japanese: shōshindō

Meaning 意義: path of superb advancement

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viśeṣa-mārga, mārga-viśeṣa)[Pali visesa-magga]


勝奢摩他

Pinyin: shèng shēmótā

Korean: seung samata

Japanese: shō shamata

Meaning 意義: tranquility meditation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śānta-citta)


勞

Pinyin: laó

Korean: no(ro)

Japanese: rō

Meaning 意義: hardship


勞亂

Pinyin: laóluàn

Korean: noran

Japanese: rōran

Meaning 意義: trouble(s)


勞侶

Pinyin: laólǚ

Korean: noryeo

Japanese: rōryo

Japanese: rōro

Meaning 意義: troublesome companions


勞廢

Pinyin: laófèi

Korean: nobye

Japanese: rōhai

Meaning 意義: weary, wearied

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. arati)


勞形

Pinyin: laóxíng

Korean: nohyeong

Japanese: rōgyō

Meaning 意義: to be worn out; be fatigued


勞結

Pinyin: laójié

Korean: nogyeol

Japanese: rōketsu

Meaning 意義: bound in difficulty


勞患

Pinyin: laó huàn

Korean: no hwan

Japanese: rō kan

Meaning 意義: stress, suffering


勞懈

Pinyin: laóxiè

Korean: nohae

Japanese: rōke

Meaning 意義: fatigued and lazy


勞擾

Pinyin: laórǎo

Korean: noyo

Japanese: rōjō

Meaning 意義: is annoyed, fatigued

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. klamatha)


勞捺哩

Pinyin: Laónàlī

Korean: Nonalli

Japanese: Rōnari

Meaning 意義: Raudrī


勞損

Pinyin: laósǔn

Korean: noson

Japanese: rōson

Meaning 意義: fatigue; damage

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upa-√han, upahanyate){Tib. nyams pa, nyams par 'gyur ba}


勞倦

Pinyin: laójuàn

Korean: nogwon

Japanese: rōken

Meaning 意義: exhaustion, weariness, fatigue

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kheda, khinna, klama, śrama-klama){Tib. brtsal ba dang 'bad pa, ngal ba, ngal dub pa, skyo ba, yongs su ngal ba}


勞怨

Pinyin: laóyuàn

Korean: nowon

Japanese: rōon

Meaning 意義: troubled by demons


募

Pinyin: mù

Korean: mo

Japanese: bo

Meaning 意義: solicit


募緣

Pinyin: mùyuán

Korean: moyeon

Japanese: boen

Meaning 意義: to collect alms


募緣文

Pinyin: mùyuán wén

Korean: moyeon mun

Japanese: boen mon

Meaning 意義: Letter of collecting alms (for Buddha-work)


募化

Pinyin: mùhuà

Korean: mohwa

Japanese: boke

Meaning 意義: to collect alms


勢

Pinyin: shì

Korean: se

Japanese: sei

Meaning 意義: power; momentum; impetus

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ojas, vega){Tib. mdangs}


勤

Pinyin: qín

Korean: geun

Japanese: gon

Meaning 意義: strive

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vīrya, abhyāsa, ārambha, prayatna, vyāyāma, abhiyoga, anuyukta, abhiyukta, abhyudyata, ārabhda, udyama, udyukta, upasaṃhāra, autsukya, ghaṭanā, tat-para, tapas-titikṣā, dhairya, nirata, parākrama, yatna, yatnavat, vīra, vyavasāya, vyāpṛta, saṃyukta, sādara, suyukta)[Pali viriya]{Tib. brtson 'grus, goms par bya ba, rtsom pa, rtsol ba}


勢富

Pinyin: shìfù

Korean: sebu

Japanese: seifu

Meaning 意義: influential and wealthy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṛddhimat)


勢峰

Pinyin: shìfēng

Korean: sebong

Japanese: seihō

Meaning 意義: a penis


勢峰藏密

Pinyin: shìfēng zàngmì

Korean: sebong jangmil

Japanese: seihō zōmitsu

Meaning 意義: a concealed penis

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kośa-gata-vasti-guhya)


勢峰藏密相

Pinyin: shìfēng cángmì xiàng

Korean: sebong jangmil sang

Japanese: seihō zōmitsu sō

Meaning 意義: his male organ is withdrawn

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kośa-gata-vasti-guhya){Tib. 'doms kyi sba ba sbubs su nub pa}


勢羅

Pinyin: shìluó

Korean: sera

Japanese: seira

Meaning 意義: crag

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śaila)


勤修

Pinyin: qínxiū

Korean: geunsu

Japanese: gonshū

Meaning 意義: application, exertion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhiyoga, prayujyate, vīrya, prayoga, abhiyukta, bhāvanā, abhisaṃskāra, abhyasta, ābhoga, uttapta, karaṇīya, paribhāvita, prayukta, bhāvana, bhāvanatā, bhāvanāyāṃprayujyate, bhāvayati, vyāyāma, śikṣita, samāyoga){Tib. mngon par brtson pa}


勤修學

Pinyin: qín xiūxué

Korean: geun suhak

Japanese: gon shugaku

Meaning 意義: to apply oneself in practice [toward enlightenment]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śikṣitavya){Tib. legs par slob pa, slob pa, bslab par bya ba}


勤修正行

Pinyin: qínxiū zhèngxíng

Korean: geunsu jeonghaeng

Japanese: gonshu shōgyō

Meaning 意義: undertakes, engages in

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pra-yuj, pratipanna, prayukta, samyak-pratipanna){Tib. 'jug pa, sbyor ba, brtson, nan tan du sgrub pa, yang dag par zhugs pa}


勤修習

Pinyin: qín xiūxí

Korean: geun suseup

Japanese: gon shushū

Meaning 意義: undertakes, engages in

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ā-rabh, bhāvanānuyukta, pra-√yuj, prayujyamāna, prayujyate, prayukta){Tib. rtsom pa, brtson pa, bsgom pa la rjes su brtson pa, bsgom pa, 'jug pa, sbyor ba, sgoms pa, yang dag par sbyor bar byed pa}


勤修習利有情事

Pinyin: qín xiūxí lì yǒuqíng shì

Korean: geun suseup i yujeong sa

Japanese: gon shushū ri ujō ji

Meaning 意義: exert themselves in the task of improving [the spiritual condition] of sentient beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sattvārtha-kriyā-prayoga){Tib. sems can gyi don bya ba'i sbyor ba}


勤修加行

Pinyin: qínxiū jiāxíng

Korean: geunsu gahaeng

Japanese: gonshu kegyō

Meaning 意義: to energetically apply oneself

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prayoktavya){Tib. brtson 'grus rtsom par byed pa, brtson par bya ba}


勤修方便

Pinyin: qínxiū fāngbiàn

Korean: geunsu bangpyeon

Japanese: gonshu hōben

Meaning 意義: [strive to] cultivate skillful means

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rtsol bar byed pa}


勤修行

Pinyin: qín xiūxíng

Korean: geun suhaeng

Japanese: gon shugyō

Meaning 意義: [energetically] applied

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhiyukta, prayukta)


勤修行時

Pinyin: qín xiūxíng shí

Korean: geun suhaeng si

Japanese: gon shugyō ji

Meaning 意義: when making effort toward cultivation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prayujyamāna){Tib. rab tu brtson par byed pa na}


勤心

Pinyin: qínxīn

Korean: geunsim

Japanese: gonshin

Meaning 意義: diligent, sedulous

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhiyukta)


勤求

Pinyin: qín qiú

Korean: geun gu

Japanese: kin kyū

Japanese: gon gu

Meaning 意義: strive for

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eṣaka, parigaveṣaṇa, paryeṣaṇatā, paryeṣita){Tib. btzal ba, tsoola ba, yongs su tsoola ba, yongs su tsoola bar byed pa}


勤策

Pinyin: qíncè

Korean: geunchaek

Japanese: gonsaku

Japanese: kinsaku

Meaning 意義: novice monk

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śramaṇa, śrāmaṇera, śrāmaṇeraka){Tib. dge tshul}


勤策律儀

Pinyin: qíncè lǜyí

Korean: geunchaek yurui

Japanese: gonsaku ritsugi

Meaning 意義: precepts for novice monks

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śrāmaṇeraka-saṃvara, śrāmaṇera-saṃvara)


勤策擁護

Pinyin: qíncè yǒnghù

Korean: geunchae kongho

Japanese: gonsaku yōgo

Meaning 意義: precepts for novice monks

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śrāmaṇeraka-saṃvara)


勤策女

Pinyin: qíncè nǚ

Korean: geunchaek nyeo

Japanese: gonsaku nyo

Meaning 意義: female novice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śrāmaṇerī)[Pali sāmaṇerī]{Tib. dge tshul ma}


勤策男

Pinyin: qíncè nán

Korean: geunchaeng nam

Japanese: gonsaku dan

Meaning 意義: male novice, novice monk

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śrāmaṇera)[Pali śrāmaṇera]{Tib. dge tshul}


勤精進

Pinyin: qín jīngjìn

Korean: geun jeongjin

Japanese: gon shōjin

Meaning 意義: intensive exertion, striving

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tapas, vyāyāma, vīrya-ārambha, ārabdha-vīrya){Tib. dka' thub, rtsol ba, brtson 'grus, rjes su brtson pa, brtson 'grus rtsom pa, brtson 'grus brtsams pa, brtson pa}


勤精進者

Pinyin: qín jīngjìn zhě

Korean: geun jeongjin ja

Japanese: gon shōjin sha

Meaning 意義: [one who] vigorously undertakes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. brtson 'grus brtsams pa}


勤財

Pinyin: qíncái

Korean: geunjae

Japanese: gonzai

Meaning 意義: jewel of effort

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vīrya-dhanam){Tib. brtson 'grus kyi nor}


勢至

Pinyin: shìzhì

Korean: seji

Japanese: seishi

Meaning 意義: Mahāsthāmaprāpta


勢至菩薩

Pinyin: Shìzhì púsà

Korean: Seji bosal

Japanese: Seishi bosatsu

Meaning 意義: Mahāsthāmaprāpta


勤加

Pinyin: qínjiā

Korean: geunga

Japanese: gonke

Meaning 意義: undertakes, engages in

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ā-rabh, ā-√rabh, ārabhate){Tib. rtsom pa}


勤加行

Pinyin: qín jiāxíng

Korean: geun gahaeng

Japanese: gon kegyō

Meaning 意義: application

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prayoga, abhiyoga){Tib. sbyor ba, brtson pa}


勤加行道

Pinyin: qín jiāxíng dào

Korean: geun gahaeng do

Japanese: gon kegyō dō

Meaning 意義: the path of application

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prayoga-mārga){Tib. sbyor ba'i lam}


勤劬

Pinyin: qínqú

Korean: geungu

Japanese: gonku

Meaning 意義: concentrates the mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cittaṃ samādahati, vyavasāya, vyāyāma){Tib. sems yang dag par sdud pa, 'bad pa, brtzal ba, brtson pa}


勤苦

Pinyin: qín kǔ

Korean: geun go

Japanese: gon ku

Meaning 意義: suffers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhiyukta, duḥkha, parikleśa)


勤苦行

Pinyin: qínkǔ xíng

Korean: geungo haeng

Japanese: gonku gyō

Meaning 意義: austerity, difficult practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. suduṣkara)


勢力

Pinyin: shìlì

Korean: seryeok

Japanese: seiriki

Meaning 意義: momentum

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vega, vibhutva, thāma-bala, utsāha, virya)


勢力微

Pinyin: shìlì wēi

Korean: seryeok mi

Japanese: seiriki mi

Meaning 意義: weak

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. durbala)


勢力鬼

Pinyin: shìlìguǐ

Korean: seryeokgwi

Japanese: seirikiki

Meaning 意義: powerful demon


勢力自在

Pinyin: shìlì zìzài

Korean: seryeok chajae

Japanese: seiriki jizai

Meaning 意義: mastery, empowerment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. dbang ba}


勢力自在而轉

Pinyin: shìlì zìzài ér zhuǎn

Korean: seryeok jajae i jeon

Japanese: seiriki jizai ji ten

Meaning 意義: one's momentum [energy] naturally acts


勢速

Pinyin: shìsù

Korean: sesok

Japanese: seisoku

Meaning 意義: instantaneousness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. java, jāva){Tib. 'gyogs pa}


勤息

Pinyin: qínxī

Korean: geunsik

Japanese: gonsoku

Meaning 意義: śramaṇa


勤神足

Pinyin: qín shénzú

Korean: geun sinjok

Japanese: gon jinsoku

Meaning 意義: spiritual power of diligence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vīrya-ṛddhi-pāda){Tib. brtson 'grus rdzu 'phrul gyi rkang pa}


勤行

Pinyin: qín xíng

Korean: geun haeng

Japanese: kin gyō

Japanese: gon gyō

Meaning 意義: striving

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vīrya)


勢用

Pinyin: shìyòng

Korean: seyong

Japanese: seiyū

Meaning 意義: potency, energy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bala, prabhāva, vega){Tib. spobs pa}


勤道

Pinyin: qíndào

Korean: geundo

Japanese: gondō

Meaning 意義: the path of endeavor


勸

Pinyin: quàn

Korean: gwon

Japanese: kan

Meaning 意義: exhort

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sam-ā-dā* , samādāpayati){Tib. yang dag par sbyor bar byed pa, yang dag par btsud pa}


勵心

Pinyin: lìxīn

Korean: yeosim

Japanese: reishin

Meaning 意義: concentrates the mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cittaṃ samādahati){Tib. sems yang dag par sdud pa}


勸他

Pinyin: quàntā

Korean: gwonta

Japanese: kanta

Meaning 意義: encourage others


勸令

Pinyin: quànlìng

Korean: gwonryeong

Japanese: kenryō

Meaning 意義: exhort


勸令修習

Pinyin: quànlìng xiūxí

Korean: gwonnyeong suseup

Japanese: kanryō shushū

Meaning 意義: encourages cultivation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sam-ni-√yuj, saṃniyojayati){Tib. yang dag par 'dzin du 'jug pa, yang dag par 'dzud par byed pa}


勸信

Pinyin: quànxìn

Korean: gwonsin

Japanese: kanshin

Meaning 意義: encouragement of faith


勸修

Pinyin: quànxiū

Korean: gwonsu

Japanese: kanshu

Meaning 意義: encouragement to practice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sam-ā-dā* , samādāpayati){Tib. 'jug par byed pa}


勸修諸善

Pinyin: quànxiū zhūshàn

Korean: gwonsu jeseon

Japanese: kanshu shozen

Meaning 意義: encourages the cultivation of wholesome behavior

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuśala-samādāna){Tib. dge ba yang dag par blang ba}


勸修利益分

Pinyin: quànxiū lìyì fēn

Korean: gwonsu iik bun

Japanese: kanshu riyaku bun

Meaning 意義: encouragement of practice and the benefits thereof


勸學

Pinyin: quàn xué

Korean: gwon hak

Japanese: kan gaku

Meaning 意義: exhortation to study

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samādāpana)


勸導

Pinyin: quàndǎo

Korean: gwondo

Japanese: kandō

Meaning 意義: apply oneself in the guidance [of others]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sam-ā-√dā, samādāpana, samādāpanā, samādāpayati, vijñāpana){Tib. go bar byed pa, yang dag par 'dzin du gzhug pa, yang dag par 'dzin du 'jug pa, yang dag par gzengs stod par byed pa, yang dag par len du bcug pa}


勸止

Pinyin: quànzhǐ

Korean: gwonji

Japanese: kanshi

Meaning 意義: encourage to stop

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ni-√vṛ, nivārayati){Tib. zlog par byed pa}


勸止諸惡

Pinyin: quànzhǐ zhūè

Korean: gwonj ijeak

Japanese: kanshi shoaku

Meaning 意義: encourage the suppression of evil activities


勸緣疏

Pinyin: Quànyuán shū

Korean: Gwonyeon so

Japanese: Kan'en sho

Meaning 意義: Kan'ensho


勸誘

Pinyin: quànyòu

Korean: gwonyu

Japanese: kanyū

Meaning 意義: exhorts, encourages and leads


勸誡

Pinyin: quànjiè

Korean: gwongye

Japanese: kankai

Meaning 意義: exhort and admonish


勸說

Pinyin: quànshuō

Korean: gwonseol

Japanese: kansetsu

Meaning 意義: advises, preaches


勸請

Pinyin: quànqǐng

Korean: gwoncheong

Japanese: kanjō

Japanese: kansei

Meaning 意義: persuaded; beseech

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhi-iṣ, adhyeṣaṇā, samādāpana, adhyeṣaṇa, upanimantrita, adhīṣṭa, adhyeṣaka, adhyeṣaṇa-yācana, adhyeṣayati, adhyeṣyamāṇa, āyācitavya, nimantraṇa, para-samādāpanā, pratijñā, yācana, saṃcodanā, saṃcodayati){Tib. bcol ba, bskul ba, yang dag par 'dzin du 'jug pa}


勸請方便

Pinyin: quànqǐng fāngbiàn

Korean: gwoncheong bangpyeon

Japanese: kanjō hōben

Meaning 意義: beseeching (all Tathāgatas to rain down the saving law)


勸諫

Pinyin: quànjiàn

Korean: gwongan

Japanese: kankan

Meaning 意義: entreats, implores

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adheṣiṣū)


勸讚

Pinyin: quànzàn

Korean: gwonchan

Japanese: kansan

Meaning 意義: praises, extols

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anumodadhvaṃ, anumodatha, praty-ā-√śaṃs, pratyāśaṃsate){Tib. re bar byed pa}


勸轉

Pinyin: quànzhuǎn

Korean: gwonjeon

Japanese: kanten

Meaning 意義: the second, or exhortation turn of the Buddha's wheel


勱勵

Pinyin: màilì

Korean: maeryeo

Japanese: mairei

Meaning 意義: makes effort

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ārabdha-vīryās)


勸助

Pinyin: quànzhù

Korean: gwonjo

Japanese: kanjo

Meaning 意義: is pleased, accepts with joy, responds with joy, approves

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pariṇāmayat, samādapento, samādapenti, samādapeti, saṃsthāpayitvā, anumodayāmi, anumodayī, praṇidhāna, anumodāmo)


勸助化

Pinyin: quànzhùhuà

Korean: gwonjohwa

Japanese: kanjoke

Meaning 意義: induces, exhorts, encourages

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samādapento, samādapiṣye)


勸勉

Pinyin: quànmiǎn

Korean: gwonmyeon

Japanese: kanben

Meaning 意義: causes to fully undertake

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sam-ā-√dā, samādāpayati){Tib. yang dag par 'dzin du 'jug pa}


勸勵

Pinyin: quànlì

Korean: gwonnyeo

Japanese: kanrei

Meaning 意義: encourages


勸益

Pinyin: quànyì

Korean: gwon-ik

Japanese: kanyaku

Meaning 意義: promotes


勸相轉

Pinyin: quàn xiàngzhuǎn

Korean: gwon sangjeon

Japanese: kan sōten

Meaning 意義: the hortative aspect of the turning [of the wheel of the dharma]


勸獎

Pinyin: quànjiǎng

Korean: gwonjang

Japanese: kanshō

Meaning 意義: encourage, exhort


勸發

Pinyin: quànfā

Korean: gwonbal

Japanese: kanpatsu

Japanese: kanpotsu

Meaning 意義: exhortation to begin [Buddhist practice]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samādāpana, saṃcodanā, utsāhana, protsāhanā, saṃcodayati, saṃcodita, samādāpita)


勸示

Pinyin: quànshì

Korean: gwonsi

Japanese: kanji

Meaning 意義: shows and exhorts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samādāpana-, samādapana)


勸化

Pinyin: quàn huà

Korean: gwon hwa

Japanese: kan ge

Japanese: kan ke

Meaning 意義: to urge to transform

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samādāpya){Tib. bslangs nas}


勸善

Pinyin: quàn shàn

Korean: gwon seon

Japanese: kan zen

Meaning 意義: to encourage goodness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hite saṃniyojayitavyaḥ)


勸悅

Pinyin: quànyuè

Korean: gwonyeol

Japanese: kanetsu

Meaning 意義: exhorts and pleases

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. utsoḍhaṃ, utsoḍhum, utsāham, utsīḍhaṃ)


勸持

Pinyin: quànchí

Korean: gwonji

Japanese: kanji

Meaning 意義: the exhortation to preserve, revere, and follow the teachings of certain sūtra


勸授

Pinyin: quànshòu

Korean: gwonsu

Japanese: kanju

Meaning 意義: to encourage and bestow

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samādāpayati, samādāpanatā){Tib. 'dzud pa}


勸物

Pinyin: quànwù

Korean: gwonmul

Japanese: kanmotsu

Meaning 意義: to encourage others


勸率

Pinyin: quànshuài

Korean: gwonsol

Japanese: kanshutsu

Meaning 意義: encourages and guides


勸進

Pinyin: quànjìn

Korean: gwonjin

Japanese: kanjin

Meaning 意義: causes to engage in

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sam-ā-√dā, samādāpayati){Tib. yang dag par len du 'jug pa}


勸道

Pinyin: quàndào

Korean: gwondo

Japanese: kandō

Meaning 意義: encourages and guides


勸門

Pinyin: quànmén

Korean: gwonmun

Japanese: kanmon

Meaning 意義: approach of exhortation


勸善徵惡

Pinyin: quàn shàn zhēng è

Korean: gwon seon jing ak

Japanese: kan zen chō aku

Meaning 意義: encouraging the good and punishing evil


勾

Pinyin: gōu

Korean: gu

Japanese: ku

Meaning 意義: hook

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṇkuśa)


勾當

Pinyin: gōudāng

Korean: gudang

Japanese: kōtō

Meaning 意義: an employee in a monastery


勿

Pinyin: wù

Korean: mul

Japanese: motsu

Meaning 意義: no; not

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mā, ma, viḥ){Tib. mi rung ngo snyam pa}


勿伽

Pinyin: wùqié

Korean: mulga

Japanese: mokka

Meaning 意義: kidney beans


勿伽羅

Pinyin: Wùqiéluó

Korean: Mulgara

Japanese: Mogara

Meaning 意義: Maudgalyāyana


勿伽羅子

Pinyin: Wùqiéluózǐ

Korean: Mulgaraja

Japanese: Mokkarashi

Meaning 意義: Maudgalyāyana


勿哩訶婆跋底

Pinyin: Wùlīhēpóbádǐ

Korean: Mullihababalji

Japanese: Morikabahattei

Meaning 意義: Bṛhaspati


勿親近

Pinyin: wùqīnjìn

Korean: mulchingeun

Japanese: mochishinkon

Meaning 意義: gets rid of, dismisses

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parivarjayet)


勿力伽難提

Pinyin: Wùlìqiénántí

Korean: Mullyeokgananje

Japanese: Morikikanandai

Meaning 意義: Mṛgānandi


勿力迦

Pinyin: Wùlìjiā

Korean: Mullyeokga

Japanese: Mochirikika

Meaning 意義: Ṃigalaṇḍika


勿當

Pinyin: wùdāng

Korean: muldang

Japanese: mochitō

Meaning 意義: don't!


勿當捨離

Pinyin: wùdāng shělí

Korean: muldang sai

Japanese: mochitō shari

Meaning 意義: don't let go

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mā riñciṣyasi){Tib. ma btang shig}


厠

Pinyin: cè

Korean: cheuk

Japanese: kawaya

Japanese: shi

Meaning 意義: a latrine


厥

Pinyin: jué

Korean: gwol

Japanese: ketsu

Meaning 意義: he, she, it, them


厭

Pinyin: yàn

Korean: yeom

Japanese: en

Japanese: on

Meaning 意義: to be wearied with

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirvid, udvega, saṃvega, dūsana, nirveda, anta, khinna, arati, alam, asakta, udvigna, udvejana, kheda, jugupsanīya, tṛpta, tṛpti, dūṣaṇa, dveṣitva, nirviṇṇa, nirvit-saṃjñin, nirvid, nirvidyate, parikhinna, parikheda, vijugupsate, vijugupsanatā, videṣa, vimukha, viveka, vairāgya, saṃtuṣṭi, samudvega){Tib. skyo ba, yid byung ba}


厭下

Pinyin: yànxià

Korean: yeomha

Japanese: enge

Meaning 意義: to weary of the base things; to weary of lower desires


厭世

Pinyin: yàn shì

Korean: yeom se

Japanese: en sei

Meaning 意義: weary of the world


厭心

Pinyin: yànxīn

Korean: yeomsim

Japanese: enshin

Meaning 意義: disgusted mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samvejana)


厭欣

Pinyin: yàn xīn

Korean: yeom heun

Japanese: en gon

Meaning 意義: wearied of [saṃsāra] rejoicing in [nirvāṇa]


厭求

Pinyin: yàn qiú

Korean: yeom gu

Japanese: en gu

Meaning 意義: loathing and aspiration


厭翫

Pinyin: yànwàn

Korean: yeomwan

Japanese: engan

Meaning 意義: gets satisfied


厭鬼

Pinyin: yànguǐ

Korean: yeomgwi

Japanese: enki

Meaning 意義: a nightmare demon


厭魅

Pinyin: Yànmèi

Korean: Yeommae

Japanese: Enmi

Meaning 意義: Vetāla


厭魅鬼

Pinyin: Yànmèiguǐ

Korean: Yeommaegwi

Japanese: Enmiki

Meaning 意義: Demon who casts spells


厭壞

Pinyin: yànhuài

Korean: yeomgoe

Japanese: en'e

Meaning 意義: refutation, defeat

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dūṣaṇā){Tib. sun 'byin pa, smod pa, sun 'byin par byed pa, sun phyung}


厭患

Pinyin: yànhuàn

Korean: yeomhwan

Japanese: enkan

Meaning 意義: disillusion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃvegam āpadyante){Tib. skyo ba, ma par sun 'byin pa, skyo bar 'gyur ba, skyo bar gyur pa, sun 'byin pa, sun 'byin par byed pa, yang dag par sun dbyung ba}


厭患對治

Pinyin: yànhuàn duìzhì

Korean: yeomhwan daechi

Japanese: engen taiji

Meaning 意義: antidote of disillusionment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vidūṣaṇā-pratipakṣa){Tib. rnam par sun 'byin pa gnyen po}


厭患損伏

Pinyin: yànhuàn sǔnfú

Korean: yeomhwan sonbok

Japanese: enkan sonpuku

Meaning 意義: stifling of [the afflictions] due to disillusionment [with them]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sun 'byin pas nyams pa}


厭惡

Pinyin: yànwù

Korean: yeomak

Japanese: en'o

Meaning 意義: to dislike, hate, detest, loathe

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vijugupsate, saṃvega, dūṣaṇa){Tib. skyo ba}


厭禱鬼

Pinyin: Yàndǎoguǐ

Korean: Yeomdogwi

Japanese: Entōki

Meaning 意義: Vetāla


厭背

Pinyin: yànbèi

Korean: yeombae

Japanese: enbai

Meaning 意義: to grow weary of (affliction)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vimukha){Tib. rgyab kyis phyogs pa}


厭背之想

Pinyin: yànbèi zhī xiǎng

Korean: yeombae ji sang

Japanese: enhai no sō

Meaning 意義: thoughts of disgust

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. mi mthun pa'i 'du shes, mi mthun par 'du shes pa}


厭苦

Pinyin: yàn kǔ

Korean: yeom go

Japanese: en ku

Meaning 意義: tire of suffering

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. duḥkha-nirvid){Tib. sdug bsngal ba dang mi mthun pa}


厭苦之心

Pinyin: yànkǔ zhī xīn

Korean: yeomgojisim

Japanese: enkushishin

Meaning 意義: distaste for suffering


厭離

Pinyin: yàn lí

Korean: yeom ri

Japanese: en ri

Japanese: on ri

Meaning 意義: to separate oneself from something that one has come to dislike

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃvarjaṇa, saṃvega, udvega, ud-vij, nirveda, jugupsā, jugupsana, jugupsanīya, vijugupsaka, vijugupsate, anabhirati, avamantavya, asaṃsarga, asaṃsṛṣṭa, udvigna, udvejana, udvejya, nirviṇṇa, nirvit-sahagata, nirvid, parāṅ-mukha, pratikūla, prahāṇa, vipanna, viveka, vaimukhya, saṃvigna, saṃvejana, samudvega, virāga){Tib. kun tu spong ba, yid byung ba, skyo ba, skyo bar byed pa}


厭離心

Pinyin: yànlíxīn

Korean: yeomnisim

Japanese: enrishin

Meaning 意義: mental state of turning away


厭離穢土

Pinyin: yànlí huìtǔ

Korean: yeomi yeto

Japanese: enri edo

Japanese: onri edo

Meaning 意義: escape from this defiled world


厭離言教

Pinyin: yànlí yánjiào

Korean: yeom-i eongyo

Japanese: enri gonkyō

Meaning 意義: discourses concerning renunciation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. yo byad bsnyungs pa'i gtam}


厭生死苦

Pinyin: yàn shēngsǐ kǔ

Korean: yeom saengsa go

Japanese: en shōji ku

Meaning 意義: to weary of the suffering of birth and death


厭倦

Pinyin: yànjuàn

Korean: yeomgwon

Japanese: enken

Japanese: onken

Meaning 意義: to weary of

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kheda, akhedita, akhinna){Tib. skyo ba}


厭怠

Pinyin: yàndài

Korean: yeomtae

Japanese: ontai

Meaning 意義: laziness, weariness, indolence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kilīkṛta-saṃjñā, gāḍhīkṛta-saṃjñino bhaveyur)


厭捨

Pinyin: yànshě

Korean: yeomsa

Japanese: ensha

Meaning 意義: dispassionate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vairāgya){Tib. 'dod chags dang bral ba}


厭煩

Pinyin: yànfán

Korean: yeombeon

Japanese: enbon

Meaning 意義: to trouble, vex


厭逆

Pinyin: yànnì

Korean: yeomyeok

Japanese: engyaku

Meaning 意義: disgust, distaste; to develop at disliking for

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prātikūlya){Tib. mi mthun pa}


厭逆想

Pinyin: yànnì xiǎng

Korean: yeomyeok sang

Japanese: engyaku sō

Meaning 意義: thoughts of disgust

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prātikūlya-saṃjñā){Tib. mi mthun pa'i 'du shes}


厮

Pinyin: sī

Korean: si

Japanese: shi

Meaning 意義: servant


厲鬼

Pinyin: lìguǐ

Korean: yeogwi

Japanese: raiki

Meaning 意義: vengeful ghosts


去

Pinyin: qù

Korean: geo

Japanese: ko

Japanese: kyo

Meaning 意義: to leave

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gati, gamana, atītam, antar-hita, apakrānta, apagama, abhyudgata, asthita, gaccha, gata, gatīka, gantavya, gāmin, cārikāṃ prakrāmati, nirgama, nirgamika, niryūha, niryūhat, prakramaṇa, prakrānta, prasthita, vahana, viprakṛṣṭa, vyaya, vyasana, saṃkrama, saṃkrānta, saṃprasthita, hata){Tib. 'gro bar 'gyur ba}


去來

Pinyin: qùlái

Korean: georae

Japanese: korai

Meaning 意義: to go away

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gati, gamana-āgamana, gata-āgata-parīkṣā){Tib. 'gro ba}


去來今

Pinyin: qù lái jīn

Korean: geo rae geum

Japanese: ko rai kon

Meaning 意義: past, future, present

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. atītānāgata-pratyutpanna){Tib. 'das pa dang ma 'ongs pa dang da ltar }


去來實有宗

Pinyin: qùlái shí yǒu zōng

Korean: georae sil yu jong

Japanese: korai jitsu u shū

Meaning 意義: heretical sect which believed in the reality of past and future as well as the present


去來法

Pinyin: qùlái fǎ

Korean: georae beop

Japanese: korai hō

Meaning 意義: past and future phenomena


去來現在

Pinyin: qù lái xiànzài

Korean: geo rae hyeonjae

Japanese: ko rai genzai

Meaning 意義: past, future, and present

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. atītânāgata-pratyutpanna)


去就

Pinyin: qù jiù

Korean: geo chwi

Japanese: kyo shū

Meaning 意義: course of action


去此

Pinyin: qù cǐ

Korean: geo cha

Japanese: ko shi

Meaning 意義: hence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. itas)


去穢

Pinyin: qùhuì

Korean: geoye

Japanese: kyoe

Japanese: koe

Meaning 意義: cast off defilement


去叉迦羅尼

Pinyin: qùchājiāluóní

Korean: geochagarani

Japanese: kosakarani

Meaning 意義: (Skt. śikṣākaraṇī)


去情顯性

Pinyin: qùqíng xiǎnxìng

Korean: geojeong hyeonseong

Japanese: kojō kenshō

Meaning 意義: abandon discriminations and return to one's original nature


去行

Pinyin: qù xíng

Korean: geo haeng

Japanese: ko gyō

Meaning 意義: undefiled activity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃkrānti, saṃcara)


參

Pinyin: cān

Pinyin: shēn

Korean: sam

Japanese: san

Japanese: shin

Meaning 意義: to convene


叅

Pinyin: sān

Korean: sam

Japanese: san

Meaning 意義: convene


又

Pinyin: yòu

Korean: u

Japanese: yū

Meaning 意義: but, however

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. api tu, api, tathā, api ca, punar aparam, bhūyas){Tib. kyang, de bzhin du, gzhan yang, yang}


叉

Pinyin: chā

Korean: cha

Japanese: sa

Japanese: sha

Meaning 意義: to clasp the hands; to interlock the fingers


參學

Pinyin: cān xué

Korean: cham hak

Japanese: san gaku

Meaning 意義: practice and study [of Chan]


參差

Pinyin: cēnchā

Korean: chamcha

Japanese: sansa

Meaning 意義: irregular

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vikīrṇa)


參席

Pinyin: sānxí

Korean: samseok

Japanese: sanseki

Meaning 意義: arranges seats (?)


參後

Pinyin: sān hòu

Korean: cham hu

Japanese: san go

Meaning 意義: after the evening assembly


參徹

Pinyin: cān chè

Korean: chamcheol

Japanese: santetsu

Meaning 意義: to awaken under the guidance of a Buddhist master


參籠

Pinyin: sān lóng

Korean: cham rong

Japanese: san rō

Meaning 意義: staying for religious practices


參詣

Pinyin: sānyì

Korean: chamye

Japanese: sankei

Meaning 意義: to pray before the gods and buddhas


參詳

Pinyin: sānxiáng

Korean: chamsang

Japanese: sanshō

Meaning 意義: to examine thoroughly [with non-discursive thought]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyavacārayitavya)


參請

Pinyin: sān qǐng

Korean: cham cheong

Japanese: san shin

Japanese: san shō

Meaning 意義: to request instruction


參辰

Pinyin: shēnchén

Korean: samjin

Japanese: shinshin

Meaning 意義: Orion and Mercury


又下文言

Pinyin: yòu xiàwén yán

Korean: u hamun eon

Japanese: yū gemon gon

Meaning 意義: furthermore, a sentence below says...


又亦

Pinyin: yòuyì

Korean: uyeok

Japanese: yūyaku

Meaning 意義: furthermore


又復

Pinyin: yòufù

Korean: ubok

Japanese: yūfuku

Meaning 意義: furthermore

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. punar aparam, antantaram)


叉羅波膩

Pinyin: chāluóbōnì

Korean: charapani

Japanese: sharahani

Meaning 意義: alkaline water

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣārapānīya)


參狀

Pinyin: sān zhuàng

Korean: cham jang

Japanese: san jō

Meaning 意義: visiting card


參禪

Pinyin: sān chán

Korean: cham seon

Japanese: san zen

Japanese: noshi wo ri

Meaning 意義: to thoroughly penetrate with meditative insight


參禪學道

Pinyin: sānchán xuédào

Korean: chamseon hakdo

Japanese: sanzen gakudō

Meaning 意義: practicing Chan and learning the way


參飽

Pinyin: cān bǎo

Korean: champo

Japanese: sanpō

Meaning 意義: to have gotten one's fill


叉拏

Pinyin: chāná

Korean: chana

Japanese: shana

Meaning 意義: moment


叉磨

Pinyin: chāmó

Korean: chama

Japanese: shama

Meaning 意義: kṣamā


參前

Pinyin: sān qián

Korean: cham jeon

Japanese: san zen

Meaning 意義: before the evening assembly


參問

Pinyin: sānwèn

Korean: chammun

Japanese: sanmon

Meaning 意義: to seek instruction


參頭

Pinyin: sān tóu

Korean: cham du

Japanese: san tō

Japanese: san jū

Meaning 意義: contemplative


又卽此

Pinyin: yòujicǐ

Korean: ujeukcha

Japanese: yūsokushi

Meaning 意義: again, exactly this...(?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. punas tad eva)


又而

Pinyin: yòuér

Korean: ui

Japanese: yūji

Meaning 意義: furthermore


叉手

Pinyin: chāshǒu

Korean: chasu

Japanese: shashu

Meaning 意義: folding the palms of the hands together with the fingers crossed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṛtâñjali-puṭa, daśa-nakha-kṛtvā, daśa-nakham añjaliṃ pra-√grah, añjaliṃ praṇamya, sāñjali)


參堂

Pinyin: sān táng

Korean: cham dang

Japanese: san dō

Meaning 意義: to enter the meditation hall


參退

Pinyin: sān tuì

Korean: cham toe

Japanese: san tai

Japanese: san tsui

Meaning 意義: after the evening assembly


又如

Pinyin: yòurú

Korean: uyeo

Japanese: yūnyo

Meaning 意義: it is also like

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathā-api tat)


叉耶

Pinyin: chāyé

Korean: chaya

Japanese: shaya

Meaning 意義: decay


及

Pinyin: jí

Korean: geup

Japanese: kyū

Japanese: gyū

Meaning 意義: reach, come up to, attain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upa-√i, upayanti, yāvantaka, ca, upa-√i; upaiti){Tib. nye bar 'gro ba, thug pa, dang, phod pa}


及以

Pinyin: jíyǐ

Korean: geupi

Japanese: giyūi

Meaning 意義: and, as well as


及復

Pinyin: jífù

Korean: geupbok

Japanese: kyūfuku

Meaning 意義: and

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ca)


及於

Pinyin: jíyú

Korean: geupeo

Japanese: kyūo

Meaning 意義: and, as well as

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ca)


及逮

Pinyin: jídǎi

Korean: geuptae

Japanese: kyūtai

Meaning 意義: attains, reaches


及逮得

Pinyin: jídǎidé

Korean: geuptaedeuk

Japanese: kyūtaitoku

Meaning 意義: attains, becomes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. syāmo, bhavemo)


及與

Pinyin: jíyǔ

Korean: geubyeo

Japanese: kyūyo

Meaning 意義: and, as well as

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ca)


及餘

Pinyin: jíyú

Korean: geub-yeo

Japanese: kyūyo

Meaning 意義: as well as the remaining...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apy anye)


友

Pinyin: yǒu

Korean: u

Japanese: u

Japanese: yū

Meaning 意義: friend

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mitra){Tib. grogs po, mdza' bo, mdza' bshes, bshes gnyen}


双林大士

Pinyin: Shuānglín Dàshì

Korean: Ssangnim Daesa

Japanese: Sōrin Daishi

Meaning 意義: Shuanglin Dashi


反

Pinyin: fǎn

Korean: ban

Japanese: hon

Meaning 意義: return

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viruddha, vikāra, viparyaya)


反流

Pinyin: fǎnliú

Korean: bannyu

Japanese: honru

Meaning 意義: to go against the flow; reverse the habituation of karma


反流位

Pinyin: fǎnliú wèi

Korean: bannyu wi

Japanese: honru i

Meaning 意義: a position from which one is acting counter to the flow of saṃsāra


反流歸源

Pinyin: fǎnliú guīyuán

Korean: bannyu gwiwon

Japanese: honru kigen

Meaning 意義: to go against the flow of saṃsāra and return to the original fount of nirvāṇa, or enlightenment


反流索源

Pinyin: fǎnliú suǒyuán

Korean: bannyu sagwon

Japanese: honnu sakugen

Meaning 意義: to go against the flow of saṃsāra and return to the original fount of nirvāṇa, or enlightenment


反流四位

Pinyin: fǎnliú sìwèi

Korean: bannyu sawi

Japanese: honru shii

Meaning 意義: four stages in reversal of the [saṃsāric] flow


反流達源

Pinyin: fǎnliú dáyuán

Korean: bannyu dalwon

Japanese: honru datsugen

Meaning 意義: to go against the flow of saṃsāra and return to the original fount of nirvāṇa, or enlightenment


反足

Pinyin: fǎnzú

Korean: banjok

Japanese: honsoku

Meaning 意義: a demon (Skt. piśāca) with inverted feet


反足羅刹

Pinyin: fǎnzú luóchà

Korean: banjong nachal

Japanese: honsoku rasetsu

Meaning 意義: a demon (Skt. piśāca) with inverted feet


反出生死

Pinyin: fǎn chū shēngsǐ

Korean: ban chul saengsa

Japanese: hon shutsu shōji

Meaning 意義: the saṃsāra of escape


反叉合掌

Pinyin: fǎnchā hézhǎng

Korean: bancha hapjang

Japanese: honsha gasshō

Meaning 意義: hands folded with interlocking fingers


反染

Pinyin: fǎnrǎn

Korean: banyeom

Japanese: honzen

Meaning 意義: to oppose defiled behavior


反問記

Pinyin: fǎnwèn jì

Korean: banmungi

Japanese: hanmonki

Meaning 意義: interrogatory answer

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paripṛcchā-vyākaraṇa){Tib. yongs su bres te lung bstan pa slar dris nas lung bstan pa, dris te lan gdab pa, yongs su dris te lan gdab pa}


反戻

Pinyin: fǎnlì

Korean: bannyeo

Japanese: honrei

Meaning 意義: to violate, transgress


反戾

Pinyin: fǎnlì

Korean: bannyeo

Japanese: honrei

Meaning 意義: to violate, transgress


反本

Pinyin: fǎnběn

Korean: banbon

Japanese: honbon

Meaning 意義: return to the source


反顯

Pinyin: fǎnxiǎn

Korean: banhyeon

Japanese: honken

Meaning 意義: to express the opposite


反切

Pinyin: fǎnqiē

Korean: banche

Japanese: honsai

Meaning 意義: system of indicating the initial and final sounds of a character by two others


反成

Pinyin: fǎnchéng

Korean: banseong

Japanese: honjō

Meaning 意義: establishing through refutation


反覆

Pinyin: fǎnfù

Korean: banbok

Japanese: honpuku

Meaning 意義: start over again

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pṛthivyāṃ)


叔

Pinyin: shú

Korean: suk

Japanese: shuku

Meaning 意義: a father's younger brother


取

Pinyin: qǔ

Korean: chwi

Japanese: shu

Meaning 意義: obtain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upādāna, grahaṇa, parāmarśa, anuparigṛhīta, apakṛṣṭa, abhigrahaṇa, abhiniveśa, abhipreta, abhirata, abhyupagama, avalambin, ākṣepa, āgṛhīta, ādātṛ, ādāya, ānāyayati, āyūha, āyūhyamāna, āveśika, āsvādayati, āharaṇa, utkṣepaṇa, udgamya, udgṛhīta, udgṛhītavat, udgraha, udgrahaṇa, ud-dh, upagata, upanetavya, upapadana, upātta, upādātṛ, upādānīya, upādāya, upādiyati, kārin, kṛtvā, kṛṣyate, gaha, gṛhīta, gṛhyate, graha, grāha, grāhikā, grāhitā, grāhin, grāhya, para, parāmarśana, parāmṛṣṭa, parāmṛṣṭi, parikalpyate, parigṛhīta, parigraha, pratigṛhīta, pratigṛhṇītvā, pratigṛhṇeya, pratigraha, pratigrahaṇa, pratigrāha, pratigrāhaka, pratilabhamāna, praveśayatisma, prāpya, lūna, vāpeti, vigrāhin, vijñapti, saṃśrayaṇa, saṃgraha, saṃgrāha, samudānetavya, samupādanīya, hartavya){Tib. nye bar len pa, len pa}


受

Pinyin: shòu

Korean: su

Japanese: ju

Meaning 意義: sensation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vedanā, √vid, prati-saṃ-vid, anubhava, paribhoga, samādāna, praty-anu-bhū, prati-grah, ud-grah, upādāna, bhoga, udgrahaṇa, adhivāsanā, adhivāsaya, adhivāsayati, anubhavana, anubhavanatā, anubhūta, anubhūyate, anuyoga, abhinirvartayati, abhipatti, abhiṣvaṅga, abhyāgama, abhyupagata, abhyupagama, abhyupapanna, avinodaka, avinodana, āgraha, ādāna, utpādayati, utpādita, utsoḍhavya, udgahaṇatā, udgṛhīta, udgṛhītavat, udgraha, udvahana, upagata, upabhoga, upasaṃhāra, upasthita, upātta, upādāya, kriyamāṇa, gṛddha, gṛhīta, gṛhṇat, graha, grahaṇa, grāhin, grāhya, dhara, dhārayati, parigṛhīta, parigraha, parigrāhaka, paribhukta, paribhoktavya, poṣin, pragṛhya, pratigṛhīta, pratigṛhītṛ, pratigṛhya, pratigrahītṛ, pratigrāhaka, pratipanna, pratilambha, prativedayate, pratiśrutya, praitsṃvedana, pratisaṃvedayati, pratisṃvedin, pratīcchana, pratyanubhavana, pratyanubhūtavat, pratyeṣaka, pratyeṣemahi, pravid, prāpta, prāpti, prekṣin, bhuj, bhoktṛ, bhogin, marṣaṇa, lābhin, vitti, vid, veda, vedanīya, vedanīyatā, vedayati, vedayita, vedita, vedin, vedya, saṃvṛtta, saṃvedayati, saṃgraha, samarpita, samātta, samādatta, samādānatā, samāpatti, samāpadya, samāpadyati, samāsanna, saṃpratīcchana, saṃpratīcchanatā, saṃpratyeṣaṇa, saṃbhoga, sahiṣṇutā, sevitavya, spṛṣta){Tib. tshor ba, myong ba, myong bar 'gyur ba, tshor ba, so sor myoṅ ba, bzung ba, nyams su myong bar 'gyur ba, yang dag par len pa, len pa}


叔迦

Pinyin: shújiā

Korean: sukga

Japanese: shukuka

Meaning 意義: (Skt. śuka)


取一切精

Pinyin: qǔ yīqiè jīng

Korean: chwi ilche jeong

Japanese: shu issai shō

Meaning 意義: Sarva-sattvôjo-hārī


取住捨

Pinyin: qǔzhùshě

Korean: chwijusa

Japanese: shujūsha

Meaning 意義: appropriation, abiding, and abandonment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ādāna-sthāna-cyuti){Tib. len pa dang gnas pa dang 'chi 'pho ba}


取信

Pinyin: qǔxìn

Korean: chwisin

Japanese: shushin

Meaning 意義: believes, trusts


取次語

Pinyin: qǔcì yǔ

Korean: chwicha eo

Japanese: shushi go

Meaning 意義: casual talk


取滅度

Pinyin: qǔ mièdù

Korean: chwi myeoldo

Japanese: shu metsudo

Meaning 意義: enters complete extinction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parinirvāṇa)


取空

Pinyin: qǔkōng

Korean: chwigong

Japanese: shukū

Meaning 意義: grasping to emptiness


取結

Pinyin: qǔ jié

Korean: chwi gyeol

Japanese: shu ketsu

Meaning 意義: bondage of attachment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parāmarśa-saṃyojana)


取緣

Pinyin: qǔyuán

Korean: chwiyeon

Japanese: shuen

Meaning 意義: taking as cause; taking as condition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upādāna-pratyaya)


取義

Pinyin: qǔyì

Korean: chwiui

Japanese: shugi

Meaning 意義: to cognize an object

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. artha-grahaṇa, artha-anusāra)


取言

Pinyin: qǔ yán

Korean: chwi eon

Japanese: shu gon

Meaning 意義: attaches to language


取證

Pinyin: qǔzhèng

Korean: chwijeung

Japanese: shushō

Meaning 意義: to realize; actualize

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samanvāgata)


取足

Pinyin: qǔzú

Korean: chwijok

Japanese: shusoku

Meaning 意義: to get enough

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paṃsayati)


受五戒

Pinyin: shòuwǔjiè

Korean: suogye

Japanese: jugokai

Meaning 意義: receiving the five precepts


受位心

Pinyin: shòuwèixīn

Korean: suwisim

Japanese: juishin

Meaning 意義: mind of perfect receptivity


受供養

Pinyin: shòugòngyǎng

Korean: sugongyang

Japanese: jukuyō

Meaning 意義: to receive offerings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prapūjita)


受學

Pinyin: shòuxué

Korean: suhak

Japanese: jugaku

Meaning 意義: to undergo discipline

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samādāna){Tib. yang dag par blang ba, yang dag par blangs pa, yang dag par blangs te slob pa, yang dag par len pa, yi dam can}


受學技藝

Pinyin: shòuxué jìyì

Korean: suhak giye

Japanese: jugaku gigei

Meaning 意義: to receive instruction in worldly arts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śilpasthānāni kauśalam){Tib. bzo'i gnas la mkhas par ston pa}


受學善行

Pinyin: shòuxué shànxíng

Korean: suhak seonhaeng

Japanese: jugaku zengyō

Meaning 意義: learning wholesome behavior

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. legs par spyad pa yang dag par blang ba}


受已

Pinyin: shòuyǐ

Korean: sui

Japanese: jui

Meaning 意義: having received...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratigraha){Tib. blangs pa, yang dag par blangs pa'i 'og tu}


受念住

Pinyin: shòuniànzhù

Korean: sunyeomju

Japanese: junenjū

Meaning 意義: foundation of mindfulness of feelings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vedanā-smṛty-upasthānam, vedanāyāṃ vedanânupaśyanā-smṛtyupasthānam, vedanā-gatânusmṛti){Tib. tshor ba dran pa nyer bzhag}


受念處

Pinyin: shòu niànchù

Korean: su yeomcheo

Japanese: ju nenjo

Meaning 意義: mindfulness of sensation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vedanā-smṛty-upasthāna)


受樂

Pinyin: shòulè

Korean: surak

Japanese: juraku

Meaning 意義: experience pleasure

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pari-√car; paricārayante, √ram; ramiṣyāmi, vedita-sukha, vedayita-sukha){Tib. dga' mgur spyod par byed pa, dga' bar bya ba, tshor bde ba, tshor ba'i bde ba}


受樂受

Pinyin: shòulèshòu

Korean: suraksu

Japanese: jurakuju

Meaning 意義: to experience pleasant sensations (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prīnayati)


受欲

Pinyin: shòuyù

Korean: suyok

Japanese: juyoku

Meaning 意義: to indulge in desires

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣemaṃ-karaḥ, kāma-paribhoga, kāma-bhuj, kāma-bhogitva, kāmāḥ paribhoktavyāḥ, kāmôpabhoga){Tib. btsun mo'i 'khor du dgyes par rol ba, 'dod pa la longs spyod pa}


受歳

Pinyin: shòu suì

Korean: su se

Japanese: ju sai

Meaning 意義: adds a year


受欲塵者

Pinyin: shòuyùchén zhě

Korean: suyokjin ja

Japanese: juyokujin sha

Meaning 意義: one who indulges in objects of desire

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kāmôpabhogin){Tib. 'dod pa la longs spyod pa}


受決

Pinyin: shòu jué

Korean: su gyeol

Japanese: juketsu

Meaning 意義: guarantee of future buddhahood

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyākaraṇa)


受淨尸羅

Pinyin: shòu jìngshīluó

Korean: su jeongsira

Japanese: ju jōshira

Meaning 意義: receving the pure precepts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śīla-samādāna){Tib. tshul khrims yang dag par len par byed pa}


受記

Pinyin: shòu jì

Korean: su gi

Japanese: ju ki

Meaning 意義: receiving assurance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyākaraṇa)


受誦

Pinyin: shòusòng

Korean: susong

Japanese: jushō

Meaning 意義: receives and recites (the Buddha's teaching)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāṣati gṛhyate)


受諸苦惱

Pinyin: shòuzhū kǔnǎo

Korean: suje gonoe

Japanese: jusho kunō

Meaning 意義: experience suffering and distress


受識

Pinyin: shòu shì

Korean: su sik

Japanese: ju shiki

Meaning 意義: experiential consciousnesses


受護

Pinyin: shòuhù

Korean: suho

Japanese: jugo

Meaning 意義: to accept and continually observe [the precepts]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samādāya saṃrakṣya){Tib. yang dag par blangs te legs par bsrungs pa, srung bar byed pa}


受趣

Pinyin: shòuqù

Korean: suchwi

Japanese: jushu

Meaning 意義: aspect of sensation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. tshor ba'i rnam pa}


受趣識住

Pinyin: shòuqù shìzhù

Korean: suchwi sikju

Japanese: jushu shikijū

Meaning 意義: stage of consciousness tending toward sensation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. tshor gtogs pa'i rnam par shes pa'i gnas}


受身

Pinyin: shòushēn

Korean: susin

Japanese: jushin

Meaning 意義: to be reborn into a new body

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratisaṃdhi)


受齋

Pinyin: shòuzhāi

Korean: sujae

Japanese: jusai

Meaning 意義: to receive offerings of food [properly] before the noon hour

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upavāsam upavasataḥ, upavāsam upavasati){Tib. bsnyen gnas la gnas pa, dus khrims la gnas pa}


叔叔摩羅

Pinyin: shúshúmóluó

Korean: suksungmara

Japanese: shukushukumara

Meaning 意義: crocodile


叔離

Pinyin: shúlí

Korean: sungni

Japanese: shukuri

Meaning 意義: (Skt. śukla)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śukra)


取像

Pinyin: qǔxiàng

Korean: chwisang

Japanese: shuzō

Meaning 意義: to grasp to images


取受性

Pinyin: qǔshòu xìng

Korean: chwisu seong

Japanese: shuju shō

Meaning 意義: appropriation


取盜

Pinyin: qǔdào

Korean: chwido

Japanese: shutō

Meaning 意義: snatch, steal


取相

Pinyin: qǔ xiàng

Korean: chwi sang

Japanese: shu sō

Meaning 意義: apprehending perceptual forms

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nimitta-grāha, nimittôdgrāhaka){Tib. mtshan mar 'dzin pa, gzung bar 'gyur ba}


取相懺

Pinyin: qǔ xiāng chàn

Korean: chwi sang cham

Japanese: shu sō zan

Meaning 意義: to maintain repentance


取相悔

Pinyin: qǔxiānghuǐ

Korean: chwisanghoe

Japanese: shusōke

Meaning 意義: repentance according to marks


取能

Pinyin: qǔnéng

Korean: chwineung

Japanese: shunō

Meaning 意義: subjective grasping; grasper


受因緣義

Pinyin: shòu yīnyuán yì

Korean: su inyeon ui

Japanese: ju innen gi

Meaning 意義: sense of a causal basis for sensation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. tshor ba'i rgyu'i don}


受想

Pinyin: shòu xiǎng

Korean: su sang

Japanese: ju sō

Meaning 意義: sensation and perception

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vedanā-saṃjñā)


受想行識

Pinyin: shòu xiǎng xíng shì

Korean: su sang haeng sik

Japanese: ju sō gyō shiki

Meaning 意義: perception, conception, volition, consciousness


受施

Pinyin: shòushī

Korean: susi

Japanese: juse

Meaning 意義: accept an offering

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paiṇḍilya){Tib. zas sbyin pa}


受盡

Pinyin: shòu jìn

Korean: su jin

Japanese: ju jin

Meaning 意義: extinction of sensation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vedanā-kṣaya)


受苦

Pinyin: shòukǔ

Korean: sugo

Japanese: juku

Meaning 意義: feel [experience, undergo] suffering

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. duḥkhita, vedayita-duḥkha){Tib. sdug bsngal ba, tshor ba'i sdug bsngal}


受苦樂

Pinyin: shòukǔlè

Korean: sugonak

Japanese: jukuraku

Meaning 意義: experience pain and pleasure


受苦異熟

Pinyin: shòukǔ yìshóu

Korean: sugo isuk

Japanese: juku ijuku

Meaning 意義: maturation of suffering

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. duḥkha-vipāka){Tib. rnam par smin pa sdug bsngal ba}


受菩提心戒義

Pinyin: Shòu pútíxīn jièyí

Korean: Su borisim gyeui

Japanese: Ju bodaishin kaigi

Meaning 意義: Taking the Precepts of Bodhi-Mind


受隨

Pinyin: shòusuí

Korean: susu

Japanese: juzui

Meaning 意義: to receive and follow


取名

Pinyin: qǔmíng

Korean: chwimyeong

Japanese: shumyō

Meaning 意義: grasps names

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nāma-grāhaṇa)


取愛果

Pinyin: qǔ àiguǒ

Korean: chwi aegwa

Japanese: shu aika

Meaning 意義: experience pleasing results

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. iṣṭa-phala-parigraha){Tib. sdug pa'i 'bras bu yongs su 'dzin pa}


取禍

Pinyin: qǔhuò

Korean: chwihwa

Japanese: shuka

Meaning 意義: invite disaster


取舍

Pinyin: qǔshè

Korean: chwisa

Japanese: shusha

Meaning 意義: selecting and rejecting


取蘊

Pinyin: qǔ yùn

Korean: chwi on

Japanese: shu un

Meaning 意義: appropriated aggregates

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upādāna-skandha, upātteṣu skandheṣu, skandha){Tib. nye bar len pa'i phung po}


受名

Pinyin: shòumíng

Korean: sumyeong

Japanese: jumyō

Meaning 意義: to receive a name; to be named

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prāp)


受命

Pinyin: shòumìng

Korean: sumyeong

Japanese: jumyō

Meaning 意義: to live; be alive

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gson pa}


受果

Pinyin: shòuguǒ

Korean: sugwa

Japanese: juka

Meaning 意義: to receive the fruits

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. 'bras bu nyams su myong bar 'gyur ba}


受業

Pinyin: shòuyè

Korean: su eop

Japanese: ju gō

Meaning 意義: duties of the recipients of the precepts


受熏

Pinyin: shòuxūn

Korean: suhun

Japanese: jukun

Meaning 意義: undergo perfuming


受生

Pinyin: shòu shēng

Korean: su saeng

Japanese: ju shō

Meaning 意義: to be born

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upapatti, jātaka)


受生已

Pinyin: shòushēngyǐ

Korean: susaengi

Japanese: jushōi

Meaning 意義: having been reborn

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratyājāta){Tib. skyes pa}


受生相續

Pinyin: shòushēng xiāngxù

Korean: susaeng sangsok

Japanese: jushō sōzoku

Meaning 意義: undergo continual [re-]birth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upapatti-pratisaṃdhi)


受生時

Pinyin: shòushēng shí

Korean: susaeng si

Japanese: jushō ji

Meaning 意義: when undergoing birth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upapatti-kāla)


受生處所

Pinyin: shòushēng chùsuǒ

Korean: susaeng cheoso

Japanese: jushō shosho

Meaning 意義: birthplace(s)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upapatty-āyatana){Tib. skye ba'i gnas}


受蘊

Pinyin: shòu yùn

Korean: su on

Japanese: ju-un

Meaning 意義: feeling

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vedanā-skandha, vedanā)[Pali vedana-kkhandha]{Tib. tshor ba'i phung po}


受行

Pinyin: shòuxíng

Korean: suhaeng

Japanese: jugyō

Meaning 意義: to receive and put into practice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samādāna, samādānatā, samādāya vartante, samādāya vartate){Tib. yang dag par blangs pa, yang dag par blangs te 'dug pa, yang dag par len pa}


取則

Pinyin: qǔzé

Korean: chwichik

Japanese: shusoku

Meaning 意義: to appropriate as a standard

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prāmāṇikatvena stheyaḥ){Tib. tsas par gzhog par 'os pa}


取合

Pinyin: qǔhé

Korean: chwihap

Japanese: shugō

Meaning 意義: gathers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃkrāmita)


取境

Pinyin: qǔjìng

Korean: chwigyeong

Japanese: shukyō

Meaning 意義: to cognize an external object (Skt. grahaṇa)


取捨

Pinyin: qǔshě

Korean: chwisa

Japanese: shusa

Meaning 意義: selecting and rejecting

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ādāna-tyāga)


取與

Pinyin: qǔ yǔ

Korean: chwi yeo

Japanese: shu yo

Meaning 意義: appropriating and producing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dānādāna){Tib. sbyin pa dang blang ba}


取著

Pinyin: qǔ zhuó

Korean: chwi chak

Japanese: shu jaku

Meaning 意義: attach to

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhiniveśa, upādāna, grāha, adhyavasāna, abhiniviṣṭa, abhilāṣa, upalambhika, aupalambhika, graha, grāhin, parāmarśa, parikalpyate, parigraha, vilamba)


受具

Pinyin: shòujù

Korean: sugu

Japanese: jugu

Meaning 意義: to receive the complete precepts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upasaṃpanna, upasaṃpadā, susamāpta-śīla, śikṣā-sāmīcī-samāpanna, paripūrṇa-śīla, upasaṃpad){Tib. bsnyen par rdzogs pa}


受報

Pinyin: shòubào

Korean: subo

Japanese: juhō

Meaning 意義: receiving retribution

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anubhūyate, vedanīya, saṃ-√pad)


受戒

Pinyin: shòu jiè

Korean: su gye

Japanese: ju kai

Meaning 意義: receive the precepts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upasaṃpad, śīla-samādāna, upasaṃpadā, upasaṃpanna, upasaṃpādita, śīla-saṃvara-samādāna, saṃvara-samādāna, samātta-śikṣa, śīla-saṃvara-samādāna){Tib. bsnyen par rdzogs par byas pa, tshul khrims kyi sdom pa yang dag par blangs pa}


受持

Pinyin: shòuchí

Korean: suji

Japanese: juji

Meaning 意義: to receive and retain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhārayati, dhāraṇa, samādāna, adhiṣṭhitatva, abhyupagama, avadhārita, udgṛhīta, udgṛhītavat, udgraha, udgrahaṇa, gṛhīta, grahaṇa, grāhaka, grāhita, dhara, dhāraka, dhāraṇatā, dhāraṇā, parigṛhīta, parigraha, pārihārika, pragrahaṇa, pratigrāhaka, vigrāhayati, saṃgraha, saṃdhāraka, saṃdhāraṇa, saṃdhārayati, samādatta, samādāya, saṃpratīcchanatā, saṃpratîṣ){Tib. lung, 'dzin pa}


受獲

Pinyin: shòuhuò

Korean: suhoek

Japanese: jukaku

Meaning 意義: receives (?)


受用

Pinyin: shòuyòng

Korean: suyong

Japanese: juyū

Meaning 意義: to experience

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratyupabhoga, upabhoga, adhyāvasati, bhoga){Tib. gnas par byed pa, longs spyod}


受者

Pinyin: shòu zhě

Korean: su ja

Japanese: ju sha

Meaning 意義: an experiencer

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vedaka, bhoktṛ, upādātṛ, ātman, upabhoktṛ, upabhogin, aupabhogika, gṛhṇat, pratigrāhaka, pratisaṃvedanā, bhoktṛtva, veda){Tib. tshor ba po, za ba po, tsor po, len pa po}


受衣

Pinyin: shòu yī

Korean: su ui

Japanese: ju e

Meaning 意義: receives the robe


取要言之

Pinyin: qǔyào yánzhī

Korean: chwiyo eonji

Japanese: shuyō gonshi

Meaning 意義: to summarize it...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃkṣiptena, saṃkṣepeṇa)


受善法戒

Pinyin: shòushàn fǎjiè

Korean: suseon beopgye

Japanese: juzen hōkai

Meaning 意義: precepts related to the cultivation of good phenomena


受持七佛名號經

Pinyin: Shòuchí qīfó mínghào jīng

Korean: Suji chilbul myeongho gyeong

Japanese: Juji shichibutsu myōgō kyō

Meaning 意義: Shouchi qifo minghao jing


受持七佛名號所生功德經

Pinyin: Shòuchí qīfó mínghào suǒshēng gōngdé jīng

Korean: Suji chilbul myeongho sosaeng gongdeok gyeong

Japanese: Juji shichibutsu myōgō shoshō kudoku kyō

Meaning 意義: Shouchi qifo minghao suosheng gongde jing


受持淨戒

Pinyin: shòuchí jìngjiè

Korean: suji jeonggye

Japanese: juji jōkai

Meaning 意義: to maintain pure morality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śīlaṃ samādāya){Tib. tshul khrims yang dag par len pa}


受持讀誦

Pinyin: shòuchí dúsòng

Korean: suji doksong

Japanese: juji dokushō

Meaning 意義: memorize and recite

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhārayati-svādhyāya, uddeśa-svādhyāya){Tib. lung 'bogs pa dang kha ton byed pa, lung mnod pa dang kha ton bya ba, lung mnod pa dang kha ton, lung nod pa dang kha ton du byed pa}


受極樂

Pinyin: shòujílè

Korean: su geungnak

Japanese: ju gokuraku

Meaning 意義: experiences extreme bliss

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sukhôpabhoga-paratva){Tib. bde ba la longs spyod pa mchog yin pa}


受用居處

Pinyin: shòuyòng jūchù

Korean: suyong geocheo

Japanese: juyō kyosho

Meaning 意義: enjoying and abiding in

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upabhoga-vāsa){Tib. longs spyod pa'i gnas}


受用欲

Pinyin: shòuyòng yù

Korean: suyong yok

Japanese: juyūyoku

Meaning 意義: desire for experience

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. 'dod pa la longs spyod pa}


受用欲樂行

Pinyin: shòuyòng yùlè xíng

Korean: suyong yongnak haeng

Japanese: juyō yokuraku gyō

Meaning 意義: devotion to sensual pleasure

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kāma-sukhallikā-anuyoga){Tib. 'dod pa'i bsod nyams kyi rjes su sbyor ba}


受用欲具

Pinyin: shòuyòng yùjù

Korean: suyong yokgu

Japanese: juyūyokugu

Meaning 意義: enjoyment of sensual desires

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. 'dod pa'i longs spyod kyi yongs su spyod pa}


受用法

Pinyin: shòuyòng fǎ

Korean: suyong beop

Japanese: juyō hō

Meaning 意義: to enjoy the dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharma-saṃbhoga){Tib. chos kyi longs spyod, longs spyod kyi chos}


受用義

Pinyin: shòuyòng yì

Korean: suyong ui

Japanese: juyūgi

Meaning 意義: meaning of enjoyment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. longs spyod kyi don}


受用財

Pinyin: shòuyòng cái

Korean: suyong jae

Japanese: juyō zai

Meaning 意義: to enjoy worldly possessions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. zang zing gi longs spyod}


受用身

Pinyin: shòuyòng shēn

Korean: suyong sin

Japanese: juyū shin

Meaning 意義: enjoyment body

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃbhogakāya)


受用自苦行

Pinyin: shòuyòng zìkǔ xíng

Korean: suyong jago haeng

Japanese: juyō jiku gyō

Meaning 意義: devotion to self-torment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ātma-klamatha-anuyoga, ātma-klamathānuyukta){Tib. bdag nyid ngal ba'i rjes su sbyor ba, bdag nyid ngal ba la rjes su brtson par byed pa}


受用苦樂

Pinyin: shòuyòng kǔlè

Korean: suyong gorak

Japanese: juyū kuraku

Meaning 意義: experiences pain and pleasure

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sukha-duḥkhānubhava){Tib. bde ba dang sdug bsngal myong ba}


受用土

Pinyin: shòuyòng tǔ

Korean: suyong to

Japanese: juyū do

Meaning 意義: enjoyment land


受用果

Pinyin: shòuyòng guǒ

Korean: suyong gwa

Japanese: juyū ka

Meaning 意義: effects (results) experienced

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. phalôpabhoga){Tib. 'bras bu longs spyod pa}


受持者

Pinyin: shòuchízhě

Korean: sujija

Japanese: jujisha

Meaning 意義: one who receives and memorizes [the sūtras]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sūtrānta-dhāraka)


受用具

Pinyin: shòuyòng jù

Korean: suyong gu

Japanese: juyūgu

Meaning 意義: implements of enjoyment


受戒儀式

Pinyin: shòujiè yíshì

Korean: sugye uisik

Japanese: jukai gishiki

Meaning 意義: ordination ceremony


受持遠離

Pinyin: shòuchí yuǎnlí

Korean: suji woni

Japanese: juji onri

Meaning 意義: adherence to dispassion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. virati-samādāna)


受持禁戒

Pinyin: shòu chíjīnjiè

Korean: suji geumgye

Japanese: juji gonkai

Meaning 意義: adherence to moral behavior

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śīlavrata){Tib. tshul khrims yang dag par len pa, tshul khrims yang dag par len par byed pa}


受十善戒經

Pinyin: Shòu shíshànjiè jīng

Korean: Su sipseongye gyeong

Japanese: Ju jūzenkai kyō

Meaning 意義: Shou shishanjie jing


叚食

Pinyin: jiashí

Korean: gasik

Japanese: kajiki

Meaning 意義: coarse food


叛逆

Pinyin: pànnì

Korean: banyeok

Japanese: hongyaku

Meaning 意義: to turn against


叡

Pinyin: ruì

Korean: ye

Japanese: ei

Meaning 意義: intelligent, wise, knowing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vidu)


叢

Pinyin: cóng

Korean: chong

Japanese: sō

Meaning 意義: a copse


口

Pinyin: kǒu

Korean: gu

Japanese: ku

Meaning 意義: mouth, speech


古

Pinyin: gǔ

Korean: go

Japanese: ko

Meaning 意義: old

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. purāṇa, pūrva)


句

Pinyin: jù

Korean: gu

Japanese: ku

Meaning 意義: a phrase

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pada, koṭi, artha-pada, ākāra, koṭika, gāthā, pada-kāya, padatva, padârtha, padya, paryāya, pādaka){Tib. mu, tshig}


叢樹

Pinyin: cóngshù

Korean: chongsu

Japanese: sōju

Meaning 意義: a grove, thicket

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. druma-pravara, vana-ṣaṇḍa)


口密

Pinyin: kǒu mì

Korean: gu mil

Japanese: ku mitsu

Meaning 意義: esoteric speech


口忍

Pinyin: kǒurěn

Korean: guin

Japanese: kunin

Meaning 意義: forbearance in speech


口決

Pinyin: kǒujué

Korean: gugyeol

Japanese: kuketsu

Meaning 意義: oral transmission


口稱

Pinyin: kǒu chēng

Korean: gu ching

Japanese: ku shō

Meaning 意義: invocation


口稱三昧

Pinyin: kǒuchēng sānmèi

Korean: guching sammae

Japanese: kushō zanmai

Meaning 意義: concentration by invocation


口稱念佛

Pinyin: kǒuchēng niànfó

Korean: guching yeombul

Japanese: kushō nenbutsu

Japanese: kōshō nenbutsu

Meaning 意義: invocatory prayer


口訣

Pinyin: kǒu jué

Korean: gu gyeol

Japanese: ku ketsu

Meaning 意義: the oral transmission


口輪

Pinyin: kǒu lún

Korean: gu ryun

Japanese: ku rin

Meaning 意義: wheel of speech


古今

Pinyin: gǔjīn

Korean: gogeum

Japanese: kokon

Japanese: kokin

Meaning 意義: past and present


古今譯經圖紀

Pinyin: Gǔ jīn yìjīng tújì

Korean: Go geum yeokgyeong dogi

Japanese: Ko kon yakkyō zuki

Meaning 意義: An Illustrated Record of Translated Scriptures Past and Present


古今目錄抄

Pinyin: Gǔjīn mùlù chāo

Korean: Gogeum mongnok cho

Japanese: Kokon mokuroku shō

Meaning 意義: Catalogue of Ancient and Modern (Prince Shōtoku Biographies)


古佛

Pinyin: gǔ fó

Korean: go bul

Japanese: ko butsu

Japanese: furu botoke

Meaning 意義: ancient Buddha


古佛心

Pinyin: gǔfó xīn

Korean: gobul sim

Japanese: kobusshin

Meaning 意義: the mind of an old Buddha


古來實有宗

Pinyin: gǔlái shíyǒu zōng

Korean: gorae siryu jong

Japanese: korai jitsū shū

Meaning 意義: belief in the reality both past and future


古德

Pinyin: gǔ dé

Korean: go deok

Japanese: ko toku

Meaning 意義: virtuous ancient(s)


古淸規

Pinyin: Gǔ qīngguī

Korean: Go cheonggyu

Japanese: Ko shingi

Meaning 意義: The Old Pure Rules


古筠比丘

Pinyin: Gǔjūn bǐqiū

Korean: Gogyun bigu

Japanese: Koin biku

Meaning 意義: Gujun Bhikṣu


古論

Pinyin: gǔlùn

Korean: goron

Japanese: koron

Meaning 意義: old treatise


古路

Pinyin: gǔlù

Korean: goro

Japanese: koro

Meaning 意義: ancient path


句義

Pinyin: jùyì

Korean: gu-ui

Japanese: kōgi

Meaning 意義: a name

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pada-artha, padârtha, artha-pada, dharma-pada, pada, pada-vyañjana, padānāmarthaḥ, pāṭha){Tib. don dang tshig, tshig gi don}


句誼

Pinyin: jùyí

Korean: guui

Japanese: kugi

Meaning 意義: meaning of a sentence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pada-vyañjanāni)


句身

Pinyin: jù shēn

Korean: gu sin

Japanese: ku shin

Meaning 意義: the gathering of two or more phrases

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pada-kāya){Tib. tsig gi tshogs}


叡哲

Pinyin: ruìzhé

Korean: yecheol

Japanese: eitetsu

Meaning 意義: intelligent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vijña){Tib. mdzangs pa}


口傳

Pinyin: kǒu chuán

Korean: gu jeon

Japanese: ku den

Meaning 意義: oral transmission of the buddhadharma


口四

Pinyin: kǒusì

Korean: gusa

Japanese: kushi

Meaning 意義: four sins of speech


古鏡

Pinyin: gǔ jìng

Korean: go gyeong

Japanese: ko kyō

Meaning 意義: ancient mirror


句句

Pinyin: jù jù

Korean: gu gu

Japanese: ku ku

Meaning 意義: line by line


叡智

Pinyin: ruìzhì

Korean: yeji

Japanese: eichi

Meaning 意義: wise, farsighted, intelligent


叢規

Pinyin: cóng guī

Korean: chong gyu

Japanese: sō ki

Meaning 意義: rules of the monastery


口力論師

Pinyin: kǒulì lùnshī

Korean: guryeong nonsa

Japanese: kuriki ronshi

Meaning 意義: exponents of mouth power


口力外道

Pinyin: kǒulì wàidào

Korean: guryeok oedo

Japanese: kuriki gedō

Meaning 意義: voice power heretics


口和

Pinyin: kǒuhé

Korean: guhwa

Japanese: kuwa

Meaning 意義: unity of voices


口和敬

Pinyin: kǒu héjìng

Korean: gu hwagyeong

Japanese: ku wakyō

Meaning 意義: reverent harmony in oral unity in chanting


口業

Pinyin: kǒu yè

Korean: gu eop

Japanese: ku gō

Meaning 意義: oral activity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vāk-karman, vacana)[Pali vacī-kamma]


口業供養

Pinyin: kǒuyè gōngyǎng

Korean: gueop gongyang

Japanese: kugō kuyō

Meaning 意義: offering through verbal action


口業殺

Pinyin: kǒuyèshā

Korean: gueopsal

Japanese: kugōsetsu

Meaning 意義: killing by words


口疏

Pinyin: kǒushū

Korean: guso

Japanese: kusho

Meaning 意義: esoteric commentary


口頭

Pinyin: kǒutóu

Korean: gudu

Japanese: kutō

Japanese: kōtō

Meaning 意義: lip service


口頭三昧

Pinyin: kǒutóu sānmèi

Korean: gudu sammae

Japanese: kōto zanmai

Meaning 意義: lip service samādhi


口頭禪

Pinyin: kǒutóu chán

Korean: gudu seon

Japanese: kōtō zen

Meaning 意義: nominal Chan


古力迦

Pinyin: gǔlìjiā

Korean: goryeokga

Japanese: korikika

Meaning 意義: black dragon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṛkāla)


古規

Pinyin: Gǔguī

Korean: Gogyu

Japanese: Koki

Meaning 意義: The Old Rules


叢林

Pinyin: cónglín

Korean: chongnim

Japanese: sōrin

Meaning 意義: forest

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. grāma, vana, vana-khaṇḍa, uddāna, gulma, nikuñja, vanas-pate, vṛkṣa-gahana)


口印

Pinyin: kǒuyìn

Korean: guin

Japanese: kuin

Meaning 意義: mouth sign


口授

Pinyin: kǒushòu

Korean: gusu

Japanese: kuju

Meaning 意義: oral transmission

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mukhôddeśa){Tib. khas 'chad pa}


古昔

Pinyin: gǔxí

Korean: goseok

Japanese: koshaku

Japanese: koseki

Meaning 意義: ancient

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paurāṇa){Tib. snga ma, rnying pa}


句倒

Pinyin: jùdào

Korean: gudo

Japanese: kutō

Meaning 意義: the sentence order is reversed


句捨

Pinyin: jùshě

Korean: gusa

Japanese: kusha

Meaning 意義: (Skt. kośa)


句逗

Pinyin: jùdòu

Korean: gudu

Japanese: kutō

Meaning 意義: punctuations (or divisions) into sentences and phrases

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pada-vyañjanāni)


古先派

Pinyin: Gǔxiān pài

Korean: Goseon pa

Japanese: Kosen ha

Meaning 意義: Kosen ha


古昔諸仙

Pinyin: gǔxí zhūxiān

Korean: goseok jeseon

Japanese: koshaku shosen

Meaning 意義: mystics of yore

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. drang srong snga ma}


古聖主

Pinyin: gǔshèng zhǔ

Korean: goseong ju

Japanese: koshō shu

Meaning 意義: connected with the sages

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ārṣa)


口大行二道

Pinyin: kǒudàxíng èrdào

Korean: gudaehaeng ido

Japanese: kudaigyō nidō

Meaning 意義: two organs of mouth and anus


口所生

Pinyin: kǒu suǒshēng

Korean: gu sosaeng

Japanese: ku shoshō

Meaning 意義: born from [his] mouth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mukhato jāta){Tib. gsung las skyes pa}


古教照心

Pinyin: gǔjiào zhàoxīn

Korean: gogyo josim

Japanese: kokyō shōshin

Meaning 意義: the ancient teachings illuminate the mind


古先印原

Pinyin: Gǔxiān Yìnyuán

Korean: Goseon Inwon

Japanese: Kosen Ingen

Meaning 意義: Kosen Ingen


古先印元

Pinyin: Gǔxiān Yìnyuán

Korean: Goseon Inwon

Japanese: Kosen Ingen

Meaning 意義: Kosen Ingen


只

Pinyin: zhǐ

Korean: ji

Japanese: tada

Meaning 意義: simply, only, merely


只底舸部

Pinyin: Zhǐdǐgě bù

Korean: Jijiga bu

Japanese: Shiteika bu

Meaning 意義: Caityaśaila


只如

Pinyin: zhǐrú

Korean: jiyeo

Japanese: shinyo

Meaning 意義: it is [just] like; it is as if


叫

Pinyin: jiào

Korean: gyu

Japanese: kyō

Meaning 意義: cry


叫喚

Pinyin: jiàohuàn

Korean: gyuhwan

Japanese: kyōkan

Meaning 意義: cry, wail

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. raurava)


叫喚地獄

Pinyin: jiàohuàn dìyù

Korean: gyuhwan jiok

Japanese: kyōkan jigoku

Meaning 意義: hell of wailing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. raurava-naraka)[Pali roruva-niraya]


召

Pinyin: zhào

Korean: so

Japanese: jō

Meaning 意義: summon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ākarṣaṇa, āhūta)


召請童子

Pinyin: zhàoqǐng tóngzǐ

Korean: socheong dongja

Japanese: jōshō dōshi

Meaning 意義: inviter

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ākarṣāya)


可

Pinyin: kě

Korean: ga

Japanese: ka

Meaning 意義: may

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sakya, śīla){Tib. ngang can}


可了

Pinyin: kěliǎo

Korean: ga ryo

Japanese: ka ryō

Meaning 意義: knowable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vijñeya)


可了知

Pinyin: kěliǎozhī

Korean: ga ryoji

Japanese: ka ryōchi

Meaning 意義: knowable; fathomable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upalambha, prajñāyate, pratīyate)


可修

Pinyin: kěxiū

Korean: ga su

Japanese: ka shu

Meaning 意義: to be practiced

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sevya, bhāvitaṃ bhavati)


可修治

Pinyin: kě xiūzhì

Korean: ga suchi

Japanese: ka shuji

Meaning 意義: purifiable


可修治種子

Pinyin: kěxiūzhì zhǒngzǐ

Korean: ga suchi jongja

Japanese: ka shuji shuji

Meaning 意義: purifiable seeds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viśodhyaṃ bījam){Tib. rnam par dag par byar rung ba'i sa bon}


可害

Pinyin: kěhài

Korean: ga hae

Japanese: kagai

Meaning 意義: harmful

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. yang dag par gzhom du rung ba, yang dag par gzhom par bya ba}


可尋思

Pinyin: kě xúnsī

Korean: ga simsa

Japanese: ka jinshi

Meaning 意義: to be conjectured (supposed, imagined)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vitarka-sthānīya){Tib. brtag par bya ba, rnam par rtog pa dang mthun pa}


可廢

Pinyin: kěfèi

Korean: ga pye

Japanese: kahai

Meaning 意義: can be rejected


可得

Pinyin: kědé

Korean: ga deuk

Japanese: ka toku

Meaning 意義: obtainable, possible, knowable, apprehensible

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upa-labh, upalabhyante){Tib. dmigs pa, yod pa, dmigs pa, yod pa}


可引奪

Pinyin: kě yǐnduó

Korean: ga intal

Japanese: ka indatsu

Meaning 意義: can be lead astray

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃhārya){Tib. 'phrogs par 'gyur ba}


可復

Pinyin: kěfù

Korean: ga bu

Japanese: kafuku

Meaning 意義: able; possible


可念

Pinyin: kěniàn

Korean: ga nyeom

Japanese: kanen

Meaning 意義: can be thought of; predicate


可樂

Pinyin: kělè

Korean: gayo

Japanese: karaku

Meaning 意義: lovely

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kantā, priya, ramaṇīya, saṃrañjanīya){Tib. sdug pa, chags pa, dga' bar byas pa, nyams dga' ba, yang dag par dga' bar 'gyur ba}


可欣

Pinyin: kěxīn

Korean: ga heun

Japanese: kakon

Meaning 意義: desirable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. iṣṭā, priya){Tib. 'dod pa, dga' ba}


可歸

Pinyin: kěguī

Korean: ga gwi

Japanese: kaki

Meaning 意義: can be returned to; can be depended upon


可汗

Pinyin: kěhàn

Korean: ga han

Japanese: kakan

Meaning 意義: khan


可漏

Pinyin: kělòu

Korean: ga ru

Japanese: karo

Meaning 意義: book case


可漏子

Pinyin: kělòuzǐ

Korean: ga ruja

Japanese: karosu

Meaning 意義: book case


可稱

Pinyin: kěchēng

Korean: ga ching

Japanese: kashō

Meaning 意義: measurable; calculable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tulyate)


可稱讚

Pinyin: kě chēngzàn

Korean: ga chingchan

Japanese: ka shōsan

Meaning 意義: praiseworthy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praśasyatama)


可稱讚功德殊勝

Pinyin: kěchēngzàn gōngdé shūshèng

Korean: ga chingchan geongdeok suseung

Japanese: kashōsan kudoku shushō

Meaning 意義: marked superiority in praiseworthy merit


可稱量

Pinyin: kě chēngliáng

Korean: ga chingnyang

Japanese: ka shōryō

Meaning 意義: measurable


可立

Pinyin: kě lì

Korean: ga ip

Japanese: ka ryū

Meaning 意義: tenable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yujyate, abhinirvarteta, bhavet)


可言

Pinyin: kěyán

Korean: ga eon

Japanese: kagon

Meaning 意義: can be called

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. iṣyate, yujyate)


可言說

Pinyin: kěyánshuō

Korean: ga eonseol

Japanese: kagonsetsu

Meaning 意義: expressible

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhilāpya){Tib. brjod pa}


可說

Pinyin: kěshuō

Korean: ga seol

Japanese: kasetsu

Meaning 意義: explicable; effable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhilāpa, vācya, bhāṣasva, yujyate, vacanīya, saṃpradhāryate, sudarśaka, suprajñapaka){Tib. brjod pa}


可謂

Pinyin: kěwèi

Korean: ga wi

Japanese: kai

Meaning 意義: can be interpreted as; can be called

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyavasthāpyate)


可賀敦

Pinyin: kěhèdūn

Korean: ga hadon

Japanese: kagaton

Meaning 意義: queen, princess


可轉

Pinyin: kě zhuǎn

Korean: ga jeon

Japanese: ka ten

Meaning 意義: transformable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parivarteta)


可厭

Pinyin: kěyàn

Korean: ga yeom

Japanese: ka en

Meaning 意義: bothersome, repugnant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃvejanīya){Tib. skyo bar bya ba}


可厭逆

Pinyin: kě yànnì

Korean: ga yeomyeok

Japanese: ka engyaku

Meaning 意義: loathsome

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratikūla){Tib. mi mthun pa}


可取

Pinyin: kě qǔ

Korean: ga chwi

Japanese: ka shu

Meaning 意義: to be grasped

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. grāhya, gṛhyate, grahaṇa, āyūhyate, upādāna, sopādāna){Tib. gzung bar bya ba}


可哀愍

Pinyin: kěāimǐn

Korean: ga aemin

Japanese: kaaimin

Meaning 意義: pitiable


可壞

Pinyin: kěhuài

Korean: ga goe

Japanese: kae

Meaning 意義: destructible

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avamardanīya, bhedya)


可悲

Pinyin: kěbēi

Korean: ga bi

Japanese: kahi

Meaning 意義: lamentable, pitiable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karuṇa){Tib. snying rje ba}


可惡

Pinyin: kěè

Korean: ga-ak

Japanese: ka'aku

Meaning 意義: disgusting, ugly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bībhatsa-oṣṭha){Tib. mi mthun pa}


可施

Pinyin: kěshī

Korean: ga si

Japanese: kase

Meaning 意義: to be given; to be offered

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dātavya, deya){Tib. sbyin pa, sbyin par bya ba}


可施財法

Pinyin: kěshī cáifǎ

Korean: ga si jaebeop

Japanese: kase zaihō

Meaning 意義: the duty of giving; charity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. deya-dharma)


可施物

Pinyin: kěshī wù

Korean: ga si mul

Japanese: kase motsu

Meaning 意義: things that can [should] be given

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. deya-vastu, deya-dharma){Tib. sbyin par bya ba'i dngos po, sbyin par bya ba'i chos}


可染著

Pinyin: kěrǎnzhāo

Korean: ga yeomchak

Japanese: kazenjaku

Meaning 意義: impassioning

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rañjanīya){Tib. chags par bya ba, chags par 'gyur ba}


可相

Pinyin: kěxiàng

Korean: ga sang

Japanese: kasō

Meaning 意義: to be marked

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lakṣita, lakṣya)


可知

Pinyin: kězhī

Korean: ga ji

Japanese: kachi

Meaning 意義: knowable


可覺

Pinyin: kě jué

Korean: ga gak

Japanese: ka kaku

Meaning 意義: to be cognized

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rtogs par bya ba}


可觀

Pinyin: kě guān

Korean: ga gwan

Japanese: ka kan

Meaning 意義: to be observed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. darśa-nīya){Tib. blta na sdug, blta bar bya ba}


可解

Pinyin: kějiě

Korean: ga hae

Japanese: kage

Meaning 意義: can be understood; is understandable; should be understood

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratīyate, vijñāyate)


可思

Pinyin: kěsī

Korean: ga sa

Japanese: kashi

Meaning 意義: thinkable; conceivable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhyeya)


可思議

Pinyin: kěsīyì

Korean: ga saui

Japanese: kashigi

Meaning 意義: thinkable; conceivable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cintya)


可意

Pinyin: kěyì

Korean: ga ui

Japanese: kai

Meaning 意義: pleasing, attractive, agreeable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mano-jña, manāpā){Tib. yid du 'thad pa, yid du 'ong ba}


可意事

Pinyin: kěyìshì

Korean: ga uisa

Japanese: kaiji

Meaning 意義: agreeable phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bzhed pa'i dngos po dang ldan pa, yid du 'ong ba'i dngos po}


可愛

Pinyin: kěài

Korean: ga ae

Japanese: kāi

Meaning 意義: agreeable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. iṣṭa, kānta, mano-rama, priya, rañjanīya, śubha, cāru-darśana, tṛṣṇa-ratī, praṇīta, priya-karaṇa, priyatā, premaṇīya, manâpa, ramya, śāta, śubha, saṃrañjanīya, sumanojña, surūpa, mana-āpa, mano-jña, ramaṇīya, anukūla, anurāga, apratikūla, abhiprīta, abhipreta, abhipretatva, abhirati, abhirāma, abhirūpa, asecanaka, ārāma, eṣṭavya, kamanīya, kānti)[Pali iṭṭha][Pali piya]{Tib. 'dod pa, yid du 'ong ba, dga' ba, chags par 'gyur ba, dge ba, dge ba}


可愛之果

Pinyin: kěài zhī guǒ

Korean: ga ae ji gwa

Japanese: kaai no ka

Meaning 意義: pleasing effects

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. 'dod pa'i 'bras bu}


可愛樂

Pinyin: kě àiyào

Korean: ga aeyo

Japanese: ka aigyō

Meaning 意義: delightful

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhiramya, mano-jña, premaṇīya, abhipretatva, ramaṇīyaka){Tib. mngon par dga' ba, yid du 'ong ba, dga' bar byed pa, 'dod par bya ba, nyams dga' ba}


可愛殊勝異熟果

Pinyin: kěài shūshèng yìshóuguǒ

Korean: ga ae suseung isukgwa

Japanese: kaai shushō ijukuka

Meaning 意義: agreeable superior results of [karmic] maturation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. iṣṭa-phala-viśeṣa){Tib. sdug pa'i 'bras bu'i khyad par}


可愛諸果異熟

Pinyin: kěài zhū guǒyìshóu

Korean: ga ae je gwaisuk

Japanese: kaai sho kaijuku

Meaning 意義: desirable karmic retribution

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rnam par smin pa'i 'bras bu 'dod pa}


可愛可樂

Pinyin: kěài kělè

Korean: ga ae garak

Japanese: kaai karaku

Meaning 意義: agreeable and pleasant


可愛異熟

Pinyin: kěài yìshóu

Korean: ga ae isuk

Japanese: kaai ijuku

Meaning 意義: desirable results

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rnam par smin pa 'dod pa}


可熏

Pinyin: kěxūn

Korean: ga hun

Japanese: kakun

Meaning 意義: perfumable


可爾

Pinyin: kěěr

Korean: ga i

Japanese: kani

Meaning 意義: suitable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aupayika)


可示

Pinyin: kě shì

Korean: ga si

Japanese: ka ji

Meaning 意義: stating

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirūpaṇa, saṃdarśika)


可見

Pinyin: kějiàn

Korean: ga gyeon

Japanese: kaken

Meaning 意義: visible


可見不對色

Pinyin: kějiàn bùduì sè

Korean: ga gyeon buldae saek

Japanese: kaken futai shiki

Meaning 意義: form that is visible but materially non-obstructive


可見有對色

Pinyin: kějiàn yǒuduìsè

Korean: ga gyeon yudaesaek

Japanese: kaken utaishiki

Meaning 意義: objects that are visible and materially obstructive


可悅

Pinyin: kěyuè

Korean: ga yeol

Japanese: kaetsu

Meaning 意義: gratifies, pleases

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. toṣeti)


可數

Pinyin: kěshǔ

Korean: ga su

Japanese: kashu

Meaning 意義: countable


可易

Pinyin: kěyì

Korean: ga i

Japanese: kai

Meaning 意義: alterable; changeable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sukara)


可破

Pinyin: kě pò

Korean: ga pa

Japanese: ka ha

Meaning 意義: to be refuted; refutable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhedya, pāṭanârha)


可呵法

Pinyin: kěhē fǎ

Korean: ga ga beop

Japanese: ka ka hō

Meaning 意義: repenting crimes to others


可大師

Pinyin: Kě Dàshī

Korean: Ga Daesa

Japanese: Ka Daishi

Meaning 意義: Great Master (Hui-)Ke


可進相

Pinyin: kějìnxiàng

Korean: ga jinsang

Japanese: kashinsō

Meaning 意義: capable of further advance


台

Pinyin: tái

Korean: tae

Japanese: tai

Japanese: dai

Meaning 意義: platform


史

Pinyin: shǐ

Korean: sa

Japanese: shi

Meaning 意義: history

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prakriyā)


右

Pinyin: yòu

Korean: u

Japanese: u

Japanese: migi

Meaning 意義: right side

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dakṣiṇa){Tib. ga-yas pa}


叵

Pinyin: pǒ

Korean: pa

Japanese: ha

Meaning 意義: cannot


台密

Pinyin: táimì

Korean: taemil

Japanese: taimitsu

Meaning 意義: Tendai as esoteric school


史記

Pinyin: Shǐjì

Korean: Sagi

Japanese: Shiki

Meaning 意義: Records of the Historian


右繞

Pinyin: yòurào

Korean: uyo

Japanese: unyō

Meaning 意義: moving while facing the right shoulder toward the object

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pradakṣiṇâvarta, pradakṣiṇī-kartavya)[Pali padakkhiṇa]


右旋

Pinyin: yòuxuán

Korean: useon

Japanese: usen

Meaning 意義: turn right

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dakṣiṇāvarta){Tib. ga-yas su 'khyil ba}


右肩

Pinyin: yòujiān

Korean: ugyeon

Japanese: ugen

Meaning 意義: right shoulder


叵囉虞那麼洗

Pinyin: Pǒluōyúnàmóxǐ

Korean: Paraunamase

Japanese: Haragunamasen

Meaning 意義: February-March


史國

Pinyin: Shǐguó

Korean: Saguk

Japanese: Shikoku

Meaning 意義: Kaśanna


右手

Pinyin: yòushǒu

Korean: usu

Japanese: ushu

Meaning 意義: right hand


右膝

Pinyin: yòu xī

Korean: u seul

Japanese: u shitsu

Meaning 意義: right knee

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dakṣiṇa-jānu-maṇḍala, dakṣiṇaṃ jānu-maṇḍalam)


右膝著地

Pinyin: yòuxī zhāodì

Korean: useul chakji

Japanese: ushitsu jakuchi

Japanese: ushitsu jakuji

Meaning 意義: to touch one's right knee to the ground

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dakṣiṇaṃ jānu-maṇḍalaṃ pṛthivyāṃ pratiṣṭhāpya){Tib. pus mo g-yas pa'i lha nga sa la btzugs nas}


台衡

Pinyin: Tái-Héng

Korean: Tae-Hyeong

Japanese: Tai-Kō

Meaning 意義: Tai and Heng


右脅

Pinyin: yòuxié

Korean: uhyeop

Japanese: ukyō

Meaning 意義: right side of the body


叵我

Pinyin: pǒwǒ

Korean: paa

Japanese: haga

Meaning 意義: swaying, quivering, trembling


右脅師子臥

Pinyin: yòuxié shīzǐ wò

Korean: uhyeop saja wa

Japanese: ukyō shishi ga

Meaning 意義: lion's right side sleeping posture


右脅臥

Pinyin: yòuxiéwò

Korean: uhyeopwa

Japanese: ukyōga

Meaning 意義: sleeping on the right side of the body


咥

Pinyin: dié

Korean: jil

Japanese: chi

Meaning 意義: tolaugh; to bite


咥哩若底

Pinyin: diélīruòdǐ

Korean: jilliyaji

Japanese: chirishachi

Meaning 意義: three stages of birth


咸

Pinyin: xián

Korean: ham

Japanese: kan

Meaning 意義: together, all

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bharita, sarvāsat ī)


咸同

Pinyin: xiántóng

Korean: hamdong

Japanese: kandō

Meaning 意義: all together


咸倶

Pinyin: xiánjù

Korean: hamgu

Japanese: genku

Meaning 意義: all together

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva eva)


咸共

Pinyin: xiángòng

Korean: hamgong

Japanese: gengū

Meaning 意義: all

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. phyogs dang phyogs mtshams}


咸悉

Pinyin: xiánxī

Korean: hamsil

Japanese: genshitsu

Meaning 意義: all, all together

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarve)


咸皆

Pinyin: xiánjiē

Korean: hamgae

Japanese: genkai

Meaning 意義: all together


咼斜

Pinyin: wāixié

Korean: gwaesa

Japanese: keja

Meaning 意義: awry, twisted

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaṅka-oṣṭha)


哀

Pinyin: āi

Korean: ae

Japanese: ai

Meaning 意義: sympathize with, to pity, to wail, to mourn


品

Pinyin: pǐn

Korean: pum

Japanese: hin

Japanese: hon

Meaning 意義: type

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gotra, pakṣa, pakṣika, pakṣya, parivarta, patala, varga, prakāra, aṃśa, aṅga, adhikāra, kalâpa, paṭala, pariccheda, pākṣika, vargīya, sarga, skandhaka)[Pali vagga]


哀歎

Pinyin: āi tàn

Korean: aetan

Japanese: aitan

Meaning 意義: sadness, mournfulness


哀護

Pinyin: āihù

Korean: aeho

Japanese: aigo

Meaning 意義: compassion and protection

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karuṇāyamāna)


哉

Pinyin: zāi

Korean: jae

Japanese: sai

Meaning 意義: isn't it so?


哀鸞

Pinyin: āiluán

Korean: aeran

Japanese: airan

Meaning 意義: a morning luan


品德

Pinyin: pǐndé

Korean: pumdeok

Japanese: hontoku

Meaning 意義: virtue

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gu-)


哀受

Pinyin: āi shòu

Korean: ae su

Japanese: ai ju

Meaning 意義: compassionately accepts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratigṛhīta){Tib. bzhes pa}


哈密

Pinyin: Hāmì

Korean: Ammil

Japanese: Gōmitsu

Meaning 意義: Hami


哀雅

Pinyin: āiyǎ

Korean: ae-a

Japanese: aige

Meaning 意義: an elegant, refined sound


哀和

Pinyin: āihé

Korean: aehwa

Japanese: aiwa

Meaning 意義: melancholic and gentle (sound)


哀愍

Pinyin: āimǐn

Korean: aemin

Japanese: aimin

Meaning 意義: pity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anukampā, karuṇā, karṇāyamāna){Tib. snying brtse ba, thugs brtse ba, snying rje ba}


哀愍心

Pinyin: āimǐn xīn

Korean: aemin sim

Japanese: aimin shin

Meaning 意義: compassionate attitude

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anukampā-citta){Tib. rjes su snying brtse ba'i sems, snying brtse ba'i sems}


哀愍意樂

Pinyin: āimǐn yìyào

Korean: aemin uiyo

Japanese: aimin igyō

Meaning 意義: compassionate intention

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anukampāśaya){Tib. snying brtse ba'i bsam pa}


哀愍愛樂

Pinyin: āimǐn àiyào

Korean: aemin aeyo

Japanese: aimin aigyō

Meaning 意義: compassionate intentions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karuṇâśaya){Tib. snying rje ba'i bsam pa}


品攝

Pinyin: pǐnshè

Korean: pumseop

Japanese: honshō

Meaning 意義: to be included in the category of


品類

Pinyin: pǐnlèi

Korean: pumnyu

Japanese: honrui

Meaning 意義: type, kind, class, category, group

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prakāra, prakaraṇa, gotra, grantha){Tib. phyogs, rnam pa}


品類差別

Pinyin: pǐnlèi chābié

Korean: pumnyu chabyeol

Japanese: honrui shabetsu

Meaning 意義: distinction according to type

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prakāra, prakāra-prabheda, bhinna, prabheda){Tib. rnam pa, rnam pa'i rab tu dbye ba, dbye ba, rnam pa sna tshogs, rnam pa'i gzhi'i rab tu dbye ba, rnam par dbye ba, tha dad pa}


品類足論

Pinyin: Pǐnlèi zúlùn

Korean: Pumnyu jok non

Japanese: Honrui sokuron

Meaning 意義: The Prakaraṇapāda-śāstra


品類分別

Pinyin: pǐnlèi fēnbié

Korean: pumnyu bunbyeol

Japanese: honrui funbetsu

Meaning 意義: distinguished according to type, class, category

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prakāra-prabheda){Tib. rnam pa'i rab tu dbye ba}


哀憐

Pinyin: āilián

Korean: aeryeon

Japanese: airen

Meaning 意義: kind, kindness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. preman){Tib. byams pa}


品列

Pinyin: pǐnliè

Korean: pumyeol

Japanese: honretsu

Meaning 意義: class, kind, sort


品無量

Pinyin: pǐn wúliáng

Korean: pum muryang

Japanese: hon muryō

Meaning 意義: countlessness of types

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ākārāprameyatā){Tib. rnam pa dpag tu med pa}


哥

Pinyin: gē

Korean: ga

Japanese: ka

Meaning 意義: a song; to sing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gīta)


哦

Pinyin: é

Korean: a

Japanese: ga

Meaning 意義: ga

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gamana)


員師

Pinyin: Yuánshī

Korean: Wonsa

Japanese: Inshi

Meaning 意義: Wonsa


哥羅

Pinyin: gēluó

Korean: gara

Japanese: kara

Meaning 意義: minute part; hundredth part; division of time

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kalā)


哥羅羅

Pinyin: gēluóluó

Korean: garara

Japanese: karara

Meaning 意義: womb


哦哆也

Pinyin: échǐyě

Korean: achiya

Japanese: gataya

Meaning 意義: going


哩始

Pinyin: līshǐ

Korean: isi

Japanese: rishi

Meaning 意義: immortal

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṛṣi)


哥王

Pinyin: Gēwáng

Korean: Gawang

Japanese: Kaō

Meaning 意義: Kali


哥利

Pinyin: Gēlì

Korean: Gari

Japanese: Kari

Meaning 意義: Kali


哥大

Pinyin: gēdà

Korean: gadae

Japanese: kadai

Meaning 意義: aggregate


員教師

Pinyin: Yuán jiàoshī

Korean: Won gyosa

Japanese: In Kyōshi

Meaning 意義: Won gyosa


哥利王

Pinyin: Gēlìwáng

Korean: Gariwang

Japanese: Kariō

Meaning 意義: Kalirāja


哭

Pinyin: kū

Korean: gok

Japanese: koku

Meaning 意義: to weep

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. krandamāna){Tib. cho nges 'debs par byed pa}


哭泣

Pinyin: kūqì

Korean: gogeup

Japanese: kokkyū

Meaning 意義: to weep


哭啼

Pinyin: kūtí

Korean: gokje

Japanese: kokutei

Meaning 意義: weep and wail


哲鑒

Pinyin: Zhéjiàn

Korean: Cheolgam

Japanese: Tetsukan

Meaning 意義: Cheolgam


喧

Pinyin: xuān

Korean: hwon

Japanese: ken

Meaning 意義: clamor; noise

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kolāhara, kala-kala, ucca)


喩

Pinyin: yù

Korean: yu

Japanese: yu

Meaning 意義: be like

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upamā, upama, upamāna, aupamya, dṛṣṭānta, udāharaṇa, udāhṛta, adhivacana, avadāna, nidarśana, saṃkāśa)[Pali apadāna]{Tib. dpe}


喩依

Pinyin: yù yī

Korean: yu ui

Japanese: yu e

Meaning 意義: subject of the example


喩法

Pinyin: yùfǎ

Korean: yubeop

Japanese: yuhō

Meaning 意義: metaphor and principle

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dṛṣṭānta-dharma)


喩語

Pinyin: yùyǔ

Korean: yueo

Japanese: yugo

Meaning 意義: metaphorical speech


喩體

Pinyin: yùtǐ

Korean: yuche

Japanese: yutai

Meaning 意義: substance of the example


喧動

Pinyin: xuāndòng

Korean: hwondong

Japanese: kendō

Meaning 意義: disturb, agitate, motivate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. lab lab po}


喧嘩

Pinyin: xuānhuá

Korean: hwonhwa

Japanese: kenka

Meaning 意義: confusion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃsarga)


喩如

Pinyin: yùrú

Korean: yuyeo

Japanese: tatoeba

Meaning 意義: for example

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. iva)


喩十過

Pinyin: yùshí guò

Korean: yusip gwa

Japanese: yu no jikka

Meaning 意義: ten possible fallacies in the example


喪

Pinyin: sàng

Korean: sang

Japanese: sō

Meaning 意義: funeral rites


喪[貝*親]

Pinyin: sàngqīn

Korean: sangchin

Japanese: sōshin

Japanese: moshin

Meaning 意義: articles donated at a funeral


喪䞋

Pinyin: sàngqīn

Korean: sangchin

Japanese: sōshin

Japanese: moshin

Meaning 意義: articles donated at a funeral


喪意

Pinyin: sàngyì

Korean: sangui

Japanese: sōi

Meaning 意義: to abandon thought


喪門

Pinyin: sàngmén

Korean: sangmun

Japanese: sōmon

Meaning 意義: śramaṇa


喫

Pinyin: chī

Korean: kkik

Japanese: kitsu

Meaning 意義: eat, chew

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhojana, khādita)


喫素

Pinyin: chīsù

Korean: kkikso

Japanese: kitsuso

Meaning 意義: eat simply


喫棄羅

Pinyin: chīqìluó

Korean: kkikgira

Japanese: kikira

Meaning 意義: a staff


喫茶去

Pinyin: chīcháqù

Korean: kkikdageo

Japanese: kissako

Meaning 意義: have a cup of tea


喬

Pinyin: qiaó

Korean: gyo

Japanese: kyō

Meaning 意義: high, tall


喬答彌

Pinyin: Qiaódámí

Korean: Gyodammi

Japanese: Kyōtōmi

Meaning 意義: Gautamī


喬答魔

Pinyin: Qiaódámó

Korean: Gyodamma

Japanese: Kyōtōma

Meaning 意義: Gautama


喬答摩

Pinyin: Qiaóda2mó

Korean: Gyodamma

Japanese: Kōtōma

Meaning 意義: Gautama


單

Pinyin: dān

Korean: dan

Japanese: tan

Meaning 意義: single


單三衣

Pinyin: dānsānyī

Korean: dansamui

Japanese: tansanne

Meaning 意義: the only proper garments


單位

Pinyin: dānwèi

Korean: danwi

Japanese: tani

Meaning 意義: seating


單己

Pinyin: dānjǐ

Korean: dangi

Japanese: tanko

Meaning 意義: alone


單空

Pinyin: dān kōng

Korean: dan gong

Japanese: tan kū

Meaning 意義: emptiness only


單麻

Pinyin: dānmá

Korean: danma

Japanese: tanma

Meaning 意義: single hempseed


單傳

Pinyin: dānchuán

Korean: danjeon

Japanese: tanden

Meaning 意義: direct transmission


單墮

Pinyin: dānduò

Korean: danta

Japanese: tanda

Meaning 意義: offenses requiring expiation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pātayantika, śuddha-prāyaścittika, prāyaścittika)[Pali pācittiya]{Tib. ltung byed 'ba' zhig pa dgu bcu}


單墮九十二事法

Pinyin: dānduò jiǔshíèr shìfǎ

Korean: danta gusibi sabeop

Japanese: tanda kujūni jihō

Meaning 意義: ninety-two offenses requiring expatiation fruits and sweetmeats

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daṇḍa)


單拏

Pinyin: dānná

Korean: danna

Japanese: tanna

Meaning 意義: daṇḍa


單提

Pinyin: dāntí

Korean: danje

Japanese: tantei

Japanese: tandai

Meaning 意義: directly showing


單馱

Pinyin: dāntuó

Korean: dantae

Japanese: tanda

Meaning 意義: daṇḍa


單前

Pinyin: dānqián

Korean: danjeon

Japanese: tanzen

Meaning 意義: in front of one's listed name


單刀直入

Pinyin: dāndāo zhírù

Korean: dando jikip

Japanese: tantō jikinyū

Japanese: tantō chokunyū

Meaning 意義: entering directly with a single cut


喻

Pinyin: yù

Korean: yu

Japanese: yu

Meaning 意義: metaphor

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upamā, upama, upamāna, aupamya, dṛṣṭânta, avadāna, udāharaṇa, udāhṛta, adhivacana, nidarśana, saṃkāśa)[Pali apadāna]{Tib. dpe}


喻依

Pinyin: yùyī

Korean: yuui

Japanese: yue

Meaning 意義: subject of an example


喻語

Pinyin: yùyǔ

Korean: yueo

Japanese: yugo

Meaning 意義: metaphorical speech


嗅

Pinyin: xiù

Korean: hu

Japanese: kyū

Meaning 意義: smelling, perception of odor

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ghrāṇa, ghrāta)[Pali ghāna]{Tib. snom pa}


嗇口

Pinyin: sèkǒu

Korean: saekgu

Japanese: shokuku

Meaning 意義: meaning unclear

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhakta)


嗅別

Pinyin: xiùbié

Korean: hubyeol

Japanese: kubetsu

Meaning 意義: smells out


嗔

Pinyin: chēn

Korean: jin

Japanese: shin

Meaning 意義: anger, to be angry


嗚周何羅

Pinyin: wūzhōuhéluó

Korean: ojuhara

Japanese: ushūkara

Meaning 意義: devourer of energy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ojohāra, ojāhāra)


嗚嚕捺囉叉

Pinyin: wūlūnàluóchā

Korean: oronallacha

Japanese: uronarasha

Meaning 意義: bunched seeds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rudrākṣa)


嗜

Pinyin: shì

Korean: gi

Japanese: shi

Meaning 意義: be fond of


嗜那耶舍

Pinyin: Shìnàyéshè

Korean: Ginayasa

Japanese: Jinayasha

Meaning 意義: Jinayaśas


嗜味

Pinyin: shìwèi

Korean: gimi

Japanese: jimi

Meaning 意義: addiction to taste


嗟

Pinyin: jiē

Korean: cha

Japanese: sa

Meaning 意義: to polish

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tsa)


嗟嘆

Pinyin: jiētàn

Korean: chatan

Japanese: satan

Meaning 意義: alas!


嗢

Pinyin: wà

Korean: ol

Japanese: un

Japanese: u

Japanese: utsu

Japanese: otsu

Meaning 意義: transcription of Sanskrit u sound


嗣

Pinyin: sì

Korean: sa

Japanese: shi

Meaning 意義: to connect; to inherit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anubandha)


嗢[金*本]

Pinyin: wàbō

Korean: olbal

Japanese: otsuhatsu

Meaning 意義: blue lotus


嗢[金*本]羅

Pinyin: wàbōluó

Korean: olballa

Japanese: upara

Japanese: ohatsura

Meaning 意義: blue lotus

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. utpala)


嗢尸羅

Pinyin: wàshīluó

Korean: olsira

Japanese: ushira

Meaning 意義: (Skt. uśīra)


嗢屈竹迦

Pinyin: wàqūzhújiā

Korean: olguljukga

Japanese: unkutsuchikuka

Meaning 意義: to squat on the heels


嗢蹭伽

Pinyin: wàcèngqié

Korean: olcheungga

Japanese: unsōgya

Meaning 意義: (Skt. utsaṅga)


嗣法

Pinyin: sì fǎ

Korean: sabeop

Japanese: shihō

Meaning 意義: inherit the dharma from one's teacher


嗢拖南

Pinyin: wàtuōnán

Korean: oltanam

Japanese: udanan

Meaning 意義: outline verse

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. udāna)


嗢拖南曰

Pinyin: wàtuōnán yuē

Korean: oltanam wal

Japanese: ochitanan etsu

Meaning 意義: the outline verse says...


嗢柁南

Pinyin: wàduōnán

Korean: oltanam

Japanese: odanan

Meaning 意義: a general outline verse

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. udāna){Tib. spyi sdom}


嗢呾羅

Pinyin: wàdáluó

Korean: oldalla

Japanese: otara

Meaning 意義: upper, above, superior

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uttarā, uttarā)


嗢呾羅矩嚕

Pinyin: Wàdáluójǔlū

Korean: Oldallaguro

Japanese: Ochitachirakuro

Meaning 意義: (Skt. Uttarakuru)


嗢呾羅頞沙荼

Pinyin: Wàdáluóèshātú

Korean: Oldallaalsada

Japanese: Uttaraashada

Meaning 意義: Uttarāṣāḍhā


嗢呾羅犀那

Pinyin: Wàdáluóxīnà

Korean: Oldallaseona

Japanese: Ottarasaina

Meaning 意義: Uttarasena


嗢瑟尼沙

Pinyin: wàsèníshā

Korean: olseulnisa

Japanese: oshitsunisha

Meaning 意義: tuft; excrescence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uṣṇīṣa)


嗢鉢

Pinyin: wàbō

Korean: olbal

Japanese: otsuhatsu

Meaning 意義: blue lotus


嗢鉢羅

Pinyin: wàbōluó

Korean: olballa

Japanese: upara

Japanese: ohatsura

Meaning 意義: blue lotus

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. utpala)


嗢倶吒

Pinyin: wàjùzhà

Korean: olguta

Japanese: uchikuta

Meaning 意義: squat on the heels

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. utkuṭukāsana)


嗢托南

Pinyin: wàtuōnán

Korean: oltaknam

Japanese: otakunan

Meaning 意義: (Skt. udāna)


嗹菫

Pinyin: liánjǐn

Korean: yeongeun

Japanese: rengon

Meaning 意義: skanda

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. skanda, skandha, skabdha, stabdha, skabdha)


嗽

Pinyin: sòu

Korean: su

Japanese: sō

Meaning 意義: cough


嗽卑

Pinyin: sòubēi

Korean: subi

Japanese: sōhi

Meaning 意義: (Skt. upāsikā)


嚧

Pinyin: lú

Korean: ro

Japanese: ro

Meaning 意義: ru


嚩

Pinyin: mó

Korean: bak

Japanese: ba

Meaning 意義: transliteration of the sound of va


嚧迦

Pinyin: lújiā

Korean: noga

Japanese: roka

Meaning 意義: world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. loka)


嚩庾

Pinyin: Móyǔ

Korean: Bagyu

Japanese: Bayu

Meaning 意義: wind god


嚩泥

Pinyin: póní

Korean: bangni

Japanese: bani

Meaning 意義: forest

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vana)


嚩日羅

Pinyin: mórìluó

Korean: bagilla

Japanese: bazara

Meaning 意義: vajra


嚩日囉馱睹

Pinyin: mórìluōtuódǔ

Korean: bagillataedo

Japanese: banichiradato

Meaning 意義: (Skt. vajradhātu)


嚩盧枳諦

Pinyin: pólúzhǐdì

Korean: bangnojiche

Japanese: barokitei

Meaning 意義: (Skt. avalokita)


嚩嚕拏

Pinyin: Pólūná

Korean: Bangnona

Japanese: Barona

Meaning 意義: Varuṇa


嚩蘇磨底

Pinyin: Mósūmódǐ

Korean: Basomaji

Japanese: Basomatei

Meaning 意義: Vasumatī


嚫

Pinyin: chèn

Korean: chin

Japanese: shin

Meaning 意義: donation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dakṣiṇā)


嚴

Pinyin: yán

Korean: eom

Japanese: gon

Meaning 意義: to adorn

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. alankrta)


嚴佛調

Pinyin: Yán fódiào

Korean: Eom buljo

Japanese: Gon butchō

Meaning 意義: Yan Fodiao


嚴淨

Pinyin: yán jìng

Korean: eom jeong

Japanese: gon jō

Japanese: gen jō

Meaning 意義: glorious and pure

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pariśodhana, upaśobhita, vyūha, guṇâlaṃkāra-vyūha, pariśuddha, pariśuddhi, prabhāsvara, prasāda-karī, vibhakta, viśodhayati, śuddhi, śodha, samanta-śubha, supariśuddha)


嚴淨王三昧

Pinyin: yánjìngwáng sānmèi

Korean: eomjeongwang sammae

Japanese: gonjōō zanmai

Meaning 意義: vyūha-rāja-samādhi


嚴護

Pinyin: yánhù

Korean: eomho

Japanese: gongo

Meaning 意義: to guard strictly


嚴辦

Pinyin: yánbàn

Korean: eompan

Japanese: gonpan

Meaning 意義: equips, fits out


嚴飾

Pinyin: yánshì

Korean: eomsik

Japanese: gonjiki

Meaning 意義: gloriously adorned

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. alaṃkāra, kanduka, maṇḍana){Tib. mdzes pa, pho long 'dra ba, rgyan po, rgyan}


嚴好

Pinyin: yánhǎo

Korean: eomho

Japanese: gonkō

Meaning 意義: neat and nice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. maṇḍana, anindita)


嚴王

Pinyin: Yánwáng

Korean: Eomwang

Japanese: Gonō

Meaning 意義: Śubhavyūha


嚴具

Pinyin: yánjù

Korean: eomgu

Japanese: gongu

Meaning 意義: ornament; decoration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. alaṃkāra){Tib. rgyan, brgyan pa'i gnas}


嚴妙

Pinyin: yánmiào

Korean: eommyo

Japanese: gonmyō

Meaning 意義: sublime


嚴整

Pinyin: yánzhěng

Korean: eomjeong

Japanese: gonsei

Meaning 意義: makes neat and tidy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sthairya){Tib. brtan pa}


嚼

Pinyin: jiaó

Korean: jak

Japanese: zaku

Meaning 意義: to chew

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. khādati){Tib. 'cha' bar byed pa}


嚼食

Pinyin: jiaóshí

Korean: jaksik

Japanese: zakujiki

Meaning 意義: edible, chewable


嚼蠟

Pinyin: jiaólà

Korean: jangnap

Japanese: zakurō

Meaning 意義: chewing wax, tasteless


嚾呼

Pinyin: huànhū

Korean: hwanho

Japanese: kanko

Meaning 意義: shouts loudly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śabda)


囀

Pinyin: zhuǎn

Korean: jeon

Japanese: ten

Meaning 意義: sing or warble, as birds do


囀羅呬

Pinyin: zhuǎnluóxì

Korean: jeonnaheui

Japanese: tenraki

Meaning 意義: vārāhī


囉

Pinyin: luó

Korean: ra

Japanese: ra

Meaning 意義: to chatter


囉[口*縛]拏說救療小兒疾病經

Pinyin: Luómóná shuō jiùliaó xiǎoér jíbìng jīng

Korean: Rabana seol guryo soajilbyeong gyeong

Japanese: Rabana setsu kuryō shōni shitsubyō kyō

Meaning 意義: Rāvaṇa Explains the [Wandering Seizers'] Alleviation of Children's Illnesses


囉嚩拏說救療小兒疾病經

Pinyin: Luómóná shuō jiùliaó xiǎoér jíbìng jīng

Korean: Rabana seol guryo soajilbyeong gyeong

Japanese: Rabana setsu kuryō shōni shitsubyō kyō

Meaning 意義: Rāvaṇa Explains the [Wandering Seizers'] Alleviation of Children's Illnesses


囉惹

Pinyin: luōrě

Korean: raya

Japanese: raja

Meaning 意義: dirt

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rajas)


囉逝

Pinyin: luóshì

Korean: raseo

Japanese: rasei

Japanese: rajasu

Meaning 意義: (Skt. rājñī)


囊

Pinyin: náng

Korean: nang

Japanese: nō

Meaning 意義: a bag, sack, purse


囊哦羅賀羅

Pinyin: Nángéluóhèluó

Korean: Nangarahana

Japanese: Nōgaragara

Meaning 意義: Nagarahāra


囊莫

Pinyin: nángmò

Korean: nangmak

Japanese: nōmaku

Meaning 意義: (Skt. nāmaḥ)


囑

Pinyin: zhǔ

Korean: chok

Japanese: shoku

Japanese: zoku

Meaning 意義: to bid, order, tell, enjoin on


囘

Pinyin: huí

Korean: hoe

Japanese: kai

Meaning 意義: to turn, revolve


囑累

Pinyin: zhǔlěi

Korean: chongnu

Japanese: zokurui

Japanese: shokurui

Meaning 意義: transmission, entrustment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anuparīndanā)


囑累阿難

Pinyin: zhǔlěi Ānán

Korean: chongnu Anan

Japanese: shokurui Anan

Meaning 意義: transmission to Ānanda


囑累阿難品

Pinyin: zhǔlěi ānán pǐn

Korean: chongnu anan pum

Japanese: shokurui anan hon

Meaning 意義: chapter on the entrustment to Ānanda


囘互

Pinyin: huíhù

Korean: hoeho

Japanese: ego

Meaning 意義: mutual dependence


囘小向大

Pinyin: huíxiǎo xiàngdà

Korean: hoeso hyangdae

Japanese: eshō kōdai

Meaning 意義: to turn from the lesser to the greater


囘心

Pinyin: huí xīn

Korean: hoe sim

Japanese: e shin

Japanese: kai shin

Meaning 意義: conversion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratyudāvṛttaṃ cittam)


囘心戒

Pinyin: huíxīn jiè

Korean: hoesim gye

Japanese: eshin kai

Meaning 意義: precepts for the self-reflective


囘忌

Pinyin: huí jì

Korean: hoe gi

Japanese: kai ki

Meaning 意義: days of remembrance


囘財

Pinyin: huícái

Korean: hoejae

Japanese: uizai

Japanese: kaizai

Meaning 意義: returning payment


囘趣

Pinyin: huíqù

Korean: hoechwi

Japanese: eshu

Meaning 意義: reorientation to the Buddhist path


囘轉總持

Pinyin: huízhuǎn zǒngchí

Korean: hoejeon chongji

Japanese: eten sōji

Meaning 意義: dhāraṇâvartā...dhāraṇī


囘鶻

Pinyin: Huígú

Korean: Hoegol

Japanese: Ekotsu

Meaning 意義: Uighur


囘禮

Pinyin: huí lǐ

Korean: hoe rye

Japanese: ui rei

Japanese: kai rei

Meaning 意義: to return a courtesy


囘駕窣塔婆

Pinyin: huíjiàsù tǎpó

Korean: hoegasol tapba

Japanese: ekasochi tōba

Meaning 意義: (Skt. nivartana-stūpa)


囘悟

Pinyin: huíwù

Korean: hoeo

Japanese: ego

Meaning 意義: to turn and awaken


囘祭

Pinyin: huí jì

Korean: hoe je

Japanese: ui sai

Japanese: kai sai

Japanese: e sai

Meaning 意義: returning payment


囘頭換面

Pinyin: huítóu huànmiàn

Korean: hoedu hwanmyeon

Japanese: etokanmen

Meaning 意義: when you turn your head, your face turns


囘向

Pinyin: huíxiàng

Korean: hoehyang

Japanese: ekō

Meaning 意義: dedication of merit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pariṇāma, pariṇāmaṇa, pariṇāmayati, nāmayati)


囘光返照

Pinyin: huíguāng fǎnzhào

Korean: hoegwang banjo

Japanese: ekō henjō

Japanese: ekō henshō

Meaning 意義: withdraw and reflect on one's original nature


囚禁

Pinyin: qiújīn

Korean: sugeum

Japanese: shūgon

Meaning 意義: confines, constrains, imprisons

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. baddha)


四

Pinyin: sì

Korean: sa

Japanese: shi

Meaning 意義: four

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur){Tib. rnam pa bzhi}


四一

Pinyin: sìyī

Korean: sail

Japanese: shīchi

Meaning 意義: four ones


四上

Pinyin: sì shàng

Korean: sa sang

Japanese: shi jō

Meaning 意義: four times of worship


四不定

Pinyin: sìbùdìng

Korean: sa bujeong

Japanese: shi fujō

Meaning 意義: four indeterminate factors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-aniyata){Tib. gzhan 'gyur bzhi}


四不定法

Pinyin: sì bùdìngfǎ

Korean: sa bujeong beop

Japanese: shi fujōhō

Meaning 意義: four indeterminate mental factors


四不寄附

Pinyin: sì bùjìfù

Korean: sa bulgibu

Japanese: shi fukifu

Meaning 意義: four to whom one does not entrust valuables


四不證過

Pinyin: sì bùzhèng guò

Korean: sa bujeung gwa

Japanese: shifushōka

Meaning 意義: four fallacies of unproof [in the reason]


四不可得

Pinyin: sì bù kě dé

Korean: sa bul ga deuk

Japanese: shi fu ka toku

Meaning 意義: four unattainables


四不可輕

Pinyin: sì bù kě qīng

Korean: sa bul ga gyeong

Japanese: shi fu ka kyō

Meaning 意義: four things not to be taken lightly


四不可思議

Pinyin: sì bù kě sīyì

Korean: sa bul ga saui

Japanese: shi fu ka shigi

Meaning 意義: four unfathomables


四不壞信

Pinyin: sì bùhuài xìn

Korean: sa bulgoe sin

Japanese: shi fue shin

Meaning 意義: the four objects of indestructible faith

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāro 'vetya-prasādāḥ)


四不壞淨

Pinyin: sì búhuài jìng

Korean: sa bulgoe jeong

Japanese: shi fue jō

Meaning 意義: the four objects of indestructible faith

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāro 'vetya-prasādāḥ)[Pali cattāro avecca-ppasādā]


四不生

Pinyin: sì bùshēng

Korean: sa bulsaeng

Japanese: shi fushō

Meaning 意義: four kinds of non-production


四不見

Pinyin: sì bù jiàn

Korean: sa bul gyeon

Japanese: shi fu ken

Meaning 意義: four invisibles


四不成

Pinyin: sì bùchéng

Korean: sa bulseong

Japanese: shi fujō

Meaning 意義: four kinds of unproved statements


四不退

Pinyin: sìbùtuì

Korean: sabultoe

Japanese: shifutai

Meaning 意義: four kinds of non-retrogression


四不成過

Pinyin: sì bùchéng guò

Korean: sa bulseong gwa

Japanese: shi fujō ka

Meaning 意義: four fallacies of unproof [in the reason]


四七

Pinyin: sì qī

Korean: sa chil

Japanese: shi shichi

Meaning 意義: four sevens


四主

Pinyin: sì zhǔ

Korean: sa ju

Japanese: shi shu

Meaning 意義: four lords


四事

Pinyin: sì shì

Korean: sa sa

Japanese: shi ji

Meaning 意義: four necessities

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. caturbhir ākāraiḥ){Tib. rnam pa bzhi}


四事不護

Pinyin: sìshì bùhù

Korean: sasa burho

Japanese: shiji fugo

Meaning 意義: four kinds of non-guards

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-saṃgraha-vastu)


四事不可思議

Pinyin: sìshì bùkěsīyì

Korean: sasa bul ga saui

Japanese: shiji fukashigi

Meaning 意義: four unfathomables


四事供養

Pinyin: sìshì gōngyǎng

Korean: sasa gongyang

Japanese: shiji kuyō

Meaning 意義: four provisions


四事法門

Pinyin: sìshì fǎmén

Korean: sasa beommun

Japanese: shiji hōmon

Meaning 意義: four methods of preparation


四事行

Pinyin: sìshì xíng

Korean: sasa haeng

Japanese: shiji gyō

Meaning 意義: fourfold practice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. caritva caryāṃ)


四世

Pinyin: sìshì

Korean: sase

Japanese: shise

Meaning 意義: four periods


四乘

Pinyin: sì shèng

Korean: sa seung

Japanese: shi jō

Meaning 意義: four carts


四七品

Pinyin: sìqīpǐn

Korean: sachilpum

Japanese: shishichihon

Meaning 意義: four times seven chapters


四一切種淸淨

Pinyin: sì yīqiè zhǒng qīngjìng

Korean: sa ilche jong cheongjeong

Japanese: shi issai shu shōjō

Meaning 意義: four kinds of pervasive purity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catasraḥ sarvākārāḥ pariśuddhayaḥ, sarvākārāś catasraḥ pariśuddhayaḥ){Tib. rnam pa thams cad yongs su dag pa bzhi}


四人觀世

Pinyin: siren guānshì

Korean: saing wanse

Japanese: shinin kanse

Meaning 意義: four human worldviews


四仙

Pinyin: sìxiān

Korean: saseon

Japanese: shisen

Meaning 意義: four sages


四仙避死

Pinyin: sìxiān bìsǐ

Korean: saseon pisa

Japanese: shisen hishi

Meaning 意義: four ascetics who sought escape from death


四位

Pinyin: sìwèi

Korean: sawi

Japanese: shii

Meaning 意義: four stages


四住

Pinyin: sì zhù

Korean: sa ju

Japanese: shi jū

Meaning 意義: four abodes


四住地

Pinyin: sìzhùdì

Korean: sajuji

Japanese: shijūji

Meaning 意義: four entrenchments of affliction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-vāsanā)


四住煩惱

Pinyin: sìzhù fánnǎo

Korean: saju beonnoe

Japanese: shijū bonnō

Meaning 意義: four entrenchments of affliction


四住地煩惱

Pinyin: sì zhùdì fánnǎo

Korean: sa juji beonnoe

Japanese: shi jūji bonnō

Meaning 意義: four entrenchments of affliction


四佛

Pinyin: sì fó

Korean: sa bul

Japanese: shi butsu

Meaning 意義: four buddhas


四佛知見

Pinyin: sì fó zhījiàn

Korean: sa bul jigyeon

Japanese: shi butchiken

Meaning 意義: four purposes of the Buddha's appearing


四佛土

Pinyin: sì fótǔ

Korean: sa bulto

Japanese: shi butsuto

Meaning 意義: four buddha lands


四依

Pinyin: sì yī

Korean: sa ui

Japanese: shi e

Meaning 意義: four reliances

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāro niśrayāḥ, catvāri pratisaraṇāni, caturṣu pratisaraṇeṣu)[Pali cattāro nissayā]{Tib. rton pa bzhi po, rton pa bzhi}


四依法

Pinyin: sì yīfǎ

Korean: sa uibeop

Japanese: shi ehō

Meaning 意義: four seeds of holiness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-ārya-vaṃśa)


四依八正

Pinyin: sìyī bāzhèng

Korean: saui paljeong

Japanese: shie hasshō

Meaning 意義: four supports and eightfold path


四信

Pinyin: sì xìn

Korean: sa sin

Japanese: shi shin

Meaning 意義: four kinds of faith


四信五行

Pinyin: sìxìn wǔxíng

Korean: sasin ohaeng

Japanese: shishin gogyō

Meaning 意義: four kinds of faith and five practices


四威儀

Pinyin: sì wēi yí

Korean: sa wiui

Japanese: shi igi

Meaning 意義: four postures

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-vidhacāra, catur-vidhā īryā-pathāḥ)[Pali cattāro iriyā-pathā]{Tib. spyod pa rnam pa bzhi}


四孟月

Pinyin: sìmèngyuè

Korean: samaengwol

Japanese: shimōgetsu

Meaning 意義: four prime months


四定

Pinyin: sì dìng

Korean: sa jeong

Japanese: shi jō

Meaning 意義: four meditation heavens

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-dhyāna, catvāri dhyānāni, dhyāna-catuṣṭaya)


四定記

Pinyin: sì dìngjì

Korean: sa jeonggi

Japanese: shi jōki

Meaning 意義: four responses


四[金*本]

Pinyin: sìbō

Korean: sabal

Japanese: shihatsu

Meaning 意義: four bowls


四宗

Pinyin: sì zōng

Korean: sa jong

Japanese: shi shū

Meaning 意義: four schools of thought; four propositions


四安樂

Pinyin: sì ānlè

Korean: sa annak

Japanese: shi anraku

Meaning 意義: four means of attaining peace


四安樂行

Pinyin: sì ānlè xíng

Korean: sa annak haeng

Japanese: shi anraku gyō

Meaning 意義: four means of attaining peace

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-sukha-vihāra)


四宗教

Pinyin: sì zōngjiào

Korean: sa jonggyo

Japanese: shi shūkyō

Meaning 意義: four doctrines


四家

Pinyin: sì jiā

Korean: sa ga

Japanese: shi ke

Japanese: shi ka

Meaning 意義: four doctrinal positions


四家大乘

Pinyin: sì jiā dàshèng

Korean: sa ga daeseung

Japanese: shi ke daijō

Meaning 意義: four schools of Mahāyāna


四寸

Pinyin: sì cùn

Korean: sa chon

Japanese: shi sun

Meaning 意義: four inches

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-aṅgula)


四尋思

Pinyin: sì xúnsī

Korean: sa simsa

Japanese: shi jinshi

Meaning 意義: four kinds of [thorough] investigation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catasraḥ paryeṣaṇāḥ, catasṛbhiḥ paryeṣaṇābhiḥ, catvārīmāni-paryeṣanā-vastūni, catasraḥ paryeṣaṇāḥ){Tib. bzhi po 'di dag -yongs su btsal ba'i dngos po, yongs su tshol ba bzhi, yongs su tshol ba rnam pa bzhi}


四尋思觀

Pinyin: sì xúnsī guān

Korean: sa simsa gwan

Japanese: shi jinshi kan

Meaning 意義: four kinds of investigations


四對治

Pinyin: sì duìzhì

Korean: sa daechi

Japanese: shi taiji

Meaning 意義: four categories of antidotes


四山

Pinyin: sì shān

Korean: sa san

Japanese: shi zan

Japanese: shi sen

Meaning 意義: four mountains


四川

Pinyin: Sìchuān

Korean: Sacheon

Japanese: Shisen

Meaning 意義: Sichuan


四州

Pinyin: sìzhōu

Korean: saju

Japanese: shishū

Meaning 意義: four great continents


四度加行

Pinyin: sì dù jiāxíng

Korean: sa do gahaeng

Japanese: shi do kegyō

Meaning 意義: four kinds of initiation in esoteric Buddhism


四律五論

Pinyin: sìlǜ wǔlùn

Korean: sayul oron

Japanese: shiritsu goron

Meaning 意義: four vinaya and five treatises


四弘誓願

Pinyin: sì hóng shìyuàn

Korean: sa hong seowon

Japanese: shi gu seigan

Japanese: shi ku seigan

Meaning 意義: four great vows of bodhisattvahood


四微

Pinyin: sì wēi

Korean: sa mi

Japanese: shi mi

Meaning 意義: four minutest forms


四德

Pinyin: sìdé

Korean: sadeok

Japanese: shitoku

Meaning 意義: four virtues

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāraḥ guṇa){Tib. yon tan bzhi}


四德樂邦

Pinyin: side lèbāng

Korean: sadeok nakbang

Japanese: shitoku rakuhō

Meaning 意義: realm of the bliss of the four virtues


四德波羅蜜

Pinyin: sìdé bōluómì

Korean: sadeok baramil

Japanese: shitoku haramitsu

Meaning 意義: realm of the bliss of the four virtues


四徼道

Pinyin: sìjiāodào

Korean: sayodo

Japanese: shikyōdō

Meaning 意義: a street which spreads in four directions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catuṣpada)


四心

Pinyin: sì xīn

Korean: sa sim

Japanese: shi shin

Meaning 意義: four thoughts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāri cittāni, catvāro nikāyāḥ)


四忉利交形

Pinyin: sì dāolì jiāoxíng

Korean: sa dori gyohyeong

Japanese: shi tōri hakachi wo majie

Meaning 意義: intercourse in the Four and Tuṣita [Heavens]


四忘

Pinyin: sìwàng

Korean: samang

Japanese: shibō

Japanese: shimō

Meaning 意義: four kinds of indifference


四念

Pinyin: sì niàn

Korean: sa nyeom

Japanese: shi nen

Meaning 意義: four kinds of mindfulness


四念住

Pinyin: sì niàn zhù

Korean: sa nyeomju

Japanese: shi nenjū

Meaning 意義: four bases of mindfulness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. caturṇāṃ smṛty-upasthānānām, catuḥ-smṛty-upasthāna, catvāri smṛty-upasthānāni)[Pali cattāro sati-paṭṭhānāni]{Tib. dran pa nye bar gzhag pa bzhi pa, dran pa nye bar gzhag pa bzhi}


四念珠

Pinyin: sì niànzhū

Korean: sa nyeomju

Japanese: shinenju

Meaning 意義: four classes of prayer-beads


四念處

Pinyin: sì niànchù

Korean: sa nyeom cheo

Japanese: shi nenjo

Meaning 意義: four bases of mindfulness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāri..ṣmṛty-upasthānāni, catuḥ-smṛty-upasthāna, smṛti-vibhāga)[Pali cattāro sati-paṭṭhānā]


四念處觀

Pinyin: sì niànchù guān

Korean: sa nyeomyeomcheo gwan

Japanese: shi nenjo kan

Meaning 意義: contemplation of the four bases of mindfulness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. caturṇāṃ smṛty-upasthānānām)


四欲

Pinyin: sì yù

Korean: sa yok

Japanese: shi yoku

Meaning 意義: four desires


四正勤

Pinyin: sì zhèngqín

Korean: sa jeonggeun

Japanese: shi shōgon

Meaning 意義: four correct endeavors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāri samyak-prahāṇāni, catuḥ-samyak-prahāṇa, samyak-prahāṇa, samyak-prahāṇa-vibhāga)[Pali cattāro samma-ppadhānā]


四正懃

Pinyin: sì zhèngqín

Korean: sa jeonggeun

Japanese: shi shōgon

Meaning 意義: four correct endeavors


四正斷

Pinyin: sì zhèngduàn

Korean: sa jeongdan

Japanese: shi shōdan

Meaning 意義: four kinds of correct elimination

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāri samyak-prahāṇāni, caturṇāṃ samyak-prahāṇānām)[Pali cattāro samma-ppadhānā]{Tib. yang dag spong ba bzhi}


四比丘

Pinyin: sì bǐqiū

Korean: sa bigu

Japanese: shi biku

Meaning 意義: four bhikṣus


四河

Pinyin: sìhé

Korean: saha

Japanese: shika

Japanese: shiga

Meaning 意義: four rivers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-bhadrā)


四法

Pinyin: sì fǎ

Korean: sa beop

Japanese: shi hō

Meaning 意義: four dharmas

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāro dharmāḥ, caturvidhā dharmāḥ, catur-vidha, catuṣ-koṭika, catuṣ-koṭikā, catuṣṭaya)


四法不懷

Pinyin: sìfǎ bùhuái

Korean: sabeop bulhoe

Japanese: shihō fue

Meaning 意義: four imperishables


四法三願

Pinyin: sìfǎ sānyuàn

Korean: sabeop samwon

Japanese: shihō sangan

Meaning 意義: four practices and three vows


四法施

Pinyin: sì fǎshī

Korean: sa beopsi

Japanese: shi hōse

Meaning 意義: gift of four truths


四法本末

Pinyin: sìfǎ běnmò

Korean: sabeop bommal

Japanese: shihō honmatsu

Meaning 意義: alpha and omega in four laws


四法界

Pinyin: sì fǎjiè

Korean: sa beopgye

Japanese: shi hōkai

Meaning 意義: four realms of reality


四法印

Pinyin: sì fǎyìn

Korean: sa beobin

Japanese: shi hōin

Meaning 意義: four seals of the dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāri dṛṣṭi-nimitta-mudra, catvāri dharma-padāni){Tib. phyag rgya bzhi, lta ba bka' btags}


四法成就

Pinyin: sìfǎ chéngjiù

Korean: sabeop seongchwi

Japanese: shihō jōjū

Meaning 意義: four kinds of altar worship


四波

Pinyin: sì bō

Korean: sa ba

Japanese: shi ha

Meaning 意義: four perfect bodhisattvas


四波羅蜜菩薩

Pinyin: sì bōluómì púsà

Korean: sa baramil bosal

Japanese: shi haramitsu bosatsu

Meaning 意義: four perfect bodhisattvas


四波羅夷

Pinyin: sì bōluóyí

Korean: sa barai

Japanese: shi harai

Meaning 意義: four grave offenses

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāraḥ pārājikā dharmāḥ)[Pali cattāro pārājikā dhammā]{Tib. pham pa bzhi}


四波羅夷法

Pinyin: sìbōluóyífǎ

Korean: saparaibeop

Japanese: shiharaihō

Meaning 意義: four grave offenses


四洲

Pinyin: sì zhōu

Korean: sa ju

Japanese: shi shū

Meaning 意義: four continents

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-dvīpa, catur-dvīpaka, dvīpa-catur)[Pali cattāro dvīpā]{Tib. gling bzhi}


四流

Pinyin: sì liú

Korean: sa ryu

Japanese: shi ru

Meaning 意義: four (raging) currents

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. chu bo bzhi}


四海

Pinyin: sì hǎi

Korean: sa hae

Japanese: shi kai

Meaning 意義: four oceans


四海論主

Pinyin: Sìhǎi lùnzhǔ

Korean: Sahae ronju

Japanese: Shikai ronshu

Meaning 意義: Treatise Master of the Four Oceans


四淨定

Pinyin: sì jìng dìng

Korean: sa jeong jeong

Japanese: shi jō jō

Meaning 意義: four pure concentrations


四漏

Pinyin: sì lòu

Korean: sa ru

Japanese: shi ro

Meaning 意義: four kinds of outflow

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāraāsravāḥ)[Pali cattāro āsavā]


四種

Pinyin: sì zhǒng

Korean: sa jong

Japanese: shi shu

Meaning 意義: four kinds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur){Tib. bzhi}


四種三昧

Pinyin: sì zhǒng sānmèi

Korean: sa jong sammae

Japanese: shi shu zanmai

Meaning 意義: four kinds of samādhi


四種三昧耶

Pinyin: sì zhǒng sānmèiyé

Korean: sa jong sammaeya

Japanese: shi shu zanmaiya

Meaning 意義: four grave crimes


四種住地

Pinyin: sì zhǒng zhùdì

Korean: sa jong juji

Japanese: shi shu jūji

Meaning 意義: four kinds of entrenchments


四種信心

Pinyin: sì zhǒng xìnxīn

Korean: sa jong sinsim

Japanese: shi shu shinshin

Meaning 意義: four kinds of faith


四種寂靜

Pinyin: sì zhǒng jíjìng

Korean: sa jong jeokjeong

Japanese: shi shu jakujō

Meaning 意義: four kinds of tranquilization


四種尋思

Pinyin: sì zhǒng xúnsī

Korean: sa jong simsa

Japanese: shi shu jinshi

Meaning 意義: four kinds of investigation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catasraḥ paryeṣaṇāḥ){Tib. yongs su tshol ba rnam pa bzhi}


四種檀法

Pinyin: sì zhǒng tánfǎ

Korean: sa jong danbeop

Japanese: shi shu danpō

Meaning 意義: four kinds of altar worship


四種死生

Pinyin: sì zhǒng sǐshēng

Korean: sa jong sasaeng

Japanese: shi shu shishō

Meaning 意義: four kinds of rebirth


四種正智

Pinyin: sì zhǒng zhèngzhì

Korean: sa jong jeongji

Japanese: shi shu shōchi

Meaning 意義: four kinds of correct insight

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. caturbhir-yathābhūta-parijñānaiḥ)


四種求

Pinyin: sì zhǒng qiú

Korean: sa jong gu

Japanese: shi shu no gu

Meaning 意義: four kinds of investigation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catasṛbhiḥ paryeṣaṇābhiḥ)


四種法

Pinyin: sì zhǒng fǎ

Korean: sa jong beop

Japanese: shi shunohō

Japanese: shi shuhō

Meaning 意義: four kinds of dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. caturvidhā dharmāḥ, catvāro dharmāḥ, catuḥ-kāraṇa)


四種法受

Pinyin: sì zhǒng fǎshòu

Korean: sa jong beopsu

Japanese: shi shu hōju

Meaning 意義: four kinds of reception (or experience) of phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvārī dharma-samādānāni){Tib. chos yang dag par blang ba bzhi po}


四種法熏習

Pinyin: sìzhǒng fǎxūnxí

Korean: sa jong beop hunseup

Japanese: shi shu hōkunshū

Meaning 意義: four kinds of perfuming of dharmas


四種法界

Pinyin: sì zhǒng fǎjiè

Korean: sa jong beopgye

Japanese: shi shu hokkai

Meaning 意義: four realms of reality


四種涅槃

Pinyin: sìzhǒng nièpán

Korean: sa jong yeolban

Japanese: shi shu nehan

Meaning 意義: four kinds of nirvāṇa

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirvāṇa-paryāyāḥ)


四種淨智

Pinyin: sì zhǒng jìngzhì

Korean: sa jong jeongji

Japanese: shi shu jōchi

Meaning 意義: four kinds of pure cognition


四種種子

Pinyin: sì zhǒng zhǒngzǐ

Korean: sa jong jongja

Japanese: shi shu shuji

Meaning 意義: four kinds of seeds


四種緣

Pinyin: sì zhǒng yuán

Korean: sa jong yeon

Japanese: shi shu en

Meaning 意義: four kinds of causes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāraḥ-pratyayāḥ){Tib. rkyen bzhi po}


四種縛

Pinyin: sì zhǒngfú

Korean: sa jongbak

Japanese: shi shubaku

Meaning 意義: four kinds of fetters


四種總持

Pinyin: sì zhǒng zǒngchí

Korean: sa jong chongji

Japanese: shi shu sōji

Meaning 意義: four kinds of dhāraṇī


四種謗

Pinyin: sìzhǒng bàng

Korean: sa jong bang

Japanese: shi shu hō

Meaning 意義: four kinds of errors


四種識住

Pinyin: sì zhǒng shìzhù

Korean: sa jong sikju

Japanese: shi shu shikijū

Meaning 意義: four stages of consciousness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rnam par shes pa'i gnas bzhi}


四種資糧

Pinyin: sì zhǒng zīliáng

Korean: sa jong jaryang

Japanese: shi shu shiryō

Meaning 意義: four kinds of necessities, or accumulations


四種魔

Pinyin: sì zhǒng mó

Korean: sa jong ma

Japanese: shi shu ma

Meaning 意義: four kinds of māras

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bdud bzhi po}


四種僧物

Pinyin: sì zhǒng sēngwù

Korean: sa jong seungmul

Japanese: shi shu sōmotsu

Meaning 意義: four kinds of property of the saṅgha


四種方便

Pinyin: sì zhǒng fāngbiàn

Korean: sa jong bangpyeon

Japanese: shi shu hōben

Meaning 意義: four kinds of expedient means

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-vidha upāyaḥ){Tib. thabs rnam pa bzhi}


四種梵行

Pinyin: sì zhǒng fànxíng

Korean: sa jong beomhaeng

Japanese: shi shu bongyō

Meaning 意義: four kinds of pure practices


四種相

Pinyin: sì zhǒng xiàng

Korean: sa jong sang

Japanese: shi shu sō

Meaning 意義: four kinds of aspects

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. caturbhir ākāraiḥ){Tib. rnam pa bzhi}


四種禪

Pinyin: sìzhǒng chán

Korean: sa jong seon

Japanese: shi shu zen

Meaning 意義: four kinds of meditation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāri dhyāna)


四種觀行

Pinyin: sì zhǒng guānxíng

Korean: sa jong gwanhaeng

Japanese: shi shu kangyō

Meaning 意義: four kinds of contemplation practice


四種食

Pinyin: sì zhǒng shí

Korean: sa jong sik

Japanese: shi shu jiki

Meaning 意義: four kinds of food

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāra āhārāḥ){Tib. zas bzhi}


四種攝事

Pinyin: sì zhǒngshèshì

Korean: sa jongseopsa

Japanese: shi shushōji

Meaning 意義: four methods for making amicable association

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāri saṃgraha-vastūni){Tib. bsdu ba'i dngos po bzhi}


四種業

Pinyin: sì zhǒngyè

Korean: sa jongeop

Japanese: shi shugō

Meaning 意義: four kinds of karmic activity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. caturṇāṃ karmaṇāṃ)


四種灌頂

Pinyin: sìzhǒng guàndǐng

Korean: sa jong gwanjeong

Japanese: shi shu kanjō

Meaning 意義: four consecrations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvara-bhiṣeka){Tib. dbang bzhi}


四種行人

Pinyin: sì zhǒng xíngrén

Korean: sa jong haengin

Japanese: shi shu gyōnin

Meaning 意義: four kinds of practitioners


四種障

Pinyin: sì zhǒng zhàng

Korean: sa jong jang

Japanese: shi shu shō

Meaning 意義: four kinds of hindrances


四種靜慮

Pinyin: sì zhǒng jìnglǜ

Korean: sa jong jeongnyeo

Japanese: shi shu jōryo

Meaning 意義: four kinds of meditation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāri dhyānāni){Tib. bsam gtan bzhi}


四種非顚倒

Pinyin: sì zhǒng fēi diandào

Korean: sa jong bi jeondo

Japanese: shi shu hi tendō

Meaning 意義: four kinds of non-distorted teaching

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. caturvidha-aviparyāsa)


四種顚倒

Pinyin: sì zhǒng diāndào

Korean: sa jong jeondo

Japanese: shi shu tendō

Meaning 意義: four kinds of errors


四種天

Pinyin: sì zhǒngtiān

Korean: sa jongcheon

Japanese: shi shuten

Meaning 意義: four kinds of celestials


四種道

Pinyin: sì zhǒng dào

Korean: sa jong do

Japanese: shi shu dō

Meaning 意義: four kinds of paths


四種善修事業

Pinyin: sì zhǒng shànxiū shìyè

Korean: sa jong seonsu saeop

Japanese: shi shu zenshu jigō

Meaning 意義: four kinds of skillful works [carried out by bodhisattvas]


四種成就法

Pinyin: sì zhǒng chéngjiù fǎ

Korean: sa jong seongchwi beop

Japanese: shi shu jōshū hō

Meaning 意義: four kinds of altar worship


四種授記

Pinyin: sì zhǒng shòujì

Korean: sa jong sugi

Japanese: shi shu juki

Meaning 意義: four kinds of guarantee of Buddhahood


四種無記

Pinyin: sì zhǒng wújì

Korean: sa jong mugi

Japanese: shi shu muki

Meaning 意義: four kinds of indeterminate [perfuming]


四種煩惱

Pinyin: sì zhǒngfánnǎo

Korean: sa jong beonnoe

Japanese: shi shu bonnō

Meaning 意義: four kinds of afflictions related to the view of self


四種我見

Pinyin: sì zhǒng wǒjiàn

Korean: sa jong agyeon

Japanese: shi shu gaken

Meaning 意義: four kinds of self-view


四種根本罪

Pinyin: sì zhǒng gēnběn zuì

Korean: sa jong geunbon joe

Japanese: shi shu konpon zai

Meaning 意義: four grave crimes


四種無畏

Pinyin: sì zhǒng wúwèi

Korean: sa jong muoe

Japanese: shi shu mui

Meaning 意義: four kinds of fearlessness


四種聲聞

Pinyin: sì zhǒng shēngwén

Korean: sa jong seongmun

Japanese: shi shu shōmon

Meaning 意義: four kinds of direct disciples


四種悉地

Pinyin: sì zhǒng xīdì

Korean: sa jong silji

Japanese: shi shu shitchi

Meaning 意義: four kinds of altar worship


四種道理

Pinyin: sìzhǒng dàolǐ

Korean: sajong dori

Japanese: shishu dōri

Meaning 意義: four kinds of reasoning

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catasro yuktayaḥ){Tib. rigs pa bzhi po}


四空

Pinyin: sì kōng

Korean: sa gong

Japanese: shi kū

Meaning 意義: four kinds of formlessness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāriśūnyatā){Tib. stong nyid bzhi}


四空定

Pinyin: sì kōng dìng

Korean: sa gong jeong

Japanese: shi kū jō

Meaning 意義: four formless concentrations


四空天

Pinyin: sì kōngtiān

Korean: sa gongcheon

Japanese: shi gūten

Meaning 意義: four formless heavens


四空處

Pinyin: sì kōng chù

Korean: sa gong cheo

Japanese: shi kū sho

Meaning 意義: four locations in the formless realm


四童子三昧經

Pinyin: Sì tóngzǐ sānmèi jīng

Korean: Sa dongja sammae gyeong

Japanese: Shi dōshi zanmai kyō

Meaning 意義: Sūtra of the Four Children Absorption


四童子經

Pinyin: Sì tóngzǐ jīng

Korean: Sa dongja gyeong

Japanese: Shi dōshi kyō

Meaning 意義: Sitongzi jing


四第一偈

Pinyin: sì dìyī jié

Korean: sa jeil gye

Japanese: shi daīchi ge

Meaning 意義: verse on the four bests


四等

Pinyin: sì děng

Korean: sa deung

Japanese: shi tō

Meaning 意義: four virtues


四答

Pinyin: sìdá

Korean: sadap

Japanese: shitō

Meaning 意義: four answers


四等心

Pinyin: sì děngxīn

Korean: sa deungsim

Japanese: shi tōshin

Meaning 意義: four immeasurable [minds]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāry-apramāṇāni)


四箇大乘

Pinyin: sìｇè dàshèng

Korean: sagae daeseung

Japanese: shika daijō

Meaning 意義: four kinds of great vehicle


四節

Pinyin: sì jié

Korean: sa jeol

Japanese: shi setsu

Meaning 意義: four periods


四結

Pinyin: sì jié

Korean: sa gyeol

Japanese: shi ketsu

Meaning 意義: four bonds


四絕

Pinyin: sìjué

Korean: sajeol

Japanese: shizetsu

Meaning 意義: four [ways of] cutting off [thought]


四紙經

Pinyin: Sìzhǐ jīng

Korean: Saji gyeong

Japanese: Shishi kyō

Meaning 意義: Four Sheet Sūtra


四維

Pinyin: sì wéi

Korean: sa yu

Japanese: shi i

Japanese: shi yui

Meaning 意義: the four intermediate directions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catasro vidiśaḥ, vidiś, vidiśā, anuvidiś, catasṛṣu vidikṣu)


四緣

Pinyin: sìyuán

Korean: sayeon

Japanese: shien

Meaning 意義: four causes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. caturbhiḥ dāraṇaiḥ, catvāraḥ pratyayāḥ){Tib. rkyen bzhi}


四緣和合

Pinyin: sìyuán héhé

Korean: sayeon hwahap

Japanese: shien wagō

Meaning 意義: confluence of the four kinds of causation


四縛

Pinyin: sì fú

Korean: sa bak

Japanese: shi baku

Meaning 意義: four fetters


四義

Pinyin: sìyì

Korean: saui

Japanese: shigi

Meaning 意義: four meanings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-vidhya)


四翳

Pinyin: sìyì

Korean: saye

Japanese: shiei

Meaning 意義: four cataracts


四記

Pinyin: sì jì

Korean: sa gi

Japanese: shi ki

Meaning 意義: four responses

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. caturdhā vyākaraṇam)


四記答

Pinyin: sì jì dá

Korean: sa gi dap

Japanese: shi ki tō

Meaning 意義: the Buddha's four methods of dealing with questions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāri praśna-vyākaraṇāni, catvāri vyākaraṇāni)[Pali cattāri pañha-vyākaraṇāni]


四評家

Pinyin: sì píngjiā

Korean: sa pyeongga

Japanese: shi hyōke

Meaning 意義: four critical commentators


四記問

Pinyin: sì jìwèn

Korean: sa gimun

Japanese: shi kimon

Meaning 意義: the Buddha`s four methods of dealing with questions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāri vyākaraṇāni){Tib. lung bstan pa bzhi}


四論

Pinyin: sìlùn

Korean: saron

Japanese: shiron

Meaning 意義: four treatises


四論宗

Pinyin: sìlùn zōng

Korean: saron jong

Japanese: shiron shū

Meaning 意義: four treatise school


四諦

Pinyin: sì dì

Korean: sa je

Japanese: shi tai

Meaning 意義: four [noble] truths

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-vidhaṃ satyam, catuḥ-satya, satya-catuṣṭaya, catur-ārya-satya, catvāri-ārya-satyāni, catvāri..ṣatyāni, duḥkhaṃ tat-samudaya-nirodha-pratipakṣāś ca, duḥkha-samudaya-nirodha-mārga, satya)[Pali cattāri ariya-saccāni]{Tib. 'phags pa'i bden pa bzhi, bden pa rnam pa bzhi}


四諦法

Pinyin: sìdì fǎ

Korean: saje beop

Japanese: shitai hō

Meaning 意義: the law of the four truths


四諦經

Pinyin: Sìdì jīng

Korean: Saje gyeong

Japanese: Shitai kyō

Meaning 意義: Sūtra on the Four Noble Truths

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catuḥ-satya-sūtra*)


四證淨

Pinyin: sì zhèng jìng

Korean: sa jeung jeong

Japanese: shi shō jō

Meaning 意義: four actualizations of purity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāro 'vetya-prasādāḥ)[Pali cattāro avecca-ppasādā]{Tib. shes nas dad pa bzhi}


四趣

Pinyin: sìqù

Korean: sachwi

Japanese: shi shu

Meaning 意義: four rebirths

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catasro gatayaḥ)


四足

Pinyin: sìzú

Korean: sajok

Japanese: shisoku

Meaning 意義: four legs

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catuṣ-padā){Tib. rkang bzhi pa}


四身

Pinyin: sì shēn

Korean: sa sin

Japanese: shi shin

Meaning 意義: four bodies


四車

Pinyin: sì chē

Korean: sa geo

Japanese: shi sha

Japanese: yotsu no kuruma

Meaning 意義: four carts


四車家

Pinyin: sìchē jiā

Korean: sageo ga

Japanese: shishake

Meaning 意義: four vehicle adherents


四軛

Pinyin: sìè

Korean: sa-aek

Japanese: shi aku

Meaning 意義: four yokes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāro yogāḥ)[Pali cattāro yogā]


四輪

Pinyin: sìlún

Korean: saryun

Japanese: shirin

Meaning 意義: four wheels

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. 'khor lo bzhi}


四輪王

Pinyin: sì lúnwáng

Korean: sa yunwang

Japanese: shi rinō

Meaning 意義: four wheel-turning kings


四輩

Pinyin: sìbèi

Korean: sabae

Japanese: shihai

Meaning 意義: four groups of Buddhist disciples

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-parṣad)


四輩弟子

Pinyin: sìbèi dìzǐ

Korean: sabae jeja

Japanese: shihai deshi

Meaning 意義: four groups of Buddhist disciples


四辨

Pinyin: sìbiàn

Korean: sabyeon

Japanese: shiben

Meaning 意義: four unobstructed knowledges


四辯

Pinyin: sì biàn

Korean: sa byeon

Japanese: shi ben

Meaning 意義: four abilities


四迷

Pinyin: sì mí

Korean: sa mi

Japanese: shi mei

Meaning 意義: four mistaken attachments


四魔

Pinyin: sìmó

Korean: sama

Japanese: shima

Meaning 意義: four demons

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-māra, catvāro mārāḥ)[Pali cattāro mārā]


四齋日

Pinyin: sì zhāirì

Korean: sa jaeil

Japanese: shi sainichi

Meaning 意義: four days of abstinence


四加行

Pinyin: sì jiāxíng

Korean: sa gahaeng

Japanese: shi kegyō

Meaning 意義: four applications of religious training


四劫

Pinyin: sì jié

Korean: sa geop

Japanese: shi kō

Meaning 意義: four eons

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-kalpāḥ){Tib. bskal bzhi}


四勝義諦

Pinyin: sì shèngyìdì

Korean: sa seunguiche

Japanese: shi shōgitai

Meaning 意義: four excellent truths


四勝身

Pinyin: sì shèngshēn

Korean: sa seungsin

Japanese: shi shōshin

Meaning 意義: four excellent bodies


四取

Pinyin: sì qǔ

Korean: sa chwi

Japanese: shi shu

Meaning 意義: four kinds of clinging

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāry upādānāni, catuḥ-parāmarśa)[Pali cattāri upādānāni]{Tib. nyer len bzhi}


四句

Pinyin: sì jù

Korean: sa gu

Japanese: shi ku

Meaning 意義: four phrases

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catuṣkoṭi, gāthā, catuṣ-koṭika){Tib. mu bzhi}


四句執

Pinyin: sìjùzhí

Korean: sagujip

Japanese: shikushū

Meaning 意義: four statements of attachment


四句推撿

Pinyin: sìjù tuījiǎn

Korean: sagu chugeom

Japanese: shiku suiken

Meaning 意義: four-phrase classification


四句頌

Pinyin: sìjù sòng

Korean: sagu song

Japanese: shiku ju

Meaning 意義: a four-line verse

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catuṣ-pada-gāthā){Tib. tsig bzhi ba'i tshigs su bcad pa}


四句偈

Pinyin: sìjù jié

Korean: sagu ge

Japanese: shiku ge

Meaning 意義: four-line (Chinese) verse

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catuṣ-pādikā gāthā, catuṣ-pādī-gāthā, catuṣ-pādikāṃ gāthām)


四句分別

Pinyin: sì jù fēnbié

Korean: sa gu bunbyeol

Japanese: shi ku funbetsu

Meaning 意義: fourfold negation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catuṣ-koti, cātuṣ-koṭika-vikalpa)


四句成道

Pinyin: sìjù chéngdào

Korean: sagu seongdo

Japanese: shiku jōdō

Meaning 意義: four phrases on the attainment of enlightenment


四喩

Pinyin: sìyú

Korean: sayu

Japanese: shiyu

Meaning 意義: four metaphors


四因緣

Pinyin: sì yīnyuán

Korean: sa inyeon

Japanese: shi innen

Meaning 意義: four reasons

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. caturbhiḥ kāraṇaiḥ){Tib. rgyu rnam pa bzhi}


四執

Pinyin: sì zhí

Korean: sa jip

Japanese: shi shū

Meaning 意義: four mistaken attachments


四執金剛

Pinyin: sìzhí jīngāng

Korean: sajip geumgang

Japanese: shishū kongō

Meaning 意義: four vajra-rulers


四墮

Pinyin: sìduò

Korean: sata

Japanese: shida

Meaning 意義: four falls


四墮落法

Pinyin: sì duòluò fǎ

Korean: sa tarak beop

Japanese: shi daraku hō

Meaning 意義: four falls from the dharma


四姓

Pinyin: sì xìng

Korean: sa seong

Japanese: shi sei

Japanese: shi shō

Meaning 意義: four castes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. caturṇāṃ varṇānām, cāturvarṇya, catvāro varṇāḥ)[Pali cattāro vaṇṇā]{Tib. rigs bzhi}


四患

Pinyin: sìhuàn

Korean: sahwan

Japanese: shikan

Meaning 意義: four afflictions


四惑

Pinyin: sì huò

Korean: sa hok

Japanese: shi waku

Meaning 意義: four [fundamental] afflictions


四惑相應

Pinyin: sìhuò xiāngyìng

Korean: sahok sang-eung

Japanese: shiwaku sōō

Meaning 意義: bound with the four [fundamental] afflictions


四惡

Pinyin: sìè

Korean: saak

Japanese: shiaku

Meaning 意義: four evil (destinies)


四惡比丘

Pinyin: sìè bǐqiū

Korean: sa-ak bigu

Japanese: shiaku biku

Meaning 意義: four evil bhikṣus


四惡趣

Pinyin: sì èqù

Korean: saakchwi

Japanese: shi akushu

Meaning 意義: four evil destinies


四惡道

Pinyin: sì èdào

Korean: sa akdo

Japanese: shi akudō

Meaning 意義: four evil destinies


四提舍尼

Pinyin: sì tíshèní

Korean: sa jesani

Japanese: shi daishani

Meaning 意義: four pratideśanīya

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāri pratideśanīyāni){Tib. sor bshags bzhi}


四提舍尼法

Pinyin: sì tíshèní fǎ

Korean: sa jesani beop

Japanese: shi daishani hō

Meaning 意義: four minor injunctions regarding meals


四方

Pinyin: sì fāng

Korean: sa bang

Japanese: shi hō

Meaning 意義: four directions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-aśra){Tib. gru bzhi}


四方四佛

Pinyin: sìfāng sìfó

Korean: sabang sabul

Japanese: shihō shibutsu

Meaning 意義: buddhas of the four directions


四方大將

Pinyin: sìfāng dàjiāng

Korean: sabang daejang

Japanese: shihō daisō

Meaning 意義: generals of the four directions


四方易處

Pinyin: sìfāng yìchù

Korean: saban gicheo

Japanese: shihōisho

Meaning 意義: to be disoriented


四施

Pinyin: sì shī

Korean: sa si

Japanese: shi se

Meaning 意義: four offerings


四日

Pinyin: sìrì

Korean: sail

Japanese: shinichi

Meaning 意義: four suns


四暴流

Pinyin: sì bào liú

Korean: sa bongnyu

Japanese: shi bō ru

Meaning 意義: four raging currents

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāra oghāḥ, catur-ogha)[Pali cattāro oghā][Pali cattāro-oghā]


四枯四榮

Pinyin: sìkūsì róng

Korean: sago sayeong

Japanese: shiko shiei

Meaning 意義: four withered, four teemed


四梵

Pinyin: sìfàn

Korean: sabeom

Japanese: shibon

Meaning 意義: Four Brahman Heavens


四梵住

Pinyin: sì fànzhù

Korean: sa beomju

Japanese: shi bonjū

Meaning 意義: the four pure abodes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāro brahma-vihārāḥ)[Pali cattāro brahma-vihārā]


四梵志

Pinyin: sì fànzhì

Korean: sa beomji

Japanese: shi bonshi

Meaning 意義: four Brahmacārins


四梵堂

Pinyin: sì fàntáng

Korean: sa beomdang

Japanese: shi bondō

Meaning 意義: four pure abodes


四棄

Pinyin: sì qì

Korean: sa gi

Japanese: shi ki

Meaning 意義: four grave crimes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-pārājika)


四病

Pinyin: sì bìng

Korean: sa byeong

Japanese: shi byō

Meaning 意義: four maladies


四相

Pinyin: sì xiàng

Korean: sa sang

Japanese: shi sō

Meaning 意義: four marks

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-ākāra){Tib. rnam pa bzhi po}


四相違

Pinyin: sì xiāngwéi

Korean: sa sangwi

Japanese: shi sōi

Meaning 意義: four contradictions


四相違因

Pinyin: sì xiāngwéi yīn

Korean: sa sangwi in

Japanese: shi sōi in

Meaning 意義: four contradictions with the reason


四相違過

Pinyin: sì xiāngwéi guò

Korean: sa sangwi gwa

Japanese: shi sōi ka

Meaning 意義: four fallacies due to contradictions with the reason


四知

Pinyin: sì zhī

Korean: sa ji

Japanese: shi chi

Meaning 意義: knowledge of the four


四禪

Pinyin: sì chán

Korean: sa seon

Japanese: shi zen

Meaning 意義: four meditation [heavens]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-dhyāna)[Pali cattāri jhānāni]


四禪九天

Pinyin: sìchán jiǔtiān

Korean: saseon gucheon

Japanese: shizen kuten

Meaning 意義: nine heavens of the fourth meditation heaven


四禪定

Pinyin: sì chándìng

Korean: sa seonjeong

Japanese: shi zenjō

Meaning 意義: four concentrations


四禪八定

Pinyin: sìchán baadìng

Korean: saseon paljeong

Japanese: shizen hachijō

Meaning 意義: four meditations and eight concentrations


四禪天

Pinyin: sì chán tiān

Korean: sa seon cheon

Japanese: shi zen ten

Meaning 意義: four meditation heavens

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-dhyāna-bhūmi)


四股

Pinyin: sìgǔ

Korean: sago

Japanese: shiko

Meaning 意義: four arms


四自侵

Pinyin: sì zìqīn

Korean: sa jachim

Japanese: shi jishin

Meaning 意義: four kinds of self-inflicted harm


四自在

Pinyin: sì zìzài

Korean: sa jajae

Japanese: shi jizai

Meaning 意義: four kinds of unhinderedness [mastery, unimpededness, sovereignty]


四花

Pinyin: sìhuā

Korean: sahwa

Japanese: shike

Meaning 意義: four flowers


四苑

Pinyin: sìyuàn

Korean: sawon

Japanese: shien

Japanese: shion

Meaning 意義: four gardens

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāry udyānâdīni)


四苦

Pinyin: sì kǔ

Korean: sa go

Japanese: shi ku

Meaning 意義: four basic forms of suffering

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-vidhaṃ duḥkham, catasro duḥkhatāḥ)[Pali catasso dukkhatā]{Tib. sdug bsngal rnam pa bzhi}


四苦八苦

Pinyin: sì kǔ bā kǔ

Korean: sa go pal go

Japanese: shi ku hakku

Meaning 意義: four and eight kinds of suffering


四菩薩

Pinyin: sì púsà

Korean: sa bosal

Japanese: shi bosatsu

Meaning 意義: four bodhisattvas


四菩薩行

Pinyin: sì púsà xíng

Korean: sa bosal haeng

Japanese: shi bosatsu gyō

Meaning 意義: four bodhisattva practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catasraś caryāḥ)


四薰習

Pinyin: sìxūnxí

Korean: sahunseup

Japanese: shikunjū

Meaning 意義: four kinds of perfuming


四蛇

Pinyin: sì shé

Korean: sa sa

Japanese: shi ja

Japanese: shida

Meaning 意義: four vipers


四親近

Pinyin: sì qīnjìn

Korean: sa chingeun

Japanese: shi shingon

Meaning 意義: four intimates


四親近菩薩

Pinyin: sì qīnjìn púsà

Korean: sa chingeun bosal

Japanese: shi shingon bosatsu

Meaning 意義: four intimate bodhisattvas


四覺

Pinyin: sì jué

Korean: sa gak

Japanese: shi kaku

Meaning 意義: four stages of enlightenment


四觀

Pinyin: sì guān

Korean: sa gwan

Japanese: shi kan

Meaning 意義: four contemplations


四邪

Pinyin: sì xié

Korean: sa sa

Japanese: shi ja

Meaning 意義: four mistaken attachments


四部

Pinyin: sì bù

Korean: sa bu

Japanese: shi bu

Meaning 意義: four groups of Buddhist disciples

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catuṣ-prakāra, catvāro nikāyāḥ)


四部之會

Pinyin: sìbù zhī huì

Korean: sabu ji hoe

Japanese: shibu no e

Meaning 意義: four groups of Buddhist disciples


四部之衆

Pinyin: sìbù zhī zhòng

Korean: sabu ji jung

Japanese: shibu no shū

Meaning 意義: four groups of Buddhist disciples


四部弟子

Pinyin: sì bù dìzǐ

Korean: sa bu jeja

Japanese: shi bu deshi

Meaning 意義: four groups of Buddhist disciples


四部律

Pinyin: sìbù lǜ

Korean: sabu yul

Japanese: shibu ritsu

Meaning 意義: four sections of vinaya


四部經

Pinyin: sìbù jīng

Korean: sabu gyeong

Japanese: shibu kyō

Meaning 意義: four scriptures of Pure Land


四部僧

Pinyin: sìbùs ēng

Korean: sabu seung

Japanese: shibu sō

Meaning 意義: four kinds of disciples


四部衆

Pinyin: sì bù zhòng

Korean: sa bu jung

Japanese: shi bu shū

Meaning 意義: four groups of Buddhist disciples

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catuṣ-pariṣad)


四部大衆

Pinyin: sì bù dà zhòng

Korean: sa bu dae jung

Japanese: shi bu dai shu

Meaning 意義: fourfold community


四部衆會

Pinyin: sìbù zhònghuì

Korean: sabu junghoe

Japanese: shibu shūe

Meaning 意義: four groups of Buddhist disciples


四重

Pinyin: sì zhòng

Korean: sa jung

Japanese: shi jū

Meaning 意義: four grave [crimes]


四重罪

Pinyin: sì zhòngzuì

Korean: sa jungjoe

Japanese: shi jūzai

Meaning 意義: four grave crimes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pārājika)[Pali pārājika]


四重曼荼羅

Pinyin: sìchóng màntúluó

Korean: sajung mandara

Japanese: shijū mandara

Meaning 意義: four rings of mandala


四重八重

Pinyin: sì zhòng bā zhòng

Korean: sa jung pal jung

Japanese: shi jū hachi jū

Meaning 意義: four and eight grave prohibitions


四重戒

Pinyin: sìz hòngjiè

Korean: sa junggye

Japanese: shi jūkai

Meaning 意義: four grave prohibitions


四重禁

Pinyin: sì zhòng jīn

Korean: sa jung geum

Japanese: shi jū kin

Japanese: shi jū gon

Meaning 意義: four grave prohibitions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catasro mūlâpattayo gurvyaḥ)


四重圓壇

Pinyin: sìchóng yuántán

Korean: sajung wondan

Japanese: shijū endan

Meaning 意義: four encircling rings of stūpas


四量

Pinyin: sìliáng

Korean: saryang

Japanese: shiryō

Meaning 意義: four authorities

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. caturṇāṃ pramāṇyam){Tib. tshad ma nyid bzhi}


四鎭

Pinyin: sìzhèn

Korean: sajin

Japanese: shichin

Meaning 意義: four guardians


四鏡

Pinyin: sì jìng

Korean: sa gyeong

Japanese: shi kyō

Meaning 意義: four mirror metaphors


四集科

Pinyin: sìjí kē

Korean: sajip gwa

Japanese: shishū ka

Meaning 意義: fourfold collection course


四雙八輩

Pinyin: sì shuāng bā bèi

Korean: sa ssang pal bae

Japanese: shi sō happai

Meaning 意義: four pairs and eight categories [of śrāvaka practitioners]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāri puruṣa-yugāny aṣṭau puruṣa-pudgalāḥ)[Pali cattāri purisa-yugāni aṭṭha purisa-puggalā]


四韋

Pinyin: sìwéi

Korean: sawi

Japanese: shī

Meaning 意義: four Vedas


四韋陀

Pinyin: sì wéituó

Korean: sa wita

Japanese: shi ida

Meaning 意義: Four Vedas


四風輪

Pinyin: sì fēnglún

Korean: sa pungnyun

Japanese: shi fūrin

Meaning 意義: four rings of wind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catasṛbhir vāta-maṇḍalikābhiḥ){Tib. rlung gyi dkyil 'khor bzhi}


四食

Pinyin: sì shí

Korean: sa sik

Japanese: shi jiki

Meaning 意義: four kinds of food

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āhāra-catuṣka, catvāra āhārāḥ)[Pali cattāro āhārāḥ]{Tib. zas bzhi, zas rnam pa bzhi}


四食時

Pinyin: sìshíshí

Korean: sasiksi

Japanese: shijikiji

Meaning 意義: four eating times


四馬

Pinyin: sìmǎ

Korean: sama

Japanese: shime

Meaning 意義: four horses


四優檀那

Pinyin: sì yōutánnà

Korean: sa udanna

Japanese: shi udanna

Meaning 意義: four principles


四八相

Pinyin: sìbā xiàng

Korean: sapal sa ng

Japanese: shihachi sō

Meaning 意義: four times eight marks


四力

Pinyin: sì lì

Korean: sa ryeok

Japanese: shi riki

Meaning 意義: four powers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāri balāni){Tib. stobs bzhi}


四含

Pinyin: sìhán

Korean: saham

Japanese: shigon

Meaning 意義: four Āgamas


四土

Pinyin: sì tǔ

Korean: sa to

Japanese: shi to

Meaning 意義: four lands


四夜八晝

Pinyin: sìyè bāzhòu

Korean: saya palju

Japanese: shiya hacchū

Meaning 意義: four hours of the night and eight hours of the day


四意斷

Pinyin: sì yì duàn

Korean: sa ui dan

Japanese: shi i dan

Meaning 意義: four kinds of abandonment of thought


四愛起

Pinyin: sì àiqǐ

Korean: sa aegi

Japanese: shi aiki

Meaning 意義: four causes of attachment


四愛生

Pinyin: sì àishēng

Korean: sa aesaeng

Japanese: shi aishō

Meaning 意義: four sources of attachment


四攝

Pinyin: sì shè

Korean: sa seop

Japanese: shi shō

Meaning 意義: four methods of winning people over

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃgraha-vastu)


四攝事

Pinyin: sì shèshì

Korean: sa seopsa

Japanese: shi shōji

Meaning 意義: four methods for bringing people into the fold

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catuḥ-saṃgaraha-vastu, saṃgraha-vastu-catuṣka, saṃgraha-vastu, catvāri saṃgraha-vastūni)[Pali cattāri saṃgaha-vatthūni]{Tib. bsdu ba'i dngos po bzhi}


四攝法

Pinyin: sì shè fǎ

Korean: sa seop beop

Japanese: shi shō hō

Meaning 意義: four methods of winning (people) over

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catuḥ-saṃgraha-vastu)[Pali cattāri saṃgaha-vatthūni]{Tib. bsdu ba'i dngos po bzhi}


四攝菩薩

Pinyin: sìshè púsà

Korean: saseop bosal

Japanese: shishō bosatsu

Meaning 意義: four gathering bodhisattvas


四攝金剛

Pinyin: sìshè jīngāng

Korean: saseop geumgang

Japanese: shishō kongō

Meaning 意義: four gathering vajras


四攝衆

Pinyin: sìshè zhòng

Korean: saseop jung

Japanese: shishō shu

Meaning 意義: four ways of gathering in sentient beings


四明

Pinyin: sìmíng

Korean: samyeong

Japanese: shimyō

Meaning 意義: four emblems


四明尊者教行錄

Pinyin: Sìmíng zūnzh ji oxíng lù

Korean: Samyeong jonja gyohaeng nok

Japanese: Shimyō sonsha kyōkō roku

Meaning 意義: Siming zunzhe jiaoxing lu


四明山

Pinyin: Sìmíng shān

Korean: Samyeon gsan

Japanese: Shimyō san

Meaning 意義: Siming shan


四智

Pinyin: sì zhì

Korean: sa ji

Japanese: shi chi

Meaning 意義: four kinds of [pure] cognition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāri jñānāni, catvāri-jñāni){Tib. ye shes bzhi}


四智讚

Pinyin: sì zhì zàn

Korean: sa ji chan

Japanese: shi chi san

Meaning 意義: praise of the kinds of cognition


四智印

Pinyin: sìzhìyìn

Korean: saji-in

Japanese: shichīn

Meaning 意義: four wisdom signs


四本止觀

Pinyin: sìběn zhǐguān

Korean: sabon jigwan

Japanese: shihon shikan

Meaning 意義: four books on calming and observation


四本相

Pinyin: sì běnxiàng

Korean: sa bonsang

Japanese: shi honsō

Meaning 意義: four fundamental marks


四果

Pinyin: sì guǒ

Korean: sa gwa

Japanese: shi ka

Meaning 意義: four fruits

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāri- phalāni, caturvidhaṃ phalam)[Pali cattāro phalā]


四業

Pinyin: sì yè

Korean: sa eop

Japanese: shi gō

Meaning 意義: four types of admixture of good and evil karma


四王

Pinyin: sì wáng

Korean: sa wang

Japanese: shi ō

Meaning 意義: four kings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-mahārāja-kāyikās)


四王忉利

Pinyin: sìwáng dāolì

Korean: sawang dori

Japanese: shiō tōri

Meaning 意義: four kings and Indra's heaven


四王天

Pinyin: sìwáng tiān

Korean: sawang cheon

Japanese: shiō ten

Meaning 意義: four heavenly kings kings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-mahārāja-deva)


四生

Pinyin: sì shēng

Korean: sa saeng

Japanese: shi shō

Meaning 意義: four kinds of birth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catasro-yonayaḥ)[Pali catasso yoniyo]{Tib. skye gnas bzhi}


四生百劫

Pinyin: sì shēng bǎi jié

Korean: sa saeng baek geop

Japanese: shi shō hyakkō

Meaning 意義: four lives or a hundred eons


四生類

Pinyin: sìshēng lèi

Korean: sasaeng nyu

Japanese: shishō rui

Meaning 意義: four kinds of birth


四界

Pinyin: sì jiè

Korean: sa gye

Japanese: shi kai

Meaning 意義: four realms

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhātu-catuṣṭaya)


四百

Pinyin: sìbǎi

Korean: sabaek

Japanese: yonhyaku

Meaning 意義: four hundred


四百四病

Pinyin: sì bǎi sì bìng

Korean: sa baek sa byeong

Japanese: shi hyaku shi byō

Meaning 意義: four hundred and four illnesses


四百戒

Pinyin: sìbǎi jiè

Korean: sabaek gye

Japanese: shihyaku kai

Meaning 意義: four hundred rules


四眞

Pinyin: sì zhēn

Korean: sa jin

Japanese: shi shin

Meaning 意義: four truths


四眞諦

Pinyin: sìzhēndì

Korean: sa jinche

Japanese: shi shintai

Meaning 意義: four noble truths

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. satya-catuṣṭaya)


四眞道

Pinyin: sì zhēndào

Korean: sa jindo

Japanese: shi shindō

Meaning 意義: the path of the four noble truths


四眼

Pinyin: sì yǎn

Korean: sa an

Japanese: shi gen

Meaning 意義: four powers of vision


四神足

Pinyin: sì shénzú

Korean: sa sinjok

Japanese: shi jinsoku

Meaning 意義: four bases of supernatural power

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. caturṇāṃ ṛddhi-pādānām){Tib. rdzu 'phrul gyi rkang pa bzhi}


四良藥

Pinyin: sì liángyào

Korean: sa yangyak

Japanese: shi ryōyaku

Japanese: shi rōyaku

Meaning 意義: four good medicines


四行

Pinyin: sì xíng

Korean: sa haeng

Japanese: shi gyō

Meaning 意義: four practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rnam pa bzhi}


四行相

Pinyin: sì xíngxiàng

Korean: sa haengsang

Japanese: shi gyōsō

Meaning 意義: four defining characteristics

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-ākāra, caturbhir ākāraiḥ)


四衍

Pinyin: sì yǎn

Korean: sa yeon

Japanese: shi en

Meaning 意義: four vehicles

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-yāna)


四見

Pinyin: sìjiàn

Korean: sagyeon

Japanese: shiken

Meaning 意義: four views


四運

Pinyin: sì yùn

Korean: sa un

Japanese: shi un

Meaning 意義: four phases of a thought


四運心

Pinyin: sìyùnxīn

Korean: saunsim

Japanese: shiunjin

Meaning 意義: four phases of a thought


四阿笈摩

Pinyin: sì ājímó

Korean: sa ageumma

Japanese: shi agōma

Meaning 意義: four āgamas


四阿含

Pinyin: sì āhán

Korean: sa aham

Japanese: shi agon

Meaning 意義: four āgamas


四阿含經

Pinyin: sì āhán jīng

Korean: sa aham gyeong

Japanese: shi agongyō

Meaning 意義: Four Āgama Sūtras


四階

Pinyin: sìjiē

Korean: sagye

Japanese: shikai

Meaning 意義: four stages


四階成佛

Pinyin: sìjiē chéngfó

Korean: sagye seongbul

Japanese: shikai jōbutsu

Meaning 意義: four stages in the attainment of buddhahood


四階成道

Pinyin: sìjiē chéngdào

Korean: sagye seongdo

Japanese: shikai jōdō

Meaning 意義: four stages in the attainment of enlightenment


四靜慮

Pinyin: sì jìnglǜ

Korean: sa jeongnyeo

Japanese: shi jōryo

Meaning 意義: four meditations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāri dhyānāni, dhyāna-catuṣṭaya, catur-dhyāna-bhūmika, caturtha-dhyāna-bhūmika){Tib. bsam gtan bzhi}


四靜慮地

Pinyin: sì jìnglǜ dì

Korean: sa jeongnyeo ji

Japanese: shi jōryo chi

Meaning 意義: four stages of meditation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. caturtha-dhyāna-bhūmika)


四非常偈

Pinyin: sì fēicháng jié

Korean: sa bisang gye

Japanese: shi hijō ge

Meaning 意義: four stanzas on impermanence


四顚倒

Pinyin: sì diāndǎo

Korean: sa jeondo

Japanese: shi tendō

Meaning 意義: four distortions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viparyāsa-catuṣka, caturvidha-viparyāsa)[Pali cattāro vipariyesā]{Tib. phyin ci log bzhi}


四倒

Pinyin: sì dào

Korean: sa do

Japanese: shi tō

Meaning 意義: four errors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viparyāsa-catuṣka)


四儀

Pinyin: sì yí

Korean: sa ui

Japanese: shi gi

Meaning 意義: four postures


四兵

Pinyin: sìbīng

Korean: sabyeong

Japanese: shihyō

Japanese: shihei

Meaning 意義: four kinds of troops

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-aṅga-bala-kāya, catur-aṅgena bala-kāyena)[Pali catur-aṅginī]


四分

Pinyin: sìfēn

Korean: sabun

Japanese: shibun

Meaning 意義: four aspects

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-aṅga, catvāry aṅgāni, aṅga-catuṣṭaya, pāda)


四十

Pinyin: sìshí

Korean: sasip

Japanese: shijū

Meaning 意義: forty

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāriṃśat)


四向

Pinyin: sì xiàng

Korean: sa hyang

Japanese: shi kō

Meaning 意義: four accesses

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāraḥ pratipannāḥ)[Pali cattāro paṭipannā]


四味

Pinyin: sì wèi

Korean: sa mi

Japanese: shi mi

Meaning 意義: four tastes


四唱

Pinyin: sìchàng

Korean: sachang

Japanese: shishō

Meaning 意義: four commanders


四園

Pinyin: sìyuán

Korean: sawon

Japanese: shien

Meaning 意義: four parks

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāra-utsadā){Tib. lhag pa bzhi}


四地

Pinyin: sìdì

Korean: saji

Japanese: shiji

Meaning 意義: fourth ground (bhūmi)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. caturthī)


四塔

Pinyin: sì tǎ

Korean: sa tap

Japanese: shi tō

Meaning 意義: four stūpas


四塵

Pinyin: sì chén

Korean: sa jin

Japanese: shi jin

Meaning 意義: four data-fields

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāry artha, bhautika, bhūtika)


四大

Pinyin: sì dà

Korean: sa dae

Japanese: shi dai

Meaning 意義: four great elements

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-bhūta, catvāri mahā-bhūtāni, catur-mahābhūta, bhūtāni catvāri, bhūta, dhātu)[Pali cattāri mahā-bhūtāni]


四天

Pinyin: sìtiān

Korean: sacheon

Japanese: shiten

Meaning 意義: the heavens of the four directions


四夷

Pinyin: sìyí

Korean: sai

Japanese: shī

Meaning 意義: four pārājikas


四怨

Pinyin: sìyuàn

Korean: sawon

Japanese: shion

Meaning 意義: four enemies


四恆

Pinyin: sìhéng

Korean: sahang

Japanese: shigō

Meaning 意義: four Ganges


四恩

Pinyin: sì ēn

Korean: sa eun

Japanese: shi on

Meaning 意義: four kinds of compassion


四悔

Pinyin: sì huǐ

Korean: sa hoe

Japanese: shi ke

Meaning 意義: four kinds of remorse


四慧

Pinyin: sìhuì

Korean: sahye

Japanese: shie

Meaning 意義: four kinds of wisdom


四戒

Pinyin: sì jiè

Korean: sa gye

Japanese: shi kai

Meaning 意義: four stages in moral development


四所

Pinyin: sìsuǒ

Korean: saso

Japanese: shisho

Meaning 意義: four locations


四持

Pinyin: sìchí

Korean: saji

Japanese: shiji

Meaning 意義: four kinds of spells


四捨

Pinyin: sì shě

Korean: sa sa

Japanese: shi sha

Meaning 意義: four kinds of release


四摩

Pinyin: sìmó

Korean: sama

Japanese: shima

Meaning 意義: śima


四教

Pinyin: sì jiào

Korean: sa gyo

Japanese: shi kyō

Meaning 意義: four teachings


四月

Pinyin: sìyuè

Korean: sawol

Japanese: shigatsu

Meaning 意義: fourth month


四有

Pinyin: sì yǒu

Korean: sa yu

Japanese: shi u

Meaning 意義: four states of life

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāro bhavāḥ, bhava-catuṣṭaya){Tib. srid pa bzhi}


四爐

Pinyin: sìlú

Korean: saro

Japanese: shiro

Meaning 意義: four furnaces


四物

Pinyin: sìwù

Korean: samul

Japanese: shimotsu

Meaning 意義: four instruments

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-dravyaka)


四田

Pinyin: sìtián

Korean: sajeon

Japanese: shiden

Meaning 意義: four fields


四疑

Pinyin: sì yí

Korean: sa ui

Japanese: shi gi

Meaning 意義: four doubts


四聖

Pinyin: sì shèng

Korean: sa seong

Japanese: shi shō

Meaning 意義: four kinds of sages


四處

Pinyin: sìchù

Korean: sacheo

Japanese: shisho

Meaning 意義: four great locations of Śākyamuni's religious career


四衆

Pinyin: sì zhòng

Korean: sa jung

Japanese: shi shu

Japanese: shi shū

Meaning 意義: four types of monastic community

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catasraḥ parṣadaḥ, catuṣ-pariṣad, catuṣṭaya, cātuṣpathika)[Pali catasso parisā]{Tib. 'khor rnam bzhi, 'khor bzhi po}


四術

Pinyin: sì shù

Korean: sa sul

Japanese: shi jutsu

Meaning 意義: four arts


四衢

Pinyin: sìqú

Korean: sagu

Japanese: shiku

Meaning 意義: four crossings


四道

Pinyin: sìdào

Korean: sado

Japanese: shidō

Meaning 意義: four paths

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catasro gatayaḥ)


四達

Pinyin: sì dá

Korean: sa dal

Japanese: shi datsu

Meaning 意義: four necessities

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saindhava)


四違

Pinyin: sìwéi

Korean: sawi

Japanese: shii

Meaning 意義: four contradictions


四鉢

Pinyin: sìbō

Korean: sabal

Japanese: shihatsu

Meaning 意義: four bowls


四門

Pinyin: sì mén

Korean: sa mun

Japanese: shi mon

Meaning 意義: four gates

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-dvārāḥ){Tib. sgo bzhi}


四隅

Pinyin: sìyú

Korean: sau

Japanese: shigu

Meaning 意義: the four intermediate directions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vidiś, caturṣu koṇeṣu){Tib. grva bzhi}


四偸羅遮

Pinyin: sìtōuluózhē

Korean: saturacha

Japanese: shichūrasha

Meaning 意義: four levels of serious crimes


四分宗

Pinyin: Sìfēn zōng

Korean: Sabun jong

Japanese: Shibun shū

Meaning 意義: School of the Four Part (Vinaya)


四分家

Pinyin: sìfēn jiā

Korean: sabun ga

Japanese: shibun ke

Meaning 意義: adherents of the four-aspect theory


四分律

Pinyin: Sìfēn lǜ

Korean: Sabun yul

Japanese: Shibun ritsu

Meaning 意義: Four-Part Vinaya; Vinaya of the Four Categories


四分律宗

Pinyin: Sìfēnlǜ zōng

Korean: Sabunyul jong

Japanese: Shibunrisshū

Meaning 意義: Four Part Vinaya School


四分律刪繁補闕行事鈔

Pinyin: Sìfēnlǜ shānfán bǔquè xíngshì chāo

Korean: Sabunyul sanbeon bogwol haengsa cho

Japanese: Shibunritsu sanpan hoketsu jigyō jishō

Meaning 意義: Xingshichao


四分律行事鈔

Pinyin: Sìfēnlǜ xíngshì chāo

Korean: Sabunyul haengsa cho

Japanese: Shibunritsu gyōji shō

Meaning 意義: Sifenlü xingshi chao


四分羯磨

Pinyin: Sìfēn jiémó

Korean: Sabun galma

Japanese: Shibunketsuma (konma)

Meaning 意義: Four Part Vinaya


四化法

Pinyin: sìhuàfǎ

Korean: sahwabeop

Japanese: shikehō

Meaning 意義: four methods of teaching


四十一位

Pinyin: sìshíyī wèi

Korean: sasibil wi

Japanese: shijūi chī

Meaning 意義: forty-one stages


四十九齋

Pinyin: sìshíjiǔ zhāi

Korean: sasipgu jae

Japanese: shijūku sai

Meaning 意義: forty-ninth day funeral commemoration


四十九僧

Pinyin: sìshíjiǔsēng

Korean: sasipgu seung

Japanese: shijūku sō

Meaning 意義: forty-nine monks


四十九日

Pinyin: sìshíjiǔ rì

Korean: sasipgu il

Japanese: shijūku nichi

Meaning 意義: forty-nine days


四十九重摩尼殿

Pinyin: sìshíjiǔzhòng móní diàn

Korean: sasipgujung mani jeon

Japanese: shijūkujū mani den

Meaning 意義: forty-nine story jewel palace


四十九重如意殿

Pinyin: sìshíjiǔ chóng rúyì diàn

Korean: sasipgujung yeoui jeon

Japanese: shijūkujūn yoi den

Meaning 意義: forty-nine story jewel palace


四十二位

Pinyin: sìshíèr wèi

Korean: sasibi wi

Japanese: shijūni i

Meaning 意義: forty-two stages


四十二使者

Pinyin: sìshíèr shǐzhě

Korean: sasipi saja

Japanese: shijūn ishisha

Meaning 意義: forty-two messengers


四十二字門

Pinyin: sìshíèr zì mén

Korean: sasibi ja mun

Japanese: shijūni ji mon

Meaning 意義: forty-two siddham letters

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvācatvāriṃśad-akṣaramukha, dvācatvāriṃśat-prajñāpāramitā-mukha)


四十二章經

Pinyin: Sìshíèrzhāng jīng

Korean: Sasipijang gyeong

Japanese: Shijūnishō kyō

Meaning 意義: Sūtra in Forty-two Sections


四十二品無明

Pinyin: sìshíèrpǐn wúmíng

Korean: sasipipum mumyeong

Japanese: shijūnihon mumyō

Meaning 意義: forty two levels of ignorance


四十一地

Pinyin: sìshíyīdì

Korean: sasibilji

Japanese: shijūichichi

Meaning 意義: forty-one stages


四十位

Pinyin: sìshí wèi

Korean: sasib wi

Japanese: shijū i

Meaning 意義: forty stages


四十心

Pinyin: sìshí xīn

Korean: sasip sim

Japanese: shijisshin

Japanese: shijū shin

Meaning 意義: forty [levels of] mind


四十齒

Pinyin: sìshíchǐ

Korean: sasipchi

Japanese: shijūshi

Meaning 意義: forty teeth


四十齒皆悉齊平

Pinyin: sìshíchǐ jiēxī qípíng

Korean: sasipchi gaesil jepyeong

Japanese: shijūshi kaishitsu saibyō

Meaning 意義: all forty teeth are even

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāriṃśat-sama-danta){Tib. tshems bzhi bcu mnga' ba dang tshems mnyam pa}


四卷經

Pinyin: Sìjuǎn jīng

Korean: Sagwon gyeong

Japanese: Shikan kyō

Meaning 意義: Four Fascicle Sūtra


四堅信

Pinyin: sì jiānxìn

Korean: sa gyeonsin

Japanese: shi kenshin

Meaning 意義: four firm beliefs


四大不調

Pinyin: sìdà bùdiào

Korean: sadae bujo

Japanese: shidai fuchō

Meaning 意義: to be ill

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhātu-vaiṣamya, dhātu-saṃkṣobha)


四大師

Pinyin: sì dàshī

Korean: sa daesa

Japanese: shi daishi

Meaning 意義: four monastic heads


四大廣律

Pinyin: sì dàguǎng lǜ

Korean: sa daegwang yul

Japanese: shi daikō ritsu

Meaning 意義: four comprehensive vinaya texts


四大弟子

Pinyin: sì dà dìzǐ

Korean: sa dae jeja

Japanese: shi dai daishi

Meaning 意義: four principal disciples


四大律

Pinyin: sì dàlǜ

Korean: sa daeyul

Japanese: shi dairitsu

Meaning 意義: four great vinayas


四大洲

Pinyin: sì dàzhōu

Korean: sa daeju

Japanese: shi daishū

Meaning 意義: four continents

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cātur-mahā-dvīpa, catvārodvīpāḥ, catur-dvīpaka, catur-dvīpika, cātur-dvīpa, cāturdvīpaka, cāturdvīpika){Tib. gling bzhi}


四大種

Pinyin: sì dà zhǒng

Korean: sa dae jong

Japanese: shi dai shu

Meaning 意義: four elements

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāri mahā-bhūtāni, cātur-mahābhautika, bhūta, bhūta-catuṣkântara, mahā-bhūta){Tib. 'byung ba hen po bzhi po dag, 'byung ba chen po bzhi}


四大護

Pinyin: sìdàhù

Korean: sadaeho

Japanese: shidaigo

Meaning 意義: four great guardians


四天上下

Pinyin: sìtiān shàngxià

Korean: sacheon sangha

Japanese: shiten jōge

Meaning 意義: upper and lower four heavens


四天下

Pinyin: sì tiānxià

Korean: sa cheonha

Japanese: shi tenge

Japanese: shi tenka

Meaning 意義: four continents

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cātur-dvīpa, cāturdvīpaka, cāturdvīpika, mahā-pṛthivī)


四如實知

Pinyin: sìrúshízhī

Korean: sayeosilji

Japanese: shinyojitsuchi

Meaning 意義: four cognitions of things as they are

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. caturbhir-yathābhūta-parijñānaiḥ)


四如實觀

Pinyin: sì rúshí guān

Korean: sa yeosil gwan

Japanese: shin yojitsu kan

Meaning 意義: four contemplations on reality


四如實智

Pinyin: sì rúshí zhì"

Korean: sa yeosil ji

Japanese: shin yojitsu chi

Meaning 意義: four cognitions of things as they really are

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāri yathā-bhūta-parijñānāni, caturbhir-yathābhūta-parijñānaiḥ){Tib. ji lta ba bzhin du yongs su shes pa bzhi}


四如實遍智

Pinyin: sì rúshí biànzhì

Korean: sa yeosil byeonji

Japanese: shin yojitsu henchi

Meaning 意義: four insights into things as they are

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāri yathā-bhūta-parijñānāni){Tib. yang dag pa ji lta ba bzhin du yongs su shes pa bzhi}


四悉檀

Pinyin: sì xītán

Korean: sa sildan

Japanese: shi shitsudan

Meaning 意義: four accomplishments

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāri siddhānta)[Pali cattāri siddhānta]


四摩室

Pinyin: sìmó shì

Korean: sama sil

Japanese: shima shitsu

Meaning 意義: separate dwelling


四教三密

Pinyin: sìjiào sānmì

Korean: sagyo sammil

Japanese: shikyō sanmitsu

Meaning 意義: four teachings and three mysteries


四教三觀

Pinyin: sìjiào sānguān

Korean: sagyo samgwan

Japanese: shikyō sangan

Meaning 意義: four teachings and three contemplations


四教五時

Pinyin: sìjiào wǔshí

Korean: sagyo osi

Japanese: shikyō goji

Meaning 意義: four teachings and five periods


四教義

Pinyin: Sìjiào yì

Korean: Sagyo ui

Japanese: Shikyō gi

Meaning 意義: The Doctrine of the Four Teachings


四料簡

Pinyin: sì liàojiǎn

Korean: sa yogan

Japanese: shi yōken

Meaning 意義: four kinds of outlook


四無常偈

Pinyin: sì wúcháng jié

Korean: sa musang gye

Japanese: shi mujō ge

Meaning 意義: four stanzas on impermanence


四無記

Pinyin: sì wújì

Korean: samugi

Japanese: shi muki

Meaning 意義: four kinds of undefiled moral indeterminacy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāriavyākṛta)


四聖種

Pinyin: sì shèngzhǒng

Korean: sa seongjong

Japanese: shi shōshu

Meaning 意義: four seeds of holiness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-ārya-vaṃśa, catvāra ārya-vaṃśāḥ)[Pali cattāro ariya-vaṃsā]


四聖諦

Pinyin: sì shèngdì

Korean: sa seongche

Japanese: shi shōtai

Meaning 意義: four noble truths

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catuḥ-satya, catvāri...ārya-satyāni, catur-ārya-satya)[Pali cattāri ariya-saccāni]{Tib. 'phags pa'i bden pa bzhi}


四聖諦智

Pinyin: sì shèngdì zhì

Korean: sa seongje ji

Japanese: shi shōtai chi

Meaning 意義: knowledge of the four noble truths

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. 'phags pa'i bden pa bzhi'i shes pa}


四面毘盧遮那

Pinyin: simian pílúzhēnà

Korean: samyeon birojana

Japanese: shimen birushana

Meaning 意義: four faced Vairocana


四分僧戒本

Pinyin: Sìfēn sēng jièběn

Korean: Sabun seunggye bon

Japanese: Shibun sōkai hon

Meaning 意義: Dharma-guptaka-bhikṣu-prātimokṣa-sūtra


四十華嚴經

Pinyin: Sìshí Huāyán jīng

Korean: Sasip Hwaeom gyeong

Japanese: Shijū Kegon kyō

Meaning 意義: Forty-fascicle Huayan jing


四向四果

Pinyin: sìxiàng sìguǒ

Korean: sahyang sagwa

Japanese: shikō shika

Meaning 意義: four accesses and four accomplishments

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāri-phalani, aṭṭhârya-pudgalāḥ){Tib. zhugs gnas brgyad}


四大菩薩

Pinyin: sì dà púsà

Korean: sa dae bosal

Japanese: shi dai bosatsu

Meaning 意義: four great bodhisattvas


四大部洲

Pinyin: sìdà bùzhōu

Korean: sadae buju

Japanese: shidai bushū

Meaning 意義: four continents

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāro dvīpāḥ)[Pali cattāro dīpā]


四大部經

Pinyin: sì dà bù jīng

Korean: sa dae bu gyeong

Japanese: shi dai bu kyō

Meaning 意義: four great scriptures


四教科

Pinyin: sìjiào kē

Korean: sagyo gwa

Japanese: shikyō ka

Meaning 意義: Fourfold Doctrinal Course


四極重感墮罪

Pinyin: sì jízhòng gǎnduò zuì

Korean: sa geukjung gamta joe

Japanese: shi gokujū kanda zai

Meaning 意義: four grave crimes


四無量

Pinyin: sì wúliáng

Korean: sa muryang

Japanese: shi muryō

Meaning 意義: four immeasurable [minds]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāry-apramāṇāni)[Pali catasso appamaññāyo]{Tib. tshad med bzhi, tshad med pa bzhi po, tshad med pa bzhi}


四無量心

Pinyin: sì wúliàng xīn

Korean: sa muryang sim

Japanese: shi muryōshin

Meaning 意義: four immeasurable states of mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāri-apramānāna)[Pali catasso appamaññāyo]


四煩惱

Pinyin: sì fánnǎo

Korean: sa beonnoe

Japanese: shi bonnō

Meaning 意義: four afflictions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāraḥ kleśāḥ){Tib. kun nas nyon mongs pa rnam pa bzhi po}


四蚖蛇

Pinyin: sì yuánshé

Korean: sa wonsa

Japanese: shi genja

Meaning 意義: four vipers


四要品

Pinyin: sìyaopǐn

Korean: sayopum

Japanese: shiyōbon

Meaning 意義: four essential chapters


四門出遊

Pinyin: sìmén chūyóu

Korean: samun churyu

Japanese: shimon shutsuyū

Meaning 意義: excursions out of the four gates


四隅四行薩埵

Pinyin: sìyú sìxíng sàtuo

Korean: sau sahaeng salta

Japanese: shigu shigyō satta

Meaning 意義: four female attendants on Vairocana in the Vajradhātu


四須臾

Pinyin: sì xūyú

Korean: sa suyu

Japanese: shi shuyu

Meaning 意義: four grades of instantaneity


四偸蘭遮

Pinyin: sìtōulánzhē

Korean: saturancha

Japanese: shichūransha

Meaning 意義: four levels of serious crimes


四十八

Pinyin: sìshíbā

Korean: sasippal

Japanese: shijūhachi

Meaning 意義: forty-eight


四十八使者

Pinyin: sìshíbā shǐzhě

Korean: sasippal saja

Japanese: shijūhachi shisha

Meaning 意義: forty-eight demon satellites


四十八年

Pinyin: sìshíbā nián

Korean: sasippal nyeon

Japanese: shijūhachi nen

Meaning 意義: the forty-eight years


四十八輕

Pinyin: sìshíbā qīng

Korean: sasippal gyeong

Japanese: shijūhachi kyō

Meaning 意義: forty-eight minor offenses; forty-eight minor precepts


四十八輕戒

Pinyin: sìshíbā qīngjiè

Korean: sasippal gyeonggye

Japanese: shijūhachi kyōkai

Meaning 意義: forty-eight minor precepts


四十八執事

Pinyin: sìshíbā zhíshì

Korean: sasippal jipsa

Japanese: shijūhachi shūji

Meaning 意義: forty-eight positions


四十八願

Pinyin: sìshíbā yuàn

Korean: sasippal won

Japanese: shijūhachi gan

Meaning 意義: forty-eight vows


四十八餘年未顯眞實

Pinyin: sìshíbāyúnián wèixiǎn zhēnshí

Korean: sasippalyeonyeon mihyeon jinsil

Japanese: shijūhachiyonen miken shinjitsu

Meaning 意義: for forty and more years (the Buddha) was unable to unfold the full truth


四卷楞伽經

Pinyin: Sìjuàn lèngqié jīng

Korean: Sagwon neungga gyeong

Japanese: Shikan ryōgakyō

Meaning 意義: Four-fascicle Lankāvatāra-sūtra


四大名山

Pinyin: sìdà míngshān

Korean: sadae myeongsan

Japanese: shidai myōsan

Meaning 意義: four famous mountains


四大明王

Pinyin: sì dàmíng wáng

Korean: sa daemyeong wang

Japanese: shi daimyō ō

Meaning 意義: four luminous kings


四大王

Pinyin: sìdàwáng

Korean: sadaewang

Japanese: shidaiō

Meaning 意義: four heavenly kings


四大王衆天

Pinyin: sìdàwáng zhòngtiān

Korean: sadaewang jungcheon

Japanese: shidaiōshuten

Meaning 意義: four heavenly kings


四天王

Pinyin: sì tiān wáng

Korean: sa cheon wang

Japanese: shi tennō

Meaning 意義: four heavenly kings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-mahā-rājakāyikāḥ, cātur-mahārāja-kāyikā devāḥ, catvāro mahārājāḥ, catvāro loka-pālā mahārājānaḥ, loka-pāla)[Pali cātum-mahā-rājika]


四天王寺

Pinyin: Sìtiānwángsì

Korean: Sacheonwangsa

Japanese: Shitennōji

Meaning 意義: Shitennōji


四天王天

Pinyin: sì tiānwáng tiān

Korean: sa cheonwang cheon

Japanese: shi tennō ten

Meaning 意義: four heavens of the four kings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-maharāja-kāyikas)


四天王門

Pinyin: sì tiānwáng mén

Korean: sa cheonwang mun

Japanese: shi tennō mon

Meaning 意義: gate of the four heavenly kings


四如意足

Pinyin: sì rúyì zú

Korean: sa yeoui jok

Japanese: shi nyoi soku

Meaning 意義: the four bases of supernatural power

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāra ṛddhi-pādāḥ)[Pali cattāro iddhi-pādā]


四性行

Pinyin: sì xìng xíng

Korean: sa seong haeng

Japanese: shi shō gyō

Meaning 意義: four kinds of conduct kin to the bodhisattva nature


四月八日

Pinyin: sìyuè bārì

Korean: sawol pail

Japanese: shigatsu hachinichi

Meaning 意義: eighth day of the fourth month


四月八日灌經

Pinyin: Sìyuè bārì guàn jīng

Korean: Sawol paril gwan gyeong

Japanese: Shigatsu hachinichi kan kyō

Meaning 意義: Sūtra on the Consecration of the Eighth Day of the Fourth Month


四月初八日

Pinyin: sìyuè chū bārì

Korean: sawol cho pail

Japanese: shigetsu sho hachinichi

Meaning 意義: eighth day of the fourth month


四根本重罪

Pinyin: sì gēnběn zhòngzuì

Korean: sa geunbon jungjoe

Japanese: shi konpon jūzai

Meaning 意義: four fundamental heavy crimes


四根本性罪

Pinyin: sì gēnběn xìngzuì

Korean: sa geunbon seongjoe

Japanese: shi konpon shōzai

Meaning 意義: four fundamental heavy crimes


四根本極惡

Pinyin: sì gēnběn jíè

Korean: sa geunbon geugak

Japanese: shi konpon gokuaku

Meaning 意義: four grave offenses


四無畏

Pinyin: sì wúwèi

Korean: sa muoe

Japanese: shi mui

Meaning 意義: four forms of fearlessness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-vaiśāradya, catvāri vaiśāradyāni)[Pali cattāri vesārajjāni]


四聖行

Pinyin: sì shèngxíng

Korean: sa seonghaeng

Japanese: shi shōgyō

Meaning 意義: four holy actions


四門遊觀

Pinyin: sìmén yóuguān

Korean: samun yugwan

Japanese: shimon yūkan

Meaning 意義: four excursions


四兩分

Pinyin: sìl iǎngfēn

Korean: sa yangbun

Japanese: shi ryōbun

Meaning 意義: four ounces

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pala)


四善根

Pinyin: sì shàngēn

Korean: sa seongeun

Japanese: shi zenkon

Meaning 意義: four wholesome roots


四夷戒

Pinyin: sìyíjiè

Korean: saigye

Japanese: shīkai

Meaning 意義: four pārājikas


四教儀

Pinyin: Sìjiào yí

Korean: Sagyo ui

Japanese: Shikyō gi

Meaning 意義: Doctrine of the Four Teachings


四教地

Pinyin: sìjiàodì

Korean: sagyoji

Japanese: shikyōji

Meaning 意義: four teaching stages


四無礙

Pinyin: sì wúài

Korean: sa muae

Japanese: shi muge

Meaning 意義: four unhindered [abilities in understanding and elocution]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catuḥ-pratisaṃvid)


四無色

Pinyin: sì wú sè

Korean: sa mu saek

Japanese: shi mu shiki

Meaning 意義: four formless states

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāri arūpa)


四衢道

Pinyin: sì qú dào

Korean: sa gu do

Japanese: shi ku dō

Meaning 意義: a street, which splits in four directions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catuṣ-patha, catur-mahā-patha, catvara, catvāra, grāma-catvara, antar-āyaṇa, grāmacatvara)


四十餘年

Pinyin: sìshí yú nián

Korean: sasip yeo nyeon

Japanese: shijū yo nen

Meaning 意義: for forty-plus years


四無礙辯

Pinyin: sì wú ài biàn

Korean: sa muae byeon

Japanese: shi muge ben

Meaning 意義: four abilities of unhindered understanding and expression

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratisaṃvid)[Pali paṭisambhidā]


四無色定

Pinyin: sì wúsè dìng

Korean: sa musaek jeong

Japanese: shi musiki jō

Meaning 意義: four formless concentrations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catasraārūpya-samāpattayaḥ, catvāraārūpyāḥ)[Pali catasso āruppa-samāpattiyo]{Tib. gzugs med snyoms 'jug bzhi, gzugs med bzhi}


四大堂口

Pinyin: sì dàtángkǒu

Korean: sa daedanggu

Japanese: shi daidōku

Meaning 意義: four departments of a monastery


四有爲相

Pinyin: sì yǒuwéi xiàng

Korean: sa yuwi sang

Japanese: sh iui sō

Meaning 意義: four conditioned marks

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāri...saṃskṛta-lakṣaṇāni){Tib. 'dus byas kyi mtshan nyid bzhi}


四無礙解

Pinyin: sì wúài jiě

Korean: sa muae hae

Japanese: shi muge ge

Meaning 意義: four unimpeded understandings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catasṛbhiḥ pratisaṃvidbhiḥ){Tib. so so yang dag par rig pa bzhi po}


四大天王

Pinyin: sì dà tiānwáng

Korean: sa dae cheonwang

Japanese: shi daitennō

Meaning 意義: four celestial kings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. caturṣu---mahā-rājānām, catvāro mahā-rājāḥ, catvāro mahā-rājānaḥ){Tib. rgyal po }


四大聲聞

Pinyin: sìdà shēngwén

Korean: sadae seongmun

Japanese: shidai shōmon

Meaning 意義: four principal disciples


四無所畏

Pinyin: sì wú suǒ wèi

Korean: sa mu so oe

Japanese: shi mu sho i

Meaning 意義: four forms of fearlessness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-vaiśāradya, catvāri vaiśāradyāni)[Pali cattāri vesārajjāni]{Tib. mi 'jigs pa bzhi}


四無礙智

Pinyin: sì wúài zhì

Korean: sa muae ji

Japanese: shi muge chi

Meaning 意義: four kinds of unobstructed cognition


四無色界

Pinyin: sì wúsè jiè

Korean: sa musaek gye

Japanese: shi mushiki kai

Meaning 意義: four locations in the formless realm

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāro’rūpâvacarā devāḥ)


四無色蘊

Pinyin: sì wúsè yùn

Korean: sa musaek on

Japanese: shi mushiki un

Meaning 意義: four skandhas outside of form; four formless aggregates

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. phung po gzugs can ma yin pa bzhi po}


四處十六會

Pinyin: sìchù shíliù huì

Korean: sacheo simyuk hoe

Japanese: shisho jūroku e

Meaning 意義: four locations and six assemblies


四無色天

Pinyin: sì wúsè tiān

Korean: sa musaek cheon

Japanese: shi mushiki ten

Meaning 意義: four formless heavens


四無色處

Pinyin: sì wúsè chù

Korean: sa musaek cheo

Japanese: shi mushiki sho

Meaning 意義: four formless states


四門分別

Pinyin: sìmén fēnbié

Korean: samun bunbyeol

Japanese: shimon funbetsu

Meaning 意義: broken down into four aspects


四大元無主

Pinyin: sì dà yuán wúzhǔ

Korean: sa dae won muju

Japanese: shi dai gan mushu

Meaning 意義: the four elements are originally impermanent


四無覆無記

Pinyin: sì wúfù wújì

Korean: sa mubu mugi

Japanese: shi mufuku muki

Meaning 意義: four kinds of undefiled morally indeterminate states of mind


回

Pinyin: huí

Korean: hoe

Japanese: kai

Meaning 意義: turn


回施

Pinyin: huíshī

Korean: hoesi

Japanese: kaise

Meaning 意義: devote oneself to saving others


因

Pinyin: yīn

Korean: in

Japanese: in

Meaning 意義: a cause

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hetu, kāraṇa, bījatva, nidāna, āgamya, hetu, nimitta, upādāna, pratītya, upādāya, adhikāra, apekṣya, abhiniṣyanda, ākṣepa, ārambaṇa, āśrita, upakrama, upaniṣad, upaniṣad-bhāva, upāya, kāraṇatas, kāraṇatva, kāraṇa-pratyaya-hetuka, kāraṇa-bhāva, kāraṇa-bhūta, nimittatva, nimitta-bhūta, paryāya, pratyaya, pratyaya-bhāva, prasaṅga, plotika, phalasyârthaḥ, bīja, mūla, mūla-hetu, yoga, vīja, samāśrita, samutthāna, samudācāra, saṃbhava, sahetuka, sādhana, sādhāraṇatva, hetuka, hetukatva, hetu-kāraṇa, hetutā, hetutva, hetu-dāyikā, hetu-bhāva, hetu-bhūta, hetumattva, hetoḥ, hetv-artha){Tib. rgyu, gzhi, brten pa, gtan tshigs}


因中

Pinyin: yīnzhōng

Korean: injung

Japanese: inchū

Meaning 意義: in the cause


因中說果

Pinyin: yīn zhōng shuōguǒ

Korean: in jung seol gwa

Japanese: in chū sekka

Meaning 意義: to speak of the result before the cause has fully matured

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sat-kārya-vāda, kārye kāraṇôpacāraḥ)


因中有果

Pinyin: yīnzhōng yǒuguǒ

Korean: injung yugwa

Japanese: inchū uka

Meaning 意義: the result exists within the cause

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sat-kārya)


因中無果

Pinyin: yīn zhōng wúguǒ

Korean: in jung mugwa

Japanese: inchū muka

Meaning 意義: effects are not [necessarily] inherent in their causes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. a-sat-kārya)


因三相

Pinyin: yīn sānxiàng

Korean: in samsang

Japanese: in no sanzō

Meaning 意義: three qualities of the reason

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. liṅgasya trairūpyam)


因人

Pinyin: yīn rén

Korean: in in

Japanese: in nin

Meaning 意義: causal stage


因位

Pinyin: yīn wèi

Korean: in wi

Japanese: in'i

Meaning 意義: causal condition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hetv-avasthā)


因修

Pinyin: yīnxiū

Korean: insu

Japanese: inshu

Meaning 意義: causal cultivation


因尼延

Pinyin: yīnníyán

Korean: inniyeon

Japanese: innien

Meaning 意義: (Skt. aiṇeya)


因從

Pinyin: yīncóng

Korean: injong

Japanese: injū

Meaning 意義: is owing to, due to, because of; in accordance with, according to


因待

Pinyin: yīn dài

Korean: in dae

Japanese: in dai

Meaning 意義: depending on...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apekṣya, apekṣitavya)


因此

Pinyin: yīncǐ

Korean: incha

Japanese: inshi

Meaning 意義: based on this...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tad-dhetoḥ, tan-nidāna)


因法

Pinyin: yīnfǎ

Korean: inbeop

Japanese: inpō

Meaning 意義: causal phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rgyu}


因源

Pinyin: yīnyuán

Korean: inwon

Japanese: ingen

Meaning 意義: cause and origin


因滅

Pinyin: yīnmiè

Korean: inmyeol

Japanese: inmetsu

Meaning 意義: destruction of causes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rgyu 'gags pa}


因緣

Pinyin: yīnyuán

Korean: inyeon

Japanese: innen

Meaning 意義: causes and conditions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hetu, pratyāya, nidāna, kāraṇa, pratītya-samutpāda, nidāna, avadāna, ākāraṇa, ārambaṇa, upaniṣad-bhāva, upāya, kāraṇatva, kāraṇa-bhāva, kāraṇa-bhūta, kāraṇa-hetu, kāraṇā, tantra, nidāna-paryāya, nimitta, niṣyanda, paryāya, pāratantrya, prakaraṇa, prakṛti, pratītya, pratītya-samutpanna, pratyayatā, prayojana, vṛtta, hetutva, hetu-viṣaya, hetv-ākhya){Tib. rgyu, gzhi, gtan tshigs, gleng bzhi'i sde, rgyu rkyen}


因緣依

Pinyin: yīn yuán yī

Korean: in yeon ui

Japanese: innen e

Meaning 意義: support in terms of condition as direct cause


因緣依處

Pinyin: yīnyuán yīchù

Korean: inyeon uicheo

Japanese: innen esho

Meaning 意義: causes and conditions that constitute the basis

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gzhi'i gnas}


因緣法

Pinyin: yīnyuán fǎ

Korean: inyeon beop

Japanese: innen hō

Meaning 意義: dependently arisen

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratītya-dharma, pratītya-samutpāda, para-tantra, dharma-naya, pūrva-pakṣa)[Pali paṭicca-samuppanna]


因緣法體

Pinyin: yīnyuán fǎtǐ

Korean: inyeon beopche

Japanese: innen hōtai

Meaning 意義: essence of phenomena being causes and conditions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. para-tantra)


因緣起

Pinyin: yīnyuán qǐ

Korean: inyeon gi

Japanese: innen ki

Meaning 意義: arising from causes and conditions


因緣相

Pinyin: yīnyuánxiàng

Korean: inyeonsang

Japanese: inensō

Meaning 意義: a causal attribute / form

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nidāna-nimitta){Tib. gzhi'i mtshan ma, zhi'i mtshan ma}


因緣觀

Pinyin: yīnyuán guān

Korean: inyeon gwan

Japanese: innen kan

Meaning 意義: meditation on causes and conditions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. idaṃ pratyayatā-pratītya-samutpāda-smṛti)


因緣和合

Pinyin: yīnyuán héhé

Korean: inyeon hwahap

Japanese: in'en wagō

Meaning 意義: the union of causes and conditions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hetupratyaya-sāmagrī, hetupratyaya-sāmagrya, hetupratyaya-yukti, hetupratyaya-saṃgṛhīta, hetupratyaya-saṃnipāta, saṃniveśa)


因緣生

Pinyin: yīnyuán shēng

Korean: inyeon saeng

Japanese: innen shō

Meaning 意義: generated from causes and conditions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratītya-samutpanna, pratyayôdbhava, hetupratyayān pratītyôtpannam, hetupratyaya-samutpanna)


因緣生法

Pinyin: yīnyuán shēngfǎ

Korean: inyeon saengbeop

Japanese: innen shōhō

Meaning 意義: causes and conditions producing phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratītyasamutpanna-dharma)


因緣分

Pinyin: yīnyuán fēn

Korean: inyeon bun

Japanese: innen bun

Meaning 意義: section on causes and conditions


因緣故

Pinyin: yīnyuán gù

Korean: inyeon go

Japanese: innen ko

Meaning 意義: [because of] its causes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratītya)


因義

Pinyin: yīn yì

Korean: in ui

Japanese: in gi

Meaning 意義: meaning of cause

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hetv-artha, pratiṣṭhitârtha, hetu-bhāva, hetu-vacana)


因言遣言

Pinyin: yīnyán qiǎnyán

Korean: ineon gyeoneon

Japanese: ingon kengon

Meaning 意義: using language to negate language


因論

Pinyin: yīnlùn

Korean: innon

Japanese: inron

Meaning 意義: a treatise

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śāstra){Tib. bstan bcos}


因轉

Pinyin: yīnzhuǎn

Korean: injeon

Japanese: inten

Meaning 意義: causal developments

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rgyu la gnas pa}


因體

Pinyin: yīntǐ

Korean: inche

Japanese: intai

Meaning 意義: substance of the reason


因揭陀

Pinyin: Yīnqìtuó

Korean: Ingeta

Japanese: Ingata

Meaning 意義: Aṅgaja

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ingataḥ, aṅgada){Tib. yan lag 'byung}


因曼陀羅

Pinyin: yīn màntuóluó

Korean: in mandara

Japanese: in mandara

Meaning 意義: causal maṇḍala


因相

Pinyin: yīn xiàng

Korean: in sang

Japanese: in sō

Meaning 意義: causal attribute

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hetu, nimitta, nimitta-lakṣaṇa){Tib. mtshan ma'i mtshan nyid, rgyu mtshan, rgyu, rgyu'i mtshan nyid}


因能變

Pinyin: yīn néngbiàn

Korean: in neungbyeon

Japanese: in nōhen

Meaning 意義: cause capable of bringing about a transformation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hetu-pariṇāma)


因力

Pinyin: yīn lì

Korean: in ryeok

Japanese: in riki

Meaning 意義: causal power

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hetu-bala){Tib. rgyu'i stobs}


因力論師

Pinyin: yīnlì lùnshī

Korean: innyeong nonsa

Japanese: inriki ronshi

Meaning 意義: exponents of causation power


因同品

Pinyin: yīn tóngpǐn

Korean: in dongpum

Japanese: in dōhon

Meaning 意義: being the same in type as the evidence


因明

Pinyin: yīnmíng

Korean: inmyeong

Japanese: inmyō

Japanese: inmei

Meaning 意義: Buddhist logic

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hetu-vidyā){Tib. gtan tshigs kyi rig pa}


因明三十三過

Pinyin: yīnmíng sānshísān guō guò

Korean: inmyeong samsipsam gwa

Japanese: inmyō sanjūsan ka

Meaning 意義: Buddhist logic's thirty three fallacies


因明正理門論

Pinyin: Yīnmíng zhènglǐ mén lùn

Korean: Inmyeong jeongni mun non

Japanese: Inmyō shōri mon ron

Meaning 意義: Nyāyamukha


因明正理門論本

Pinyin: Yīnmíng zhènglǐ mén lùn běn

Korean: Inmyeong jeongni mun non bon

Japanese: Immyō shōri mon ron hon

Meaning 意義: Gateway to Logic


因明論疏明燈抄

Pinyin: Yīnmíng lùnshū míngdēng chāo

Korean: Inmyeong nonso myeongdeung cho

Japanese: Inmyō ronsho myōtō shō

Meaning 意義: Inmyō ronsho myōtō shō


因明四宗

Pinyin: yīnmíng sìzōng

Korean: inmyeong sajong

Japanese: inmyō shishū

Meaning 意義: four kinds of propositions in Buddhist logic


因明八義

Pinyin: yīnmíng bāyì

Korean: inmyeong parui

Japanese: inmyō hachigi

Meaning 意義: eight kinds of propositions


因明八門

Pinyin: yīnmíng bāmén

Korean: inmyeong palmun

Japanese: inmyō hachimon

Meaning 意義: eight approaches in a proposition


因明明燈抄

Pinyin: Yīnmíng míngdēng chāo

Korean: Inmyeong myeongdeung cho

Japanese: Inmyō myōtō shō

Meaning 意義: Inmyō myōtō shō


因明入正理論

Pinyin: Yīnmíng rùzhènglǐ lùn

Korean: Inmyeong ipjeongni ron

Japanese: Immyō nisshōri ron

Meaning 意義: Introduction to Logic


因明入正理論義

Pinyin: Yīnmíng rù zhènglǐ lùn yì

Korean: Inmyeong ip jeongni non ui

Japanese: Inmyō nyū shōri ron gi

Meaning 意義: Commentary on the Nyāyapraveśa


因明入正理論疏

Pinyin: Yīnmíng rù zhènglǐ lùn shū

Korean: Inmyeong ip jeongni ron so

Japanese: Inmyō nyū shōri ron sho

Meaning 意義: Commentary on the Introduction to Logic


因明入正理論疏明燈抄

Pinyin: Yīnmíng rù zhènglǐ lùnshū míngdēng chāo

Korean: Inmyeong ipjeongni ronso myeongdeung cho

Japanese: Inmyō nyū shōri ronsho myōtō shō

Meaning 意義: Inmyō nyū shōri ronsho myōtō shō


因明大疏

Pinyin: Yīnmíng dàshū

Korean: Inmyeong daeso

Japanese: Inmyō daisho

Meaning 意義: Large Commentary on Logic


因果

Pinyin: yīn guǒ

Korean: in gwa

Japanese: in ga

Meaning 意義: cause and effect

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hetu-phala, kārya-kāraṇa, kārya-kāraṇatā, kārya-kāraṇa-bhāva, phala-sad-bhāva, sahetuka, hetu-prabhava, hetu-phala-bhāva, hetu-hetumat){Tib. rgyu dang 'bras bu}


因果比量

Pinyin: yīnguǒ bǐliáng

Korean: ingwa biryang

Japanese: inka hiryō

Meaning 意義: inference from cause and effect

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rgyu dang 'bras bu las rjes su dpag pa}


因果經

Pinyin: Yīnguǒ jīng

Korean: Ingwa gyeong

Japanese: Inga kyō

Meaning 意義: Scripture on Causes and Effects


因果應報

Pinyin: yīn guǒ yìng bào

Korean: in gwa eung bo

Japanese: in ga ōhō

Meaning 意義: causes and effects bring are concomitant in their retribution


因果撥無

Pinyin: yīnguǒ bōwú

Korean: ingwa balmu

Japanese: inga hatsumu

Meaning 意義: to deny the law of cause and effect

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. phala-hetv-apavādin)


因果相續

Pinyin: yīnguǒ xiāngxù

Korean: ingwa sangsok

Japanese: inka sōzoku

Meaning 意義: the stream/continuity of cause and result

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hetu-phala-prabandha){Tib. rgyu dang 'bras bu'i rgyun}


因果性

Pinyin: yīnguǒ xìng

Korean: ingwa seong

Japanese: inga shō

Meaning 意義: causality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hetu-phala-bhāva, hetu-phala-bhūta, phala-hetu-bhāva, kārya-kāraṇa-bhāva){Tib. rgyu dang 'bras bu'i dngos po, rgyu dang 'bras bur gyur pa}


因果皆空宗

Pinyin: yīn guǒ jiēkōng zōng

Korean: in gwa gaegong jong

Japanese: in ga kaikū shū

Meaning 意義: the doctrinal position that both cause and effect are empty


因業

Pinyin: yīn yè

Korean: in eop

Japanese: in gō

Meaning 意義: operation of causation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hetu-karman, hetu-karma-bala, karman)


因熏習鏡

Pinyin: yīn xūnxí jìng

Korean: in hunseup gyeong

Japanese: in kunshū kyō

Meaning 意義: mirror of causal permeation


因生性

Pinyin: yīnshēngxìng

Korean: insaengseong

Japanese: inshōshō

Meaning 意義: nature of causal arising

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prabhavatā)


因行

Pinyin: yīnxíng

Korean: inhaeng

Japanese: ingyō

Meaning 意義: causal practices


因行果

Pinyin: yīn xíng guǒ

Korean: in haeng gwa

Japanese: in gyō ka

Meaning 意義: cause, action, effect


因類

Pinyin: yīn lèi

Korean: in ryu

Japanese: in rui

Meaning 意義: type of cause(s)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hetu-vastu)


因內

Pinyin: yīnnèi

Korean: innae

Japanese: innai

Meaning 意義: reason and authority


因分

Pinyin: yīn fēn

Korean: in bun

Japanese: in bun

Meaning 意義: causal portion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hetu-bhāva){Tib. rgyu'i dngos po}


因地

Pinyin: yīn dì

Korean: in ji

Japanese: in chi

Meaning 意義: causal stage


因性

Pinyin: yīnxìng

Korean: inseong

Japanese: inshō

Meaning 意義: causative; having the character of causation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hetu-svabhāva)


因成

Pinyin: yīnchéng

Korean: inseong

Japanese: injō

Meaning 意義: that which is established according to causes and conditions


因時

Pinyin: yīnshí

Korean: insi

Japanese: inji

Meaning 意義: causative period of buddhahood


因用

Pinyin: yīn yòng

Korean: in yong

Japanese: in yū

Meaning 意義: causal activity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kāraṇa)


因由

Pinyin: yīnyóu

Korean: inyu

Japanese: inyu

Meaning 意義: is owing to, due to, because of


因道

Pinyin: yīn dào

Korean: in do

Japanese: in dō

Meaning 意義: way of causation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rgyu'i lam}


因達羅大將

Pinyin: Yīndáluó dàjiāng

Korean: Indalla daejang

Japanese: Indara daisō

Meaning 意義: Indra the General


因陀羅

Pinyin: Yīntuóluó

Korean: Indara

Japanese: Indara

Meaning 意義: Indra


因陀羅婆他那

Pinyin: Yīntuóluó pótānà

Korean: Intara batana

Japanese: Indara batana

Meaning 意義: ? Indravadana


因陀羅尼羅

Pinyin: Yīntuóluó níluó

Korean: Indara nira

Japanese: Indara nira

Meaning 意義: (Skt. Indranīla)-(muktā)


因陀羅網

Pinyin: Yīntuóluó wǎng

Korean: Indara mang

Japanese: Indara mō

Meaning 意義: Indra's Net

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. indra-jāla)


因陀羅網法界門

Pinyin: yīntuóluó wǎng fǎjiè mén

Korean: intara mang beopgye mun

Japanese: indara mō hokkai mon

Meaning 意義: the profound approach of a11 things influencing one another as the jewels of Indra's net reflect on one another endlessly


因陀羅跋帝

Pinyin: Yīntuóluó bádì

Korean: Indara balje

Japanese: Indara battai

Meaning 意義: Indravatī (?)


因陀羅勢羅求呵

Pinyin: Yīntuóluóshìluóqiúhē

Korean: Indaraseraguha

Japanese: Indaraseiraguka

Meaning 意義: Indraśailaguhā


因陀羅勢羅窶詞

Pinyin: Yīntuóluó shìluó jùcí

Korean: Indara sera gusa

Japanese: Indara seira kushi

Meaning 意義: Indraśailaguhā


因陀羅呵悉多

Pinyin: Yīntuóluó hēxīduō

Korean: Indara gasilda

Japanese: Indara kashitta

Meaning 意義: Indra's hand

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. indra-hasta)


因分可說

Pinyin: yīn fēn kě shuō

Korean: in bun ga seol

Japanese: inbun ka setsu

Meaning 意義: causal aspect of the Buddha's enlightenment can be explained


因分可說果分不可說

Pinyin: yīnfēn kě shuō guǒfēn bù kě shuō

Korean: inbun ga seol gwabun bul ga seol

Japanese: inbun ka setsu kabun fu ka setsu

Meaning 意義: the causal aspect can be explained, but the fruition cannot be explained


因十四過

Pinyin: yīn shísì guò

Korean: in sipsa gwa

Japanese: in jūshi ka

Meaning 意義: fourteen possible errors or fallacies (in the reason)


因異品

Pinyin: yīn yì pǐn

Korean: in i pum

Japanese: in i hon

Meaning 意義: categorical difference in the reason

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaidharmya-dṛṣṭānta-hetu, hetu-viruddha)


因陀囉誓多

Pinyin: Yīntuóluō shìduō

Korean: Indara seoda

Japanese: Indara seita

Meaning 意義: (Skt. Indraceṭa)


因陀囉達婆門佛

Pinyin: Yīntuóluō dápómén fó

Korean: Indara dalbamun bul

Japanese: Indara datsubamon butsu

Meaning 意義: Indradhvaja


因圓果滿

Pinyin: yīnyuán guǒmǎn

Korean: inwon gwaman

Japanese: inen kaman

Meaning 意義: cause perfect and the effect complete


因所生

Pinyin: yīn suǒ shēng

Korean: in so saeng

Japanese: in sho shō

Meaning 意義: produced from cause(s)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hetu-samutpannatva){Tib. rgyu las byung ba, rgyu las yang dag par byung ba, rgyu las rab tu skye ba}


因所生法

Pinyin: yīn suǒ shēngfǎ

Korean: in so saeng beop

Japanese: in sho shō hō

Meaning 意義: phenomena produced from causes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rgyu las byung ba'i chos}


因無明

Pinyin: yīn wúmíng

Korean: in mumyeong

Japanese: in mumyō

Meaning 意義: due to ignorance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avidyā-hetuka)


困劣

Pinyin: kùnliè

Korean: gonnyeol

Japanese: konretsu

Meaning 意義: weak, feeble

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bāḍhaglāna)


困惱

Pinyin: kùnnǎo

Korean: gonnoe

Japanese: konnō

Meaning 意義: is vexed, afflicted

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. duḥkhasya anto)


困苦

Pinyin: kùnkǔ

Korean: gongo

Japanese: konku

Meaning 意義: to be made subject to hardship, distress

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. duḥkhin)[Pali dukkhita]


困厄

Pinyin: kùnè

Korean: gonaek

Japanese: konyaku

Meaning 意義: distress, difficulty, dire straits


固

Pinyin: gù

Korean: go

Japanese: ko

Meaning 意義: hard, firm

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sāra){Tib. snying po, nan gyis}


垢

Pinyin: gòu

Korean: gu

Japanese: ku

Meaning 意義: impurity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mala, a jana, kaluṣa, kāluṣya, dveṣa, malina, rāga-doṣa, saṃkliṣṭa, saṃkleśa, samala){Tib. dri ma}


垢汚

Pinyin: gòuwū

Korean: guo

Japanese: kuo

Meaning 意義: stain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mala-vyapeta)


垢汗

Pinyin: gòuhàn

Korean: guhan

Japanese: kukan

Meaning 意義: defilement (of the physical as type of mental illusion)


垢穢

Pinyin: gòuhuì

Korean: guye

Japanese: kue

Meaning 意義: impurity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mala-kaṣāya){Tib. dri ma dang skyon bag, dri ma dang snyigs ma, nye ba'i nyon mongs pa}


垢結

Pinyin: gòujié

Korean: gugyeol

Japanese: kuketsu

Meaning 意義: defiling bonds


垢罪

Pinyin: gòuzuì

Korean: gujoe

Japanese: kuzai

Meaning 意義: defiling crimes


垢習

Pinyin: gòu xí

Korean: gu seup

Japanese: ku shū

Meaning 意義: defiled habituation


垢識

Pinyin: gòushì

Korean: gusik

Japanese: kushiki

Meaning 意義: defiled consciousness


垣屛

Pinyin: yuánpíng

Korean: wonbyeong

Japanese: enbyō

Meaning 意義: a wall, fence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhitti)


垢染

Pinyin: gòu rǎn

Korean: gu yeom

Japanese: ku zen

Meaning 意義: pollution

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mala-malina, malī-kṛta, kaluṣa, saṃ-√kliś, āgantuka-mala)


垢膩

Pinyin: gòunì

Korean: guni

Japanese: kuji

Meaning 意義: dirt, filth; dirty

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. malin, malinatā){Tib. dri ma can}


垢有

Pinyin: gòuyǒu

Korean: guyu

Japanese: kuu

Meaning 意義: defiled existence


垢衣

Pinyin: gòu yī

Korean: gu ui

Japanese: ku e

Meaning 意義: soiled clothing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. malina-cīvara, malinâmbara)


垣牆

Pinyin: yuánqiáng

Korean: wonjang

Japanese: enshō

Meaning 意義: rampart

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prākāra){Tib. ra ba}


埃

Pinyin: āi

Korean: ae

Japanese: ai

Meaning 意義: dust (mote)


埃塵

Pinyin: āichén

Korean: aejin

Japanese: aijin

Meaning 意義: dust (mote), speck of dust

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rajas)


城

Pinyin: chéng

Korean: seong

Japanese: jō

Meaning 意義: a (walled) city, castle, citadel


城營

Pinyin: chéngyíng

Korean: seongyeong

Japanese: jōyō

Meaning 意義: cities

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nagara-nigama)


城王

Pinyin: chéngwáng

Korean: seongwang

Japanese: jōō

Meaning 意義: a petty king

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. koṭṭa-rāja){Tib. khams kyi rgyal phran}


域

Pinyin: yù

Korean: yeok

Japanese: iki

Meaning 意義: frontier, limit; region; tomb


域心

Pinyin: yùxīn

Korean: yeoksim

Japanese: ikishin

Meaning 意義: spiritual capacity


域龍

Pinyin: Yùlóng

Korean: Yeongnyong

Japanese: Ikiryū

Meaning 意義: Dignāga


域懷

Pinyin: yùhuái

Korean: yeokhoe

Japanese: ikie

Meaning 意義: spiritual capacity


埠惕鬼

Pinyin: bùtì guǐ

Korean: bucheok gwi

Japanese: futeki ki

Meaning 意義: a spirit who causes agitation


埵

Pinyin: tuo

Korean: ta

Japanese: ta

Meaning 意義: transliteration of ta sound


執

Pinyin: zhí

Korean: jip

Japanese: shū

Meaning 意義: grasping

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhiniveśa, abhi-ni-viś, grāha, keḷāyati, adhivāsana, grahaṇa, dhara, dalpanā, adhimukta, abhiniviṣṭa, abhiniveśayati, abhiprāya, abhyupagama, artha, avalambana, asti-vāda, āgraha, ādāna, ād yate, ādhārayati, āharaṇa, iti, iṣṭa, iṣyate, udgraha, udgrahaṇa, upagata, upanibadhya, upanyāsa, upalambha, upādāna, kalpa, kalpana, kalpayati, gṛh tvā, graha, grāhaka, grāhika, grāhin, darśana, dāna, dṛṣṭi, dhāra, dhāraṇa, dhṛt, nirukti, pakṣa, parāmarśa, parikalpanā, parikalpayati, parikalpita, parigata, parigṛh ta, parigṛhṇ ya, parigraha, praj apti, mata, lagna, vāda, vādin, vigraha, vrata, śṛṅgāra, saṃjñ , saṃdhāraṇa, samādāyapragṛhya){Tib. mngon par zhen pa, 'dzin pa, lhag par chags pa, dang du len pa}


執事

Pinyin: zhí shì

Korean: jip sa

Japanese: shitsu ji

Meaning 意義: a manager

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaiyāvṛtya-kara)[Pali veyyāvaccakara]


執作

Pinyin: zhízuò

Korean: jipjak

Japanese: shūsa

Meaning 意義: takes charge of, manages

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karmaṃ ca kārāpayi)


執侍

Pinyin: zhíshì

Korean: jipsi

Japanese: shitsuji

Japanese: shūji

Meaning 意義: attends upon


執[差-工+目]

Pinyin: zhízhāo

Korean: jipchak

Japanese: shūjaku

Japanese: shūchaku

Meaning 意義: attachment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhiniveśa)


執師子

Pinyin: Zhíshīzǐ

Korean: Jipsaja

Japanese: Shūshishi

Meaning 意義: Siṃhala


執師子國

Pinyin: Zhíshīzǐ guó

Korean: Jipsaja guk

Japanese: Shūshishi koku

Meaning 意義: Sri Lanka, Ceylon


執御

Pinyin: zhíyù

Korean: jipeo

Japanese: shūgyo

Meaning 意義: controls, manages


執心

Pinyin: zhíxīn

Korean: jipsim

Japanese: shūshin

Meaning 意義: the mind which clings to (things as real)


執法自性

Pinyin: zhí fǎ zìxìng

Korean: jip beop jaseong

Japanese: shū hō jishō

Meaning 意義: attachment to the own-nature of phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. chos kyi ngo bo nyid du 'dzin pa}


執翫

Pinyin: zhíwàn

Korean: jibwan

Japanese: shūgan

Meaning 意義: holds and cultivates

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharma-dharā bhavanti)


執取

Pinyin: zhíqǔ

Korean: jipchwi

Japanese: shūshu

Meaning 意義: appropriation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upādāna, parā-√mṛś, parāmṛśati){Tib. len pa, bzung ba, 'dzin pa, mchog tu 'dzin pa, mchog tu 'dzin par byed pa}


執受

Pinyin: zhí shòu

Korean: jip su

Japanese: shū ju

Meaning 意義: to appropriate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upādāna, upātta, upādi, avagrahaṇa){Tib. len pa}


執取相

Pinyin: zhíqǔxiàng

Korean: jipchwisang

Japanese: shusshusō

Meaning 意義: mark of attachment; coarse mark of attachment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. mtshan mar 'dzin pa}


執受色

Pinyin: zhíshòu sè

Korean: jipsu saek

Japanese: shūju shiki

Meaning 意義: appropriated form

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. zin pa'i gzugs}


執受色根

Pinyin: zhíshòu sègēn

Korean: jipsu saekgeun

Japanese: shūju shikikon

Meaning 意義: material sense faculties that are appropriated

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. zin pa'i dbang po gzugs can}


執情

Pinyin: zhíqíng

Korean: jipjeong

Japanese: shūjō

Meaning 意義: clinging to discriminations, or emotions


執曜

Pinyin: zhíyào

Korean: jibyo

Japanese: shūyō

Meaning 意義: (Skt. graha)>


執相

Pinyin: zhí xiàng

Korean: jip sang

Japanese: shū sō

Meaning 意義: attached to marks

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nimitta-grāha)


執相應染

Pinyin: zhí xiāngyìng rǎn

Korean: jip sangeung yeom

Japanese: shū sōō zen

Meaning 意義: defilement associated with attachment


執藏

Pinyin: zhízàng

Korean: jipjang

Japanese: shūzō

Meaning 意義: appropriated store

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ālaya, ā-√lī){Tib. 'chums pa, zhen pa}


執金剛

Pinyin: zhí jīngāng

Korean: jip geumgang

Japanese: shū kongō

Meaning 意義: Vajra-holder

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vajra-pāṇi, vajra-dhara){Tib. lag na rdo rje}


執金剛神

Pinyin: zhí jīngāng shén

Korean: jip geumgang sin

Japanese: shūkongōshin

Japanese: shikkongōjin

Meaning 意義: vajra-wielding gods

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vajradhara, vajra-pāṇi, vajra-pāṇir mahā-yakṣaḥ, vajra-pāṇi-yakṣa){Tib. lag na rdo rje}


執攬

Pinyin: zhílǎn

Korean: jimnam)

Japanese: shūran

Meaning 意義: holds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhāraṇī, vara, dhara)


執行

Pinyin: zhíxíng

Korean: jiphaeng

Japanese: shūgyō

Japanese: shigyō

Japanese: shikkō

Meaning 意義: temple executor


執見

Pinyin: zhí jiàn

Korean: jip gyeon

Japanese: shikken

Japanese: shū ken

Meaning 意義: attached views

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upalambha-dṛṣṭi, upalambha-dṛṣṭika, dṛṣṭi)


執障

Pinyin: zhízhàng

Korean: jipjang

Japanese: shūshō

Meaning 意義: obstruction of attachments


執我

Pinyin: zhíwǒ

Korean: jib-a

Japanese: shūga

Meaning 意義: attach to as a self

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ātma-grāha){Tib. bdag go snyam pa, bdag tu 'dzin pa}


執持

Pinyin: zhíchí

Korean: jipji

Japanese: shūji

Meaning 意義: to appropriate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. grahaṇa, √grah, graha, ādāna, ā-√dhṛ, dhāraṇa, manasi-√kṛ, ā-√dā, ādāya, upātta, kalpanā, cāṇūra, dāna, dhara, dhārayitavya, dhṛt, parigṛhīta, parigraha, -pāṇi, manyanā, vyagra-hasta, saṃsparśa, saṃdhāraṇa, saṃ-√dhṛ, -hasta)


執爐

Pinyin: zhílú

Korean: jimno

Japanese: shūro

Meaning 意義: to light the fire of the funeral bier


執異

Pinyin: zhíyì

Korean: jib-i

Japanese: shūi

Meaning 意義: clinging to divergent views


執着

Pinyin: zhízhāo

Korean: jipchak

Japanese: shūjaku

Japanese: shūchaku

Meaning 意義: attachment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhiniveśa)


執著

Pinyin: zhízhuó

Korean: jipchak

Japanese: shūjaku

Meaning 意義: attachment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhiniveśa, adhyavasāna, nibhandhana, grahāṇa, adhivāsana, adhivāsanatā, adhyavasāna-gata, abhiniviṣṭa, abhiniveśana, abhiniveṣṭavya, āgraha, upalambha, upalambhika, kalpa, graha, grāha, nibandha, niviṣṭa, prativikalpa, mithyādhimokṣa, rata, vāsanā, vikalpa, saṅga){Tib. mngon par zhen pa, lhag par chags pa}


執持識

Pinyin: zhíchí shì

Korean: jipji sik

Japanese: shūji shiki

Meaning 意義: maintaining consciousness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ādāna-vijñāna)


執持身

Pinyin: zhíchí shēn

Korean: jipji sin

Japanese: shūji shin

Meaning 意義: appropriate the body; maintain the body


執著常論

Pinyin: zhízhāo cháng lùn

Korean: jipchak sang non

Japanese: shūjaku jō ron

Meaning 意義: one who asserts eternalism

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śāśvata-vādin){Tib. rtag par smra ba}


執著動亂

Pinyin: zhízhuó dòngluàn

Korean: jipchak dongnan

Japanese: shūjaku dōran

Meaning 意義: addiction and agitation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhiniveśêñjita){Tib. mngon par zhen pa dang g.yo ba}


執著斷論

Pinyin: zhízhāo duànlùn

Korean: jipchak dannon

Japanese: shūjaku danron

Meaning 意義: nihilism; a nihilist

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uccheda-vādin){Tib. chad par smra ba}


執我性

Pinyin: zhí wǒxìng

Korean: jip aseong

Japanese: shū gashō

Meaning 意義: attachment to the nature of a self

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bdag tu 'dzin pa}


基

Pinyin: jī

Korean: gi

Japanese: ki

Meaning 意義: foundation, basis, origin


基陛

Pinyin: jībì

Korean: gipye

Japanese: kihei

Meaning 意義: foundations and steps (of a building)


墨

Pinyin: mò

Korean: muk

Japanese: moku

Meaning 意義: black

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sre mog}


墩

Pinyin: dūn

Korean: don

Japanese: ton

Meaning 意義: block


墨竭提

Pinyin: Mòjiétí

Korean: Mukgalje

Japanese: Bokadai

Meaning 意義: Magadha


墨衣

Pinyin: mòyī

Korean: mugui

Japanese: sumi no koromo

Meaning 意義: black


墮

Pinyin: duò

Korean: ta

Japanese: da

Meaning 意義: to fall

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cyuta, āppajjiṃ, vinipāta, upapadyate, prāyaścitta, patita, pāta, avagāḍha, avasthitatva, āpatana, āpanna, utpādayati, upapatti, upapanna, gata, gati, gama, gamana, gāmin, grāhin, chorayati, nipatana, nipatita, nipāta, nirjāta, patana, parâyaṇa, paryāpanna, pācattika, pātana, pātayantika, pātayitvā, pātita, pracyuta, praṇata, prapatana, prapatita, prapanna, prapāta, prabhraṣṭa, pramuñcat, prayāta, prasaṅga, prasajyate, praskanna, prāpta, bhraṣṭa, vaśaṃ-gata, vastu-patita, vinipāta-gāmin, śātana, śithila)[Pali pācittiya]{Tib. skye bar 'gyur ba}


墮不如

Pinyin: duòbùrú

Korean: taburyeo

Japanese: dafunyo

Meaning 意義: an unequalled fall; grave offense


墮決定

Pinyin: duò juédìng

Korean: ta gyeoljeong

Japanese: da ketsujō

Meaning 意義: definite, certain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niyata-patita){Tib. nges par gyur pa}


墮羅[金*本]底

Pinyin: Duòluóbōdǐ

Korean: Tarabalji

Japanese: Darahatei

Meaning 意義: Dvārapati


墮羅鉢底

Pinyin: Duòluóbōdǐ

Korean: Tarabalji

Japanese: Darahatei

Meaning 意義: Dvārapati


墮諸惡趣

Pinyin: duò zhūèqù

Korean: ta jeakchwi

Japanese: da shoakushu

Meaning 意義: to fall into evil rebirths

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vinipāta){Tib. log par ltung ba}


墮惡

Pinyin: duò è

Korean: ta ak

Japanese: da aku

Meaning 意義: falls into evil

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhaḥ prayāti)


墮惡趣

Pinyin: duò èqù

Korean: ta akchwi

Japanese: da akushu

Meaning 意義: falls into negative rebirths

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. durgati-gama, durgati-gamana){Tib. ngan song ngan 'gro log par ltung ba, ngan song du 'gro ba}


墮惡道

Pinyin: duò èdào

Korean: ta akdo

Japanese: da akudō

Meaning 意義: to be born in a negative rebirth


墮於惡趣

Pinyin: du ò yúèqù

Korean: ta eo akchwi

Japanese: da o akushu

Meaning 意義: falls into evil rebirths

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apāya-gamana)


墮邪定聚

Pinyin: duò xiédìng jù

Korean: ta sajeong chwi

Japanese: da jajō shu

Meaning 意義: to fall into the category of beings who are wrongly predisposed


墮險

Pinyin: duòxiǎn

Korean: taheom

Japanese: daken

Meaning 意義: fall into misfortune


墮險惡趣

Pinyin: duòxiǎn èqù

Korean: taheom akchwi

Japanese: daken akushu

Meaning 意義: falling into the misfortune of a bad rebirth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apāya-durgati-vinipāta){Tib. ngan song ngan 'gro log par ltung ba}


墮雜染相

Pinyin: duòzá rǎn xiàng

Korean: tajap yeom sang

Japanese: dazō zen sō

Meaning 意義: having the characteristics of defilement

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. kun nas nyon mongs pa'i mtshan nyid du gtogs pa}


墮攝

Pinyin: duòshè

Korean: taseop

Japanese: dashō

Meaning 意義: embracing, including

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paryāpanna){Tib. gtogs pa}


墮落

Pinyin: duòluò

Korean: tanak

Japanese: daraku

Meaning 意義: descend

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cyavati, patanti){Tib. lhags pa}


墮非理

Pinyin: duòfēilǐ

Korean: tabiri

Japanese: dahiri

Meaning 意義: fall into illogicality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ayukti-patita){Tib. mi rigs par 'gyur ba}


墮在

Pinyin: duòzài

Korean: tajae

Japanese: dazai

Meaning 意義: to descend

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. patita){Tib. gtogs pa, ltung ba, rab tu lhung ba}


墮地

Pinyin: duòdì

Korean: taji

Japanese: dachi

Meaning 意義: fall to the earth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pṛthivyāṃ nipātayiṣyasi){Tib. sa la bo bar gyur}


墮數

Pinyin: duò shù

Korean: ta su

Japanese: da shu

Meaning 意義: counted

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃkhyāta)


墮有

Pinyin: duòyǒu

Korean: tayu

Japanese: dau

Meaning 意義: fall into [the extreme view of] existence


墮獄

Pinyin: duòyù

Korean: taok

Japanese: dagoku

Meaning 意義: fall into hell


墮地獄

Pinyin: duò dìyù

Korean: ta jiok

Japanese: da jigoku

Meaning 意義: fall into hell

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niraya-parāyaṇa)


墳

Pinyin: fén

Korean: bun

Japanese: tsuka

Meaning 意義: tomb

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. stūpa)


墳寺

Pinyin: fénsì

Korean: bunsa

Japanese: bunji

Meaning 意義: family temple


墳籍

Pinyin: fénjí

Korean: bunjeok

Japanese: bunshaku

Meaning 意義: ancient books

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avavāda)


墳典

Pinyin: féndiǎn

Korean: bunjeon

Japanese: bunten

Meaning 意義: ancient books

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avavāda)


墼

Pinyin: jī

Korean: gyeok

Japanese: geki

Meaning 意義: a brick


壁

Pinyin: bì

Korean: byeok

Japanese: kabe

Japanese: heki

Meaning 意義: a wall

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuḍya, prākāra){Tib. ra ba, rtzig pa}


壇

Pinyin: tán

Korean: dan

Japanese: dan

Meaning 意義: platform

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. maṇḍala, maṇḍalaka)


壁定

Pinyin: bìdìng

Korean: byeokjeong

Japanese: hekijō

Meaning 意義: wall-meditation


壁[書-曰+(凵@田)]

Pinyin: bì huà

Korean: byeok hwa

Japanese: heki ga

Meaning 意義: wall painting


壇法儀則

Pinyin: Tánfǎ yízé

Korean: Tanbeop uijeuk

Japanese: Danhō gisoku

Meaning 意義: Tanfayize


壇經

Pinyin: Tánjīng

Korean: Dangyeong

Japanese: Dangyō

Meaning 意義: Platform Sūtra


壁觀

Pinyin: bì guān

Korean: byeok gwan

Japanese: heki kan

Japanese: hekkan

Meaning 意義: wall-meditation


壁觀婆羅門

Pinyin: bìguān póluómén

Korean: byeokgwan baramun

Japanese: hekikan baramon

Meaning 意義: wall-gazing brahman


壁障

Pinyin: bìzhàng

Korean: byeokjang

Japanese: hekishō

Meaning 意義: wall


壁畵

Pinyin: bì huà

Korean: byeok hwa

Japanese: heki ga

Meaning 意義: wall painting


壁虱

Pinyin: bìshī

Korean: byeokseul

Japanese: hekishitsu

Meaning 意義: tick, bedbug

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. matkuṇa)


壁蝨

Pinyin: bìshī

Korean: byeokseul

Japanese: hekishitsu

Meaning 意義: tick, bedbug

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. matkuṇa)


壓

Pinyin: yā

Korean: ap

Japanese: yō

Meaning 意義: to press, squeeze, crush; repress

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prapīḍyante){Tib. bcir ba, btzir ba, btzir bar byed pa}


壓沙油

Pinyin: yāshāyóu

Korean: apsayu

Japanese: yōshayu

Meaning 意義: to press oil out of sand, impossible


壓油

Pinyin: yāyóu

Korean: apyu

Japanese: yōyu

Meaning 意義: to crush seed for oil


壓油輪罪

Pinyin: yāyóu lúnzuì

Korean: abyu yunjoe

Japanese: yōyu rinzai

Meaning 意義: the sin of the oil-presser


壞

Pinyin: huài

Korean: goe

Japanese: e

Japanese: kai

Meaning 意義: to ruin

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nāśā, hāni, bheda, vigayama, nāśana, vināśayati, hata, nāśa, vyaya, astaṃ-gata, bhraṃśa, pralaya, anta-kara, antar-āya, antar-dhāna, anyathā-bhāva, apakṣāla, apagama, apacaya, abhibhūyate, abhyatīta, ayoga, avamardanīya, astaṃ-gama, iñjanā, utpāṭayati, uparata, uparodha, ostarīyati, kopya, kṣata, kṣaya, kṣepayati, khaṭuka, ghāta, ghātaka, ghātin, cyāvita, cyāveya, jīrṇa, dara, dūṣaka, dūṣin, dharṣayati, dhvasyate, naṣṭa, nasiddhaḥ, nāśayati, nāśita, nirākaraṇa, nirghātita, nirbhedana, nihata, paribheda, pātana, pātāpanaka, pūti, praṇāśa, pratighāta, pratibādhana, pratihata, pratihanyate, pratyākhyāna, pradhvaṃsa, pranaṣṭa, pralujyate, pralopa, prahāṇa, bhagna, bhaṅga, bhaṅgura, bhajyate, bhinna, bhedana, bhedayati, bhraṃśam...kuryāt, bhraṣṭa, mathita, muṣaṇatā, lujyate, lupta, loṭhayat, lopa, vikiraṇa, vikirayati, vikuṭṭanā, vikṛta, vikopa, vikopana, vikopanā, vikopayati, vikopayitavya, vikopita, vigama, vicaṭana, vicchandanā, vijaya, vidhamanatā, vidhvaṃsaka, vidhvaṃsana, vidhvastatā, vinaṣṭa, vināśa, vināśaka, vināśana, vināśika, vinivṛtti, vinīlaka, vipatti, vipanna, vipariṇata, vipariṇāma, vipādana, vipādita, vipraṇāśa, vipratipanna, vipranaṣṭa, vibhava, vibhāvita, vibhūta, viruddha, virodhayati, vilaya, vilupta, vivarta, viśīṇa, vihiṃsana, viheṭhana, vaināśa, vaināśika, vaiyarthya, vyaparopa, vyaparopayati, vyābādha, vyudāsa, saṃvarta, saṃvartanī, saṃvartayati, saṃvṛtta, samudghāta, saṃpīḍyate, saṃbhinna, saṃbheda)


壞一切世間怖畏

Pinyin: Huàiyīqiè shìjiān bùwèi

Korean: Goe ilche segan pooe

Japanese: Eissai seken fui

Meaning 意義: Sarvalokabhayacchambhitatvavidhvaṃsanakara


壞山

Pinyin: huàishān

Korean: goesan

Japanese: esan

Meaning 意義: erosion of mountains


壞法

Pinyin: huài fǎ

Korean: goe beop

Japanese: ehō

Meaning 意義: ritual of destruction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nāśa-dharmaka, naśana-dharmaka){Tib. 'jig pa'i chos can}


壞滅

Pinyin: huài miè

Korean: goe myeol

Japanese: e metsu

Meaning 意義: destruction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vināśa){Tib. zhig pa, 'jig pa, sel bar byed pa}


壞滅身

Pinyin: huàimiè shēn

Korean: goemyeol sin

Japanese: emetsu shin

Meaning 意義: the corruptible body


壞貧窮

Pinyin: huài pínqióng

Korean: goe bingung

Japanese: e hinkyū

Meaning 意義: eradicates poverty


壞驢車

Pinyin: huài lǘchē

Korean: goe yeogeo

Japanese: e rosha

Meaning 意義: a worn-out donkey cart


壞劫

Pinyin: huài jié

Korean: goe geop

Japanese: e gō

Japanese: e kō

Meaning 意義: eon of annihilation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃvarta, saṃvarta-kalpa, saṃvartanī){Tib. 'jig pa'i bskal pa}


壞相

Pinyin: huài xiàng

Korean: goe sang

Japanese: e sō

Meaning 意義: characteristics of disintegration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bheda-lakṣaṇa, vibhava-lakṣaṇa, vināśa, vibhāvanā, saṃvarta)


壞苦

Pinyin: huài kǔ

Korean: goe go

Japanese: e ku

Meaning 意義: the suffering that people experience when they lose things that they are attached to

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vipariṇāma-duḥkhatā, pariṇāma-duḥkhatā)[Pali vipariṇāma-dukkha]{Tib. 'gyur ba'i sdug bsngal}


壞裂

Pinyin: huàiliè

Korean: goeryeol

Japanese: eretsu

Meaning 意義: breaks apart, splits


壞見

Pinyin: huài jiàn

Korean: goe gyeon

Japanese: e ken

Meaning 意義: view of disintegration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dṛṣṭi-vipatti, dṛṣṭi-vipanna, satkāya-dṛṣṭi){Tib. lta ba nyams pa}


壞戒

Pinyin: huàijiè

Korean: goegye

Japanese: ekai

Meaning 意義: violation of moral discipline

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śīla-bhraṃśa, śīla-vipatti){Tib. tshul khrims nyams pa}


壞破

Pinyin: huàipò

Korean: goepa

Japanese: eha

Meaning 意義: breaks

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upakleśa)


壞色

Pinyin: huàisè

Korean: goesaek

Japanese: eshiki

Japanese: ejiki

Meaning 意義: yellow-brown [robe]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kaṣāya, rūpa-bhraṃśa, vivarṇa){Tib. byad ngan pa, kha dog bsgyur ba, kha dog ngan pa}


壞衲

Pinyin: huàinà

Korean: goenap

Japanese: enō

Meaning 意義: yellow-brown robe

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kaṣāya)


壞道

Pinyin: huàidào

Korean: goedo

Japanese: edō

Meaning 意義: to destroy the truth


壞色衣

Pinyin: huàisè yī

Korean: goesaek ui

Japanese: eshiki e

Meaning 意義: yellow-brown robe

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kaṣāya, vikṛta-varṇa-vastra, vivarṇa-vastra){Tib. gos kha dog bsgyur ba, gos kha dog ngan pa}


壤

Pinyin: rǎng

Korean: yang

Japanese: jō

Meaning 意義: earth, land, ground

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahâyuta, padma)


壤相金剛陀羅尼經

Pinyin: Rǎngxiàng jīngāng tuóluóníjīng

Korean: Yangsang geumgang darani gyeong

Japanese: Esō kongō daranikyō

Meaning 意義: Dhāraṇī of the Smashing Vajra


士

Pinyin: shì

Korean: sa

Japanese: shi

Meaning 意義: elite


士人

Pinyin: shìrén

Korean: sain

Japanese: shijin

Meaning 意義: a person of extensive learning


士夫

Pinyin: shìfū

Korean: sabu

Japanese: shifu

Meaning 意義: soul

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puruṣa, sattva, pudgala){Tib. skyes bu, skyes bu}


士夫作用

Pinyin: shìfū zuòyòng

Korean: sabu jagyong

Japanese: shifu sayō

Meaning 意義: heroic performance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puruṣa-kāra){Tib. skyes bu'i byed pa, skyes bu'i rtsal}


士夫補特伽羅

Pinyin: shìfūbǔtèqiéluó

Korean: sabu boteukgara

Japanese: shifu futogara

Meaning 意義: person(s)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puruṣa-pudgala){Tib. skyes bu gang zag, skyes bu'i gang zag}


士夫功業

Pinyin: shìfū gōngyè

Korean: sabu gongeop

Japanese: shifu kugō

Meaning 意義: heroic performance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puruṣa-kāra){Tib. skyes bu'i rtsal}


士夫見

Pinyin: shìfū jiàn

Korean: sabu gyeon

Japanese: shifu ken

Meaning 意義: view of a spiritual soul


士夫用

Pinyin: shìfū yòng

Korean: sabu yong

Japanese: shifu yō

Meaning 意義: heroic performance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puruṣa-kāra){Tib. skyes bu'i byed pa}


士女

Pinyin: shìnǚ

Korean: sanyeo

Japanese: shijo

Japanese: jinyo

Meaning 意義: an excellent, noble woman


士用

Pinyin: shìyòng

Korean: sayong

Japanese: shiyō

Meaning 意義: heroic performance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puruṣa-kāra){Tib. skyes bu'i rtsal, skyes bu'i byed pa, skyes bu'i byed pa, skyes bu'i rtsal}


士道法御

Pinyin: shìdào fǎyù

Korean: sado beop-eo

Japanese: shidō hōgyo

Meaning 意義: charioteer of the Dharma of men

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puruṣa-damya-sārathi)


士用果

Pinyin: shìyòng guǒ

Korean: sayong gwa

Japanese: shiyō ka

Meaning 意義: cooperative result

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pauruṣa, puruṣa-kāra-phala){Tib. skyes bu'i byed pa'i 'bras bu}


士饅頭

Pinyin: shìmántóu

Korean: samandu

Japanese: shimantō*

Meaning 意義: crematory


壽

Pinyin: shòu

Korean: su

Japanese: ju

Meaning 意義: long life

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jīvana, jīvita, āyus, āyuḥ-pramāṇa, āyuṣka, āyuṣ-pramāṇa, āyuṣya, dīrghâyus, prāṇa){Tib. tse, tse'i tshad, 'tsho ba'i yun}


壽沒

Pinyin: shòumò

Korean: sumol

Japanese: jumotsu

Meaning 意義: dies of old age

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cyavitvā, cavitvā)


壽等殊勝

Pinyin: shòuděng shūshèng

Korean: sudeung suseung

Japanese: jutō shushō

Meaning 意義: outstanding in terms of longevity and so forth


壽經

Pinyin: Shòu jīng

Korean: Su gyeong

Japanese: Ju kyō

Meaning 意義: Life Sūtra


壽終之後

Pinyin: shòuzhōng zhī hòu

Korean: sujong ji hu

Japanese: jushū no go

Meaning 意義: after finishing one's life

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cyutvā, jāti-vyativṛttāḥ samānāḥ)


壽論

Pinyin: Shòulùn

Korean: Suron

Japanese: Juron

Meaning 意義: Āyurveda


壽像

Pinyin: shòuxiàng

Korean: susang

Japanese: juzō

Meaning 意義: a portrait, or statue of a man of years while still alive


壽盡

Pinyin: shòujìn

Korean: sujin

Japanese: jujin

Meaning 意義: life [-span] is exhausted, expired

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āyuḥ-kṣepa){Tib. tshe zad pa}


壽盡業盡

Pinyin: shòujìn yèjìn

Korean: sujin eopjin

Japanese: jujin gōjin

Meaning 意義: life[-span] and karma are terminated

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. tshe zad cing las zad pa}


壽量

Pinyin: shòuliáng

Korean: suryang

Japanese: juryō

Meaning 意義: life span

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āyus, āyuṣa, āyuṣka, āyuṣ-pramāṇa){Tib. sku tse, tshe ji srid pa, tse, tse'i tshad}


壽量差別

Pinyin: shòuliáng chābié

Korean: suryang chabyeol

Japanese: juryō shabetsu

Meaning 意義: distinctions in life-span

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āyur-vaicitrya){Tib. tshe'i rnam pa sna tshogs}


壽量品

Pinyin: Shòuliáng pǐn

Korean: Suryang pum

Japanese: Juryō bon

Meaning 意義: Longevity Chapter


壽量邊際

Pinyin: shòuliáng biānjì

Korean: suryang byeonje

Japanese: juryō hensai

Meaning 意義: limits of a life-span

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āyuṣ-paryanta){Tib. tshe'i mtha'}


壽量具足

Pinyin: shòuliáng jùzú

Korean: suryang gujok

Japanese: juryō gusoku

Meaning 意義: a complete [long] life span

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āyuḥ-saṃpad, āyuḥ-saṃpanna){Tib. tshe phun sum tshogs pa, tshe phun sum tshogs par gyur pa}


壽命

Pinyin: shòumìng

Korean: sumyeong

Japanese: jumyō

Meaning 意義: life span

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jīvita, āyus-jīvita, āyus, āyuṣ-pramāṇa, āyuḥ-pramāṇa, āyuṣkatva, āyuṣya, jīva, jīvana, jīvita-saṃskāra, jīvitêndriya, jīvin, prāṇa, āyuṣa){Tib. srog, tse, tse'i tshad}


壽命無量

Pinyin: shòumìng wúliáng

Korean: sumyeong muryang

Japanese: jumyō muryō

Meaning 意義: limitless life


壽命無數劫

Pinyin: shòumìng wúshǔ jié

Korean: sumyeong musu geop

Japanese: jumyō mushu kō

Meaning 意義: the infinite life of Buddha


壽命無有量

Pinyin: shòumìng wúyǒu liáng

Korean: sumyeong muyu ryang

Japanese: jumyō muu ryō

Meaning 意義: the infinite life of Buddha


壽者相

Pinyin: shòuzhě xiàng

Korean: suja sang

Japanese: jusha sō

Meaning 意義: the marks (signs) of having a life span


壽者見

Pinyin: shòuzhě jiàn

Korean: suja gyeon

Japanese: jusha ken

Meaning 意義: view of a life span

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jīva-dṛṣṭika)


妨

Pinyin: fáng

Korean: bang

Japanese: hō

Meaning 意義: To hinder, to oppose


妨廢

Pinyin: fángfèi

Korean: bangpye

Japanese: bōhai

Meaning 意義: hinders, prevents

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antarāya)


妨難

Pinyin: fángnán

Korean: bangnan

Japanese: bōnan

Meaning 意義: to criticize another's position


妨眞

Pinyin: fángzhēn

Korean: bangjin

Japanese: bōshin

Meaning 意義: obscures the truth; obstructs reality


妬

Pinyin: dù

Korean: tu

Japanese: to

Meaning 意義: jealous, envious


妬不男

Pinyin: dùbùnán

Korean: tubulnam

Japanese: tofudan

Meaning 意義: (Skt. irṣyāpaṇḍaka)


妬忌

Pinyin: dùjì

Korean: tugi

Japanese: toki

Meaning 意義: jealousy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. īrṣyā){Tib. phrag dog}


妬羅

Pinyin: dùluó

Korean: tura

Japanese: tora

Meaning 意義: floss; panicle of a flower or plant, tuft of grass; cotton

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tūla)


妬路婆

Pinyin: dùlùpó

Korean: turopa

Japanese: toroba

Meaning 意義: (Skt. turuṣka)


妻

Pinyin: qī

Korean: cheo

Japanese: sai

Meaning 意義: wife

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dāra, kalatra){Tib. chung ma, bdag mo, bud med}


妻婦

Pinyin: qīfù

Korean: cheobu

Japanese: saibu

Meaning 意義: a wife, a bride


妻子

Pinyin: qīzǐ

Korean: cheoja

Japanese: saishi

Meaning 意義: wife and children

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. putra-dāra){Tib. bu dang chung ma}


妻女

Pinyin: qīnǚ

Korean: cheonyeo

Japanese: sainyo

Meaning 意義: (Skt. patnī)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. patnī)


始

Pinyin: shǐ

Korean: si

Japanese: shi

Meaning 意義: beginning

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ādi, prathama; ārambha; agra, ādya, pūrva, prathamāt, prabhṛti, prayoga){Tib. thog ma}


始從

Pinyin: shǐcóng

Korean: sijong

Japanese: shijū

Meaning 意義: starting from...


始得

Pinyin: shǐdé

Korean: sideuk

Japanese: shitoku

Meaning 意義: attained for the first time


始終

Pinyin: shǐzhōng

Korean: sijong

Japanese: shijū

Meaning 意義: beginning and end


始起

Pinyin: shǐqǐ

Korean: sigi

Japanese: shiki

Meaning 意義: commencement

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prārambha, janman)


始士

Pinyin: shǐshì

Korean: sisa

Japanese: shishi

Meaning 意義: initiator


始覺

Pinyin: shǐ jué

Korean: si gak

Japanese: shi gaku

Meaning 意義: initial enlightenment


始覺四位

Pinyin: shǐjué sìwèi

Korean: sigak sawi

Japanese: shikaku shii

Meaning 意義: four stages in the activation of enlightenment


始業

Pinyin: shǐyè

Korean: sieop

Japanese: shigō

Meaning 意義: one who has just begun the activity of religious cultivation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ādi-karmika){Tib. las dang po, las dang po pa}


始業諸菩薩

Pinyin: shǐyèzhū púsà

Korean: sieopje bosal

Japanese: shigōsho bosatsu

Meaning 意義: bodhisattvas who are beginning to practice


始業初業

Pinyin: shǐyè chūyè

Korean: sieop choeop

Japanese: shigō shogō

Meaning 意義: initial stages of spiritual practice


始生

Pinyin: shǐshēng

Korean: sisaeng

Japanese: shishō

Meaning 意義: initial production


始行人

Pinyin: shǐ xíngrén

Korean: si haeng-in

Japanese: shi gyōnin

Meaning 意義: beginner


始教

Pinyin: shǐ jiào

Korean: si gyo

Japanese: shi kyō

Meaning 意義: initial teaching


始興宗

Pinyin: Shǐxīngzōng

Korean: Siheung jong

Japanese: Shikō shū

Meaning 意義: Siheung jong


姑

Pinyin: gū

Korean: go

Japanese: ko

Meaning 意義: aunt

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śvaśrū){Tib. sgyug mo}


姓

Pinyin: xìng

Korean: seong

Japanese: shō

Meaning 意義: family

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gotra)


委

Pinyin: wěi

Korean: wi

Japanese: i

Meaning 意義: entrust to


姑尸草

Pinyin: gūshī cǎo

Korean: gosi cho

Japanese: koshi sō

Meaning 意義: auspicious grass

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuśa)


委付

Pinyin: wěifù

Korean: wibu

Japanese: ifu

Meaning 意義: entrusts, confides

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aparibhukta, paribhuñjīta, paribhuṃjet, paribhuṃjeta)


委信

Pinyin: wěixìn

Korean: wisin

Japanese: ishin

Meaning 意義: confidence, trust

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. yid brtan pa, yid gcugs pa}


委寄

Pinyin: wěijì

Korean: wigi

Japanese: iki

Meaning 意義: confidence, trust

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viśvāsa){Tib. yid brtan pa, gtams pa, yid brten pa}


委念

Pinyin: wěiniàn

Korean: winyeom

Japanese: inen

Meaning 意義: intelligently mindful

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nipaka-smṛti)


姑臧

Pinyin: Gūzāng

Korean: Gojang

Japanese: Kosō

Meaning 意義: Guzang


委曲

Pinyin: wěiqǔ

Korean: wigok

Japanese: ikyō

Meaning 意義: in detail, thoroughly


委敬

Pinyin: wěijìng

Korean: wigyeong

Japanese: ikyō

Meaning 意義: obeys and respects

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṛtânjali)


委在

Pinyin: wěizài

Korean: wijae

Japanese: izai

Meaning 意義: abandons, throws away (?)


委悉

Pinyin: wěixī

Korean: wisil

Japanese: ishitsu

Meaning 意義: in great detail

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nipuṇa){Tib. mkhas pa, byang ba, byang ba}


委順

Pinyin: wěishùn

Korean: wisun

Japanese: ijun

Meaning 意義: let nature take its course


委悉修作

Pinyin: wěixī xiūzuò

Korean: wisil sujak

Japanese: ishitsu shusa

Meaning 意義: activity that is clever, adroit, accurate, or thorough

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nipuṇa-kāritā){Tib. byang bar byed pa}


委悉所作

Pinyin: wěixī suǒzuò

Korean: wisil sojak

Japanese: ishitsu shosa

Meaning 意義: to become learned

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. mkhas par byed pa, byang bar byed pa}


姝好

Pinyin: shūhǎo

Korean: juho

Japanese: shukō

Meaning 意義: beautiful

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sudarśanīya)


姝妙

Pinyin: shūmiào

Korean: jumyo

Japanese: shumyō

Meaning 意義: excellent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. darśanīya)


姞

Pinyin: jí

Korean: gil

Japanese: kitsu

Meaning 意義: cautious


姞栗陀

Pinyin: Jílìtuó

Korean: Gillyulta

Japanese: Kirida

Meaning 意義: Gṛdhrakūṭa


姞栗陀羅矩吒

Pinyin: Jílìtuóluójǔzhà

Korean: Gillyultaraguta

Japanese: Kiridarakuta

Meaning 意義: Gṛdhrakūṭa


姟

Pinyin: gāi

Korean: hae

Japanese: gai

Meaning 意義: ten million

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ayuta, nayuta)


姟底

Pinyin: gāidǐ

Korean: haeji

Japanese: kaitei

Meaning 意義: (until) the end of hundreds of billions (of kalpas)


姟限

Pinyin: gāixiàn

Korean: haehan

Japanese: kaigen

Meaning 意義: the greatest number of hundreds of billions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nayuta)


姥

Pinyin: mǔ

Korean: mo

Japanese: mo

Meaning 意義: old woman


姥達羅

Pinyin: mǔdáluó

Korean: modalla

Japanese: modara

Meaning 意義: (Skt. mudrā)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mudrā-bala)


姿體

Pinyin: zītǐ

Korean: jache

Japanese: shitai

Meaning 意義: appearance, mien


姿態

Pinyin: zītài

Korean: jatae

Japanese: shitai

Meaning 意義: one's bearing or carriage

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upacāra)


姿色

Pinyin: zī sè

Korean: ja saek

Japanese: shishiki

Meaning 意義: skin color

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. chavi-varṇa)


姿色淸淨

Pinyin: zīsè qīngjìng

Korean: jasaek cheongjeong

Japanese: shishiki shōjō

Meaning 意義: [Buddha's] bodily appearance is pure


患

Pinyin: huàn

Korean: hwan

Japanese: gen

Meaning 意義: to suffer; be subject to


患厭

Pinyin: huànyàn

Korean: hwanyeom

Japanese: kan'en

Meaning 意義: suffers, gets distressed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃdhi-visaṃdhayaś ca duḥkhanti, khidyat)


患惱

Pinyin: huàn nǎo

Korean: hwan noe

Japanese: gen nō

Meaning 意義: distress

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. duḥkha-)


悲

Pinyin: bēi

Korean: bi

Japanese: hi

Meaning 意義: sad, sorrowful, mournful

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karuṇā, anukampā, paridevayanti, karuṇyā, kṛpā, parideva, anukampana, anukampanā, anukrośa, karuṇatā, karuṇāya, kāruṇika, kāruṇya, kṛpa, kṛpâtmaka, kṛpânila, kṛpâbhra-maṇḍala, kṛpā-sneha, krandita, ghṛṇa, ghṛṇā, dayā, daurmanasya, paridevana, prarudita, maitrī){Tib. snying rje, snying rje}


悶

Pinyin: mēn

Korean: min

Japanese: mon

Meaning 意義: discomfort

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mūrcchā, mūrchā, mūrchām āpadyate){Tib. brgyal ba, brgyal bar byed pa}


悷

Pinyin: lì

Korean: ryeo

Japanese: rai

Meaning 意義: weep with sadness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viparīta-saṃjñin)


悲心

Pinyin: bēi xīn

Korean: bi sim

Japanese: hi shin

Meaning 意義: compassion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karuṇā, kāruṇya, kāruṇya-citta){Tib. snying rje ba, snying rje ba'i sems, snying rje, snying rje'i sems}


悲泣

Pinyin: bēiqì

Korean: bieup

Japanese: hikyū

Meaning 意義: to be moved to tears

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. krandati){Tib. cho nges 'debs par byed pa, mchi ma, smre sngags 'don pa}


悲體戒

Pinyin: bēitǐjiè

Korean: bichegye

Japanese: hitaikai

Meaning 意義: the monastic prohibitions, whose essences are compassion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṛpa-sadguṇa-maitra, kṛpa-saṃbhūta-maitra, kṛpa-saṃbhūta-śīla, kṛpa-saṃbhūta-suśīla)


悶亂

Pinyin: mēnluàn

Korean: minnan

Japanese: monran

Meaning 意義: is deranged, in confusion, in agony

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. duḥkhābhir vedanābhir abhitūrṇās, abhitūrṇā){Tib. yongs su dkris te 'dug}


悶絕

Pinyin: mēnjué

Korean: minjeol

Japanese: monzetsu

Meaning 意義: fainting

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mūrchana, mūrcchana, niśceṣṭa){Tib. brgyal ba, rmongs pa}


悲哀

Pinyin: bēiāi

Korean: biae

Japanese: hiai

Meaning 意義: kind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anukampya){Tib. snying brtse ba, snying brtze ba}


悲惱

Pinyin: bēinǎo

Korean: binoe

Japanese: hinō

Meaning 意義: sorrow

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samarpitâbhavan samanvitâsi)


悲華經

Pinyin: Pēihuá jīng

Korean: Bihwa gyeong

Japanese: Hike kyō

Meaning 意義: Compassionate Flower Scripture


悲觀

Pinyin: bēi guān

Korean: bi gwan

Japanese: hi kan

Meaning 意義: contemplation on pity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṛpa-locanā)


悲觀慈觀

Pinyin: bēiguān cíguān

Korean: bigwan jagwan

Japanese: hikan jikan

Meaning 意義: contemplating pity and kindness


悲增菩薩

Pinyin: bēizēng púsà

Korean: bijeung bosal

Japanese: hizō bosatsu

Meaning 意義: bodhisattva superior in pity for others and devotion to their salvation


悲愍

Pinyin: bēimǐn

Korean: bimin

Japanese: himin

Meaning 意義: compassion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karuṇa, karuṇā, kāruṇika, kāruṇya){Tib. snying rje, snying brtze ba, snying rje ba}


悲愍意樂

Pinyin: bēimǐn yìyào

Korean: bimin uiyo

Japanese: himin igyō

Meaning 意義: compassionate aspiration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karuṇāśaya){Tib. snying rje ba'i bsam pa, snying rje'i bsam pa}


悲愍有情

Pinyin: bēimǐn yǒuqíng

Korean: bimin yujeong

Japanese: himin ujō

Meaning 意義: compassion for sentient beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sems can snying rje bar bya ba, sems can rnams la snying rje ba, sems can la snying brtse ba}


悲意樂

Pinyin: bēi yìyào

Korean: bi uiyo

Japanese: hi igyō

Meaning 意義: compassionate intention

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karuṇāśaya, kāruṇyāśaya){Tib. snying rje'i bsam pa}


悲手

Pinyin: bēishǒu

Korean: bisu

Japanese: hishu

Meaning 意義: compassionate hand


悲智

Pinyin: bēi zhì

Korean: bi ji

Japanese: hi chi

Meaning 意義: compassion and wisdom


悲顏

Pinyin: bēiyán

Korean: bian

Japanese: higan

Meaning 意義: a sad face

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. durmanasvinī)


悶愊

Pinyin: mēnbì

Korean: minpik

Japanese: monpiki

Meaning 意義: is stifled, suffocated

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. duḥkhābhir vedanābhir abhitūrṇa)


悲怨

Pinyin: bēiyuàn

Korean: biwon

Japanese: hion

Meaning 意義: be aggrieved and resentful


悲戀

Pinyin: bēiliàn

Korean: biryeon

Japanese: hiren

Meaning 意義: to be concerned about

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apekṣā)


悲田

Pinyin: bēi tián

Korean: bi jeon

Japanese: hi den

Meaning 意義: field of merit of the pitiable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. snying brtze ba'i zhing}


悲酸

Pinyin: bēisuān

Korean: bisan

Japanese: hisan

Meaning 意義: sad and distressed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rodāmaḥ)


悲願

Pinyin: bēi yuàn

Korean: bi won

Japanese: hi gan

Meaning 意義: vows based on compassion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praṇidhāna)


悲戀心

Pinyin: bēiliàn xīn

Korean: biryeon sim

Japanese: hiren shin

Meaning 意義: to have pity and concern for

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apekṣā-citta)


悲所對治

Pinyin: bēi suǒ duìzhì

Korean: bi so daechi

Japanese: hi sho taiji

Meaning 意義: that which is counteracted by pity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karuṇā-vipakṣa){Tib. snying rje'i mi mthun pa'i phyogs}


悲無量心

Pinyin: bēi wúliàngxīn

Korean: bi muryangsim

Japanese: hi muryōshin

Meaning 意義: boundless compassion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karuṇā-apramāṇa-cittāni)


悲願力

Pinyin: bēiyuàn lì

Korean: biwon ryeok

Japanese: higan riki

Meaning 意義: power of [one's] compassionate vow

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praṇidhāya){Tib. smon lam btab pa}


悲願船

Pinyin: bēiyuàn chuán

Korean: biwon seon

Japanese: higan no fune

Meaning 意義: boat of the compassionate vow


悼

Pinyin: dào

Korean: do

Japanese: tō

Meaning 意義: grieves


悼感

Pinyin: dàogǎn

Korean: dogam

Japanese: tōkan

Meaning 意義: grieves

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śocāmi)


情

Pinyin: qíng

Korean: jeong

Japanese: jō

Meaning 意義: feeling

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sattva, indriya)


情事無礙

Pinyin: qíngshì wúài

Korean: jeongsa muae

Japanese: jōji muge

Meaning 意義: no obstruction between manifest phenomena


情欲

Pinyin: qíng yù

Korean: jeong yok

Japanese: jō yoku

Meaning 意義: desire of emotional love

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sneha)


情累

Pinyin: qínglěi

Korean: jeongnu

Japanese: jōrui

Meaning 意義: accumulation of emotions


情狀

Pinyin: qíngzhuàng

Korean: jeongjang

Japanese: jōjō

Meaning 意義: emotional condition


情量

Pinyin: qíng liáng

Korean: jeong ryang

Japanese: jō ryō

Meaning 意義: thought


情猿

Pinyin: qíngyuán

Korean: jeongwon

Japanese: jōen

Meaning 意義: emotions like a monkey


情生智隔

Pinyin: qíngshēng zhìgé

Korean: jeongsaeng jigyeok

Japanese: jōshō chikaku

Meaning 意義: when a thought arises, wisdom is obstructed


情見

Pinyin: qíng jiàn

Korean: jeong gyeon

Japanese: jō ken

Meaning 意義: discrimination


情塵

Pinyin: qíng chén

Korean: jeongjin

Japanese: jōjin

Meaning 意義: The six faculties (六根) and the six objects (六塵)


情有

Pinyin: qíngyǒu

Korean: jeongyu

Japanese: jōu

Meaning 意義: world of sentiency


情無情數

Pinyin: qíng wúqíng shù

Korean: jeong mujeong su

Japanese: jō mujō shu

Meaning 意義: counted among the sentient and the insentient

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sems can dang sems can du bgrang ba ma yin pa}


情有理無

Pinyin: qíngyǒu lǐwú

Korean: jeongyu rimu

Japanese: jōu rimu

Meaning 意義: experientally existent, but non-existent in principle


惑

Pinyin: huò

Korean: hok

Japanese: waku

Meaning 意義: mental disturbance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃsāra-mahārnava, kleśa, moha, doṣa, vipakṣa, anuśaya, vañcana, āsrava, upakleśa, kāṅkṣā, kāṅkṣā-vimati-vicikitsā, kileśa, kleśa-raṇa, kleśâvaraṇa, mala, vañcayati, vimati, saṃdeha, saṃmohayati)


惓

Pinyin: quān

Korean: gwon

Japanese: ken

Meaning 意義: fatigue, exhaustion, languor, weariness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. klama, tandrā)


惑亂

Pinyin: huò luàn

Korean: hongnan

Japanese: waku ran

Meaning 意義: confused

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhrānti, mohana, vikṣipta, vidhvasta, vibhrama, saṃkṣobhita, sphuṭa){Tib. rnam par rmongs par byed pa}


惑人

Pinyin: huòrén

Korean: hog-in

Japanese: wakunin

Meaning 意義: deluded person


惑心

Pinyin: huò xīn

Korean: hok sim

Japanese: waku shin

Meaning 意義: mental disturbance


惑種

Pinyin: huòzhǒng

Korean: hokjong

Japanese: wakushu

Meaning 意義: seeds of mental disturbance


惑習氣

Pinyin: huòxíqì

Korean: hok seupgi

Japanese: waku jikke

Meaning 意義: afflictive karmic impressions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrva-abhyāsa-vaśa)


惑趣

Pinyin: huò qù

Korean: hokchwi

Japanese: wakushu

Meaning 意義: to be in confusion regarding the message of the teachings


惑迷

Pinyin: huòmí

Korean: hongmi

Japanese: wakumei

Meaning 意義: delude, deceive, confuse


惑染

Pinyin: huòrǎn

Korean: hogyeom

Japanese: wakuzen

Meaning 意義: tainted with delusion


惑相應

Pinyin: huò xiāngyìng

Korean: hok sang-eung

Japanese: waku sōō

Meaning 意義: concomitant with affliction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kleśa-saṃprayukta)


惑智

Pinyin: huòzhì

Korean: hokji

Japanese: wakuchi

Meaning 意義: afflictive and cognitive


惑智二障

Pinyin: huòzhì èrzhàng

Korean: hokji ijang

Japanese: wakuchi nishō

Meaning 意義: The afflictive and cognitive hindrances


惑業

Pinyin: huòyè

Korean: hog-eop

Japanese: wakugō

Meaning 意義: afflicted activity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kleśa-karman)


惑業苦

Pinyin: huòyè kǔ

Korean: hogeop go

Japanese: wakugō ku

Japanese: wakugokku

Meaning 意義: the affliction, activity, and suffering


惑障

Pinyin: huòzhàng

Korean: hokjang

Japanese: wakushō

Meaning 意義: disturbing hindrances

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kleśa-āvaraṇa){Tib. rmongs pa}


惑障德

Pinyin: huòzhàngdé

Korean: hokjangdeok

Japanese: wakushōtoku

Meaning 意義: mental disturbances obscuring virtue


惑性

Pinyin: huòxìng

Korean: hokseong

Japanese: wakushō

Meaning 意義: afflictive

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kleśa-svabhāva)


惑著

Pinyin: huòzhāo

Korean: hokchak

Japanese: wakujaku

Meaning 意義: attachment to delusion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ākṛṣṭa)


惛

Pinyin: hūn

Korean: hon

Japanese: kon

Meaning 意義: confused

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. styāna, nyasta, mlāna)


惛沈

Pinyin: húnshěn

Korean: honchim

Japanese: konjin

Meaning 意義: torpor

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. styāna, laya, nyasta)[Pali thīna]{Tib. rmugs pa}


惛沒

Pinyin: hūnmò

Korean: honmol

Japanese: konbotsu

Meaning 意義: depression


惛沉掉[與/手]

Pinyin: hūnchén diàojǔ

Korean: honsim dogeo

Japanese: konjin tōkyo

Meaning 意義: laxity and excitement

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. laya-auddhatya){Tib. bying ba rgod pa}


惛沉掉擧

Pinyin: hūnchén diàojǔ

Korean: honsim dogeo

Japanese: konjin tōkyo

Meaning 意義: laxity and excitement

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. laya-auddhatya){Tib. bying ba rgod pa}


惛沈睡眠蓋

Pinyin: hūnshěn shuìmián gài

Korean: honchim sumyeon gae

Japanese: konjin suimin kai

Meaning 意義: obscuration of torpor and drowsiness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. styāna-middha-nivaraṇa)


惛沉睡眠蓋

Pinyin: hūnchén shuìmián gài

Korean: honsim sumyeon gae

Japanese: konjin suimin kai

Meaning 意義: obscuration of lethargy and sleep

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. styāna-middha){Tib. rmugs pa dang gnyid}


惛囊

Pinyin: hūnnáng

Korean: honnang

Japanese: konnō

Meaning 意義: to be as careful of (the monastic law as of) the skin-floats when swimming a river


惛眠

Pinyin: hūnmián

Korean: honmyeon

Japanese: konmin

Meaning 意義: torpor and drowsiness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. styāna-middha)


惛耄

Pinyin: hūnmào

Korean: honmo

Japanese: konbō

Meaning 意義: sluggish

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhandhatva){Tib. theg che ba}


惛眠蓋

Pinyin: hūnmiángài

Korean: honmyeongae

Japanese: konminkai

Meaning 意義: obscuration of torpor and drowsiness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. styāna-middha-nivaraṇa, styāna-middha, styāna-middha-āvaraṇa)[Pali thīna-middha]


惜

Pinyin: xí

Korean: seok

Japanese: shaku

Meaning 意義: be sparing of; frugal; stingy


惜身命

Pinyin: xí shēnmìng

Korean: seok sinmyeong

Japanese: shaku shinmyō

Meaning 意義: prizes one's own life

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. spṛhā)


惟

Pinyin: wéi

Korean: yu

Japanese: i

Meaning 意義: think; only

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mātra)


惟于頗羅

Pinyin: wéiyúpǒluó

Korean: yuupara

Japanese: iuhara

Meaning 意義: (Skt. Bṛhatphala)


惟予頗羅

Pinyin: wéiyúpǒluó

Korean: yuyeopara

Japanese: iyohara

Meaning 意義: (Skt. Bṛhatphala)


惟心

Pinyin: wéixīn

Korean: yusim

Japanese: yuishin

Japanese: ishin

Meaning 意義: mind-only

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-mātra)


惟忖

Pinyin: wéicǔn

Korean: yuchon

Japanese: yuison

Meaning 意義: ponders, speculates, surmises

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃjñin)


惟政

Pinyin: Wéizhèng

Korean: Yujeong

Japanese: Isei

Meaning 意義: Yujeong


惟省

Pinyin: wéishěng

Korean: yuseong

Japanese: yuishō

Meaning 意義: reflects upon oneself, examines oneself


惠

Pinyin: huì

Korean: hye

Japanese: e

Japanese: kei

Meaning 意義: effecting

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upasaṃhāra){Tib. nye bar sgrub pa}


惡

Pinyin: è

Korean: ak

Japanese: aku

Japanese: o

Meaning 意義: evil,

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. akuśala, pāpa, viṣama, agha, duṣṭa, dus-, ku-, kutsaya, akalyāṇa, aghṛṇa, atiraudra, adharma, anuśaya, apakāra, aprāsādika, apriya, a-mana-āpa, aśubha, aśobhana, asat, ahita, itvara, utpāpaka, karkaśa, kali, kutsana, kutsita, kuduṣṭa, kuhanā, kaukṛtya, kleśa, khaḍuṅka, khara, khila, ghora, caṇḍa, dāruṇa, durgati*, durmaṅku, duścarita, duṣkṛt*, duṣkṛta, duṣṭâtman, doṣa, dauḥśīlya, dauṣṭhulya, drauhilya, nīca, paruṣa, pāpaka, pāpatā, pāpika, pāpīyas, pratikūla, praduṣṭa, pradoṣa, badhaka, bībhatsa, manda, rūkṣa, raudra, lūha, vikṛta, vitatha, vidveṣa, vipatti, virūpa, vyasana, vyāḍa, vyābādha, sudāruṇa, subhairava, skhalita, hīna)[Pali akusala]{Tib. mi dge ba, sdig pa, mi mthun pa}


惣

Pinyin: zǒng

Korean: chong

Japanese: sō

Meaning 意義: overall, in general, generally speaking; generic

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sāmānya)


惠伸

Pinyin: Huìshēn

Korean: Hyesin

Japanese: Eshin

Meaning 意義: Hyesin


惠居

Pinyin: Huìjū

Korean: Hyegeo

Japanese: Ekyo

Meaning 意義: Hyegeo


惠永

Pinyin: Huìyǒng

Korean: Hyeyeong

Japanese: Eyō

Meaning 意義: Hyeyeong


惠潤

Pinyin: huìrùn

Korean: hyeyun

Japanese: ejun

Meaning 意義: bestows favours

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dadanti dānāni)


惠立

Pinyin: Huìlì

Korean: Hyerip

Japanese: Eryū

Meaning 意義: Huili


惠誨

Pinyin: huìhuǐ

Korean: hyehoe

Japanese: ekai

Meaning 意義: is so kind as to teach


惠輪

Pinyin: Huìlún

Korean: Hyeryun

Japanese: Erin

Meaning 意義: Hyeryun


惡不善法

Pinyin: è bùshàn fǎ

Korean: ak bulseon beop

Japanese: aku fuzen hō

Meaning 意義: evil and unwholesome phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pāpakā a-kuśalā dharmāḥ){Tib. sdig pa mi dge ba'i chos rnams, sdig pa mi dge ba'i chos}


惡世

Pinyin: èshì

Korean: akse

Japanese: akuse

Meaning 意義: evil world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kali, kalin, ghora-kāla)


惡世界

Pinyin: è shìjiè

Korean: ak segye

Japanese: aku sekai

Meaning 意義: evil world


惡人

Pinyin: è rén

Korean: ak in

Japanese: aku nin

Meaning 意義: evil person

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pāpa-sattva, kāpuruṣa, dundura, durjana, duṣṭa, badhaka-puruṣa)


惡作

Pinyin: èzuò

Korean: akjak

Japanese: akusa

Japanese: osa

Meaning 意義: misdeed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. duṣkṛta, duṣkṛtya, kaukṛtya, kukṛta)[Pali dukkaṭa]{Tib. nyes byas, 'gyod pa}


惡子

Pinyin: è zǐ

Korean: ak ja

Japanese: aku shi

Meaning 意義: evil child

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuputra)


惡害

Pinyin: èhài

Korean: akhae

Japanese: akugai

Meaning 意義: hates and does harm

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. muṣṭika)


惡察羅

Pinyin: ècháluó

Korean: akchalla

Japanese: akusatsura

Meaning 意義: syllable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. akṣara)


惡察那

Pinyin: èchánà

Korean: akchalna

Japanese: akusatsuna

Meaning 意義: akṣara


惡尋思

Pinyin: èxúnsī

Korean: aksimsa

Japanese: akujinshi

Meaning 意義: improper reflection

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asad-vitarka, a-sad-vitarka){Tib. rtog pa rung ba ma yin pa, rnam par rtog pa ngan pa, rtog pa ngan pa, rtog pa sdig pa can}


惡師

Pinyin: èshī

Korean: aksa

Japanese: akushi

Meaning 意義: evil teacher


惡律儀

Pinyin: èlǜyí

Korean: angnyurui

Japanese: akuritsugi

Meaning 意義: perverted discipline

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asaṃvara)


惡心

Pinyin: èxīn

Korean: aksim

Japanese: akushin

Meaning 意義: evil thoughts; evil mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. duṣṭa-citta){Tib. ngan sems, yid mi bde ba}


惡欲

Pinyin: èyù

Korean: agyok

Japanese: akuyoku

Meaning 意義: harmful desires

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sdig can gyi 'dod pa, sdig pa can gyi 'dod pa, sdig pa 'dod pa}


惡殺

Pinyin: èshā

Korean: aksal

Japanese: akusetsu

Meaning 意義: to hate killing; hate to be killed


惡法

Pinyin: èfǎ

Korean: akbeop

Japanese: akuhō

Meaning 意義: evil/negative factors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adharma, pāpa-dharma, akuśala, kliṣṭa-dharma, naiṣa-dharmaḥ, pāpa, pāpakāḥ...dharmāḥ, sarva-pāpa, hīvāya-dharmo){Tib. sdig pa'i chos, sdig pa can gyi chos, sdig pa'i chos can}


惡緣

Pinyin: è yuán

Korean: ak yeon

Japanese: aku en

Meaning 意義: evil conditions


惡罵

Pinyin: èmà

Korean: angmae

Japanese: akume

Japanese: ome

Meaning 意義: harsh words; insult

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paribhāṣaka)


惡語

Pinyin: èyǔ

Korean: ag-eo

Japanese: akugo

Meaning 意義: verbal misdeeds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pāruṣya, paruṣa-vacana){Tib. bka' blo mi bde ba}


惡說

Pinyin: è shuō

Korean: ak seol

Japanese: aku setsu

Japanese: aku zetsu

Meaning 意義: mischievous talk

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. durbhāṣita)[Pali dubbhāsita]


惡說法

Pinyin: è shuōfǎ

Korean: ak seolbeop

Japanese: aku seppō

Meaning 意義: wrong explanations of the dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. nyes par bshad pa'i chos}


惡說法律

Pinyin: èshuō fǎlǜ

Korean: akseol beomnyul

Japanese: akusetsu hōritsu

Meaning 意義: twisted explanations of the dharma and moral code

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. nyes par bshad pa'i chos 'dul ba}


惡說法毘柰耶

Pinyin: èshuō fǎ pínàiyé

Korean: akseol beop binaeya

Japanese: akusetsu hōbinaya

Meaning 意義: twisted teachings of the dharma and moral code


惡賊

Pinyin: è zéi

Korean: ak jeok

Japanese: aku zoku

Meaning 意義: a(n) [evil] gangster, thief, bandit


惡賤

Pinyin: èjiàn

Korean: akcheon

Japanese: akuzen

Meaning 意義: hates and despises, detests

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jugupsita){Tib. yid byung ba}


惡趣

Pinyin: èqù

Korean: akchwi

Japanese: akushu

Meaning 意義: evil destinies

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. durgati, apāya, apāya-ga, apāya-gati, apāya-patha, apāya-bhūmi, āpāyika, durgata, durgati-gata-patha, naraka-gati, nāraka, pāpa, bhaya, vinipāta)[Pali duggati]{Tib. ngan 'gro}


惡趣苦

Pinyin: èqù kǔ

Korean: akchwi go

Japanese: akushu ku

Meaning 意義: suffering of the negative rebirths

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. ngan song gi sdug bsngal, ngan song ba'i sdug bsngal}


惡趣苦苦

Pinyin: èqù kǔkǔ

Korean: akchwi gogo

Japanese: akushu kuku

Meaning 意義: ordinary suffering in the evil destinies


惡趣雜染愚癡

Pinyin: èqù zárǎn yúchī

Korean: akchwi jabyeom uchi

Japanese: akushu zōzen guchi

Meaning 意義: delusion from the stain of evil destinies

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. ngan song ba'i nyon mongs pa kun tu rmongs pa}


惡趣業

Pinyin: èqù yè

Korean: akchwi eop

Japanese: akushu gō

Meaning 意義: the karma of disadvantageous rebirths


惡趣畏

Pinyin: èqùwèi

Korean: akchwioe

Japanese: akushui

Meaning 意義: fear of a negative rebirth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. durgati-bhaya){Tib. ngan 'gro'i 'jigs pa}


惡趣煩惱

Pinyin: èqù fánnǎo

Korean: akchwi beonnoe

Japanese: akushu bonnō

Meaning 意義: afflictions of negative rebirths


惡鬼

Pinyin: èguǐ

Korean: akgwi

Japanese: akuki

Japanese: akki

Meaning 意義: evil demon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rākṣāsa, duṣṭa-citta)


惡鬼神

Pinyin: è guǐshén

Korean: ak gwisin

Japanese: aku kijin

Meaning 意義: evil demons

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yakṣa, rākṣasa, kravyâda)


惡魔

Pinyin: èmó

Korean: angma

Japanese: akuma

Meaning 意義: demon(s)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. duṣṭa-māra, māraḥ pāpīyān){Tib. bdud sdig can, bdud}


惠施

Pinyin: huìshī

Korean: hyesi

Japanese: ese

Japanese: keise

Meaning 意義: confer blessings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dāna, tyāga, dadatu, dadata, dānamaya){Tib. sbyin pa, gtong ba, ster bar 'gyur ba}


惠施威力

Pinyin: huìshī wēilì

Korean: hyesi wiryeok

Japanese: ese iriki

Meaning 意義: the power of giving


惠柔

Pinyin: huìróu

Korean: hyeyu

Japanese: ejū

Meaning 意義: gentle


惠益

Pinyin: huìyì

Korean: hyeik

Japanese: eyaku

Meaning 意義: gives, benefits

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dāna)


惠能

Pinyin: Huìnéng

Korean: Hyeneung

Japanese: Enō

Meaning 意義: Huineng


惠解脫

Pinyin: huìjiětuō

Korean: hye haetal

Japanese: e gedatsu

Meaning 意義: liberation through wisdom


惠雲

Pinyin: huì yún

Korean: hye un

Japanese: eun

Meaning 意義: a beneficent cloud

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. megha)


惡厭

Pinyin: èyàn

Korean: akyeom

Japanese: akuen

Meaning 意義: hates, detests

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jugupsita)


惡叉

Pinyin: èchā

Korean: akcha

Japanese: akusha

Meaning 意義: akṣa

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. dbang po}


惡叉聚

Pinyin: èchājù

Korean: akcha chwi

Japanese: akusha ju

Meaning 意義: bunched seeds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. akṣa, rudrākṣa)


惡叉聚喩

Pinyin: èchājù yù

Korean: akchachwi yu

Japanese: akushashu yu

Meaning 意義: simile of the bunched akṣa seeds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. dbang po'i tshogs kyi dpe}


惡友

Pinyin: èyǒu

Korean: aku

Japanese: akū

Japanese: akuyū

Meaning 意義: false friends; evil friends

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratyamitra, pāpa-mitra){Tib. dgra, phas kyi dgra, sdig pa'i grogs po, skyes bu dam pa ma yin pa}


惡取空

Pinyin: èqǔ kōng

Korean: akchwi gong

Japanese: akushu kū

Meaning 意義: evilly attached view of emptiness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. durgṛhītā śūnyatā)


惡口

Pinyin: èkǒu

Korean: akgu

Japanese: akku

Japanese: akkō

Japanese: akuku

Meaning 意義: harsh speech

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pāruṣya, paruṣa-vacana, ākrośa, paruṣa, paruṣa-vāc, pāruṣika, piśuna, raukṣya){Tib. tshig rtsub mo smra ba}


惡因

Pinyin: èyīn

Korean: agin

Japanese: akuin

Meaning 意義: evil cause

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viṣama-hetu){Tib. mi mthun pa, rgyu mi mthun pa}


惡因緣

Pinyin: è yīnyuán

Korean: ak inyeon

Japanese: aku innen

Meaning 意義: unfavorable circumstance


惡因惡果

Pinyin: èyīn èguǒ

Korean: ag-in akgwa

Japanese: akuin akuka

Meaning 意義: evil causes bring evil results [without fail]


惡揭嚕

Pinyin: èqìlū

Korean: akgero

Japanese: akeiro

Meaning 意義: fragment aloe-wood

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. agaru)


惡知

Pinyin: èzhī

Korean: akji

Japanese: akuchi

Meaning 意義: mistaken knowledge


惡知識

Pinyin: è zhīshì

Korean: ak jisik

Japanese: aku chishiki

Meaning 意義: bad friend

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kumitra, pāpa-mitra, pāpaka-mitra, kusahāya, pāpa-suhṛd, pratyamitra){Tib. dgra bo, dgra}


惡覺

Pinyin: è jué

Korean: ak gak

Japanese: aku kaku

Meaning 意義: wrong awareness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kutarka, kutārkika, manda-buddhi)


惡解

Pinyin: èjiě

Korean: akhae

Japanese: akuge

Meaning 意義: wrong understanding


惡觸

Pinyin: èchù

Korean: akchok

Japanese: akusoku

Meaning 意義: evil touch

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. duḥsaṃsparśa){Tib. reg na sdug bsngal ba}


惡邪尼

Pinyin: èxiéní

Korean: aksani

Japanese: akujani

Meaning 意義: (Skt. agni)


惠果

Pinyin: Huìguǒ

Korean: Hyegwa

Japanese: Keika

Meaning 意義: Huiguo


惠眼

Pinyin: huìyǎn

Korean: hyean

Japanese: egen

Meaning 意義: wisdom eye


惡名

Pinyin: èmíng

Korean: angmyeong

Japanese: akumyō

Meaning 意義: bad reputation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aśloka, akīrti){Tib. mi snyan pa, tshigs su bcad pa med pa}


惡名畏

Pinyin: èmíngwèi

Korean: amgmyeongoe

Japanese: akumyōi

Meaning 意義: fear of a bad reputation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. a-śloka-bhaya){Tib. tshigs su bcad pa med pa'i 'jigs pa}


惡果

Pinyin: èguǒ

Korean: akgwa

Japanese: akuka

Meaning 意義: evil fruit


惡業

Pinyin: è yè

Korean: ak eop

Japanese: aku gō

Meaning 意義: evil karma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. akuśala-karma, pāpa-karman, akuśalaṃkarma, duścarita, akuśala, aśubha, asat-karman, duṣkṛta, duṣkṛta-karman, duṣkṛta-karmânta, pāpa, pāpa-karmin, raudra-karman, viṣama-karman, saṃdoṣa, sāvadya-karman)[Pali pāpa-kamma]{Tib. mi dge ba'i las, sdug bsngal myor 'gyur gyi las}


惡業現行

Pinyin: èyè xiànxíng

Korean: ag-eop hyeonhaeng

Japanese: akugō gengyō

Meaning 意義: manifestations of evil activity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sdig pa'i las kun tu spyod pa}


惡業障

Pinyin: èyè zhàng

Korean: akeop jang

Japanese: akugō shō

Meaning 意義: hindered by evil karma


惡王

Pinyin: èwáng

Korean: agwang

Japanese: akuō

Meaning 意義: evil king

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kaliṅga-rāja)


惡生

Pinyin: Èshēng

Korean: Aksaeng

Japanese: Akushō

Meaning 意義: Kali


惡生王

Pinyin: Èshēng wáng

Korean: Aksaeng wang

Japanese: Akushō ō

Meaning 意義: Virūḍhaka


惡行

Pinyin: è xíng

Korean: ak haeng

Japanese: aku gyō

Meaning 意義: evil livelihood

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. duścarita, viṣama-caryā, vipratipatti){Tib. nyes pa spyod pa, nyes par spyad pa, spyod pa ngan pa, log par zhugs pa}


惡行雜染

Pinyin: èxíng zárǎn

Korean: akhaeng jabyeom

Japanese: akugyō zōzen

Meaning 意義: defilement by unwholesome behavior

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. nyes par spyod pa'i kun nas nyon mongs pa}


惡行有情

Pinyin: èxíng yǒuqíng

Korean: akhaeng yujeong

Japanese: akugyō ujō

Meaning 意義: beings who behave wrongly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. duścarita-cāriṇaḥ sattvāḥ){Tib. sems can nyes par spyad pa spyod pa rnams}


惡見

Pinyin: èjiàn

Korean: akgyeon

Japanese: akken

Meaning 意義: wrong view

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asad-dṛṣṭi, ku-dṛṣṭi, dṛṣṭi, pāpikādṛṣṭiḥ, akuśala-dṛṣṭi, ātma-dṛṣṭi, kutarka, kutīrthya, kudarśana, kudṛṣṭi-vāda, tarka-dṛṣṭi, durdarśana, durdṛṣṭi, dṛś, dṛṣṭi-gata, pāpaka-dṛṣṭa-gata, pāpaka-dṛṣṭi-gata, mithyā-darśana, vigrāhita){Tib. lta ba ngan pa}


惡見處

Pinyin: èjiàn chù

Korean: akgyeon cheo

Japanese: akuken jo

Meaning 意義: field of evil views


惠利

Pinyin: huìlì

Korean: hyeri

Japanese: eri

Meaning 意義: be kind so as to benefit others


惠報

Pinyin: huìbào

Korean: hyebo

Japanese: ehō

Meaning 意義: rewards, bestows graciously as a reward


惠捨

Pinyin: huìshě

Korean: hyesa

Japanese: esha

Meaning 意義: a gift; generosity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dāna, tyāga){Tib. sbyin pa, gtong ba}


惠數

Pinyin: huìshù

Korean: hyesu

Japanese: eshu

Meaning 意義: mental function of intelligence


惠與

Pinyin: huìyǔ

Korean: hyeyeo

Japanese: eyo

Meaning 意義: bestows, gives

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dadanti dānāni)


惡報

Pinyin: èbào

Korean: akbo

Japanese: akuhō

Meaning 意義: evil retribution

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aśreyas)


惡性

Pinyin: è xìng

Korean: ak seong

Japanese: aku shō

Meaning 意義: unwholesome

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. akuśala, aśubha)


惡慧

Pinyin: èhuì

Korean: akhye

Japanese: akue

Meaning 意義: impaired intelligence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. duṣprajña, dauṣprajña){Tib. shes rab 'chal ba, 'chal ba'i shes rab}


惡戒

Pinyin: èjiè

Korean: akgye

Japanese: akukai

Meaning 意義: perverted discipline

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dauḥśīlya, asaṃvara, dauśśīlya)[Pali dussīlya][Pali dussīla]{Tib. tshul khrims 'chal ba}


惡瘡

Pinyin: èchuāng

Korean: akchang

Japanese: akushō

Meaning 意義: malignant sore

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. piṭaka-vicarci--dadru-kaṇḍū)


惡者

Pinyin: èzhě

Korean: akja

Japanese: akusha

Meaning 意義: evil

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pāpa){Tib. sdig pa}


惡色

Pinyin: èsè

Korean: aksaek

Japanese: akushiki

Meaning 意義: bad color

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. durvarṇa, daurvarṇya, durvarṇa, durvarṇatā, durvarṇa){Tib. kha dog ngan pa, kha dog ngan pa nyid, mdog ngan pa, mdog mi sdug pa}


惡道

Pinyin: èdào

Korean: akdo

Japanese: akudō

Meaning 意義: evil destiny

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. durgati, apāya, akṣaṇa, adhas, anartha, apāya-gati, apāya-patha, apāya-bhūmi, āpāyika, utpatha, kāntāra, kugati, kupatha, kumārga, durgati-gata-patha, naraka, vinipāta, vipatha)


惡露

Pinyin: èlòu

Korean: angno

Japanese: akuro

Japanese: oro

Meaning 意義: foul discharges

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

[Pali asubha]


惡靈

Pinyin: è líng

Korean: angnyeong

Japanese: aku ryō

Meaning 意義: a malevolent spirit


惡香

Pinyin: èxiāng

Korean: akhyang

Japanese: akukō

Meaning 意義: evil-smelling odor

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. durgandha){Tib. dri mi zhim pa, dri nga ba}


惣報

Pinyin: zǒngbào

Korean: chongbo

Japanese: sōhō

Meaning 意義: species retribution


惡刹羅

Pinyin: èchàluó

Korean: akchalla

Japanese: akusetsura

Meaning 意義: akṣara


惡所作

Pinyin: è suǒzuò

Korean: ak sojak

Japanese: aku shosa

Meaning 意義: wrongly created; evilly made

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kukṛta)


惡祁尼

Pinyin: Èqíní

Korean: Akgini

Japanese: Akukini

Meaning 意義: Agni


惡有情

Pinyin: è yǒuqíng

Korean: ak yujeong

Japanese: aku ujō

Meaning 意義: wicked beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. duṣṭa-sattva)


惡癩野干心

Pinyin: èlài yěgān xīn

Korean: angna yagan sim

Japanese: akurai yakan no kokoro

Meaning 意義: scabby pariah


惡無過

Pinyin: è wúguò

Korean: ak mugwa

Japanese: aku muka

Meaning 意義: it is not wrong to do evil


惡道畏

Pinyin: èdàowèi

Korean: akdooe

Japanese: akudōi

Meaning 意義: fear of falling into evil


惡無礙

Pinyin: è wúài

Korean: ak muae

Japanese: aku muge

Meaning 意義: doing evil is no impediment


惰

Pinyin: duò

Korean: ta

Japanese: da

Meaning 意義: idle, negligent, lazy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. alasa, ālasya){Tib. snyom las}


惱

Pinyin: nǎo

Korean: noe

Japanese: nō

Meaning 意義: vexation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upatāpa, upāyāsa, pradāśa, upahanti, vihiṃsā, viheṭhana, viheṭhayati, upaghāta, aṅgaṇa, aphāṣa, ardita, ātaṅka, āyāsa, āyāsita, ārta, āsādana, āsādita, utpīḍana, upatāpayati, upatāpin, upadrava, kaukṛtya, kṣata, duḥkha, daurmaṅasya, drohin, parākrānta, paritapta, paritasyati, paridāha, paridevita, paripīḍana, pratigha-citta, pradāśin, pradāsa, vikopya, viklava, vilekha, viṣaṇṇa, vihiṃsana, viheṭhaka, viheṭhanā, viheṭhita, vedanā, vyatikrama, vyāvadhya, saṃkṣobha, saṃpīḍana)[Pali aphāsu]{Tib. gnod pa byas pa, 'khrugs pa, 'tshig pa, ḥtshig}


想

Pinyin: xiǎng

Korean: sang

Japanese: sō

Meaning 意義: perception

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃjñā, kalpanā, adhimucyamāna, abhiprāya, abhipreta, ākāra, upalabdhi, kalpa, kalpana, kalpayati, citta, citta-saṃkalpa, jñapti, nimitta, parikalpa, parikalpyate, prakalpayati, prakalpita, buddhi, bhāvayati, bhūyo'bhiprāyaḥ, manasi-kāra, vikalpa, vibhāvayati, visaṃjñin, saṃjñaka, saṃjñāna, saṃjñita, saṃjñitva, saṃjñin, saṃmata, saṃmati)[Pali saññā]{Tib. 'du shes, shes pa, ming}


惹

Pinyin: rě

Korean: ja

Japanese: ja

Meaning 意義: incite

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viheṭhaka)


惱事

Pinyin: nǎoshì

Korean: noesa

Japanese: nōji

Meaning 意義: hostile situations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. kun nas mnar sems kyi rgyur gyur pa}


惱亂

Pinyin: nǎoluàn

Korean: noeran

Japanese: nōran

Meaning 意義: harsh

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kaṭuka, saṃ-kliś*, viheṭha, pratigha, viheṭhana, viheṭhayati, upadrava, āyāsita, upārambha, khedita, ḍamara, viṣama, viheṭhanā, viheṭhita, saṃkleśa, heṭhanā)[Pali ubbiga]{Tib. rtsub pa, kun nas nyon mongs par byed pa, tho 'tshams pa}


惱亂者

Pinyin: nǎoluànzhě

Korean: noeranja

Japanese: nōransha

Meaning 意義: distress, affliction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viheṭhaka)


惱害

Pinyin: nǎohài

Korean: noehae

Japanese: nōgai

Meaning 意義: harm, injury

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viheṭhana, vyābādhya, viheṭhana-karaṇīya){Tib. rnam par 'tshe ba, gnod pa, kun nas mnar sems, rnam par 'tse ba, rnam par 'tse ba'i las}


想事

Pinyin: xiǎngshì

Korean: sangsa

Japanese: sōji

Meaning 意義: perceived phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. ming can gyi dngos po}


想定

Pinyin: xiǎngdìng

Korean: sangjeong

Japanese: sōjō

Meaning 意義: meditation containing thought (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. 'du shes kyi snyams par 'jug pa}


想念

Pinyin: xiǎngniàn

Korean: sangnyeom

Japanese: sōnen

Meaning 意義: thought determination

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃkalpa, saṃjñā, anusmṛti, abhiprāya*, ārambaṇa, kalpa, vitarka)


想縛

Pinyin: xiǎngfú

Korean: sangbak

Japanese: sōbaku

Meaning 意義: conceptual bondage

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. 'du shes kyi 'ching ba}


想習

Pinyin: xiǎngxí

Korean: sangseup

Japanese: sōshū

Meaning 意義: conception, will, volition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃkalpa)


想趣

Pinyin: xiǎngqù

Korean: sangchwi

Japanese: sōshu

Meaning 意義: tending toward perception

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. 'du shes kyi rnam pa}


想趣識住

Pinyin: xiǎngqù shìzhù

Korean: sangchwi sikju

Japanese: sōshu shikijū

Meaning 意義: stage of consciousness tending toward perception

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. 'du shes su gtogs pa'i rnam par shes pa'i gnas}


想轉

Pinyin: xiǎngzhuǎn

Korean: sangjeon

Japanese: sōten

Meaning 意義: conceptual developments


想轉變

Pinyin: xiǎng zhuǎnbiàn

Korean: sang jeonbyeon

Japanese: sō tenhen

Meaning 意義: conceptual development

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vinidhāya-saṃjñā)


惱痛

Pinyin: nǎotòng

Korean: noetong

Japanese: nōtsū

Meaning 意義: suffering

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. duḥkha)


想受滅

Pinyin: xiǎngshòu miè

Korean: sangsu myeol

Japanese: sōjō metsu

Meaning 意義: mental functions of feeling and perception are extinguished

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃjñā-vedita-nirodha, saṃjñā-vedayita-nirodha){Tib. 'du shes dang tshor ba 'gog pa}


想受滅定

Pinyin: xiǎngshòu mièdìng

Korean: sangsu myeoljeong

Japanese: sōju metsujō

Meaning 意義: concentration of cessation


想受滅無爲

Pinyin: xiǎngshòu miè wúwéi

Korean: sangsu myeol muwi

Japanese: sōjō metsu mui

Meaning 意義: concentration of cessation of sensation of perception

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃjñā-vedayita-nirodha-asaṃskṛta){Tib. 'du shes dang tshor ba 'gog pa'i 'dus ma byas}


惹那

Pinyin: rěnà

Korean: jana

Japanese: jana

Meaning 意義: wisdom, knowledge

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jñāna)


想思

Pinyin: xiǎngsī

Korean: sangsa

Japanese: sōshi

Meaning 意義: conceptualization; associative thinking

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. 'du shes dang sems pa}


想愛

Pinyin: xiǎngài

Korean: sangae

Japanese: sōai

Meaning 意義: conception and desire


想慮

Pinyin: xiǎnglǜ

Korean: sangnyeo

Japanese: sōryo

Meaning 意義: discursive thought


想生

Pinyin: xiǎngshēng

Korean: sangsaeng

Japanese: sōshō

Meaning 意義: active thought


想蘊

Pinyin: xiǎng yùn

Korean: sang on

Japanese: sō un

Meaning 意義: aggregate of perception

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃjñā, saṃjñā-skandha, saṃjñāna-skandha){Tib. 'du shes kyi phung po}


想非想

Pinyin: xiǎng fēixiǎng

Korean: sang bisang

Japanese: sō hisō

Meaning 意義: associative and non-associative thought


想顚倒

Pinyin: xiǎng diandào

Korean: sang jeondo

Japanese: sō tendō

Meaning 意義: distorted associative thought

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃjñā-viparyāsa){Tib. 'du shes phyin ci log pa, 'du shes phyin ci log}


惰慢

Pinyin: duòmàn

Korean: taman

Japanese: daman

Meaning 意義: contempt; disdain


想數

Pinyin: xiǎngshù

Korean: sangsu

Japanese: sōshu

Meaning 意義: mental factor of conceptualization


想著

Pinyin: xiǎngzhù(express)/zhuó(attachment)

Korean: sangchak

Japanese: sōjaku

Meaning 意義: meaning?

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avihe hita, avisthita)


想地獄

Pinyin: xiǎng dìyù

Korean: sang jiok

Japanese: sō jigoku

Meaning 意義: (Skt. Saṃjīva)


惺寂等持門

Pinyin: xīngjí děngchí mén

Korean: seongjeok deungji mun

Japanese: seijaku tōji mon

Meaning 意義: approach of equal maintenance of quiescence and alertness


惺惺

Pinyin: xīngxīng

Korean: seongseong

Japanese: seisei

Meaning 意義: bright; clear


惺惺寂寂

Pinyin: xīngxīng jíjí

Korean: seongseong jeokjeok

Japanese: seisei jakujaku

Meaning 意義: clear and still


惺牛

Pinyin: xīngniú

Korean: seong-u

Japanese: seigyū

Meaning 意義: Seongu


惻度

Pinyin: cèdù

Korean: cheukdo

Japanese: sokudo

Meaning 意義: presumes, conjectures


惻隠

Pinyin: cèyǐn

Korean: cheuk-eun

Japanese: sokuon

Meaning 意義: sympathy for the sufferings of others


憤

Pinyin: fèn

Korean: bun

Japanese: fun

Meaning 意義: irritates, agitates

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. √kup, vy-ā-pad, kupyati, pra-√duṣ, praduṣyanti, vy-ā-√pad, vyāpadyate){Tib. 'khrug par 'gyur ba, gnod sems kyi skyed pa, 'khrug par byed pa, nyes rtsom}


憩

Pinyin: qì

Korean: ge

Japanese: kei

Meaning 意義: rest; repose; relax


憨山

Pinyin: Hānshān

Korean: Gamsan

Japanese: Kanzan

Meaning 意義: Hanshan


憤發

Pinyin: fènfā

Korean: bunbal

Japanese: funpotsu

Meaning 意義: is agitated

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kupyati, saṃkṣobhya, vikṣobhya){Tib. 'khrugs pa, khro ba, 'khrug pa, nyes par brtsams, nyes rtsom}


憫

Pinyin: mǐn

Korean: min

Japanese: bin

Meaning 意義: sympathy, pity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aunkampā)


憶

Pinyin: yì

Korean: eok

Japanese: oku

Meaning 意義: recollects

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. smṛ){Tib. dran pa}


憶念

Pinyin: yìniàn

Korean: eongnyeom

Japanese: okunen

Meaning 意義: remember

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. smṛ, smṛti, anusmṛti, smṛti, anusmaraṇa, upapādayati, kṣetra-smṛti, codayitavya, manasi-kāra, samanvāhartavya, samanvāhāra, samanvāhṛta, smara, smaraṇa, smarayitavya, smarita, smārayitavya)[Pali sati]{Tib. dran pa}


憶念過去

Pinyin: yìniàn guōqù

Korean: eongnyeom gwageo

Japanese: okunen kako

Meaning 意義: to remember the past


憶識

Pinyin: yìshì

Korean: eoksik

Japanese: okushiki

Meaning 意義: recollects, remembers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samanusmarāmī)


憶辨

Pinyin: yìbiàn

Korean: eokbyeon

Japanese: okuben

Meaning 意義: meaning?

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paṇḍita jñānavant)


憶想分別

Pinyin: yìxiǎng fēnbié

Korean: eoksang bunbyeol

Japanese: okusō funbetsu

Meaning 意義: to think about, conjecture, speculate (Skt. saṃjñā-vikalpa)


憶聞

Pinyin: yìwén

Korean: eongmun

Japanese: okubun

Meaning 意義: to remember what one hears


憶持

Pinyin: yìchí

Korean: eokji

Japanese: okuji

Meaning 意義: mindfulness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. smṛti, dhāraṇa, smaraṇa, abhiprasanna){Tib. dran pa}


憺

Pinyin: dàn

Korean: dam

Japanese: tan

Meaning 意義: tranquil, content


憺怕

Pinyin: dànpà

Korean: dampa

Japanese: tanha

Meaning 意義: tranquil and inactive

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śiva, śivaka)


憾

Pinyin: hàn

Korean: gam

Japanese: kan

Meaning 意義: resent, bear a grudge, be remorseful, regret


懃

Pinyin: qín

Korean: geun

Japanese: gon

Meaning 意義: strive, endeavor, make effort toward (goodness, enlightenment)


懈

Pinyin: xiè

Korean: hae

Japanese: ke

Meaning 意義: indolent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. alasa, parikhinna, vikṣipta, śithila, sraṃsayati, sraṃsitavat)


應

Pinyin: yìng

Korean: eung

Japanese: ō

Meaning 意義: should

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prasajyate, prasaṅga, arhat, yukta, saṃprayukta, syāt, pratyukta, anurūpa, anvita, upasaṃhita, karaṇīya, kartavya, kalpika, kāma, kurvat, gṛhṇīyāt, pratirūpa, pratisaṃyukta, pratyuttara, prasakta, prasajyet, prasajyeta, prāpta, prāpnuyāt, bhavitavya, bhaviṣyati, yujyate, yojana, yojayati, lakṣyate, vaktavya, śakya, śakyeta, saṃyukta, saṃyuta, sajyeta, samanvaya, saṃprasajyeta, sāṃpreya)


懃修

Pinyin: qínxiū

Korean: geunsu

Japanese: gonshu

Meaning 意義: diligently cultivates


懃修習

Pinyin: qín xiūxí

Korean: geun suseup

Japanese: gon shushū

Meaning 意義: engages in practice


懈廢

Pinyin: xièfèi

Korean: haebye

Japanese: kehai

Meaning 意義: indolence; indolent, weary

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kilāsitā, aklānta, akilāsin, hīnâdhimukta, klama, sraṃsayati){Tib. gtong ba}


懈止

Pinyin: xièzhǐ

Korean: haeji

Japanese: keshi

Meaning 意義: gets tired and stops


應不更生

Pinyin: yìng bù gēngshēng

Korean: eung bul gaengsaeng

Japanese: ō fu kyōshō

Meaning 意義: should not be reborn


應云何住

Pinyin: yìng yúnhé zhù

Korean: eung unha ju

Japanese: ō unka jū

Meaning 意義: how should one abide?


應了知

Pinyin: yìngliǎozhī

Korean: eungnyoji

Japanese: ōryōchi

Meaning 意義: to be learnt or known or understood

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. veditavya){Tib. rig par bya}


應人

Pinyin: yìngrén

Korean: eung-in

Japanese: ōnin

Meaning 意義: (Skt. arhat)


應伽

Pinyin: yìngqié

Korean: eungga

Japanese: ōga

Meaning 意義: limb


應佛

Pinyin: yìngfó

Korean: eungbul

Japanese: ōbutsu

Meaning 意義: response body

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nairmita)


應佛菩提

Pinyin: yìng fó pútí

Korean: eung bul bori

Japanese: ō butsu bodai

Meaning 意義: response-body enlightenment


應作

Pinyin: yìngzuò

Korean: eungjak

Japanese: ōsa

Meaning 意義: created in response

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. chandaka, karaṇīya, kartavya, utpādayitavya, karaṇârha, karaṇīyatā, kārya, kṛtya, kṛtvā, yujyate, yoga-vihita, sātmya)


應作事

Pinyin: yìngzuò shì

Korean: eungjak sa

Japanese: ōsa ji

Meaning 意義: works to be done

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ārambha-karaṇīya){Tib. bya ba, brtsam par bya ba}


應作證

Pinyin: yìng zuòzhèng

Korean: eung jakjeung

Japanese: ō sashō

Meaning 意義: should be directly experienced

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sākṣāt-kartavya){Tib. mngon sum du bya ba}


應供

Pinyin: yìng gōng

Korean: eung gong

Japanese: ō gu

Meaning 意義: one who deserves offerings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. arhat, bhujiṣya, pūjya)[Pali arahat][Pali arahant]{Tib. dgra bcom pa, dgra bcom pa}


應信

Pinyin: yìngxìn

Korean: eungsin

Japanese: ōshin

Meaning 意義: should believe


應信受

Pinyin: yìng xìnshòu

Korean: eung sinsu

Japanese: ō shinju

Meaning 意義: to be admitted to

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhyupagantavya)


應學

Pinyin: yìngxué

Korean: eunghak

Japanese: ōgaku

Meaning 意義: should be learned

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śikṣitavya){Tib. bslab par bya ba, slob tu gzhug pa}


應[君/羊]機

Pinyin: yìngqúnjī

Korean: eunggungi

Japanese: ōgunki

Meaning 意義: according to the various abilities of sentient beings


應安立

Pinyin: yìng ānlì

Korean: eung allip

Japanese: ō anryū

Meaning 意義: to be established

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yojayitavya)


應[這-言+亦]

Pinyin: yìngjī

Korean: eungjeok

Japanese: ōjaku

Meaning 意義: transformation-body


應形

Pinyin: yìngxíng

Korean: eunghyeong

Japanese: ōgyō

Meaning 意義: response body


應得

Pinyin: yìngdé

Korean: eungdeuk

Japanese: ōtoku

Meaning 意義: to be attained

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prāptavya){Tib. thob par bya ba}


應得義

Pinyin: yìngdé yì

Korean: eungdeuk ui

Japanese: ōtoku gi

Meaning 意義: the truth, meaning, or object to be obtained

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prāptavyam artham, prāptavye arthe, prāptavye-arthe){Tib. thob par bya ba'i don}


應機接物

Pinyin: yìngjī jiēwù

Korean: eunggi jeommul

Japanese: ōki setsumotsu

Japanese: ki ni ōzu setsumotsu

Meaning 意義: teaching appropriately to the spiritual capacities of the audience


應正遍知

Pinyin: yìngzhèng biànzhī

Korean: eungjeong byeonji

Japanese: ōshō henchi

Meaning 意義: the arhat of perfect knowledge


應正道理

Pinyin: yìng zhèngdàolǐ

Korean: eung jeongdori

Japanese: ō shōdōri

Meaning 意義: makes sense

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. √yuj, yujyate){Tib. rigs pa'i ngo bo yin pa, rung ba}


應永滅

Pinyin: yìng yǒngmiè

Korean: eung yeongmyeol

Japanese: ō yōmetsu

Meaning 意義: should permanently annihilate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyupaśamayitavya){Tib. 'gog par thal bar 'gyur ba}


應法

Pinyin: yìngfǎ

Korean: eungbeop

Japanese: ōhō

Meaning 意義: concomitant with the dharma


應法沙彌

Pinyin: yìngfǎ shāmí

Korean: eungbeop sami

Japanese: ōhō shami

Meaning 意義: śrāmaṇeras who should follow the dharma


應法妙服

Pinyin: yìngfǎ miàofú

Korean: eungbeop myobok

Japanese: ōhō no myōbuku

Meaning 意義: the mystic (or beautiful) garment of accordance with Buddha-truth


應滅擯

Pinyin: yìngmièbìn

Korean: eungmyeolbin

Japanese: ōmetsubin

Meaning 意義: excommunication

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pravāsanīya)


應稱歎

Pinyin: yìng chēngtàn

Korean: eung chingtan

Japanese: ō shōtan

Meaning 意義: to be promised or assented to

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratijñātavya){Tib. dam bca' bar bya ba}


應立

Pinyin: yìnglì

Korean: eungnip

Japanese: ōryū

Meaning 意義: applicable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prasaṅga, upasaṃkhyātavya)


應羣機

Pinyin: yìngqúnjī

Korean: eunggungi

Japanese: ōgunki

Meaning 意義: according to the various abilities of sentient beings


應群機

Pinyin: yìngqúnjī

Korean: eunggungi

Japanese: ōgunki

Meaning 意義: according to the various abilities of sentient beings


應習

Pinyin: yìngxí

Korean: eungseup

Japanese: ōshū

Meaning 意義: should be practised

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āsevitavya){Tib. bsten par bya ba, so sor bsten pa}


應習近

Pinyin: yìng xíjìn

Korean: eung seupgeun

Japanese: ō shūkon

Meaning 意義: should be embraced

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. nges par bsten par bya bar 'os pa, bsten par bya ba}


應言

Pinyin: yìng yán

Korean: eung eon

Japanese: ō gon

Meaning 意義: tenable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. √yuj, yujyate){Tib. rigs pa, rung ba}


應許

Pinyin: yìngxǔ

Korean: eungheo

Japanese: ōko

Meaning 意義: approved; to be approved

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhyupagantavya, eṣṭavya, iṣṭa)


應說

Pinyin: yìngshuō

Korean: eungseol

Japanese: ōsetsu

Meaning 意義: to be taught; to be explained (as)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kathāṃ kathayati){Tib. brjod bya ba, gtam byed pa}


應調伏

Pinyin: yìngtiáofú

Korean: eungjobok

Japanese: ōjōfuku

Meaning 意義: held down or back, seized, caught, checked

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nigrahītavya, nigṛhīta){Tib. tsar gcad pa, tsar gcad par bya ba}


應調伏意樂

Pinyin: yìng tiáofú yìyào

Korean: eung jobok uiyo

Japanese: ō jōbuku igyō

Meaning 意義: aspirations that need adjustment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nigṛhītāśaya){Tib. tshar gcad pa'i bsam pa}


應變

Pinyin: yìngbiàn

Korean: eungbyeon

Japanese: ōhen

Meaning 意義: adapt to changes; accord with the situation


應護

Pinyin: yìng hù

Korean: eung ho

Japanese: ōgo

Meaning 意義: response and protection

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pālayisyati, śaraṇya)


應起

Pinyin: yìngqǐ

Korean: eunggi

Japanese: ōki

Meaning 意義: should arise; should give rise to

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pra-vṛt, pravarteta, utthātavya, yukta-rūpa){Tib. 'jug par 'gyur pa, ldang bar bya ba, tshul}


應赴僧

Pinyin: yìngfùsēng

Korean: eungbuseung

Japanese: ōfusō

Meaning 意義: call monks


應身

Pinyin: yìng shēn

Korean: eung sin

Japanese: ō jin

Meaning 意義: response body

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirmāna-kāya)


應身佛

Pinyin: yìngshēn fó

Korean: eungsin bul

Japanese: ōshin butsu

Meaning 意義: response body buddha


應身土

Pinyin: yìngshēn tǔ

Korean: eungsin to

Japanese: ōjin no do

Meaning 意義: transformation-body realm


應迹

Pinyin: yìngjī

Korean: eungjeok

Japanese: ōjaku

Meaning 意義: transformation-body


懃苦

Pinyin: qínkǔ

Korean: geungo

Japanese: gonku

Meaning 意義: suffering, hardship, pain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parikleśa)


懅務

Pinyin: jùwù

Korean: geomu

Japanese: gomu

Meaning 意義: gets into a panic, gets frightened


懈惓

Pinyin: xièquān

Korean: haegwon

Japanese: keken

Meaning 意義: feels tired(or exhausted); indolence


應受

Pinyin: yìngshòu

Korean: eungsu

Japanese: ōju

Meaning 意義: being experienced (as)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vedanīya, samādātavya){Tib. blang bar bya ba}


應可稱讚

Pinyin: yìngkě chēngzàn

Korean: eungga chingchan

Japanese: ōka shōsan

Meaning 意義: praiseworthy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praśaṃsya){Tib. bstod par 'os pa}


應墮

Pinyin: yìng duò

Korean: eung ta

Japanese: ō da

Meaning 意義: should fall

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. patana-prasaṅga)


應應

Pinyin: yìngyìng

Korean: eungeung

Japanese: ōō

Meaning 意義: total response


應拔濟

Pinyin: yìng bájǐ

Korean: eung balje

Japanese: ō bassai

Meaning 意義: to be protected or defended or saved from


應招延

Pinyin: yìng zhāoyán

Korean: eung choyeon

Japanese: ō shōen

Meaning 意義: worthy of offerings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āhvanīya){Tib. gus par bod par bya ba}


應擯

Pinyin: yìngbìn

Korean: eungbin

Japanese: ōhin

Meaning 意義: banishment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pravāsanīya)


應現

Pinyin: yìng xiàn

Korean: eung hyeon

Japanese: ō gen

Meaning 意義: manifestation of a body by a buddha or a bodhisattva in response to the mental condition of sentient beings


應病與藥

Pinyin: yìngbìng yǔyào

Korean: eungbyeong yeoyak

Japanese: ōbyōyoyaku

Japanese: yamai ni ōjite kusuri wo atau

Meaning 意義: to give medicine suited to the disease


應知

Pinyin: yìngzhī

Korean: eungji

Japanese: ōchi

Meaning 意義: knowable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jānīyāt, jñeya){Tib. śes par bya}


應知依止

Pinyin: yìngzhī yīzhǐ

Korean: eungjiuiji

Japanese: ōchi eshi

Meaning 意義: support of the knowable


應知勝相

Pinyin: yìngzhī shèngxiàng

Korean: eungjiseungsang

Japanese: ōchi shōsō

Meaning 意義: distinguishing characteristics of the knowable


應知其相

Pinyin: yìngzhīqí xiàng

Korean: eungji gi sang

Japanese: ōchi sono sō

Meaning 意義: [you] should understand [their] characteristics...


應覺

Pinyin: yìngjué

Korean: eunggak

Japanese: ōkaku

Meaning 意義: to be attended to or noticed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. boddhavya)


應觀輕重

Pinyin: yìngguān qīngzhòng

Korean: eunggwan gyeongjung

Japanese: ōkan kyōjū

Meaning 意義: should observe the relative seriousness


應量器

Pinyin: yìngliàng qì

Korean: eungyang gi

Japanese: ōryō ki

Meaning 意義: alms-bowl

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pātra)[Pali patta]


應隨決了

Pinyin: yìngsuí juéliǎo

Korean: eungsu gyeollyo

Japanese: ōzui ketsuryō

Meaning 意義: to be [resolutely] followed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anugantavya){Tib. khong du chud par bya ba, rjes su rtogs par bya ba}


應隨護

Pinyin: yìng suíhù

Korean: eung suho

Japanese: ō zuigo

Meaning 意義: should be safeguarded

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anurakṣitavya){Tib. mthun par bsrung bar bya ba}


懈息

Pinyin: xièxī

Korean: haesik

Japanese: kesoku

Meaning 意義: slackens, relaxes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. klama)


應吿彼言

Pinyin: yìnggào bǐyán

Korean: eunggopi eon

Japanese: ōkokuhi gon

Meaning 意義: to be spoken against

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vacanīya)


應吿彼曰

Pinyin: yìnggàobǐ yuē

Korean: eunggopi wal

Japanese: ōkokuhi etsu

Meaning 意義: to be spoken against

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vacanīya)


應和敬

Pinyin: yìng héjìng

Korean: eung hwagyeong

Japanese: ō wakyō

Meaning 意義: worthy of greeting

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. namas-karaṇīya){Tib. 'dud par bya ba}


應土

Pinyin: yìng tǔ

Korean: eung to

Japanese: ō do

Meaning 意義: response land


應思

Pinyin: yìngsī

Korean: eungsa

Japanese: ōshi

Meaning 意義: to be deliberated

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vicārya, yojayitavya){Tib. mngon par brtag par bya ba}


應思擇

Pinyin: yìng sīzé

Korean: eung sataek

Japanese: ō shitaku

Meaning 意義: to be deliberated or discussed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vicārya, saṃpradhārya, anugantavya, vaktavya)


應恭敬

Pinyin: yìng gōngjìng

Korean: eun ggonggyeong

Japanese: ō kyōkyō

Meaning 意義: obligation, duty

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sat-kartavya)


應感

Pinyin: yìnggǎn

Korean: eunggam

Japanese: ōkan

Meaning 意義: sympathetic reponse


應攝受

Pinyin: yìng shèshòu

Korean: eung seopsu

Japanese: ō shōju

Meaning 意義: to be retained

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃgrahītavya){Tib. bsdu bar bya ba}


應是

Pinyin: yìngshì

Korean: eungsi

Japanese: ōze

Meaning 意義: should (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prasaṅga)


應是常

Pinyin: yìngshìcháng

Korean: eungsisang

Japanese: ōzejō

Meaning 意義: constant connection (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śāśvata-prasaṅga)


應果

Pinyin: yìng guǒ

Korean: eung gwa

Japanese: ō ka

Meaning 意義: result of practice in attaining the level arhat

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. arhattva)


應發

Pinyin: yìng fā

Korean: eung bal

Japanese: ō hotsu

Meaning 意義: should stimulate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. utpādayitavya){Tib. bsdu bar bya ba, brtsam par bya ba}


應眞

Pinyin: yìng zhēn

Korean: eungjin

Japanese: ōshin

Meaning 意義: arhat

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. arhat)


應眞閣

Pinyin: yìngzhēn gé

Korean: eungjin gak

Japanese: ōshin kaku

Meaning 意義: hall of the [sixteen] arhats


應行

Pinyin: yìngxíng

Korean: eunghaeng

Japanese: ōgyō

Meaning 意義: to practiced or performed


應見

Pinyin: yìng jiàn

Korean: eung gyeon

Japanese: ō ken

Meaning 意義: visible

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. drakṣyāmi, draṣṭavya)


應非

Pinyin: yìngfēi

Korean: eungbi

Japanese: ōhi

Meaning 意義: should not...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na...sidhyati)


應頌

Pinyin: yìngsòng

Korean: eungsong

Japanese: ōju

Meaning 意義: (Skt. geya)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

[Pali geyya]{Tib. dbyangs kyis bsnyad pa'i sde}


懃脩

Pinyin: qínxiū

Korean: geunsu

Japanese: gonshu

Meaning 意義: diligently cultivates


懈倦

Pinyin: xièjuàn

Korean: haegwon

Japanese: keken

Japanese: kegen

Meaning 意義: indolence; indolent, weary

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aklānta)


懈怠

Pinyin: xièdài

Korean: haetae

Japanese: kedai

Meaning 意義: indolence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ālasya, kausīdya, kusīda, śithila, ayukta-yoga, ayukta-yogin, alasa, ārāḍaḥ-kālāma, ārāḍa-kālāma, kilāsa, kilāsikatva, kilāsin, kuśīda, kusīda-rūpa, kheda, dīna, middha, līna, līyanā, śithila-gati, śaithilika)[Pali kusīta]{Tib. le lo}


懈慢

Pinyin: xièmàn

Korean: haeman

Japanese: keman

Meaning 意義: indolent; negligent and conceited


懈退

Pinyin: xiètuì

Korean: haetoe

Japanese: ketai

Meaning 意義: idle

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ālasya, khinna)


應儀

Pinyin: yìng yí

Korean: eung ui

Japanese: ō gi

Meaning 意義: deserving of respect

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. arhat)


應化

Pinyin: yìnghuà

Korean: eunghwa

Japanese: ōke

Meaning 意義: manifestation of a body by a buddha or bodhisattva

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirmāṇa, nirmita)


應善

Pinyin: yìngshàn

Korean: eungseon

Japanese: ōzen

Meaning 意義: causing skillfulness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. mkhas par bya ba}


應器

Pinyin: yìng qì

Korean: eung gi

Japanese: ō ki

Meaning 意義: almsbowl

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pātra)


應在

Pinyin: yìngzài

Korean: eungjae

Japanese: ōzai

Meaning 意義: should remain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prasaṅga, bhāvin)


應報

Pinyin: yìngbào

Korean: eungbo

Japanese: ōhō

Meaning 意義: retribution


應成

Pinyin: yìngchéng

Korean: eungseong

Japanese: ōjō

Meaning 意義: to be produced


應捨

Pinyin: yìngshě

Korean: eungsa

Japanese: ōsha

Meaning 意義: should be abandoned; should be rejected

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. spang bar bya ba}


應文

Pinyin: Yìngwén

Korean: Eungmun

Japanese: Ōmon

Meaning 意義: Yingwen


應時

Pinyin: yìngshí

Korean: eungsi

Japanese: ōji

Meaning 意義: as appropriate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kāla, kālena){Tib. dus dus su, dus la bab pa, dus su}


應有

Pinyin: yìngyǒu

Korean: eungyu

Japanese: ōu

Meaning 意義: there should be...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhavitavya)


應無

Pinyin: yìngwú

Korean: eungmu

Japanese: ōmu

Meaning 意義: should not be

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na vidyate)


應物

Pinyin: yìngwù

Korean: eungmul

Japanese: ōmotsu

Meaning 意義: adapting to the [capacities of] sentient beings


應理

Pinyin: yìnglǐ

Korean: eungni

Japanese: ōri

Meaning 意義: reasonable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yuj, nyāya, yukta, yujyate){Tib. rung ba, rigs pa, rung ba}


應用

Pinyin: yìngyòng

Korean: eungyong

Japanese: ōyū

Meaning 意義: omnipresent response

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ādātavya, ādayitavya)


應當

Pinyin: yìngdāng

Korean: eungdang

Japanese: ōtō

Meaning 意義: should, must

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kartavya)


應順

Pinyin: yìngshùn

Korean: eungsun

Japanese: ōjun

Meaning 意義: appropriate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pradakṣiṇa){Tib. mthun pa}


懈怠賊

Pinyin: xièdài zéi

Korean: haetae jeok

Japanese: ketai zoku

Meaning 意義: the robber indolence


應化法身

Pinyin: yìng huà fǎ shēn

Korean: eung hwa beop sin

Japanese: ō ge hō shin

Meaning 意義: response, transformation, and dharma-bodies of the Buddha


應化身

Pinyin: yìnghuà shēn

Korean: eunghwa sin

Japanese: ōke shin

Meaning 意義: response-transformation body

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirmāṇakāya)


應奉請

Pinyin: yìng fèngqǐng

Korean: eung bongcheong

Japanese: ō bushō

Meaning 意義: worthy of hospitality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prāhvanīya){Tib. rab tu bod par bya ba}


應如實知

Pinyin: yìng rúshí zhī

Korean: eung yeosil ji

Japanese: ō nyojitsu chi

Meaning 意義: should be understood accurately

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathābhūtaṃ veditavyā){Tib. yang dag pa ji lta ba bzhin du rig par bya ba}


應理宗

Pinyin: Yìnglǐ zōng

Korean: Eungni jong

Japanese: Ōri shū

Meaning 意義: school that responds rationally


應當了知

Pinyin: yìngdāng liǎozhī

Korean: eungdang yoji

Japanese: ōtō ryōchi

Meaning 意義: should be well understood

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. veditavya){Tib. rig par bya ba}


應善懇到

Pinyin: yìng shànkěndào

Korean: eung seongando

Japanese: ō zenkontō

Meaning 意義: excellent and fine

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sādhu suṣṭhu){Tib. shin tu legs pa}


應善解釋

Pinyin: yìng shàn jiěshì

Korean: eung seon haeseok

Japanese: ō zen geshaku

Meaning 意義: should be fully explained

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rnam par bshad pa sbyar bar bya ba}


應時加行

Pinyin: yìngshí jiāxíng

Korean: eungsi gahaeng

Japanese: ōji kegyō

Meaning 意義: timely applied practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kāla-prayogatā, kāla-prayoga){Tib. dus kyi sbyor ba, dus su sbyor ba}


懈慢國

Pinyin: xièmàn guó

Korean: haeman guk

Japanese: keman koku

Meaning 意義: land of laziness and pride


懈慢界

Pinyin: xièmàn jiè

Korean: haeman gye

Japanese: keman gai

Meaning 意義: realm of laziness and pride


應化土

Pinyin: yìnghuàtǔ

Korean: eunghwato

Japanese: ōgedo

Meaning 意義: land of transformation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirmāṇa-kṣetra)


應化非眞佛

Pinyin: yìnghuà fēi zhēnfó

Korean: eunghwa bi jinbul

Japanese: ōke hi shinbutsu

Meaning 意義: the transformation body is not the true buddha


應合掌

Pinyin: yìng hézhǎng

Korean: eung hapjang

Japanese: ō gōshō

Meaning 意義: worthy of salutation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. añjali-karaṇīya){Tib. thal mo sbyar bar bya ba}


應如是說

Pinyin: yìng rúshì shuō

Korean: eung yeosi seol

Japanese: ō nyoze setsu

Meaning 意義: should explain like this

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. varṇaya)


應如是知

Pinyin: yìng rúshì zhī

Korean: eung yeosi ji

Japanese: ō nyoze chi

Meaning 意義: should be understood like this

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anugantavya, pratyetavya)


應理行

Pinyin: yìnglǐxíng

Korean: eungnihaeng

Japanese: ōrigyō

Meaning 意義: practising correctly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nyāya-pratipanna){Tib. rigs par zhugs pa}


應道理

Pinyin: yìng dàolǐ

Korean: eung dori

Japanese: ō dōri

Meaning 意義: makes sense

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. √yuj, yujyate){Tib. rung ba}


應無所住

Pinyin: yìngwúsuǒzhù

Korean: eungmusoju

Japanese: ōmushojū

Meaning 意義: in accordance with non-abiding


應理圓實宗

Pinyin: yìnglǐ yuánshí zōng

Korean: eungni wonsil jong

Japanese: ōri enjitsu shū

Meaning 意義: school that responds to all doctrinal problems with correct theoretical reasoning


應化利生

Pinyin: yìnghuà lìshēng

Korean: eunghwa isaeng

Japanese: ōge rishō

Meaning 意義: transformation and response to benefit sentient beings


應化聲聞

Pinyin: yìnghuà shēngwén

Korean: eunghwa seongmun

Japanese: ōke shōmon

Meaning 意義: transformation-disciples


應無其果

Pinyin: yìng wú qí guǒ

Korean: eung mu gi gwa

Japanese: ō mu ki ka

Meaning 意義: meaningless result

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. don med par 'gyur ba}


應用無邊

Pinyin: yìngyòng wúbiān

Korean: eungyong mubyeon

Japanese: ōyō muhen

Meaning 意義: omnipresent response to need


懊

Pinyin: ào

Korean: o

Japanese: ō

Meaning 意義: vexed, distressed; regret


懊惱

Pinyin: àonǎo

Korean: onoe

Japanese: ōnō

Meaning 意義: distress, anguish, mental agony


懶

Pinyin: lǎn

Korean: na

Japanese: ran

Meaning 意義: lazy, negligent, disinclined


懷

Pinyin: huái

Korean: hoe

Japanese: e

Japanese: kai

Meaning 意義: yearning

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antar-bhāva, abhiprāya, citta, utsaṅga, anubandha, anvita, abhibhūta, ārabdha, ālamba, utkaṇṭhā, jaṭhara, darśin, dhara, saṃprayukta, hṛdaya){Tib. 'dzin par byed pa}


懸

Pinyin: xuán

Korean: hyeon

Japanese: ken

Meaning 意義: to hang; to attach to

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avasakta, pralambita)


懶翁

Pinyin: Lanweng

Korean: Naong

Japanese: Ranō

Meaning 意義: Naong


懷佩

Pinyin: huáipèi

Korean: hoepae

Japanese: ehai

Meaning 意義: carries


懷讓

Pinyin: Huáiràng

Korean: Hoeyang

Japanese: Ejō

Meaning 意義: Huairang


懷貪欲

Pinyin: huáitānyù

Korean: hoetamyok

Japanese: etonyoku

Meaning 意義: impassioned

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rakta){Tib. chags pa}


懷軀

Pinyin: huáiqū

Korean: hoegu

Japanese: eku

Meaning 意義: is pregnant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gurviṇakā, gurviṇī)


懸[這-言+向]

Pinyin: xuánjiǒng

Korean: hyeonhyeong

Japanese: gengyō

Meaning 意義: remote, far away

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṭavī)


懸岸

Pinyin: xuánàn

Korean: hyeon-an

Japanese: gen'gan

Meaning 意義: sheer cliff

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prāg-bhāra)


懸崖

Pinyin: xuányá

Korean: hyeon'ae

Japanese: genge

Meaning 意義: sheer cliff

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prāg-bhāra)


懸記

Pinyin: xuánjì

Korean: hyeongi

Japanese: genki

Meaning 意義: prophecy


懸談

Pinyin: xuán tán

Korean: hyeon dam

Japanese: ken dan

Japanese: gen dan

Meaning 意義: a foreword


懶惰

Pinyin: lǎnduò

Korean: nata

Japanese: randa

Meaning 意義: sloth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. a-lasa, ālasya, kausīdya){Tib. le lo can, le lo skyes pa, snyom las}


懶惰懈怠

Pinyin: lǎnduò xièdài

Korean: rata haetae

Japanese: randa ketai

Meaning 意義: idleness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ālasya-kausīdya){Tib. snyom las dang le lo}


懷胎

Pinyin: huáitāi

Korean: hoetae

Japanese: etai

Meaning 意義: be pregnant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. garbhiṇī, antarvatī)


懷致

Pinyin: huáizhì

Korean: hoechi

Japanese: echi

Meaning 意義: bears in mind (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dāsyāmi)


懸曠

Pinyin: xuánkuàng

Korean: hyeongwang

Japanese: genkō

Meaning 意義: hanging and widespread


懸蓋

Pinyin: xuángài

Korean: hyeongae

Japanese: gengai

Meaning 意義: floral canopy


懷兎

Pinyin: huáitù

Korean: hoeto

Japanese: eto

Meaning 意義: (Skt. śaśa-dhara)


懷愚癡

Pinyin: huáiyúchī

Korean: hoeuchi

Japanese: eguchi

Meaning 意義: confused, bewildered

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mūḍha){Tib. rmongs pa}


懷靈

Pinyin: huáilíng

Korean: hoeryeong

Japanese: eryō

Meaning 意義: spirit-enfolders


懸逈

Pinyin: xuánjiǒng

Korean: hyeonhyeong

Japanese: gengyō

Meaning 意義: remote, far away

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṭavī)


懸遠

Pinyin: xuányuǎn

Korean: hyeonwon

Japanese: gen'on

Meaning 意義: remote, far away

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kadāci kahiṃci, kathaṃci)


懸邈

Pinyin: xuánmiǎo

Korean: hyeonmak

Japanese: genbaku

Meaning 意義: remote, far away

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. durga)


懸隔

Pinyin: xuángé

Korean: hyeongyeok

Japanese: genkyaku

Meaning 意義: a vast separation, such as that between heaven and earth


懺

Pinyin: chàn

Korean: cham

Japanese: san

Japanese: zan

Japanese: sen

Meaning 意義: repentance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣamayati)


懺法

Pinyin: chàn fǎ

Korean: cham beop

Japanese: sen bō

Meaning 意義: confessional


懺謝

Pinyin: chànxiè

Korean: chamsa

Japanese: zansha

Meaning 意義: apology; repentance


懺儀

Pinyin: chàn yí

Korean: cham ui

Japanese: san gi

Meaning 意義: the rules for confession and pardon


懺悔

Pinyin: chànhuǐ

Korean: chamhoe

Japanese: zange

Meaning 意義: repentance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣamā, deśanā, pratideśayati, kaukṛtya, atyaya-deśanā, deśana, deśanā-karaṇa, deśanā-karaṇīya, deśayati, nivedayati, pāpa-deśanā, pratikṛta, pratideśanā, kṣamâpatti-pratideśana)


懺摩

Pinyin: chànmó

Korean: chamma

Japanese: sanma

Japanese: senma

Meaning 意義: kṣama

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣamayati, kṣauma)


懺除

Pinyin: chànchú

Korean: chamje

Japanese: zanjo

Meaning 意義: confession and forgiveness


懺摩衣

Pinyin: chànmóyī

Korean: chammaui

Japanese: zanmae

Meaning 意義: clothing made of wild flax


懼

Pinyin: jù

Korean: gu

Japanese: ku

Meaning 意義: fear

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhaya, atibhīru, āśaṅkā, bhīru, laya){Tib. dogs pa}


懼曩

Pinyin: jùnǎng

Korean: gunang

Japanese: kunō

Meaning 意義: (Skt. guṇa)


懿師摩

Pinyin: Yìshīmó

Korean: Uisama

Japanese: Ishima

Meaning 意義: Ikṣvāku Virūḍhaka


個我

Pinyin: gè wǒ

Korean: gae a

Japanese: ka ga

Meaning 意義: individual self

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ātman)


個我論者

Pinyin: gèwǒlùnzhě

Korean: gaea ronja

Japanese: kaga ronsha

Meaning 意義: to advocate the existence of a distinct self


個我性

Pinyin: gèwǒ xìng

Korean: gaea seong

Japanese: kaga shō

Meaning 意義: personal identity


倍

Pinyin: bèi

Korean: bae

Japanese: bai

Meaning 意義: double

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhūya, bhūyasā mātrayā, dvi-guṇa, guṇa){Tib. bsgres pa, nyis 'gyur, shas cher}


倍上數

Pinyin: bèi shàngshǔ

Korean: bae sangsu

Japanese: hai jōsu

Meaning 意義: doubly increasing numbers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tad-dviguṇena)


倍復

Pinyin: bèifù

Korean: baebok

Japanese: haifuku

Meaning 意義: still more; moreover, besides; even more

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhūyasyā mātrayā){Tib. rgya cher}


倍復明淨

Pinyin: bèifù míngjìng

Korean: baebu myeongjeong

Japanese: haifuku myōjō

Meaning 意義: clarified more and more

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhūyasyā mātrayā){Tib. rgya cher rnam par dag par 'gyur ba}


倍離

Pinyin: bèilí

Korean: baeri

Japanese: bairi

Meaning 意義: two times removed


倍離欲

Pinyin: bèilíyù

Korean: baeriyok

Japanese: hairiyoku

Meaning 意義: double separation from desire

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yad-bhūyo vīta-rāgaḥ){Tib. 'dod chags dang shas cher bral ba}


倍增

Pinyin: bèizēng

Korean: baejeung

Japanese: baizō

Meaning 意義: more and more


倍數

Pinyin: bèishù

Korean: baesu

Japanese: haishu

Meaning 意義: -fold, -times (with numerals)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. guṇa, guṇita){Tib. bsgres pa, srid}


倚住

Pinyin: yǐzhù

Korean: uiju

Japanese: ijū

Meaning 意義: stands


倚信

Pinyin: yǐxìn

Korean: uisin

Japanese: ishin

Meaning 意義: confidence, trust

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viśvāsa){Tib. yid brtan}


倚著

Pinyin: yǐzhuó

Korean: uichak

Japanese: ijaku

Meaning 意義: leans on, rests on

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhiniveśana)


借

Pinyin: jiè

Korean: cha

Japanese: sha

Meaning 意義: borrow; lend

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yācita)


借花獻佛

Pinyin: jièhuā xiànfó

Korean: chahwa heonbul

Japanese: shake kenbutsu

Meaning 意義: to borrow a flower to offer the Buddha


借問

Pinyin: jiè wèn

Korean: cha mun

Japanese: shaku mon

Japanese: sha mon

Meaning 意義: asks, inquires

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paripṛcchamāna)


倫黨

Pinyin: lúndǎng

Korean: yundang

Japanese: rintō

Meaning 意義: a group of people, people of a certain kind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. te .... kulaputrā vā kuladuhitaro)


倫品

Pinyin: lúnpǐn

Korean: yunpum

Japanese: rinpon

Meaning 意義: a group of people

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. teṣa)


倫理

Pinyin: lúnlǐ

Korean: yunni

Japanese: rinri

Meaning 意義: ethics


值

Pinyin: zhí

Korean: chi

Japanese: chi

Meaning 意義: to meet; encounter


值[者*見]

Pinyin: zhídǔ

Korean: chido

Japanese: chito

Meaning 意義: meets, encounters


值得

Pinyin: zhídé

Korean: chideuk

Japanese: chitoku

Meaning 意義: comes upon, encounters


值覩

Pinyin: zhídǔ

Korean: chido

Japanese: chito

Meaning 意義: meets, encounters


值見

Pinyin: zhíjiàn

Korean: chigyeon

Japanese: chiken

Meaning 意義: meets, encounters


值遇

Pinyin: zhíyù

Korean: chiu

Japanese: chigū

Meaning 意義: meet, encounter

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ārāgayema, labhate, samavadhāna, saṃparka){Tib. bsten ba, mnyes pa, phrad pa, phrad par 'gyur ba}


偏

Pinyin: piān

Korean: pyeon

Japanese: hen

Meaning 意義: biased, partial, prejudiced


偏小

Pinyin: piān xiǎo

Korean: pyeon so

Japanese: hen shō

Meaning 意義: partial and inferior


偏小情

Pinyin: piānxiǎo qíng

Korean: pyeonso jeong

Japanese: henshō no jō

Meaning 意義: the partial and lesser discrimination


偏正

Pinyin: piānzhèng

Korean: pyeonjeong

Japanese: henshō

Meaning 意義: prejudiced and impartial


偏空

Pinyin: piān kōng

Korean: pyeon gong

Japanese: hen kū

Meaning 意義: imbalanced emptiness


偏計所執法

Pinyin: piānjì suǒzhí fǎ

Korean: pyeongye sojip beop

Japanese: henge shoshū no hō

Meaning 意義: pervasively imagined phenomena


偏黨

Pinyin: piāndǎng

Korean: pyeondang

Japanese: hentō

Meaning 意義: partiality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. analpakam, anantakam){Tib. nye mgon byed pa}


偏執

Pinyin: piānzhí

Korean: pyeonjip

Japanese: henshu

Meaning 意義: bias

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. durgṛhīta)


偏戾

Pinyin: piānlì

Korean: pyeonnyeo

Japanese: henrei

Meaning 意義: crooked

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vakra-nāsa, vaṃka-nāsa)


偏眞

Pinyin: piān zhēn

Korean: pyeon jin

Japanese: hen shin

Meaning 意義: one sided view of reality


偏衫

Pinyin: piān shān

Korean: pyeon sam

Japanese: hen zan

Japanese: hen san

Meaning 意義: monk's robe


偏圓

Pinyin: piān yuán

Korean: pyeon won

Japanese: hen en

Meaning 意義: partial and complete


偏教

Pinyin: piān jiào

Korean: pyeon gyo

Japanese: hen gyō

Meaning 意義: partial teaching


偏袒

Pinyin: piāntǎn

Korean: pyeondan

Japanese: hendan

Meaning 意義: bare on one side

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekâṃsam uttarâsaṅgaṃ kṛtvā*)


偏門

Pinyin: piānmén

Korean: pyeonmun

Japanese: henmon

Meaning 意義: side door


偏袒右肩

Pinyin: piāntǎn yòujiān

Korean: pyeondan ugyeon

Japanese: hendan uken

Meaning 意義: to bare the right shoulder and turn it toward (the Buddha)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekâṃśa-kṛta, ekâṃsaṃcīvaraṃprāvṛtya, ekâṃsenacīvarāṇiprāvṛtya)[Pali ekaṃsaṃ uttarāsaṅgaṃ karoti]


停

Pinyin: tíng

Korean: jeong

Japanese: chō

Meaning 意義: stationary

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avasthita, nilaya, vāsa, śānta, saṃnidhi-kāra, śamatha)


停住

Pinyin: tíngzhù

Korean: jeongju

Japanese: chōjū

Meaning 意義: dwells

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. stha, tiṣṭhatā){Tib. sdod pa, gnas pa}


停心

Pinyin: tíngxīn

Korean: jeongsim

Japanese: jōshin

Japanese: teishin

Meaning 意義: stabilizing the mind


停止

Pinyin: tíngzhǐ

Korean: jeongji

Japanese: chōji

Meaning 意義: stop


停儲

Pinyin: tíngchú

Korean: jeongjeo

Japanese: chōcho

Meaning 意義: stores

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kośa-koṣ hâgāra)


停在

Pinyin: tíngzài

Korean: jeongjae

Japanese: chōzai

Meaning 意義: stands, stays

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sthāpita, upasthāpita)


偝殺爾耶虞嚕

Pinyin: bèishāěryé yúlū

Korean: baesaliya uro

Japanese: baisatsuniya guro

Meaning 意義: (Skt. bhaiṣajya-guru)


傍

Pinyin: páng

Korean: bang

Japanese: hō

Meaning 意義: second meaning

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tiryañc){Tib. thad kar}


傍家

Pinyin: pángjiā

Korean: bangga

Japanese: bōke

Meaning 意義: byway


傍論

Pinyin: pang lùn

Korean: bang non

Japanese: bō ron

Meaning 意義: digression

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. atiprasaṅga, atiprasaṅginyā kathayā, ānuṣaṅgika, ānuṣaṅgika-prasaṅga, prasaṅga, saprasaṅga)


傍若無人

Pinyin: pángruò wúrén

Korean: bangya muin

Japanese: bōjaku munin

Japanese: bōjaku bujin

Meaning 意義: audacity


傍生

Pinyin: bāng shēng

Korean: bang saeng

Japanese: bō shō

Meaning 意義: rebirth as an animal

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tiryag-yoni, tiryag-yonika, tiryagyoni-gata, tiryagyony-upapatti, tiryañc, tairyagyonika, paśu){Tib. dud 'gro}


傍生趣

Pinyin: bāng shēng qù

Korean: bang saeng chwi

Japanese: bō shō shu

Meaning 意義: rebirth as an animal

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tiryāñc, tiryāk){Tib. dud 'gro}


傍生界

Pinyin: bāngshēng jiè

Korean: bangsaeng gye

Japanese: bōshō kai

Meaning 意義: animals

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tiryāk){Tib. dud 'gro}


傍生餓鬼

Pinyin: pángshēn gèguǐ

Korean: bangsaeng agwi

Japanese: bōshō gaki

Meaning 意義: animals and hungry ghosts


傍行

Pinyin: pángxíng

Korean: banghaeng

Japanese: bōgyō

Meaning 意義: destiny as an animal

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tiryagyoni-gati)


儞伽

Pinyin: nǐqié

Korean: niga

Japanese: niga

Meaning 意義: a sore

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nigha){Tib. rtag 'dzag}


儞尾單

Pinyin: nǐwěidān

Korean: nimidan

Japanese: nibitan

Meaning 意義: life span

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jīvita)


償

Pinyin: cháng

Korean: sang

Japanese: jō

Meaning 意義: to repay, compensate


優

Pinyin: yōu

Korean: u

Japanese: yū

Japanese: u

Meaning 意義: to surpass, excel, be superior


優婆

Pinyin: yōupó

Korean: uba

Japanese: uba

Meaning 意義: (Skt. upa)


優婁佉

Pinyin: Yōulóuqiā

Korean: Uruga

Japanese: Urukya

Meaning 意義: Ulūka


優婆娑柯

Pinyin: yōupósuōkē

Korean: ubasaga

Japanese: ubashaka

Meaning 意義: lay male disciple

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upāsaka)


優婆[毯-炎+匊]多

Pinyin: Yōupójúduō

Korean: Ubagukda

Japanese: Ubakikuta

Japanese: Ubagikuta

Meaning 意義: Upagupta


優婆尼沙曇

Pinyin: Yōupóníshātán

Korean: Ubanisadam

Japanese: Upanishaddo

Meaning 意義: Upaniṣad


優婆尼沙陀

Pinyin: Yōupóníshātuó

Korean: Ubanisada

Japanese: Ubanishada

Meaning 意義: Upaniṣad


優婆毱多

Pinyin: Yōupójúduō

Korean: Ubagukda

Japanese: Ubakikuta

Japanese: Ubagikuta

Meaning 意義: Upagupta


優婆羅叉

Pinyin: yōupóluóchā

Korean: ubaracha

Japanese: ubarasha

Meaning 意義: (Skt. upalakṣana)


優婆提舍

Pinyin: Yōupótíshè

Korean: Ubajesa

Japanese: Yūbadaisha

Meaning 意義: (Skt. upadeśa)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gtan la phab pa}


優婆斯

Pinyin: yōupósī

Korean: ubasa

Japanese: ubashi

Meaning 意義: female lay practitioner

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upāsikā)


優婆私柯

Pinyin: yōupósīkē

Korean: upasaga

Japanese: ubashika

Meaning 意義: adult female lay disciple

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upāsikā)


優婆至沙

Pinyin: Yōupózhìshā

Korean: Ubajisa

Japanese: Ubashisha

Meaning 意義: Upatiṣya


優婆離

Pinyin: Yōupólí

Korean: Upari

Japanese: Ūbari

Meaning 意義: Upāli


優婆馱耶

Pinyin: yōupótuóyé

Korean: ubataya

Japanese: ubadaya

Meaning 意義: (Skt. upādhyāya)


優婆塞

Pinyin: yōupósē

Korean: ubasae

Japanese: ubasoku

Meaning 意義: (Skt. upāsaka)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. dge bsnyen pha}


優婆塞優婆夷

Pinyin: yōupósāi yōupóyí

Korean: ubasaek ubai

Japanese: ubasoku ubai

Meaning 意義: upāsaka-upāsikā


優婆塞戒經

Pinyin: Yōupósē jiè jīng

Korean: Ubasae gye gyeong

Japanese: Ubasoku kai kyō

Meaning 意義: Sūtra on Upāsaka Precepts


優婆塞戒本

Pinyin: Yōupósāijièběn

Korean: Ubasaegye bon

Japanese: Ubasokukai hon

Meaning 意義: Book of the Upasaka Precepts


優婆題舍

Pinyin: yōupótíshè

Korean: upajesa

Japanese: ubadaisha

Meaning 意義: (Skt. upadeśa)


優婆利

Pinyin: Yōupólì

Korean: Ubari

Japanese: Ubari

Meaning 意義: Upāli


優婆夷

Pinyin: yōupóyí

Korean: ubai

Japanese: ubai

Meaning 意義: (Skt. upāsikā)


優婆掘多

Pinyin: Yōupójuéduō

Korean: Ubagulda

Japanese: Ubakutta

Meaning 意義: Upagupta


優[金*本]羅

Pinyin: yōubōluó

Korean: uballa

Japanese: uhatsura

Meaning 意義: blue lotus flower

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. utpala)


優[金*本]羅華

Pinyin: yōubōluó huá

Korean: uballahwa

Japanese: uparage

Japanese: utsuparage

Japanese: uhatsurage

Meaning 意義: a kind of lotus or water lily.

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. utpala)[Pali uppala]


優[金*本]華

Pinyin: yōubōhuā

Korean: ubarhwa

Japanese: upake

Meaning 意義: the blue lotus


優樓

Pinyin: Yōulóu

Korean: Uru

Japanese: Uru

Meaning 意義: Ulūka(?)


優樓佉

Pinyin: Yōulóuqiā

Korean: Urugeo

Japanese: Uruka

Meaning 意義: Ulūka

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ulūka)


優樓迦

Pinyin: Yōulóujiā

Korean: Uruga

Japanese: Uruka

Meaning 意義: Ulūka


優檀那

Pinyin: yōutánnà

Korean: udanna

Japanese: udanna

Meaning 意義: (Skt. uddāna)


優樓頻螺

Pinyin: Yōulóupínluó

Korean: Urubinna

Japanese: Urubinra

Meaning 意義: Uruvilvā


優樓頻螺迦葉

Pinyin: Yōulóupínluó jiāshě

Korean: Urubinna gaseop

Japanese: Urubinra kashō

Meaning 意義: Uruvilvā-Kāśyapa


優樓頻螺聚落

Pinyin: Yōulóupínluó jùluò

Korean: Urubinnachwirak

Japanese: Urōhinrashuraku

Meaning 意義: Uruvilvāgrāma


優波

Pinyin: yōubō

Korean: upa

Japanese: uba

Meaning 意義: upa-


優波娑迦

Pinyin: yōubōsuōjiā

Korean: upasaga

Japanese: upashaka

Meaning 意義: lay male disciples

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upāsaka)


優波婆娑

Pinyin: yōubōpósuō

Korean: ubapasa

Japanese: uhabasha

Meaning 意義: (Skt. upavāsa)


優波尼沙土

Pinyin: Yōubōníshātǔ

Korean: Ubanisato

Japanese: Upanishado

Meaning 意義: Upaniṣad


優波尼沙陀

Pinyin: Yōubōníshātuó

Korean: Ubanisata

Japanese: Upanishada

Meaning 意義: Upaniṣad


優波羅懺

Pinyin: yōubōluóchàn

Korean: ubaracham

Japanese: uparazan

Meaning 意義: (Skt. upalakṣana)


優波賜迦

Pinyin: yōubōcìjiā

Korean: ubasaga

Japanese: ubashika

Meaning 意義: (Skt. upāsikā)


優波提舍

Pinyin: yōubōtíshě

Korean: upajesa

Japanese: ubadaisha

Meaning 意義: (Skt. upadeśa)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upadeśaḥ){Tib. gtan la phab par bstan pa'i sde}


優波替

Pinyin: Yōubōtì

Korean: Ubache

Japanese: Uhatai

Meaning 意義: Upatiṣya


優波替舍

Pinyin: yōubōtìshè

Korean: upachesa

Japanese: upataisha

Meaning 意義: (Skt. upadeśa)


優波那訶

Pinyin: yōubōnàhē

Korean: ubanaha

Japanese: upanaka

Meaning 意義: (Skt. upādhyāya)


優波離

Pinyin: Yōupōlí

Korean: Upari

Japanese: Upari

Meaning 意義: Upāli


優波難陀

Pinyin: Yōubōnántuó

Korean: Ubananta

Japanese: Upananda

Meaning 意義: Upananda


優波憍舍羅

Pinyin: yōubōjiāoshèluó

Korean: ubagyosara

Japanese: uhakyōshara

Meaning 意義: (Skt. upāyakauśalya)


優波利

Pinyin: Yōubōlì

Korean: Ubari

Japanese: Uhari

Meaning 意義: Upāli


優波夷

Pinyin: yōubōyí

Korean: ubai

Japanese: ubai

Meaning 意義: female lay disciples

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upāsikā)


優波陀

Pinyin: Yōubōtuó

Korean: Ubada

Japanese: Upada

Meaning 意義: Utpala


優流漫陀

Pinyin: Yōuliúmàntuó

Korean: Uryumanda

Japanese: Urumanda

Meaning 意義: Urumaṇḍa


優劣

Pinyin: yōuliè

Korean: uyeol

Japanese: yūretsu

Meaning 意義: superior and inferior


優曇

Pinyin: Yōután

Korean: Udam

Japanese: Utan

Meaning 意義: Udam

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. udumbara)


優曇婆羅

Pinyin: yōutánpóluó

Korean: udambara

Japanese: udonbara

Meaning 意義: (Skt. udumbara) flower


優曇[金*本]

Pinyin: yōutánbō

Korean: udambal

Japanese: udonbatsu

Meaning 意義: (Skt. udumbara) tree


優曇[金*本]羅

Pinyin: yōutánbōluó

Korean: udamballa

Japanese: udonhatsura

Meaning 意義: fig tree

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uḍumbara, audumbara... puṣpa, udumbara-puṣpa)


優曇[金*本]花

Pinyin: yōutánbōhuā

Korean: udambarhwa

Japanese: udonhatsuke

Meaning 意義: a flower of the uḍumbara (the glomerate fig tree)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. audumbara)


優曇[金*本]華

Pinyin: yōutánbōhuā

Korean: udambalhwa

Japanese: udonhatsuge

Meaning 意義: (Skt. udumbara) flower


優曇波羅

Pinyin: yōutánbōluó

Korean: udambara

Japanese: udonbara

Meaning 意義: (Skt. udumbara) flower


優曇花

Pinyin: yōutánhuā

Korean: udamhwa

Japanese: udonke

Meaning 意義: a flower of the uḍumbara (the glomerate fig tree)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. audumbara, udumbara, puṣpa)


優曇華

Pinyin: yōután huā

Korean: udam hwa

Japanese: udon ge

Meaning 意義: (Skt. udumbara) flower


優曇鉢

Pinyin: yōutánbō

Korean: udambal

Japanese: udonbatsu

Meaning 意義: (Skt. udumbara) tree


優曇鉢羅

Pinyin: yōutánbōluó

Korean: udamballa

Japanese: udonhatsura

Meaning 意義: fig tree

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uḍumbara, audumbara... puṣpa, udumbara-puṣpa)


優曇鉢花

Pinyin: yōutánbōhuā

Korean: udambarhwa

Japanese: udonhatsuke

Meaning 意義: a flower of the uḍumbara (the glomerate fig tree)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. audumbara)


優曇鉢華

Pinyin: yōutánbōhuā

Korean: udambalhwa

Japanese: udonhatsuge

Meaning 意義: (Skt. udumbara) flower


優禪那

Pinyin: Yōuchánnà

Korean: Useonna

Japanese: Uzenna

Meaning 意義: Ujjayinī


優填

Pinyin: Yōutián

Korean: Ujin

Japanese: Uten

Meaning 意義: Udayana


優填王作佛形像經

Pinyin: Yōutiánwáng zuòfóxíngxiàng jīng

Korean: Ujeonwang jakbulhyeongsang gyeong

Japanese: Udenō sabutsugyōzō kyō

Meaning 意義: Sūtra on the Production of Buddha Images


優填王經

Pinyin: Yōutiánwáng jīng

Korean: Ujinwang gyeong

Japanese: Utenō kyō

Meaning 意義: Udayanavatsarājaparipṛcchā(sūtra)


優多羅

Pinyin: yōuduōluó

Korean: udara

Japanese: utara

Meaning 意義: (Skt. uttarā)


優多梨

Pinyin: yōuduōlí

Korean: udari

Japanese: utari

Meaning 意義: superior

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uttara)


優襌尼

Pinyin: Yōudānní

Korean: Udanni

Japanese: Utanni

Meaning 意義: Ujjayanī


優塡

Pinyin: Yōutián

Korean: Ujeon

Japanese: Uden

Meaning 意義: Udayana


優奧

Pinyin: yōuào

Korean: uo

Japanese: uō

Meaning 意義: excellent and profound


優陀

Pinyin: Yōutuó

Korean: Uta

Japanese: Uda

Meaning 意義: Udāyī


優爲迦葉

Pinyin: Yōuwéijiāshě

Korean: Uwigaseop

Japanese: Uikashō

Meaning 意義: Uruvilvā-kāśyapa


優鉢羅

Pinyin: yōubōluó

Korean: uballa

Japanese: uhatsura

Meaning 意義: blue lotus flower

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. utpala)


優鉢羅華

Pinyin: yōubōluó huá

Korean: uballahwa

Japanese: uparage

Japanese: utsuparage

Japanese: uhatsurage

Meaning 意義: a kind of lotus or water lily.

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. utpala)[Pali uppala]


優陀伽

Pinyin: yōutuóqié

Korean: utaga

Japanese: udaka

Meaning 意義: water

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. udaka)


優陀延

Pinyin: Yōutuóyán

Korean: Udayeon

Japanese: Udaen

Meaning 意義: Udayana


優留曼荼

Pinyin: Yōuliúmàntú

Korean: Uryumanda

Japanese: Urumanda

Meaning 意義: Urumaṇḍa


優畢叉

Pinyin: yōubìchā

Korean: upilcha

Japanese: uhissha

Meaning 意義: upekṣa


優鉢華

Pinyin: yōubōhuā

Korean: ubarhwa

Japanese: upake

Meaning 意義: the blue lotus


優陀那

Pinyin: yōutuónà

Korean: udana

Japanese: udana

Meaning 意義: (Skt. udāna)


優摩陀

Pinyin: Yōumótuó

Korean: Umata

Japanese: Umada

Meaning 意義: Unmada


優畢捨

Pinyin: yōubìshě

Korean: upilsa

Japanese: upisha

Meaning 意義: indifference

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upekṣā)


優陀夷

Pinyin: Yōutuóyí

Korean: Utai

Japanese: Udai

Meaning 意義: Udāyin

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. udāyin)


儭著

Pinyin: chènzhāo

Korean: cheunchak

Japanese: qīnjaku

Meaning 意義: dresses one's self in

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prāvaritvā)


儻

Pinyin: tǎng

Korean: dang

Japanese: tō

Japanese: moshi

Japanese: shi

Meaning 意義: disheartened


儻然

Pinyin: tǎngrán

Korean: dangyeon

Japanese: tōnen

Meaning 意義: disheartened


克

Pinyin: kè

Korean: geuk

Japanese: koku

Meaning 意義: subdue


克勤

Pinyin: Kèqín

Korean: Geukgeun

Japanese: Kokugon

Meaning 意義: Keqin


克恩

Pinyin: Kèēn

Korean: Geugeun

Japanese: Kokuon

Meaning 意義: Kern, Johan Hendrik Caspar


免

Pinyin: miǎn

Korean: myeon

Japanese: men

Meaning 意義: avoid

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mocayati, mukta, vinivartana, na...saṃpadyate, paritrāṇa, parimukta, parimocayati, mukti, vipramokṣa, vimocanatā)


免濟

Pinyin: miǎnjǐ

Korean: myeonje

Japanese: mensai

Meaning 意義: lets (someone) escape, rescues, gets free

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirdhāvita, niṣkrrānta)


免輪[廷-壬+回]

Pinyin: miǎn lúnhuí

Korean: myeon yunhoe

Japanese: men rinne

Meaning 意義: escape from cyclical existence


免輪廻

Pinyin: miǎn lúnhuí

Korean: myeon yunhoe

Japanese: men rinne

Meaning 意義: escape from cyclical existence


免僧

Pinyin: miǎnsēng

Korean: myeonseung

Japanese: mensō

Meaning 意義: excused monk


免離

Pinyin: miǎnlí

Korean: myeonni

Japanese: menri

Meaning 意義: escapes, avoids

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratinivartayiṣyāmo)


免救

Pinyin: miǎnjiù

Korean: myeongu

Japanese: menku

Meaning 意義: rescues

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niṣkrāmayeyam, niṣkāsayeyam)


兎

Pinyin: tù

Korean: to

Japanese: usagi

Meaning 意義: rabbit; hare

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śaśa)


兎毛塵

Pinyin: tùmaóchén

Korean: tomojin

Japanese: tomōjin

Meaning 意義: speck of dust on a hare's down


兎角

Pinyin: tù jiǎo

Korean: to gak

Japanese: to kaku

Meaning 意義: horns of a rabbit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śaśa-viṣāṇa, śaśa-śṛṅga, śaśa-roma)


兜

Pinyin: dōu

Korean: du

Japanese: to

Japanese: tō

Meaning 意義: helmet


兜婆

Pinyin: dōupó

Korean: dupa

Japanese: toba

Meaning 意義: (Skt. stūpa)


兜樓婆

Pinyin: dōulóupó

Korean: durupa

Japanese: torōba

Meaning 意義: (Skt. turuṣka)


兜沙

Pinyin: dōushā

Korean: dusa

Japanese: tosha

Meaning 意義: frost

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tuṣāra)


兜沙經

Pinyin: Dōushā jīng

Korean: Dusa gyeong

Japanese: Tosha kyō

Meaning 意義: Daśabhūmika


兜羅

Pinyin: dōuluó

Korean: dura

Japanese: tora

Meaning 意義: floss; panicle of a flower or plant, tuft of grass; cotton

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tūla)


兜夜

Pinyin: Dōu Yè

Korean: Du Ya

Japanese: To Ya

Meaning 意義: the Tuṣita and the Yama heavens


兜牟盧

Pinyin: dōumóulú

Korean: dumoro

Japanese: tomuro

Meaning 意義: (Skt. tumburu)


兜率

Pinyin: Dōushuò

Korean: Dusol

Japanese: Tosotsu

Meaning 意義: (Skt. Tuṣita)


兜術

Pinyin: Dōushù

Korean: Dosul

Japanese: Tojutsu

Meaning 意義: (Skt. Tuṣita)


兜率上生

Pinyin: dōushuài shàngshēng

Korean: dosol sangsaeng

Japanese: tosotsu jōshō

Meaning 意義: rebirth in Tuṣita Heaven


兜率哆

Pinyin: Dōushuàichǐ

Korean: Dusolta

Japanese: Toshutsuta

Meaning 意義: (Skt. Tuṣita)


兜率天

Pinyin: Dōushuò tiān

Korean: Dusol cheon

Japanese: Tosotsu ten

Meaning 意義: Tuṣita Heaven

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. dga` ldan}


兜率陀

Pinyin: Dōushuàituó

Korean: Dusolta

Japanese: Tosotsuda

Meaning 意義: (Skt. Tuṣita)


兜術天

Pinyin: Dōushùtiān

Korean: Dusulcheon

Japanese: Tojutsuten

Meaning 意義: Tuṣita Heaven


兜率天子

Pinyin: Dōushuài tiānzǐ

Korean: Dusol cheonja

Japanese: Tosotsu tenshi

Meaning 意義: Prince of Tuṣita


兪旬

Pinyin: yúxún

Korean: yusun

Japanese: yujun

Meaning 意義: (Skt. yojana)


八

Pinyin: bā

Korean: pal

Japanese: hachi

Meaning 意義: eight

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭa)


八不

Pinyin: bā bù

Korean: bal bu

Japanese: hachi fu

Meaning 意義: eight negations


八不中觀

Pinyin: bābù zhongguān

Korean: palbul junggwan

Japanese: happu chūkan

Meaning 意義: eight views outside of the middle path


八不中道

Pinyin: bābù zhongdào

Korean: palbul jungdo

Japanese: happu chūdō

Meaning 意義: eight negations of the middle way


八不定

Pinyin: bā búdìng

Korean: pal bujeong

Japanese: hachi fujō

Meaning 意義: eight changeable mental factors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭa-aniyatāḥ){Tib. gzhan 'gyur brgyad}


八不正觀

Pinyin: bābù zhèngguān

Korean: palbu jeonggwan

Japanese: happu shōkan

Meaning 意義: correct meditation on the eight negations


八不正見

Pinyin: bā bùzhèng jiàn

Korean: pal bujeong gyeon

Japanese: hachi fushō ken

Meaning 意義: eight incorrect views


八不淨

Pinyin: bā bùjìng

Korean: pal bujeong

Japanese: hachi fujō

Meaning 意義: eight impurities


八不可越

Pinyin: bā bùkěyuè

Korean: pal bulgawol

Japanese: hachi fukaotsu

Meaning 意義: eight untranscendables


八不可越法

Pinyin: bā bùkěyuè fǎ

Korean: pal bulgawol beop

Japanese: hachi fukaetsu hō

Meaning 意義: eight commandments


八不可過法

Pinyin: bā bùkěguò fǎ

Korean: pal bulgagwa beop

Japanese: hachi fukaka hō

Meaning 意義: eight commandments


八不思議

Pinyin: bā bùsīyì

Korean: pal busaui

Japanese: hachi fushigi

Meaning 意義: eight inexpressibles


八不聞時節

Pinyin: bā bùwén shíjié

Korean: pal bulmun sijeol

Japanese: hachi fumon jisetsu

Meaning 意義: eight times when one doesn't hear

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭâvakṣaṇāḥ)


八不顯實

Pinyin: bābù xiǎnshí

Korean: palbul hyeonsil

Japanese: happu kenjitsu

Meaning 意義: disclosing reality through the eight negations


八不閑

Pinyin: bā bù xián

Korean: pal bul han

Japanese: hachi fu gen

Meaning 意義: eight kinds of lack of leisure

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭâvakṣaṇāḥ)


八中洲

Pinyin: bāzhong zhōu

Korean: paljung ju

Japanese: hachichū shū

Meaning 意義: eight included continents

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antar dvīpāḥ---aṣṭau, aṣṭa-dvīpa){Tib. gling phran brgyad}


八乾

Pinyin: bāgān

Korean: palgeon

Japanese: hakken

Meaning 意義: eight aggregates


八事隨身

Pinyin: bāshì suíshēn

Korean: palsa susin

Japanese: hachiji zuishin

Meaning 意義: eight possessions


八世法

Pinyin: bāshìfǎ

Korean: palsebeop

Japanese: hachisehō

Meaning 意義: eight worldly conditions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭalokadharmāḥ, aṣṭa-loka-dharmāḥ)[Pali aṭṭhalokadhammā]{Tib. 'jig rten gyi chos brgyad}


八五三二

Pinyin: bāwǔsānèr

Korean: parosami

Japanese: hachigosanni

Meaning 意義: eight, five, three and two


八交路

Pinyin: bājiāolù

Korean: palgyoro

Japanese: hakkyōro

Meaning 意義: eightfold networks of roads

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭāpada)


八交路道

Pinyin: bājiāolùdào

Korean: palgyonodo

Japanese: hakkyōrodō

Meaning 意義: eightfold networks of roads

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭāpada)


八交道

Pinyin: bā jiāodào

Korean: pal gyodo

Japanese: hakkyōdō

Meaning 意義: eight intersections


八人

Pinyin: bārén

Korean: barin

Japanese: hachinin

Meaning 意義: eight tolerances


八位

Pinyin: bāwèi

Korean: palwi

Japanese: hachī

Meaning 意義: eight ranks


八位胎藏

Pinyin: bāwèi tāizàng

Korean: palwi taejang

Japanese: hachī taizō

Meaning 意義: eight stages of the human fetus


八佛

Pinyin: bāfó

Korean: palbul

Japanese: hachibutsu

Meaning 意義: eight buddhas


八定

Pinyin: bā dìng

Korean: pal jeong

Japanese: hachi jō

Meaning 意義: eight meditations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭau...dhyānârūpyāḥ)


八定水

Pinyin: bā dìng shuǐ

Korean: pal jeong su

Japanese: hachi jō sui

Meaning 意義: waters with eight attributes


八字

Pinyin: bāzì

Korean: palja

Japanese: hachiji

Meaning 意義: eight words


八宗

Pinyin: bā zōng

Korean: pal jong

Japanese: hasshū

Meaning 意義: eight schools


八字布字

Pinyin: bāzì bùzì

Korean: palja poja

Japanese: hachiji fuji

Meaning 意義: eight magic words to be placed on eight parts of the body


八宗九宗

Pinyin: bāzōng jiǔzōng

Korean: paljong gujong

Japanese: hasshū kushū

Meaning 意義: eight schools and nine schools


八宗綱要

Pinyin: Bāzōng gāngyào

Korean: Paljong Kangyo

Japanese: Hasshū kōyō

Meaning 意義: Outline of the Eight Schools


八字文殊法

Pinyin: bāzì Wénshū fǎ

Korean: palja munsu beop

Japanese: hachiji Monju hō

Meaning 意義: eight word dhāraṇī of Mañjuśrī


八家

Pinyin: bājiā

Korean: palga

Japanese: hakke

Meaning 意義: eight schools


八家九宗

Pinyin: bājiā jiǔzōng

Korean: palga gujong

Japanese: hakke kushū

Meaning 意義: eight philosophies and nine schools


八寒冰地獄

Pinyin: bāhánbīng dìyù

Korean: palhanbing jiok

Japanese: hakkanhyō jigoku

Meaning 意義: eight cold hells


八寒八熱

Pinyin: bāhán bārè

Korean: palhan palyeol

Japanese: hachikan hachinetsu

Meaning 意義: eight cold and eight hot


八寒地獄

Pinyin: bā hán dìyù

Korean: pal han jiok

Japanese: hakkan jigoku

Meaning 意義: eight cold hells

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭauśītanarakāḥ, śītaḥ...aṣṭau){Tib. grang dmyal brgyad}


八尊重法

Pinyin: bā zūnzhòng fǎ

Korean: pal jonjung beop

Japanese: hachisonjūhō

Japanese: hassonjūhō

Meaning 意義: eight grave precepts


八師

Pinyin: bāshī

Korean: palsa

Japanese: hasshi

Meaning 意義: eight teachers


八師經

Pinyin: Bāshī jīng

Korean: Palsa gyeong

Japanese: Hasshi kyō

Meaning 意義: Sūtra of the Eight Teachers


八德

Pinyin: bādé

Korean: paldeok

Japanese: hattoku

Meaning 意義: eight virtues


八德蓮池

Pinyin: bādé liánchí

Korean: paldeong yeonji

Japanese: hachitoku renchi

Meaning 意義: lotus pond with eight attributes


八忍

Pinyin: bā rěn

Korean: pal in

Japanese: hachi nin

Meaning 意義: eight tolerances


八念法

Pinyin: bā niànfǎ

Korean: pal yeombeop

Japanese: hachi nenhō

Meaning 意義: eight patterns of mindfulness


八念門

Pinyin: bā niànmén

Korean: pal yeommun

Japanese: hachi nenmon

Meaning 意義: eight patterns of mindfulness


八正道

Pinyin: bā zhèngdào

Korean: pal jeongdo

Japanese: hasshōdō

Meaning 意義: eightfold correct path

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āryâṣṭâṅga-mārga, āryāṣṭāṅgo-mārgo, aṣṭâṅga-mārga, āryâṣṭâṅgika-mārga)[Pali ariya-aṭṭhâṅgika-magga]{Tib. 'phags lam yan lag brgyad}


八正門

Pinyin: bā zhèngmén

Korean: pal jeongmun

Japanese: hasshōmon

Meaning 意義: eightfold correct path; eightfold holy path; eightfold noble path


八正由路

Pinyin: bāzhèng yóulù

Korean: paljeong yuro

Japanese: hasshō yuro

Meaning 意義: the eightfold right path


八正道經

Pinyin: Bāzhèng dào jīng

Korean: Paljeong do gyeong

Japanese: Hasshō dō kyō

Meaning 意義: Sūtra on the Eightfold Noble Path


八水

Pinyin: bāshuǐ

Korean: palsu

Japanese: hassui

Meaning 意義: eight rivers


八法

Pinyin: bā fǎ

Korean: pal beop

Japanese: happō

Meaning 意義: eight dharmas


八波羅夷

Pinyin: bā bōluóyí

Korean: pal barai

Japanese: hachi harai

Meaning 意義: eight misbehaviors


八海

Pinyin: bāhǎi

Korean: palhae

Japanese: hakkai

Meaning 意義: eight oceans


八游行

Pinyin: bā yóuxíng

Korean: pal yuhaeng

Japanese: hachi yūgyō

Meaning 意義: eightfold correct path; eightfold holy path; eightfold noble path


八種

Pinyin: bāzhǒng

Korean: paljong

Japanese: hasshu

Meaning 意義: eight kinds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭa-vidha){Tib. rnam pa brgyad, rnam pa brgyad po}


八種交道

Pinyin: bāzhǒng jiāodào

Korean: paljong gyodo

Japanese: hasshu kyōdō

Meaning 意義: eight-road intersection


八種布施

Pinyin: bāzhǒng bùshī

Korean: paljong bosi

Japanese: hasshu fuse

Meaning 意義: eight causes of giving


八種法

Pinyin: bāzhǒngfǎ

Korean: paljongbeop

Japanese: hasshuhō

Meaning 意義: eight kinds of rules


八種淸風

Pinyin: bāzhǒng qingfēng

Korean: paljong cheongpung

Japanese: hasshu shōfū

Meaning 意義: eight kinds of fresh winds


八種粥

Pinyin: bāzhǒng zhōu

Korean: paljong juk

Japanese: hasshu no kayu

Japanese: hasshu juku

Meaning 意義: eight kinds of gruel


八種勝法

Pinyin: bāzhǒng shèngfǎ

Korean: paljong seungbeop

Japanese: hasshu shōhō

Meaning 意義: eight kinds of surpassing things


八種施

Pinyin: bāzhǒng shī

Korean: paljong si

Japanese: hasshu se

Meaning 意義: eight causes of giving


八種隨好

Pinyin: bāzhǒng suíhǎo

Korean: paljong suho

Japanese: hachishu zuikō

Meaning 意義: eight kinds of minor marks


八種授記

Pinyin: bāzhǒng shòujì

Korean: paljong sugi

Japanese: hasshu juki

Meaning 意義: eight kinds of guarantee


八種別解脫戒

Pinyin: bāzhǒng bié jiětuō jiè

Korean: paljong byeol haetal gye

Japanese: hasshu betsu gedatsu kai

Meaning 意義: differentiated rules of liberation for the eight orders


八種妄想

Pinyin: bāzhǒng wàngxiǎng

Korean: paljong mangsang

Japanese: hasshu mōsō

Meaning 意義: eight kinds of deluded, or mistaken notions


八種分別

Pinyin: bāzhǒng fēnbié

Korean: paljong bunbyeol

Japanese: hasshu funbetsu

Meaning 意義: eight kinds of discrimination; eight kinds of false imputations


八穢

Pinyin: bāhuì

Korean: palye

Japanese: hachie

Meaning 意義: eight defilements


八童子

Pinyin: bātóngzǐ

Korean: paldongja

Japanese: hachidōji

Meaning 意義: eight children


八筏

Pinyin: bāfá

Korean: palbeol

Japanese: hachibatsu

Meaning 意義: eight rafts


八纏

Pinyin: bāchán

Korean: paljeon

Japanese: hachiden

Meaning 意義: eight fetters


八言說句

Pinyin: bā yánshuō jù

Korean: par eonseol gu

Japanese: hachi gonsetsu ku

Meaning 意義: eight explanatory phrases


八論

Pinyin: bālùn

Korean: pallon

Japanese: hachiron

Meaning 意義: eight treatises


八諦

Pinyin: bā dì

Korean: pal je

Japanese: hachi tai

Meaning 意義: eight noble truths


八變化

Pinyin: bā biànhuà

Korean: pal byeonhwa

Japanese: hachi henge

Meaning 意義: eight supernatural powers


八識

Pinyin: bā shì

Korean: pal sik

Japanese: hasshiki

Meaning 意義: eight consciousnesses

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭa-vijñānāni, aṣṭānāṃcittānām){Tib. rnam shes tshogs brgyad}


八識心王

Pinyin: bāshì xīnwáng

Korean: palsik simwang

Japanese: hasshiki shinnō

Meaning 意義: mind-king of the eight consciousnesses


八識體一

Pinyin: bāshìtǐ yī

Korean: palsikche il

Japanese: hasshikitai ichi

Meaning 意義: eight consciousnesses are one in essence


八識規矩頌

Pinyin: Bāshì guījǔ sòng

Korean: palsik gyugu song

Japanese: Hasshiki kiku shō

Meaning 意義: Verses on the Structure of the Eight Consciousnesses


八路

Pinyin: bālù

Korean: pallo

Japanese: hachiro

Meaning 意義: the eightfold right path


八輪

Pinyin: bālún

Korean: pallyun

Japanese: hachirin

Meaning 意義: eight spoke wheel


八輩

Pinyin: bābèi

Korean: palbae

Japanese: happai

Meaning 意義: eight ranks

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭaupuruṣa-pudgalāḥ)[Pali aṭṭha-purisa-puggalā]


八轉聲

Pinyin: bā zhuǎnshēng

Korean: pal jeonseong

Japanese: hattenjō

Meaning 意義: eight cases of nouns in Sanskrit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭa-vibhaktyaḥ)[Pali aṭṭha vibhattī]


八辯

Pinyin: bā biàn

Korean: pal byeon

Japanese: hachi ben

Meaning 意義: eight kinds of eloquence


八迷

Pinyin: bāmí

Korean: palmi

Japanese: hachimei

Meaning 意義: eight misleading concepts


八魔

Pinyin: bāmó

Korean: palma

Japanese: hachima

Meaning 意義: eight Māras


八齋

Pinyin: bāzhāi

Korean: paljae

Japanese: hassai

Meaning 意義: eight purifications


八齋戒

Pinyin: bā zhāijiè

Korean: pal jaegye

Japanese: hachi saikai

Japanese: hassaikai

Meaning 意義: eight precepts


八勝解

Pinyin: bā shèngjiě

Korean: bal seunghae

Japanese: hachi shōge

Meaning 意義: eight excellent liberations


八勝處

Pinyin: bā shèngchù

Korean: pal seungcheo

Japanese: hachi shōsho

Japanese: hasshōjo

Meaning 意義: eight bases of overcoming

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭāvabhibhv-āyatanāni)[Pali aṭṭha abhibhv-āyatanāni]{Tib. zil gyis gnon pa'i skye mched brgyad}


八句義

Pinyin: bā jù yì

Korean: pal gu ui

Japanese: hachi ku gi

Meaning 意義: eight phrases

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭau padârthāḥ)


八囀

Pinyin: bāzhuǎn

Korean: paljeon

Japanese: hatten

Meaning 意義: eight cases of nouns


八囀聲

Pinyin: bāzhuǎnshēng

Korean: pal jeonseong

Japanese: hattenshō

Meaning 意義: eight cases of nouns

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭa-vibhaktyaḥ){Tib. rnam dbye brgyad}


八墮

Pinyin: bāduò

Korean: palta

Japanese: hachida

Meaning 意義: eight falls


八惟務

Pinyin: bā wéiwù

Korean: pal yumu

Japanese: hachi yuimu

Meaning 意義: eight liberations


八惟無

Pinyin: bā wéiwú

Korean: pal yumu

Japanese: hachi yuimu

Meaning 意義: eight liberations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭāvimokṣa)


八惡

Pinyin: bā è

Korean: pal ak

Japanese: hachi aku

Meaning 意義: eight difficulties

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭâvakṣaṇāḥ)


八方上下

Pinyin: bāfāng shàngxià

Korean: palbang sangha

Japanese: happō jōge

Meaning 意義: eight directions above and below


八方賢聖

Pinyin: bāfāng xiánshèng

Korean: palbang hyeonseong

Japanese: hachihō kenshō

Meaning 意義: worthies and sages of the eight directions


八方天

Pinyin: bāfāng tiān

Korean: palbang cheon

Japanese: happō ten

Meaning 意義: heavens in the eight directions


八棄

Pinyin: bāqì

Korean: palgi

Japanese: hakki

Meaning 意義: eight renunciations


八熱地獄

Pinyin: bā rè dìyù

Korean: pal yeol jiok

Japanese: hachi netsu jigoku

Meaning 意義: eight burning hells

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭa-uṣaṇa-narakāḥ){Tib. tsha dmyal brgyad}


八相

Pinyin: bā xiàng

Korean: pal sang

Japanese: hassō

Meaning 意義: eight aspects

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭa-lakṣaṇa)


八直行

Pinyin: bā zhíxíng

Korean: pal jikhaeng

Japanese: hachijikigyō

Meaning 意義: eightfold correct path; eightfold holy path; eightfold noble path


八相示現

Pinyin: bāxiāng shìxiàn

Korean: palsang sihyeon

Japanese: hassō jigen

Meaning 意義: eight aspects of the Buddha's life


八直道

Pinyin: bā zhídào

Korean: pal jikdo

Japanese: hachijikidō

Meaning 意義: eightfold correct path; eightfold holy path; eightfold noble path


八相成道

Pinyin: bāxiāng chéngdào

Korean: palsang seongdo

Japanese: hassō jōdō

Meaning 意義: eight aspects of the Buddha's life

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭa-buddha-kārya){Tib. mdzad pa brgyad}


八背捨

Pinyin: bā bèishě

Korean: pal baesa

Japanese: hachi baisha

Meaning 意義: eight abandonments


八能立

Pinyin: bā nénglì

Korean: pal neungnip

Japanese: hachi nōryū

Meaning 意義: eight components of the proof


八臂天

Pinyin: bābì tiān

Korean: palbi cheon

Japanese: hachipi ten

Meaning 意義: eight-armed celestial


八自在

Pinyin: bā zìzài

Korean: pal jajae

Japanese: hachi jizai

Meaning 意義: eight kinds of unimpededness


八自在我

Pinyin: bā zìzài wǒ

Korean: pal jajae a

Japanese: hachi jizai ga

Meaning 意義: eight kinds of unimpeded subjectivity


八苦

Pinyin: bā kǔ

Korean: pal go

Japanese: hakku

Meaning 意義: eight kinds of suffering

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭa-duḥkhatāḥ){Tib. sdug bsngal brgyad}


八菩薩

Pinyin: bā púsà

Korean: pal bosal

Japanese: hachi bosatsu

Meaning 意義: eight bodhisattvas


八藏

Pinyin: bā zàng

Korean: pal jang

Japanese: hachi zō

Meaning 意義: eight kinds of canons


八覺

Pinyin: bājué

Korean: palgak

Japanese: hachikaku

Meaning 意義: eight awarenesses


八解

Pinyin: bājiě

Korean: parhae

Japanese: hachige

Meaning 意義: eight [aspects of ] liberation


八解脫

Pinyin: bā jiětuō

Korean: pal haetal

Japanese: hachi gedatsu

Meaning 意義: eight kinds of liberation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭā-vimokṣa, mukti-mārgâṣṭaka)[Pali aṭṭha vimokkhā]{Tib. rnam thar brgyad}


八解門

Pinyin: bājiěmén

Korean: parhaemun

Japanese: hachigemon

Meaning 意義: the eight gates of emancipation, deliverance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭa-vimokṣa-dhyāyin)


八觸

Pinyin: bāchù

Korean: palchok

Japanese: hassoku

Meaning 意義: eight sensations


八邪

Pinyin: bā xié

Korean: pal sa

Japanese: hachi ja

Meaning 意義: eight kinds of evil (errors)


八部

Pinyin: bā bù

Korean: pal bu

Japanese: hachi bu

Meaning 意義: eight kinds of beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭau nikāyāḥ)


八部之音

Pinyin: bābù zhī yīn

Korean: palbu ji eum

Japanese: hachibu no on

Meaning 意義: sounds, which consist of eight parts (?)


八部鬼神

Pinyin: bābù guǐshén

Korean: palbu gwisin

Japanese: hachibu kijin

Meaning 意義: eight kinds of spiritual beings


八部鬼衆

Pinyin: bābù guǐzhòng

Korean: palbu gwijung

Japanese: hachibu(no)kishu

Meaning 意義: eight groups of demon followers


八部衆

Pinyin: bābù zhòng

Korean: palbu jung

Japanese: hachibu ju

Meaning 意義: eight kinds of beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭa-gatyaḥ, aṣṭauparṣadaḥ){Tib. lha dang klu la sogs pa brgyad}


八部大衆

Pinyin: bābù dàzhòng

Korean: palbu daejung

Japanese: hachibu daishu

Meaning 意義: eightfold beings that form the assemblies of the buddha's sermons


八重交道

Pinyin: bāchóng jiāodào

Korean: paljung gyodo

Japanese: hachijū kyōdō

Meaning 意義: eightfold networks of roads

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭāpada)


八重法

Pinyin: bā zhòngfǎ

Korean: pal jungbeop

Japanese: hachi jūhō

Meaning 意義: eight grave rules


八重眞寶

Pinyin: bāzhòng zhēnbǎo

Korean: paljung jinbo

Japanese: hachijū(no)shinpō

Meaning 意義: eight truly precious things


八重無價

Pinyin: bāzhòng wújià

Korean: paljung muga

Japanese: hachijū muge

Meaning 意義: eight truly precious things


八關齋

Pinyin: bā guānzhāi

Korean: pal gwanjae

Japanese: hachi kansai

Japanese: hakkansai

Meaning 意義: eight precepts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭâṇga-samanvāgatôpavāsa)


八關齋戒

Pinyin: bāguān zhāi jiè

Korean: palgwan jaegye

Japanese: hakkan saikai

Meaning 意義: eight precepts of a one day vow holder

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭâṅga-samanvāgatôpavāsa, aṣṭa-śīlāni)[Pali aṭṭhâṅga-samannāgata]{Tib. bsnyen gnas yan lag brgyad}


八難

Pinyin: bā nán

Korean: pal nan

Japanese: hachi nan

Meaning 意義: eight difficulties

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭâvakṣaṇāḥ, aṣṭâkṣaṇāḥ)[Pali aṭṭhakkhaṇā]{Tib. mi khom pa brgyad}


八難解法

Pinyin: bā nánjiě fǎ

Korean: pal nanhae beop

Japanese: hachi nange hō

Meaning 意義: eight circumstances where it is difficult to hear the Buddha's teaching

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭâvakṣaṇāḥ)


八難處

Pinyin: bā nánchù

Korean: pal nancheo

Japanese: hachi nanjo

Meaning 意義: eight circumstances where it is difficult to hear the Buddha's teaching

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭâvakṣaṇāḥ)


八音

Pinyin: bā yīn

Korean: pal eum

Japanese: hachi on

Japanese: hatton

Meaning 意義: eight vocal attributes


八風

Pinyin: bāfēng

Korean: pal pung

Japanese: happū

Japanese: hachifū

Meaning 意義: eight winds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭa-loka-dharmāḥ){Tib. 'jig rten chos brgyad}


八功德

Pinyin: bā gōngdé

Korean: pal geongdeok

Japanese: hachi kudoku

Meaning 意義: eight attributes


八功德水

Pinyin: bā gōngdé shuǐ

Korean: pal geongdeok su

Japanese: hakkuduko sui

Japanese: hachi kudoku sui

Meaning 意義: waters with eight attributes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭâṅgôpeta-pānīya, aṣṭângôpetasyâmbhasaḥ, aṣṭâṅgôpeta-vāri)


八名普密陀羅尼經

Pinyin: Bāmíng pǔmì tuóluóní jīng

Korean: Palmyeong bomil darani gyeong

Japanese: Hachimyō fumitsu darani kyō

Meaning 意義: Sūtra of the Dhāranī of the Universal and Esoteric Eight Names


八多羅樹

Pinyin: bā duōluóshù

Korean: pal darasu

Japanese: hachi taraju

Meaning 意義: eight talas tall


八思巴

Pinyin: Bāsībā

Korean: Palsapa

Japanese: Hasshiha

Meaning 意義: Chos-rgyal-'phags-pa


八憍

Pinyin: bājiāo

Korean: palgyo

Japanese: hakkyō

Meaning 意義: eight kinds of pride


八支

Pinyin: bā zhī

Korean: pal ji

Japanese: hasshi

Meaning 意義: eight stems

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭāṅga){Tib. yan lag brgyad pa}


八支德水

Pinyin: bāzhī déshuǐ

Korean: palji deoksu

Japanese: hasshi tokusui

Meaning 意義: waters with eight attributes


八支齋

Pinyin: bā zhīzhāi

Korean: pal jijae

Japanese: hasshisai

Meaning 意義: eight precepts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭāṅga-samanvāgatopavāsa)[Pali aṭṭhaṅgika uposatha][Pali aṭṭhaṅga-samannāgata uposatha]


八支聖道

Pinyin: bāzhī shèngdào

Korean: palji seongdo

Japanese: hasshi shōdō

Meaning 意義: the noble eightfold path

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āryâṣṭâṅgo mārga, āryāṣṭāṅgasya mārgasya, āryāṣṭāṅgo mārgaḥ){Tib. 'phags pa'i lam yan lag brgyad , 'phags pa'i lam yan lag brgyad pa}


八敬法

Pinyin: bā jìngfǎ

Korean: pal gyeongbeop

Japanese: hachi kyōhō

Japanese: hakkyōhō

Meaning 意義: eight commandments [specifically for nuns]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭauguru-dharmāḥ)[Pali aṭṭha garu-dhammā]


八敬戒

Pinyin: bā jìngjiè

Korean: pal gyeonggye

Japanese: hakkyōkai

Meaning 意義: eight commandments

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṭṭha garu-dhammā)[Pali aṭṭha-garu-dhammā]


八智

Pinyin: bāzhì

Korean: palji

Japanese: hacchi

Meaning 意義: eight kinds of wisdom


八犍度

Pinyin: bā jiāndù

Korean: pal geondo

Japanese: hachi kendo

Meaning 意義: eight aggregates

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭa-skandha)[Pali aṭṭha-khandha]


八犍度論

Pinyin: Bā jiāndù lùn

Korean: Pal geondo ron

Japanese: Hakkendo ron

Meaning 意義: Treatise on the Eight Aggregates

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jñāna-prasthāna)


八王子

Pinyin: bā wángzǐ

Korean: pal wangja

Japanese: hachi ōji

Meaning 意義: eight princes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭau rāja-kumārāḥ)


八王日

Pinyin: bā wáng rì

Korean: pal wang il

Japanese: hachi ō nichi

Meaning 意義: eight royal days


八生

Pinyin: bāshēng

Korean: palsaeng

Japanese: hasshō

Meaning 意義: eight rebirths

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭa-jāti-baddha)


八生住

Pinyin: bāshēngzhù

Korean: palsaengju

Japanese: hasshōjū

Meaning 意義: eight rebirths

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭa-jāti-baddha)


八生法

Pinyin: bā shēng fǎ

Korean: pal saeng beop

Japanese: hachi shō hō

Meaning 意義: eight awarenesses of great persons


八神變

Pinyin: bā shénbiàn

Korean: pal sinbyeon

Japanese: hachi jinhen

Meaning 意義: eight transformations


八福生處

Pinyin: bāfú shēngchù

Korean: palbok saengcheo

Japanese: hachifuku shōsho

Meaning 意義: eight fortunate rebirths


八福田

Pinyin: bā fútián

Korean: pal bokjeon

Japanese: hachi fukuden

Meaning 意義: eight fields of merit


八脫門

Pinyin: bātuōmén

Korean: paltalmun

Japanese: hachidatsumon

Meaning 意義: the eight gates of emancipation, deliverance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭa-vimokṣa-dhyāyin)


八萬

Pinyin: bāwàn

Korean: palman

Japanese: hachiman

Meaning 意義: eighty thousand


八萬威儀

Pinyin: bāwàn wēiyí

Korean: palman wiui

Japanese: hachiman igi

Meaning 意義: eighty-thousand duties


八萬劫

Pinyin: bāwàn jié

Korean: palman geop

Japanese: hachiman gō

Meaning 意義: eighty-thousand eons


八萬四千

Pinyin: bāwàn sìqiān

Korean: palman sacheon

Japanese: hachiman shisen

Meaning 意義: eighty-four thousand

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-aśīti-sahasra)


八萬四千法蘊

Pinyin: bāwàn sìqiān fǎyùn

Korean: palman sacheon beobon

Japanese: hachiman shisen hōun

Meaning 意義: eighty-four thousand teachings or lessons credited to the Buddha as a cure of all sufferings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. caturasīti-sahasra-dharma-skandha){Tib. chos phung brgyad khri bzhi stong}


八萬四千法門

Pinyin: bāwàn sìqiān fǎmén

Korean: palman sacheon beommun

Japanese: hachiman shisen no hōmon

Meaning 意義: the eighty-four thousand kinds of teaching

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-aṣītyā dharma-skandha-sahasraiḥ)


八萬十二

Pinyin: bāwàn shíèr

Korean: palman sipi

Japanese: hachiman jūni

Meaning 意義: eighty-thousand and twelve


八萬大藏經

Pinyin: Bāwàn dàzàng jīng

Korean: Palman daejang gyeong

Japanese: Hachiman daizō kyō

Meaning 意義: Grand Tripiṭaka of the Goryeo


八遮

Pinyin: bāzhē

Korean: palcha

Japanese: hachisha

Meaning 意義: eight negations


八非時

Pinyin: bā fēishí

Korean: pal bisi

Japanese: hachi hiji

Meaning 意義: eight bad times

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭâvakṣaṇāḥ)


八顚倒

Pinyin: bā diandào

Korean: pal jeondo

Japanese: hachi tendō

Meaning 意義: eight inverted views


八倒

Pinyin: bādào

Korean: paldo

Japanese: hattō

Meaning 意義: eight errors


八十

Pinyin: bāshí

Korean: palsip

Japanese: hachijū

Meaning 意義: eighty


八味

Pinyin: bāwèi

Korean: palmi

Japanese: hachimi

Meaning 意義: eight flavors


八圓

Pinyin: bāyuán

Korean: parwon

Japanese: hachien

Meaning 意義: eight aspects of completion


八地

Pinyin: bādì

Korean: balji

Japanese: hachiji

Meaning 意義: eighth ground


八塔

Pinyin: bā tǎ

Korean: pal tap

Japanese: hattō

Meaning 意義: eight stūpas


八大

Pinyin: bādà

Korean: paldae

Japanese: hachidai

Meaning 意義: eight great hells


八天

Pinyin: bātiān

Korean: palcheon

Japanese: hachiten

Japanese: hatten

Meaning 意義: eight devalokas


八慢

Pinyin: bāmàn

Korean: palman

Japanese: hachiman

Meaning 意義: eight kinds of pride


八成

Pinyin: bā chéng

Korean: pal seong

Japanese: hachi jō

Meaning 意義: eight factors of a Buddhist syllogism


八戒

Pinyin: bā jiè

Korean: pal gye

Japanese: hachi kai

Meaning 意義: eight precepts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. poṣadha, aṣṭâṅga-śīla, upavāsa-saṃvara)


八教

Pinyin: bā jiào

Korean: pal gyo

Japanese: hakkyō

Meaning 意義: eight teaching taxonomies


八時

Pinyin: bāshí

Korean: palsi

Japanese: hachiji

Meaning 意義: eight hours

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭan){Tib. us brgyad}


八月

Pinyin: bā yuè

Korean: pal wol

Japanese: hachi gatsu

Meaning 意義: eighth month

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kārtika, kārttika, kārttikā, kārttikī){Tib. zla ba brgyad}


八校

Pinyin: bāxiào

Korean: palgyo

Japanese: hakkyō

Meaning 意義: eight investigations


八禁

Pinyin: bājīn

Korean: palgeum

Japanese: hachigon

Meaning 意義: eight prohibitions


八聖

Pinyin: bā shèng

Korean: pal seong

Japanese: hasshō

Meaning 意義: eight holy [stages]


八葉

Pinyin: bāshě

Korean: palyeop

Japanese: hachiyō

Meaning 意義: eight petals


八道

Pinyin: bādào

Korean: paldo

Japanese: hachidō

Meaning 意義: eightfold path


八門

Pinyin: bāmén

Korean: palmun

Japanese: hachimon

Meaning 意義: eight kinds of propositions


八十一法

Pinyin: bāshíyī fǎ

Korean: palsibil beop

Japanese: hachijūippō

Meaning 意義: eighty one teachings


八十一品思惑

Pinyin: bāshíyīpǐn sīhuò

Korean: palsibilpum sahok

Japanese: hachijūippon (no) shiwaku

Meaning 意義: eighty-one kinds of illusion


八十種好

Pinyin: bāshí zhǒng hǎo

Korean: balsip jong ho

Japanese: hachijisshu gō

Meaning 意義: eighty minor marks

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aśīty-anuvyañjanāni, aśīty-anuvyañjana)[Pali asīti-anuvyañjana]


八十種妙好

Pinyin: bāshízhǒngmiàohǎo

Korean: palsipjong myoho

Japanese: hachijisshu myōkō

Meaning 意義: the eighty beautiful features (of a buddha)


八十誦律

Pinyin: bāshí sònglǜ

Korean: palsip songnyul

Japanese: hachijū shōritsu

Meaning 意義: eighty recitation vinaya


八味水

Pinyin: bāwèishuǐ

Korean: palmisu

Japanese: hachimisui

Meaning 意義: waters with eight tastes


八大人念

Pinyin: bā dà rén niàn

Korean: pal dae in yeom

Japanese: hachi dai nin nen

Meaning 意義: eight awarenesses of great persons


八大人覺

Pinyin: bādà rén jué

Korean: pal dae in gak

Japanese: hachi dai nin gaku

Meaning 意義: eight awarenesses of great persons


八大童子

Pinyin: bā dà tóngzǐ

Korean: pal dae dongja

Japanese: hachi dai dōshi

Meaning 意義: eight great children


八大辛苦

Pinyin: bādà xīnkǔ

Korean: pal dae singo

Japanese: hachidai shinku

Meaning 意義: eight kinds of great bitter suffering


八大龍王

Pinyin: bā dàlóng wáng

Korean: pal daeryong wang

Japanese: hachi dairyū ō

Meaning 意義: eight great dragon kings


八成立因

Pinyin: bā chénglì yīn

Korean: pal seongnip in

Japanese: hachi jōryū in

Meaning 意義: eight factors of a Buddhist syllogism


八戒齋

Pinyin: bā jièzhāi

Korean: pal gyejae

Japanese: hakkaisai

Japanese: hachikaisai

Meaning 意義: eight precepts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭâṅga-samanvāgatam upavāsam, poṣadha)


八聖諦

Pinyin: bāshèngdì

Korean: pal seongje

Japanese: hasshōtai

Meaning 意義: eight holy truths


八色幡

Pinyin: bāsèfān

Korean: palsaekbeon

Japanese: yairo no hata

Meaning 意義: eight colored pennants


八門二悟

Pinyin: bāmén èrwù

Korean: palmun io

Japanese: hachimon nigo

Meaning 意義: eight propositions in two kinds of making-aware


八億四千萬念

Pinyin: bāyìsìqiānwàn niàn

Korean: pareoksacheonman nyeom

Japanese: hachiokushisenman nen

Meaning 意義: eight billion, four hundred million thoughts


八十華嚴

Pinyin: Bāshí Huāyán

Korean: Palsip Hwaeom

Japanese: Hachijū Kegon

Meaning 意義: Eighty fascicle version of the Huayan jing


八十華嚴經

Pinyin: Bāshí huāyán jīng

Korean: Palsip hwaeom gyeong

Japanese: Hachijū kegon kyō

Meaning 意義: Eighty fascicle Huayan Sūtra


八十隨形好

Pinyin: bāshí suíxíng hǎo

Korean: palsip suhyeong ho

Japanese: hachijū zuigyō kō

Meaning 意義: eighty minor marks

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aśīty-anuvyañjanāni)


八十隨好

Pinyin: bāshí suíhǎo

Korean: palsip suho

Japanese: hachijū zuikō

Meaning 意義: eighty subsidiary signs [of a great being]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aśīty-anuvyañjana){Tib. dpe byad bzang po brgyad cu}


八大執事

Pinyin: bādàzhíshì

Korean: paldaejipsa

Japanese: hachidaishūji

Meaning 意義: eight great officers


八大自在我

Pinyin: bā dà zìzài wǒ

Korean: pal dae jajae a

Japanese: hachi dai jizai ga

Meaning 意義: eight kinds of great unimpeded subjectivity


八大菩薩

Pinyin: bādà púsà

Korean: paldae bosal

Japanese: hachidai bosatsu

Meaning 意義: eight great bodhisattvas

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭa-upaputra){Tib. nye ba'i sras brgyad}


八大菩薩曼荼羅經

Pinyin: Bā dàpúsà màntúluó jīng

Korean: Bal daebosal mandora gyeong

Japanese: Hachi daibosatsu mandara kyō

Meaning 意義: Maṇḍala of the Eight Great Bodhisattvas


八大觀音

Pinyin: bā fdà Guānyīn

Korean: pal dae Gwaneum

Japanese: hachi dai Kannon

Meaning 意義: eight great Avalokitêśvaras


八大金剛明王

Pinyin: bādà jīngāng míngwáng

Korean: paldae geumgang myeongwang

Japanese: hachidai kongō myōō

Meaning 意義: eight great illustrious vajra kings


八妄想

Pinyin: bā wàngxiǎng

Korean: bal mangsang

Japanese: hachi mōsō

Meaning 意義: eight kinds of deluded perception


八祖相承

Pinyin: bāzǔ xiāngchéng

Korean: paljosangseung

Japanese: hasso sōshō

Meaning 意義: eight patriarch lineage


八十八使

Pinyin: bāshíbā shǐ

Korean: balsipbal sa

Japanese: hachijūhasshi

Meaning 意義: eighty-eight afflicted mental states


八大明王

Pinyin: bā dà míngwáng

Korean: pal dae myeongwang

Japanese: hachi dai myōō

Meaning 意義: eight great luminous kings


八由行

Pinyin: bā yóuxíng

Korean: pal yuhaeng

Japanese: hachi yugyō

Meaning 意義: eightfold correct path; eightfold holy path; eightfold noble path


八道行

Pinyin: bā dàoxíng

Korean: pal dohaeng

Japanese: hachi dōgyō

Meaning 意義: eightfold correct path; eightfold holy path; eightfold noble path


八分別

Pinyin: bā fēnbié

Korean: pal bunbyeol

Japanese: hachi funbetsu

Meaning 意義: eight kinds of discrimination

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭa-vidho vikalpaḥ){Tib. rnam par rtog pa rnam pa brgyad po}


八十千

Pinyin: bāshí qiān

Korean: palsip cheon

Japanese: hachijū sen

Meaning 意義: eighty thousand


八地獄

Pinyin: bā dìyù

Korean: pal jiok

Japanese: hachi jigoku

Meaning 意義: eight hells

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nārakā aṣṭau)


八無暇

Pinyin: bā wú xiá

Korean: pal mu ga

Japanese: hachi mu ka

Meaning 意義: eight conditions of no leisure time

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭâvakṣaṇāḥ, aṣṭâkṣaṇāḥ)[Pali aṭṭhakkhaṇā]{Tib. mi khom pa brgyad}


八無礙

Pinyin: bāwúài

Korean: palmuae

Japanese: hachimuge

Meaning 意義: eight non-obstructions


八聖道

Pinyin: bāshèngdào

Korean: palseongdo

Japanese: hasshōdō

Meaning 意義: noble eightfold path

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āryâṣṭâṅga-mārga, āryâṣṭâṅgika-mārga, aṣṭâṅga-mārga, āryāṣṭāṅgo-mārgo, aṣṭâṅgika, āryâṣṭâṅga)[Pali ariya-aṭṭhâṅgika-magga]{Tib. 'phags lam yan lag brgyad}


八葉院

Pinyin: bāshěyuàn

Korean: palyeopwon

Japanese: hachishōin

Meaning 意義: eight petal court


八道船

Pinyin: bā dàochuán

Korean: pal doseon

Japanese: hachi dōsen

Meaning 意義: eightfold correct path; eightfold holy path; eightfold noble path


八十億劫

Pinyin: bāshí yìjié

Korean: palsip eokgeop

Japanese: hachijū okukō

Meaning 意義: eight billion eons


八門兩益

Pinyin: bāmén liǎngyì

Korean: palmun yangik

Japanese: hachimon ryōyaku

Meaning 意義: eight approaches to two kinds of benefit


八聖道支

Pinyin: bā shèngdào zhī

Korean: pal seongdo ji

Japanese: hasshōdō shi

Meaning 意義: eightfold holy path

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āryâṣṭâṅga-mārga, āryâṣṭâṅgika-mārga, aṣṭâṅga-mārga, aṣṭâṅgika, āryâṣṭâṅga)[Pali ariya-aṭṭhâṅgika-magga]{Tib. lam yan lag brgyad pa, 'phags lam yan lag brgyad, lam yan lag brgyad pa}


八大在我

Pinyin: bādà zàiwǒ

Korean: paldae jaea

Japanese: hachidai zaiga

Meaning 意義: eight great powers of sovereign self


八大地獄

Pinyin: bā dà dìyù

Korean: pal dae jiok

Japanese: hachi dai jigoku

Meaning 意義: eight great hells

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭa-uṣaṇa-narakāḥ){Tib. tsha dmyal brgyad}


八大靈塔

Pinyin: bā dà língtǎ

Korean: pal dae yeongtap

Japanese: hachi dai ryōtō

Meaning 意義: eight great sacred stūpas


八大靈塔梵讚

Pinyin: Bā dàlíng tǎ fàn zàn

Korean: Pal daeryeong tap beom chan

Japanese: Hachi dairyō tō bon san

Meaning 意義: Hymn for the Eight Great Venerable Stūpas


公

Pinyin: gōng

Korean: gong

Japanese: kō

Meaning 意義: public; fair


公界

Pinyin: gōng jiè

Korean: gong gye

Japanese: ku gai

Japanese: ku kai

Japanese: ku ha

Japanese: kō kai

Meaning 意義: public realm


公案

Pinyin: gōngàn

Korean: gong-an

Japanese: kōan

Meaning 意義: public case


六

Pinyin: liù

Korean: yuk

Japanese: roku

Meaning 意義: six

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaṣ){Tib. drug po}


六不定過

Pinyin: liù bùdìng guò

Korean: yuk bujeong gwa

Japanese: roku fujō ka

Japanese: roku furyō ka

Meaning 意義: six fallacies of inconclusiveness in the reason


六事成就

Pinyin: liùshì chéngjiù

Korean: yuksa seongchwi

Japanese: rokuji jōjū

Meaning 意義: six affairs of completion


六位

Pinyin: liù wèi

Korean: yuk wi

Japanese: roku i

Meaning 意義: six stages


六住

Pinyin: liù zhù

Korean: yuk ju

Japanese: roku jū

Meaning 意義: sixth stage of abiding


六作

Pinyin: liù zuò

Korean: yuk jak

Japanese: rokusa

Meaning 意義: six sensations


六供具

Pinyin: liùgōngjù

Korean: yukgonggu

Japanese: rokukugu

Meaning 意義: six articles for worship


六依

Pinyin: liùyī

Korean: yugui

Japanese: rokue

Meaning 意義: six senses


六[冰-水+夬]定

Pinyin: liù juédìng

Korean: yuk gyeoljeong

Japanese: roku ketsujō

Meaning 意義: six determinations


六字

Pinyin: liù zì

Korean: yuk ja

Japanese: roku ji

Meaning 意義: six syllables


六宗

Pinyin: liù zōng

Korean: yuk jong

Japanese: roku shū

Meaning 意義: six schools


六字[口*兄]王經

Pinyin: Liùzì zhòuwáng jīng

Korean: Yukja juwang gyeong

Japanese: Rokujijuō kyō

Meaning 意義: Liuzi zhouwang jing


六字名號

Pinyin: liù zì míng hào

Korean: yuk ja myeong ho

Japanese: roku ji myō gō

Meaning 意義: six syllable name


六字呪王經

Pinyin: Liùzì zhòuwáng jīng

Korean: Yukja juwang gyeong

Japanese: Rokujijuō kyō

Meaning 意義: Liuzi zhouwang jing


六字神[口*兄]王經

Pinyin: Liùzì shénzhòu wáng jīng

Korean: Yukja sinjuwang gyeong

Japanese: Rokuji shinju ō kyō

Meaning 意義: Six Syllable Incantation


六字神呪王經

Pinyin: Liùzì shénzhòu wáng jīng

Korean: Yukja sinjuwang gyeong

Japanese: Rokuji shinju ō kyō

Meaning 意義: Six Syllable Incantation


六宗教

Pinyin: liù zōngjiào

Korean: yuk jonggyo

Japanese: roku shūkyō

Meaning 意義: six schools


六字文殊

Pinyin: liù zì wénshū

Korean: yuk ja munsu

Japanese: roku ji monju

Meaning 意義: six syllable dhāraṇī of Mañjuśrī


六字大明[口*兄]

Pinyin: liù zì dà míngzhòu

Korean: yuk ja dae myeongju

Japanese: roku ji dai myōju

Meaning 意義: great six-syllable mantra


六字大明呪

Pinyin: liù zì dà míngzhòu

Korean: yuk ja dae myeongju

Japanese: roku ji dai myōju

Meaning 意義: great six-syllable mantra


六字大明王眞言

Pinyin: liù zì dà míngwáng zhēnyán

Korean: yuk ja dae myeongwang jin-eon

Japanese: roku ji dai myōō shingon

Meaning 意義: six-syllable mantra of the great luminous king


六師

Pinyin: liùshī

Korean: yuksa

Japanese: rokushi

Meaning 意義: six [non-Buddhist] teachers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaṭ śāstārāḥ, ṣac-chāstṛ)


六師迦王

Pinyin: Liùshījiāwáng

Korean: Yuksagawang

Japanese: Rokushikaō

Meaning 意義: Liushijia wang


六師外道

Pinyin: liùshī wàidào

Korean: yuksa oedo

Japanese: rokushi gedō

Meaning 意義: six non-Buddhist masters

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaṭ-śāstārāḥ)[Pali cha-satthāro]{Tib. mu stegs kyi ston pa drug}


六年

Pinyin: liùnián

Korean: yungnyeon

Japanese: rokunen

Meaning 意義: six years

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saḍ-varṣa)


六年苦行

Pinyin: liùnián kǔxíng

Korean: yungnyeon gohaeng

Japanese: rokunen kugyō

Meaning 意義: six years of austerities


六度

Pinyin: liù dù

Korean: yuk do

Japanese: roku do

Meaning 意義: six perfections

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaṭ-pāramitā)


六度集

Pinyin: Liùdù jí

Korean: Yukdo jip

Japanese: Rokudo shū

Meaning 意義: The Collection of the Six Perfections


六度集經

Pinyin: Liùdùjí jīng

Korean: Yukdojip gyeong

Japanese: Rokudojū kyō

Meaning 意義: Sūtra on the Collection of the Six Perfections


六度果報

Pinyin: liùdù guǒbào

Korean: yukdo gwabo

Japanese: rokudo kahō

Meaning 意義: rewards of the six perfections


六度萬行

Pinyin: liùdù wànxíng

Korean: yukdo manhaeng

Japanese: rokudo mangyō

Meaning 意義: myriad practices subsumed in the six perfections


六度無極

Pinyin: liùdù wújí

Korean: yukdo mugeuk

Japanese: rokudo mugoku

Meaning 意義: unlimited six perfections


六度無極經

Pinyin: Liùdù wújí jīng

Korean: Yukdo mugeuk gyeong

Japanese: Roku domugoku kyō

Meaning 意義: Sūtra on the Collection of the Six Perfections


六度無極集

Pinyin: Liùdù wújí jí

Korean: Yukdo mugeuk jip

Japanese: Rokudo mugoku shū

Meaning 意義: Sūtra on the Collection of the Six Perfections


六德

Pinyin: liù dé

Korean: yuk deok

Japanese: roku toku

Meaning 意義: six attributes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ-guṇa, ṣaṭ-pāramitā)


六念

Pinyin: liù niàn

Korean: yuk nyeom

Japanese: roku nen

Meaning 意義: six kinds of mindfulness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ anusmṛtayaḥ)[Pali cha-anussati-ṭṭhānāni]


六念法

Pinyin: liù niàn fǎ

Korean: yuk nyeom beop

Japanese: roku nen bō

Meaning 意義: six kinds of mindfulness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ anusmṛtayaḥ)


六念處

Pinyin: liù niànchù

Korean: yuk nyeomcheo

Japanese: roku nenjo

Meaning 意義: six bases of mindfulness


六欲

Pinyin: liù yù

Korean: yuk yok

Japanese: roku yoku

Meaning 意義: six desires


六欲四禪

Pinyin: liùyù sìchán

Korean: yugyok saseon

Japanese: rokuyoku shizen

Meaning 意義: six desire heavens and four meditation heavens


六正行

Pinyin: liù zhèngxíng

Korean: yuk jeonghaeng

Japanese: roku shōgyō

Meaning 意義: six correct practices


六欲天

Pinyin: liù yù tiān

Korean: yuk yok cheon

Japanese: roku yoku ten

Meaning 意義: six heavens of the desire realm

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ kāmadeva, ṣaṭ kāmavacarā devāḥ, ṣaṭkāmavacarā deva-nikāyāḥ, ṣaḍ divaukasaḥ, ṣaḍ...deva-nikāyāḥ)[Pali cha-kāma-avacara-devā]{Tib. 'dod lha rigs drug}


六殺

Pinyin: liùshā

Korean: yuksal

Japanese: rokusetsu

Meaning 意義: six kinds of cases concerning crime related to killing


六法

Pinyin: liù fǎ

Korean: yuk beop

Japanese: roppō

Meaning 意義: six dharmas that practitioners are to be mindful of


六法事

Pinyin: liù fǎshì

Korean: yuk beopsa

Japanese: roppōji

Meaning 意義: six precepts


六法戒

Pinyin: liù fǎjiè

Korean: yuk beopgye

Japanese: roppōkai

Meaning 意義: six precepts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śikṣamāṇā, ṣaḍ-dharmāḥ)[Pali sikkhamānā][Pali cha-dhammā]


六波

Pinyin: liùbō

Korean: yukba

Japanese: rokuha

Meaning 意義: six transcendent practices


六波羅蜜

Pinyin: liù pōluómì

Korean: yuk baramil

Japanese: ropparamitsu

Meaning 意義: six perfections

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaṭ-pāramitā, ṣaḍbhiḥpāramitābhiḥ, ṣaṭ-pāramitā-saṃgīti){Tib. pha rol tu phyin pa drug}


六波羅蜜多

Pinyin: liù bōluómìduō

Korean: yuk baramilda

Japanese: ropparamitta

Meaning 意義: six perfections

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaṭ-pāramitā, ṣaḍbhiḥpāramitābhiḥ){Tib. pha rol tu phyin pa drug}


六派哲學

Pinyin: liùpài zhéxué

Korean: yukpa cheolhak

Japanese: roppa tetsugaku

Meaning 意義: six systems of classical Indian philosophy


六種

Pinyin: liù zhǒng

Korean: yuk jong

Japanese: roku shu

Meaning 意義: six kinds; six types

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaṣ, ṣaḍ-vidha){Tib. drug po, rnam pa drug, rnam pa drug po}


六種住

Pinyin: liù zhǒng zhù

Korean: yuk jong ju

Japanese: roku shu jū

Meaning 意義: six bodhisattva stages


六種巧方便

Pinyin: liù zhǒng qiǎo fāngbiàn

Korean: yuk jong gyo bangpyeon

Japanese: roku shu gyō hōben

Meaning 意義: six kinds of skillful means


六種正行

Pinyin: liù zhǒng zhèngxíng

Korean: yuk jong jeonghaeng

Japanese: roku shu shōgyō

Meaning 意義: six kinds of correct practice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samyak-prayoga-vibhāga)


六種殺

Pinyin: liù zhǒngshā

Korean: yuk jongsal

Japanese: roku shusetsu

Meaning 意義: six kinds of cases concerning fault related to killing


六種殺生

Pinyin: liù zhǒng shāshēng

Korean: yuk jong salsaeng

Japanese: roku shu sesshō

Meaning 意義: six kinds of circumstances related to killing


六種決定

Pinyin: liù zhǒng juédìng

Korean: yuk jong gyeoljeong

Japanese: roku shu ketsujō

Meaning 意義: six kinds of certainty


六種波羅蜜

Pinyin: liù zhǒng bōluómì

Korean: yuk jong baramil

Japanese: roku shu haramitsu

Meaning 意義: six transcendent practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaṭ-pāramitā)


六種波羅蜜多

Pinyin: liù zhǒng bōluómìduō

Korean: yuk jong baramilda

Japanese: roku shu haramitta

Meaning 意義: six kinds of transcendent practices


六種因

Pinyin: liù zhǒngyīn

Korean: yuk jong-in

Japanese: roku shuin

Meaning 意義: six kinds of causes


六種染心

Pinyin: liù zhǒng rǎnxīn

Korean: yugjong yeomsim

Japanese: roku shu zenshin

Meaning 意義: six kinds of defiled thought


六種苦行外道

Pinyin: liùzhǒngkǔxíng wàidào

Korean: yukjonggohaeng oedo

Japanese: rokushukugyō gedō

Meaning 意義: six kinds of non-Buddhist asceticism


六種觀

Pinyin: liù zhǒng guān

Korean: yuk jong gwan

Japanese: roku shu kan

Meaning 意義: meditation on the six natures


六種釋

Pinyin: liù zhǒng shì

Korean: yuk jong seok

Japanese: roku shu shaku

Meaning 意義: six interpretations of compound terms


六種隨好

Pinyin: liù zhǒng suíhǎo

Korean: yuk jong suho

Japanese: roku shu zuikō

Meaning 意義: six minor marks


六種意樂

Pinyin: liù zhǒng yìyào

Korean: yukjong uiyo

Japanese: roku shu igyō

Meaning 意義: six kinds of intentions (concerning liberation)


六種攝

Pinyin: liù zhǒng shè

Korean: yukjong seop

Japanese: roku shu shō

Meaning 意義: six ways of taking in


六種攝受

Pinyin: liù zhǒng shèshòu

Korean: yuk jong seopsu

Japanese: roku shu shōju

Meaning 意義: six kinds of taking in [of sentient beings]


六種印

Pinyin: liù zhǒng yìn

Korean: yuk jong in

Japanese: roku shu in

Meaning 意義: six seals


六種性

Pinyin: liù zhǒng xìng

Korean: yuk jong seong

Japanese: roku shu shō

Meaning 意義: six natures


六種妄想縛

Pinyin: liù zhǒng wàngxiǎng fú

Korean: yuk jong mangsang bak

Japanese: roku shu mōsō baku

Meaning 意義: six kinds of deluded conceptual bondage


六種震動

Pinyin: liù zhǒngzhèndòng

Korean: yuk jongjindong

Japanese: roku shushindō

Meaning 意義: six earthquakes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ-vikārāḥ prakampāḥ)


六種倶生惑

Pinyin: liù zhǒng jùshēng huò

Korean: yuk jong gusaeng hok

Japanese: roku shu gushō waku

Meaning 意義: six kinds of innate afflictions


六種外道

Pinyin: liù zhǒng wàidào

Korean: yuk jong oedo

Japanese: roku shu gedō

Meaning 意義: six kinds of non-Buddhist philosophers


六種無倒攝受

Pinyin: liù zhǒng wúdào shèshòu

Korean: yuk jong mudo seopsu

Japanese: roku shu mutō shōju

Meaning 意義: six faultless ways of gathering in sentient beings


六窗一猿

Pinyin: liù chuāng yī yuán

Korean: yuk chang il won

Japanese: roku sō ichi en

Meaning 意義: six windows and one monkey


六箭

Pinyin: liùjiàn

Korean: yukjeon

Japanese: rokusen

Meaning 意義: six arrows


六篇

Pinyin: liùpiān

Korean: yukpyeon

Japanese: rokuhin

Meaning 意義: six grades of crimes


六結

Pinyin: liù jié

Korean: yuk gyeol

Japanese: roku ketsu

Japanese: rokketsu

Meaning 意義: six knots

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. kun tu sbyor ba rnam pa drug}


六經

Pinyin: liù jīng

Korean: yuk gyeong

Japanese: roku kyō

Meaning 意義: six scriptures


六罪人

Pinyin: liùzuìrén

Korean: yukjoein

Japanese: rokuzainin

Meaning 意義: six kinds of offenders


六羅漢

Pinyin: liùluóhàn

Korean: yungnahan

Japanese: rokurakan

Meaning 意義: six arhats


六群比丘

Pinyin: liùqún bǐqiū

Korean: yukgun bigu

Japanese: rokugun biku

Meaning 意義: group of six bhikṣus

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ-vargikā bhikṣavaḥ)[Pali cha-bbaggiyā-bhikkhū]


六論

Pinyin: liùlùn

Korean: yuk non

Japanese: roku ron

Meaning 意義: six [non-Buddhist] treatises


六諦

Pinyin: liù dì

Korean: yuk che

Japanese: roku tai

Meaning 意義: six logical categories

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ-vidhaṃ satyam){Tib. bden pa rnam pa drug}


六譬

Pinyin: liùpì

Korean: yukbi

Japanese: rokuhi

Japanese: roppi

Meaning 意義: six metaphors


六識

Pinyin: liù shì

Korean: yuk sik

Japanese: roku shiki

Meaning 意義: six consciousnesses

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍvijñānāni, ṣaḍ-vijñāna, cakṣuḥ-śrotra-ghrāṇa-jihvā-kāya-mano-vijñāna-dhātu){Tib. rnam shes drug}


六識身

Pinyin: liùshì shēn

Korean: yuksik sin

Japanese: rokushiki shin

Meaning 意義: the [self-] body, comprised of the six consciousnesses

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ-vijñāna-kāyaḥ){Tib. rnam par shes pa drug gi tshogs, rnam par shes pa'i tshogs drug, rnam par shes pa'i tshogs drug po}


六識界

Pinyin: liùshì jiè

Korean: yuksik gye

Japanese: rokushiki kai

Meaning 意義: compositional factors of the six consciousnesses

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ-vijñāna-dhātu)


六賊

Pinyin: liùzéi

Korean: yuk jeok

Japanese: roku soku

Meaning 意義: six thieves


六趣

Pinyin: liùqù

Korean: yuk chwi

Japanese: roku shu

Meaning 意義: six destinies

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ-gati, gati, ṣaḍ-jagati)[Pali cha-gatiyo]{Tib. 'gro ba rigs drug}


六足尊

Pinyin: liùzú zūn

Korean: yukjok jon

Japanese: rokusoku son

Meaning 意義: six-legged Honored One


六足論

Pinyin: Liù zú lùn

Korean: Yuk jok non

Japanese: Roku soku ron

Meaning 意義: six treatises of the Sarvâstivāda school

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ-pāda-śāstra)


六輪

Pinyin: liùlún

Korean: yungnyun

Japanese: rokurin

Meaning 意義: six wheel-turners


六麤

Pinyin: liù cū

Korean: yuk chu

Japanese: roku so

Meaning 意義: six coarse marks


六麤相

Pinyin: liù cūxiàng

Korean: yuk chusang

Japanese: roku sosō

Meaning 意義: six coarse aspects


六齋

Pinyin: liùzhāi

Korean: yukjae

Japanese: rokusai

Meaning 意義: six days of purification


六齋日

Pinyin: liù zhāirì

Korean: yuk jaeil

Japanese: roku sainichi

Japanese: roku sai no hi

Meaning 意義: six days of purification


六决定

Pinyin: liù juédìng

Korean: yuk gyeoljeong

Japanese: roku ketsujō

Meaning 意義: six determinations


六凡

Pinyin: liù fán

Korean: yuk beom

Japanese: roku bon

Meaning 意義: six non-enlightened realms


六凡四聖

Pinyin: liùfán sìshèng

Korean: yukbeom saseong

Japanese: rokubon shishō

Meaning 意義: ten realms


六受

Pinyin: liù shòu

Korean: yuk su

Japanese: roku ju

Meaning 意義: six sensations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ-vedanā)


六受身

Pinyin: liùshòu shēn

Korean: yuksu sin

Japanese: rokuju shin

Meaning 意義: six kinds of sensation [in the body]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ vedanā-kāyāḥ){Tib. tshor ba'i tshogs drug po}


六句

Pinyin: liùjù

Korean: yukgu

Japanese: rokku

Meaning 意義: six phrases


六句義

Pinyin: liùjù yì

Korean: yukgu ui

Japanese: rokukō gi

Meaning 意義: six categories (padārtha) of existence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaṭ padârthāḥ)


六句義勝論派

Pinyin: liùjùyì shènglùn pài

Korean: yukguui seungnonpa

Japanese: rokukōgi shōronha

Meaning 意義: six principles of the Vaiśeṣikas

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ-vaiśeṣika-padârtha){Tib. byed brag pa'i tshig don drug}


六喩

Pinyin: liù yù

Korean: yuk yu

Japanese: roku yu

Meaning 意義: six metaphors


六因

Pinyin: liù yīn

Korean: yug in

Japanese: roku in

Meaning 意義: six kinds of causes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍhetavaḥ, ṣaṭ-kāraṇa, ṣaṭkāraṇāni){Tib. rgyu drug}


六垢

Pinyin: liù gòu

Korean: yuk gu

Japanese: roku ku

Japanese: rokku

Meaning 意義: six defiling factors


六垢法

Pinyin: liù gòu fǎ

Korean: yuk gu beop

Japanese: rok ku hō

Meaning 意義: six defiling factors


六城部

Pinyin: Liù chéng bù

Korean: Yuk seong bu

Japanese: Roku jō bu

Meaning 意義: Six Cities School


六情

Pinyin: liù qíng

Korean: yuk jeong

Japanese: roku jō

Meaning 意義: six emotions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. caksur-ādîndriya, ṣaḍ-indriya, ṣaḍ-ādhyātmikâyatana)


六想

Pinyin: liùxiǎng

Korean: yuksang

Japanese: rokusō

Meaning 意義: six classes of perception

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaṭ-saṃjñā-kāyāḥ)[Pali ṣaḍ-saññā-uppādetabbā]{Tib. 'du shes drug}


六想身

Pinyin: liùxiǎng shēn

Korean: yuksang sin

Japanese: rokusō shin

Meaning 意義: six classes of ideation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaṭ-saṃjñā-kāyāḥ){Tib. 'du shes kyi tshogs drug po}


六方

Pinyin: liù fāng

Korean: yuk bang

Japanese: roppō

Japanese: roku hō

Meaning 意義: six directions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ-digbhāga){Tib. phyogs drug}


六方護念

Pinyin: liùfāng hùniàn

Korean: yukbang honyeom

Japanese: rokuhō gonen

Meaning 意義: maintenance of mindfulness in the six directions


六方禮

Pinyin: liùfānglǐ

Korean: yukbangnye

Japanese: roppōrai

Meaning 意義: homage to the six directions


六方禮經

Pinyin: Liùfāng lǐ jīng

Korean: Yukbang rye gyeong

Japanese: Roppō rai kyō

Meaning 意義: Śṛgālavādasūtra


六染

Pinyin: liùrǎn

Korean: yug-yeom

Japanese: rokuzen

Meaning 意義: six defilements


六染心

Pinyin: liù rǎnxīn

Korean: yuk yeomsim

Japanese: roku zenshin

Meaning 意義: six kinds of defiled mind


六現觀

Pinyin: liù xiànguān

Korean: yuk hyeongwan

Japanese: roku genkan

Meaning 意義: six ways of clearly perceiving presently existent objects


六相

Pinyin: liù xiàng

Korean: yuk sang

Japanese: rokusō

Meaning 意義: six characteristics of conditioned phenomena


六相圓融

Pinyin: liùxiàng uánróng

Korean: yuksang wonyung

Japanese: rokusō enyū

Meaning 意義: six characteristics of conditioned phenomena


六自在王

Pinyin: liù zìzài wáng

Korean: yuk jajae wang

Japanese: roku jizai ō

Meaning 意義: six sovereign rulers


六苦行

Pinyin: liùkǔxíng

Korean: yukgohaeng

Japanese: rokkugyō

Meaning 意義: six [non-Buddhist] austerities


六苦行外道

Pinyin: liù kǔxíng wàidào

Korean: yuk gohaeng oedo

Japanese: roku kugyō gedō

Meaning 意義: six kinds of non-Buddhist asceticism


六裁

Pinyin: liù cái

Korean: yuk jae

Japanese: roku sai

Meaning 意義: six decisions


六親

Pinyin: liù qīn

Korean: yuk chin

Japanese: riku shin

Japanese: roku shin

Meaning 意義: six kinds of blood relations, for which there are various definitions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bandhu)


六觀

Pinyin: liùguān

Korean: yukgwan

Japanese: rokukan

Meaning 意義: six kinds of contemplations


六觀法

Pinyin: liùguānfǎ

Korean: yukgwanbeop

Japanese: rokukanbō

Meaning 意義: six kinds of contemplations


六觀音

Pinyin: Liù Guānyīn

Korean: Yuk Gwaneum

Japanese: Roku Kannon

Japanese: Rokkannon

Meaning 意義: six forms of Avalokiteśvara


六解一亡

Pinyin: liùjiě yīwáng

Korean: yukhae ilmang

Japanese: rokuge ichimō

Meaning 意義: when the six are untied, the one disappears


六觸

Pinyin: liù chù

Korean: yuk chok

Japanese: roku soku

Meaning 意義: six contacts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaṭ sparśāḥ, ṣaḍvidhaḥ sparśaḥ){Tib. reg pa drug}


六觸身

Pinyin: liù chùshēn

Korean: yuk choksin

Japanese: roku sokushin

Meaning 意義: six classes of contact

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaṭ sparśa-kāya)


六觸處

Pinyin: liù chùchù

Korean: yuk chokcheo

Japanese: roku sokusho

Meaning 意義: six perceptual bases of contact

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. reg pa'i skye mched drug, reg pa'i skye mched drug po, reg pa'i skye mched drug po rnams}


六部大乘經

Pinyin: liùbù dàshèng jīng

Korean: yukbu daeseung gyeong

Japanese: rokubu daijō kyō

Meaning 意義: six great Mahāyāna scriptures


六重法

Pinyin: liù zhòng fǎ

Korean: yuk jung beop

Japanese: roku jū hō

Meaning 意義: six grave rules


六隨念

Pinyin: liùsuíniàn

Korean: yuksunyeom/yeom

Japanese: rokuzuinen

Meaning 意義: six kinds of mindfulness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ anusmṛtayaḥ){Tib. rjes su dran pa drug}


六隨眠

Pinyin: liù suímián

Korean: yuk sumyeon

Japanese: roku zuimin

Meaning 意義: six latent propensities

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ-anuśaya, ṣaḍ anuśayāḥ)


六難

Pinyin: liù nán

Korean: yuk nan

Japanese: roku nan

Meaning 意義: six difficult attainments


六離合釋

Pinyin: liù lí héshì

Korean: yungni hapseok

Japanese: riku ri gasshaku

Japanese: roku ri gasshaku

Meaning 意義: six interpretations of compound terms

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaṭ-samāsa)


六八弘誓

Pinyin: liùbā hóngshì

Korean: yukpal hongseo

Japanese: rokuhachi kōzei

Meaning 意義: forty-eight vast vows


六八超世本願

Pinyin: liùbā chāoshì běnyuàn

Korean: yukpal chose bonwon

Japanese: rokuhachi chōse hongan

Meaning 意義: forty-eight world-transcending vows


六劍

Pinyin: liùjiàn

Korean: yukgeom

Japanese: rokken

Meaning 意義: six swords


六卽

Pinyin: liù ji

Korean: yuk jeuk

Japanese: roku soku

Meaning 意義: six [bodhisattva] stages


六卽佛

Pinyin: liù ji fó

Korean: yuk jeuk bul

Japanese: roku soku butsu

Meaning 意義: buddha in six forms


六和

Pinyin: liù hé

Korean: yuk hwa

Japanese: roku wa

Meaning 意義: six ways that monks harmonize with each other


六和敬

Pinyin: liùhé jìng

Korean: yuk hwagyeong

Japanese: roku wakyō

Meaning 意義: six ways that Buddhist practitioners should live in harmony and be sensitive and caring towards each other


六和合

Pinyin: liù héhé

Korean: yuk hwahap

Japanese: roku wagō

Meaning 意義: six combinations


六思身

Pinyin: liùsī shēn

Korean: yuksa sin

Japanese: rokushi shin

Meaning 意義: six classes of intention

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaṭ-cetanā-kāyāḥ){Tib. sems pa'i tshogs drug po}


六愛身

Pinyin: liù ài shēn

Korean: yuk ae sin

Japanese: roku ai shin

Meaning 意義: six classes of craving

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaṭ tṛṣṇā-kāyāḥ)


六瑞

Pinyin: liùruì

Korean: yukseo

Japanese: roku sui

Meaning 意義: six portents


六界

Pinyin: liù jiè

Korean: yuk gye

Japanese: roku kai

Japanese: rokkai

Meaning 意義: six elements

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ-dhātavaḥ, ṣaḍ-dhātūni){Tib. khams drug po dag, 'byung ba drug}


六界聚

Pinyin: liùjiè jù

Korean: yukgye chwi

Japanese: rokkai ju

Meaning 意義: aggregate of the six elements


六畜

Pinyin: liù chù

Korean: yuk chuk

Japanese: roku chiku

Meaning 意義: six animals


六神通

Pinyin: liù shéntōng

Korean: yuk sintong

Japanese: roku jinzū

Meaning 意義: six supernatural powers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ abhijñāḥ){Tib. mngon par shes pa drug po}


六聚罪

Pinyin: liùjùzuì

Korean: yukchwijoe

Japanese: rokujuzai

Meaning 意義: six grades of crimes


六聚戒

Pinyin: liùjùjiè

Korean: yukchwigye

Japanese: rokujukai

Meaning 意義: six grades of crimes


六舟

Pinyin: liùzhōu

Korean: yukju

Japanese: rokushū

Meaning 意義: six boats


六般神足

Pinyin: liùpán shénzú

Korean: yukban sinjok

Japanese: rokuhan jinsoku

Meaning 意義: six portents


六萬藏

Pinyin: liùwàn zàng

Korean: yungman jang

Japanese: rokuman zō

Meaning 意義: sixty thousand verses


六蔽

Pinyin: liù bì

Korean: yuk pye

Japanese: roku hei

Meaning 意義: six obstacles

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ-prakāro vipakṣaḥ, ṣaḍ-vipakṣa*)


六蔽心

Pinyin: liù bìxīn

Korean: yuk pyesim

Japanese: roku heishin

Meaning 意義: six kinds of clouded mind


六行

Pinyin: liù xíng

Korean: yuk haeng

Japanese: roku gyō

Meaning 意義: six practices


六行觀

Pinyin: liùxíng guān

Korean: yukhaeng gwan

Japanese: rokugyō kan

Meaning 意義: six types of contemplation


六通

Pinyin: liù tōng

Korean: yuk tong

Japanese: roku tsū

Meaning 意義: six supernatural powers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ-abhijñā, ṣaḍ-abhijña, abhijñā ṣaḍvidhā)[Pali châbhiññā]


六阿也怛那

Pinyin: liù āyědánà

Korean: yuk ayadalna

Japanese: roku ayatanna

Meaning 意義: six bases of the senses


六阿耶怛那

Pinyin: liù āyédánà

Korean: yuk ayadalna

Japanese: roku ayatanna

Meaning 意義: six bases of the senses


六入

Pinyin: liù rù

Korean: yuk ip

Japanese: roku nyū

Meaning 意義: six bases of the senses

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍāyatana, ṣaḍ-grāma)[Pali saṭ-āyatana]


六十

Pinyin: liùshí

Korean: yuksip

Japanese: rokujū

Meaning 意義: sixty


六合

Pinyin: liù hé

Korean: yuk hap

Japanese: riku gō

Meaning 意義: six combinations


六味

Pinyin: liù wèi

Korean: yuk mi

Japanese: roku mi

Meaning 意義: six flavors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ-rasāḥ){Tib. ro drug}


六地

Pinyin: liùdì

Korean: yukji

Japanese: rokuchi

Meaning 意義: six grounds


六塵

Pinyin: liù chén

Korean: yuk jin

Japanese: roku jin

Meaning 意義: six data fields

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ-viṣaya, ṣaṇṇāṃ viṣayāṇām, ṣaḍ-bāhyâyatana)


六塹

Pinyin: liùqiàn

Korean: yukcham

Japanese: rokusen

Meaning 意義: the six moats

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gati-ṣaṭ)


六境

Pinyin: liù jìng

Korean: yuk gyeong

Japanese: rokkyō

Meaning 意義: six objects

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ viṣayāḥ, ṣaḍsaṃvṛta, saṇṇāṃviṣayāṇām, ṣaḍ-vidheviṣaye, ṣaḍ-viṣaya-dhātavḥ)[Pali cha-visayā]{Tib. yul drug}


六大

Pinyin: liù dà

Korean: yuk dae

Japanese: roku dai

Meaning 意義: six elements

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ-dhātu, ṣaḍ-bhūta){Tib. 'byung ba drug}


六天

Pinyin: liù tiān

Korean: yuk cheon

Japanese: roku ten

Meaning 意義: six heavens

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ divaukasaḥ, ṣaṭ...deva-nikāyāḥ)


六夷

Pinyin: liù yí

Korean: yuk i

Japanese: roku i

Meaning 意義: six forbidden crimes


六如

Pinyin: liù rú

Korean: yuk yeo

Japanese: roku nyo

Meaning 意義: six metaphors


六妄

Pinyin: liùwàng

Korean: yungmang

Japanese: rokumō

Meaning 意義: six deluders


六慧

Pinyin: liù huì

Korean: yuk hye

Japanese: roku e

Meaning 意義: six kinds of wisdom


六時

Pinyin: liùshí

Korean: yuk si

Japanese: roku ji

Meaning 意義: six hours

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaṭsu kāleṣu, ṣaḍ-ṛtu, ṣaṭ-kṛtvas)


六根

Pinyin: liù gēn

Korean: yuk geun

Japanese: rokkon

Japanese: roku kon

Meaning 意義: six faculties

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ-indriya, ṣaḍ...indriyāṇi, cakṣur-ādîndriya, ṣaḍ-āyatana, ṣaḍ-aṅga, ṣaḍ āśrayāḥ)[Pali cha-indriyāni]{Tib. dbang po drug, dbang po drug po}


六物

Pinyin: liù wù

Korean: yuk mul

Japanese: roku motsu

Meaning 意義: six personal belongings of a monk

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ dravyāni)


六祖

Pinyin: liù zǔ

Korean: yuk jo

Japanese: roku so

Meaning 意義: the sixth patriarch


六著

Pinyin: liùzhāo

Korean: yukchak

Japanese: rokujaku

Meaning 意義: six kinds of attachment of mind


六處

Pinyin: liù chù

Korean: yuk cheo

Japanese: roku sho

Meaning 意義: six internal sense bases

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ-āyatana){Tib. skye mched drug}


六衆

Pinyin: liù zhòng

Korean: yuk jung

Japanese: roku shu

Meaning 意義: group of six

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ-vargīya)


六術

Pinyin: liùshù

Korean: yuksul

Japanese: rokujutsu

Meaning 意義: six [ascetic] techniques


六衰

Pinyin: liù shuāi

Korean: yuk soe

Japanese: roku sui

Meaning 意義: six decayers


六道

Pinyin: liùdào

Korean: yukdo

Japanese: rokudō

Meaning 意義: six destinies

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ-gati, ṣaḍ-jagati)[Pali cha-gatiyo]{Tib. 'gro ba rigs drug}


六震

Pinyin: liù zhèn

Korean: yuk jin

Japanese: roku shin

Meaning 意義: six kinds of trembling


六到彼岸

Pinyin: liù dàobǐàn

Korean: yuk dopian

Japanese: roku tō higan

Meaning 意義: six perfections

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaṭ-pāramitāḥ){Tib. pha rol phyin pa drug po}


六十二邪見

Pinyin: liùshíèr xiéjiàn

Korean: yuksibi sagyeon

Japanese: rokujūni jaken

Meaning 意義: sixty-two mistaken views


六十二見

Pinyin: liùshíèr jiàn

Korean: yuksibi gyeon

Japanese: rokujūni ken

Meaning 意義: sixty-two (mistaken) views


六十二見經

Pinyin: Liùshíèr jiàn jīng

Korean: Yuksibi gyeon gyeong

Japanese: Rokujūni ken kyō

Meaning 意義: Sūtra on the Sixty-two Views


六十心

Pinyin: liùshí xīn

Korean: yuksip sim

Japanese: rokujisshin

Japanese: rokujū shin

Meaning 意義: sixty mental states


六卷泥洹經

Pinyin: Liùjuǎn níhuán jīng

Korean: Yukgwon niwon gyeong

Japanese: Rokkan nion kyō

Meaning 意義: Six Fascicle Nirvāṇa Sūtra


六大法性

Pinyin: liù dà fǎxìng

Korean: yuk dae beopseong

Japanese: roku dai hosshō

Meaning 意義: the real natures of the six elements


六大體大

Pinyin: liù dà tǐ dà

Korean: yuk dae che dae

Japanese: roku dai tai dai

Meaning 意義: the six elements in their greater whole


六妙法門

Pinyin: liù miào fǎmén

Korean: yuk myo beommun

Japanese: roku myō hōmon

Meaning 意義: six mysterious dharma gates


六恆住

Pinyin: liù héngzhù

Korean: yuk hangju

Japanese: roku gōjū

Meaning 意義: six perpetual abodes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaṭ sātatyā vihārāḥ){Tib. rtag tu gnas pa drug, rtag tu gnas par bya ba drug, bde bar gnas pa rnam pa drug po}


六成就

Pinyin: liù chéngjiù

Korean: yuk seongchwi

Japanese: roku jōjū

Meaning 意義: six perfections


六時不斷

Pinyin: liùshí bùduàn

Korean: yuksi budan

Japanese: rokuji fudan

Meaning 意義: six periods of unremitting devotions


六時三昧

Pinyin: liùshí sānmèi

Korean: yuksi sammae

Japanese: rokuji zanmai

Meaning 意義: six periods of mental focus


六根五用

Pinyin: liùgēn wǔyòng

Korean: yukgeun oyong

Japanese: rokkon goyō

Meaning 意義: substitution of function of the sense faculties


六根淸淨

Pinyin: liùgēn qingjìng

Korean: yukgeun cheongjeong

Japanese: rokkon shōjō

Meaning 意義: purity of the six senses


六根淸淨位

Pinyin: liùgēn qingjìng wèi

Korean: yukgeun cheongjeong wi

Japanese: rokkon shōjō i

Meaning 意義: stage of the purity of the six faculties


六無常六譬

Pinyin: liù wúcháng liùpì

Korean: yuk musang yukbi

Japanese: roku mujō rokuhi

Meaning 意義: six metaphors for impermanence


六著心

Pinyin: liù zhāo xīn

Korean: yuk chak sim

Japanese: roku jaku shin

Meaning 意義: six kinds of attachment of mind


六道伽陀經

Pinyin: Liùdào qiétuó jīng

Korean: Yukdo gata gyeong

Japanese: Rokudō kada kyō

Meaning 意義: Sūtra of Verses on the Six Destinies


六道佛菩薩

Pinyin: liùdào fópúsà

Korean: yukdo bulbosal

Japanese: rokudōnobutsubosatsu

Japanese: rokudōnobutsubosatsu

Meaning 意義: buddhas and bodhisattvas of the six destinies


六面尊

Pinyin: liùmiànzūn

Korean: yungmyeonjon

Japanese: rokumenson

Meaning 意義: six-faced honored one


六十四書

Pinyin: liùshísì shū

Korean: yuksipsa seo

Japanese: rokujūshi sho

Meaning 意義: sixty-four writings


六十四梵音

Pinyin: liùshísì fànyīn

Korean: yuksipsa beomeum

Japanese: rokujūshi bonon

Meaning 意義: sixty-four brahmanic sounds


六十四眼

Pinyin: liùshísì yǎn

Korean: yuksipsa an

Japanese: rokujūshi gen

Meaning 意義: sixty-four eyes


六合釋

Pinyin: liùhé shì

Korean: yukhap seok

Japanese: rikugasshaku

Japanese: rokugasshaku

Meaning 意義: six interpretations of compound terms

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaṭ-samāsāḥ){Tib. tshig sdud drug}


六地藏

Pinyin: Liù dìzàng

Korean: Yuk Jijang

Japanese: Roku Jizō

Meaning 意義: six manifestations of Kṣitigarbha


六大觀

Pinyin: liù dà guān

Korean: yuk dae gwan

Japanese: roku dai kan

Meaning 意義: meditation on the six elements


六時懺

Pinyin: liù sh íchàn

Korean: yuk si cham

Japanese: roku ji san

Meaning 意義: six periods of confession


六時禮讚

Pinyin: liùshí lǐzàn

Korean: yuksi yechan

Japanese: rokuji raisan

Meaning 意義: six periods of worship


六根懺悔

Pinyin: liùgēn chànhuǐ

Korean: yukgeun chamhoe

Japanese: rokkon zange

Meaning 意義: confession for the sins of the senses


六煩惱

Pinyin: liù fánnǎo

Korean: yuk beonnoe

Japanese: roku bonnō

Meaning 意義: six [primary] afflictions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaṭ kleśāḥ)


六祖壇經

Pinyin: Liùzǔ tánjīng

Korean: Yukjo tangyeong

Japanese: Rokuso dankyō

Japanese: Rokuso dangyō

Meaning 意義: Platform Sūtra of the Sixth Patriarch


六道四生

Pinyin: liùdào sìshēng

Korean: yukdo sasaeng

Japanese: rokudō shishō

Meaning 意義: four kinds of birth in the six destinies


六道四聖

Pinyin: liùdào sìshèng

Korean: yukdo saseong

Japanese: rokudō shishō

Meaning 意義: six [mundane] destinies, and four holy rebirths


六道集經

Pinyin: Liùdào jí jīng

Korean: Yukdo jip gyeong

Japanese: Rokudō shū kyō

Meaning 意義: Sūtra on the Collection of the Six Destinies


六分阿毘曇

Pinyin: Liùfēn āpítán

Korean: Yukbun abidam

Japanese: Rokubun abidon

Meaning 意義: six Part Abhidharma


六十六衆學法

Pinyin: liùshíliù zhòngxué fǎ

Korean: yuksimnyuk junghak beop

Japanese: rokujūroku shugaku hō

Meaning 意義: sixty-six occasions for the training of behavior


六大界

Pinyin: liù dàjiè

Korean: yuk daegye

Japanese: roku daikai

Meaning 意義: six elements

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ-dhātu)


六大神

Pinyin: liùdàshén

Korean: yukdaesin

Japanese: rokudaijin

Meaning 意義: spirits of the six elements


六妙行

Pinyin: liù miàoxíng

Korean: yuk myohaeng

Japanese: roku myōgyō

Meaning 意義: six marvelous practices


六根功德

Pinyin: liùgēn gōngdé

Korean: yukgeun geongdeok

Japanese: rokkon kudoku

Meaning 意義: powers of the six faculties


六根本煩惱

Pinyin: liù gēnběn fánnǎo

Korean: yuk geunbon beonnoe

Japanese: roku konpon bonnō

Meaning 意義: six basic mental defilements

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ-mūla-kleśa){Tib. rtsa nyon drug}


六牙白象

Pinyin: liù yá bái xiàng

Korean: yuk a baek sang

Japanese: roku ge byaku zō

Japanese: roku ge no byakuzō

Meaning 意義: six tusked white elephant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ-danta-pāṇḍara-gaja-pota)


六衆生

Pinyin: liù zhòngshēng

Korean: yuk jungsaeng

Japanese: roku shujō

Meaning 意義: six living beings


六內處

Pinyin: liù nèichù

Korean: yuk naecheo

Japanese: roku naisho

Meaning 意義: six internal sense bases

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ ādyātmika-āyatanāni)


六十卷

Pinyin: liùshíjuǎn

Korean: yuksipgwon

Japanese: rokujukkan

Meaning 意義: sixty fascicles


六外處

Pinyin: liù wàichù

Korean: yuk oecheo

Japanese: roku gesho

Meaning 意義: six external sense-fields

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ bāhya-āyatanāni)


六外道

Pinyin: liù wàidào

Korean: yuk oedo

Japanese: roku gedō

Meaning 意義: six non-Buddhist masters


六妙門

Pinyin: liù miàomén

Korean: yuk myomun

Japanese: roku myōmon

Meaning 意義: six excellent approaches for practicing meditation


六無爲

Pinyin: liù wúwéi

Korean: yuk muwi

Japanese: roku mui

Meaning 意義: six unconditioned [factors]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaḍ-asaṃskṛta)


六祖大師法寶壇經

Pinyin: Liùzǔ dàshī fǎbǎo tán jīng

Korean: Yukjo daesa beopbo dan gyeong

Japanese: Rokuso daishi hōbō dan kyō

Meaning 意義: Dharma Jewel Platform Sūtra of the Great Master the Sixth Patriarch


六門陀羅尼經

Pinyin: Liùmén tuóluóníjīng

Korean: Yungmun darani gyeong

Japanese: Rokumon daranikyō

Meaning 意義: Dhāraṇī of the Six Gates


六門陀羅尼經論

Pinyin: Liù mén tuóluóníjīng lùn

Korean: Yungmun taranigyeong non

Japanese: Roku mon daranikyō ron

Meaning 意義: Commentary on the Dhāraṇī of Six Gates


六大煩惱

Pinyin: liùdà fánnǎo

Korean: yukdae beonnoe

Japanese: rokudai bonnō

Meaning 意義: six great afflictions


六塵境界

Pinyin: liù chén jìngjiè

Korean: yuk jin gyeonggye

Japanese: roku jin kyōgai

Meaning 意義: six objective realms


六內入處

Pinyin: liù nèi rùchù

Korean: yuk nae ipcheo

Japanese: roku nai nyūsho

Meaning 意義: six internal sense bases


六大無礙

Pinyin: liù dà wúài

Korean: yuk dae muae

Japanese: roku dai muge

Meaning 意義: no obstruction among the six elements


兼

Pinyin: jiān

Korean: gyeom

Japanese: ken

Meaning 意義: both

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saha){Tib. bcas pa}


兼但對帶

Pinyin: jiān dàn duì dài

Korean: gyeom dan dae dae

Japanese: ken tan tai tai

Meaning 意義: combined, single, comparative, inclusive


兼帶

Pinyin: jiāndài

Korean: gyeomdae

Japanese: kentai

Meaning 意義: the use of one thing for two or more purposes


兼斷九品惑

Pinyin: jiān duànjiǔpǐn huò

Korean: gyeom dangupum hok

Japanese: ken dankuhon waku

Meaning 意義: cutting off the nine classes of affliction together


兼明

Pinyin: jiānmíng

Korean: gyeommyeong

Japanese: kenmyō

Meaning 意義: also clarifies...


兼利

Pinyin: jiānlì

Korean: gyeomni

Japanese: kenri

Meaning 意義: benefit to self and others


兼備足

Pinyin: jiān bèizú

Korean: gyeom bijok

Japanese: ken bisoku

Meaning 意義: perfect, complete


再

Pinyin: zài

Korean: jae

Japanese: sai

Meaning 意義: again

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. punar, dvis, dvi, dva)


再往

Pinyin: zàiwǎng

Korean: jaewang

Japanese: saiō

Meaning 意義: once again


刊

Pinyin: kān

Korean: gan

Japanese: kan

Meaning 意義: to cut; hew; engrave

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niyata)


刊定記

Pinyin: Kāndìng jì

Korean: Ganjeong gi

Japanese: Kanjō ki

Meaning 意義: Kanding ji


刊經

Pinyin: kān jīng

Korean: gan gyeong

Japanese: kan kyō

Meaning 意義: sūtra publication


刊經都監

Pinyin: Kān jīng dūjiān

Korean: Gangyeong dogam

Japanese: Kankyō token

Meaning 意義: directorate for sūtra publication


初

Pinyin: chū

Korean: cho

Japanese: sho

Meaning 意義: beginning

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adaya, adi, ādi, prathama, pūrva, agrya, acira, apaścima, apūrvaka, āditas, ādya, āpāta, ārabdha, ārambha, eka, tat-prathamatas, tatrâditaeva, nava, purā, purima, pūrva-kāla, prathamatas, prathamāt, prāk, śiśu)


初中後

Pinyin: chū zhong hòu

Korean: cho jung hu

Japanese: sho chū go

Meaning 意義: beginning, middle, and after

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ādi-madhya-paryavasāna, ādi-madhya-anta){Tib. thog ma dang bar dang tha ma}


初中後際

Pinyin: chūzhonghòu jì

Korean: chojunghu je

Japanese: shochūgo sai

Meaning 意義: beginning, middle, and later periods

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. dang po dang bar ma dang tha ma}


初二果

Pinyin: chūèrguǒ

Korean: choigwa

Japanese: shonika

Meaning 意義: the first two fruits of the four fruits of the lesser vehicle path


初位

Pinyin: chūwèi

Korean: chowi

Japanese: shoi

Meaning 意義: first stage


初住

Pinyin: chūzhù

Korean: choju

Japanese: shojū

Meaning 意義: first abode


初修觀菩薩

Pinyin: chūxiūguān púsà

Korean: chosugwan bosal

Japanese: shoshukan bosatsu

Meaning 意義: novice bodhisattvas


初修業

Pinyin: chū xiūyè

Korean: cho sueop

Japanese: sho shugō

Meaning 意義: initial practice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ādi-karmika){Tib. las dang po pa}


初學

Pinyin: chūxué

Korean: chohak

Japanese: shogaku

Meaning 意義: a beginner


初後

Pinyin: chū hòu

Korean: cho hu

Japanese: sho go

Meaning 意義: first and last

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ādy-antika, pūrvâpara)


初心

Pinyin: chū xīn

Korean: cho sim

Japanese: sho shin

Meaning 意義: beginner's mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nava-yāna-saṃprasthita, prathama-citta)


初念

Pinyin: chūniàn

Korean: chonyeom

Japanese: shonen

Meaning 意義: first thought; first moment of thought

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ādye kṣaṇe)


初正信

Pinyin: chū zhèngxìn

Korean: cho jeongsin

Japanese: sho shōshin

Meaning 意義: first stage of correct faith


初歡喜地

Pinyin: chū huānxǐ dì

Korean: cho hwanhui ji

Japanese: sho kangi ji

Meaning 意義: the first, the ground of joy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. muditā)


初緣

Pinyin: chūyuán

Korean: choyeon

Japanese: shoen

Meaning 意義: first condition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samanantara-pratyaya)


初總序

Pinyin: chūzǒngxù

Korean: chochongseo

Japanese: shosōjo

Meaning 意義: preliminary statement

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. mdor bstan pa}


初語

Pinyin: chūyǔ

Korean: choeo

Japanese: shogo

Meaning 意義: the beginning part of a speech


初證得

Pinyin: chū zhèngdé

Korean: cho jeungdeuk

Japanese: sho shōtoku

Meaning 意義: first attainment [of enlightenment]


初證得時

Pinyin: chū zhèngdé shí

Korean: cho jeungdeuk si

Japanese: sho shōtoku ji

Meaning 意義: time of initial attainment


初起

Pinyin: chūqǐ

Korean: chogi

Japanese: shoki

Meaning 意義: initial activation of something


初轉法輪

Pinyin: chū zhuǎn fǎlún

Korean: cho jeon beomnyun

Japanese: sho ten bōrin

Meaning 意義: first turning of the wheel of the dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharmacakra-pravartana, prathama-dharmacakra-pravartana)[Pali dhamma-cakka-pavattana]


初僧祗

Pinyin: chū sēngzhī

Korean: cho seungji

Japanese: sho sōshi

Meaning 意義: first incalculable eon


初因

Pinyin: chūyīn

Korean: choin

Japanese: shoin

Meaning 意義: the first cause

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ādi-kāraṇatva)


初始發心

Pinyin: chūshǐ fāxīn

Korean: chosi balsim

Japanese: shoshi hosshin

Meaning 意義: very first arousal of the intention for enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. dang po sems bskyed pa}


初日

Pinyin: chūrì

Korean: choil

Japanese: shonichi

Meaning 意義: beginning of the day

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. dang po'i nyin mo}


初日分

Pinyin: chūrìfēn

Korean: choilbun

Japanese: shonichinun

Meaning 意義: first part of the day


初更

Pinyin: chū gēng

Korean: cho gyeong

Japanese: sho kō

Meaning 意義: first watch of the night

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prathame yāme)


初相

Pinyin: chūxiàng

Korean: chosang

Japanese: shosō

Meaning 意義: first aspect


初知

Pinyin: chūzhī

Korean: choji

Japanese: shochi

Meaning 意義: the first to know


初禪

Pinyin: chū chán

Korean: cho seon

Japanese: sho zen

Meaning 意義: first meditation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prathama-dhyāna, pūrva-dhyāna)[Pali paṭhama-jjhāna]


初禪三天

Pinyin: chūchán sāntiān

Korean: choseon samcheon

Japanese: shozen santen

Meaning 意義: three levels of the first concentration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-prathaṃ dhyānâdhisthāna){Tib. bsam gtan dang po'i gnam gsum}


初禪定

Pinyin: chū chándìng

Korean: cho seonjeong

Japanese: sho zenjō

Meaning 意義: the first concentration


初禪梵天

Pinyin: chūchán fàntiān

Korean: choseon beomcheon

Japanese: shozen bonten

Meaning 意義: first brahma heaven


初禪天

Pinyin: chū chán tiān

Korean: cho seon cheon

Japanese: sho zen ten

Meaning 意義: first meditation heaven


初能變

Pinyin: chū néngbiàn

Korean: cho neungbyeon

Japanese: sho nōhen

Meaning 意義: first transformer [consciousness]


初增上慧住

Pinyin: chū zēngshànghuì zhù

Korean: cho jeungsanghye ju

Japanese: sho zōjōe jū

Meaning 意義: the first abode of superior wisdom


初夜

Pinyin: chūyè

Korean: choya

Japanese: shoya

Meaning 意義: the first watch of the night

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrva-rātra, prathame yāme, purima-yāma)[Pali paṭhama-yāma]{Tib. nam gyi cha stod}


初期佛教

Pinyin: chūqí fójiào

Korean: chogi bulgyo

Japanese: shoki bukkyō

Meaning 意義: early Buddhism


初果

Pinyin: chū guǒ

Korean: cho gwa

Japanese: sho ka

Meaning 意義: first realization

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. srota-āpanna){Tib. 'bras bu dang po}


初果向

Pinyin: chūguǒxiàng

Korean: chogwahyang

Japanese: shokakō

Meaning 意義: ascending to stream winner

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. srota-āpatti-phala-pratipannaka)


初業

Pinyin: chūyè

Korean: choeop

Japanese: shogō

Meaning 意義: first activity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prathama-karmika){Tib. las thog ma pa, las dang po pa}


初生

Pinyin: chūshēng

Korean: chosaeng

Japanese: shoshō

Meaning 意義: first arises

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jāta){Tib. bltams pa}


初番

Pinyin: chū fān

Korean: cho beon

Japanese: sho ban

Meaning 意義: first part; first stage


初發

Pinyin: chūfā

Korean: chobal

Japanese: shohotsu

Meaning 意義: first arousal [of the enlightened mind]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prathama-prasthāna)


初發心

Pinyin: chū fāxīn

Korean: cho balsim

Japanese: sho hotsushin

Japanese: sho hosshin

Meaning 意義: first arousal of the determination for enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prathama-cittôtpāda, prathama-cittôtpādika, ādi-karmika, nava-yāna-saṃprasthita, prathama-yāna-saṃprasthita)


初發意

Pinyin: chūfāyì

Korean: chobarui

Japanese: shohatsui

Japanese: shohocchi

Meaning 意義: initial arousal of the intention for enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prathama-cittôpādika, prathama-cittôtpāda)


初發意菩薩

Pinyin: chūfāyì púsà

Korean: chobarui bosal

Japanese: shohotsui bosatsu

Meaning 意義: bodhisattva in the initial stage of aspiration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prathama-cittôtpādika-bodhisattva)


初行者

Pinyin: chūxíng zhě

Korean: chohaeng ja

Japanese: shogyō sha

Meaning 意義: novice practitioner

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ādi-karmika)


初靜慮

Pinyin: chū jìnglǜ

Korean: cho jeongnyeo

Japanese: sho jōryo

Meaning 意義: the first concentration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prathama-dhyāna, prathamedhyāne, prathama-dhyānika, prathama-dhyāna-bhūmika, ādya){Tib. bsam gtan dang po}


初靜慮地

Pinyin: chū jìnglǜ dì

Korean: cho jeongnyeo ji

Japanese: sho jōryo chi

Meaning 意義: the level of the first meditation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prathama-dhyāna-bhūmika){Tib. bsam gtan dang po'i sa ba}


初善

Pinyin: chūshàn

Korean: choseon

Japanese: shozen

Meaning 意義: good in the beginning

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ādau kalyāṇam){Tib. thog mar dge ba}


初地

Pinyin: chū dì

Korean: cho ji

Japanese: sho ji

Meaning 意義: first ground

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ādi-bhūmi, prathamā, prathamī)


初時

Pinyin: chūshí

Korean: chosi

Japanese: shoji

Meaning 意義: the initial time


初無漏

Pinyin: chū wúlòu

Korean: cho muru

Japanese: sho muro

Meaning 意義: first [stage of] uncontaminated [practice]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prathama-anāsrava)


初刹那識

Pinyin: chū chànà shì

Korean: cho chalna sik

Japanese: sho setsuna shiki

Meaning 意義: first moment of consciousness


初時教

Pinyin: chūshíjiào

Korean: chosigyo

Japanese: shojikyō

Meaning 意義: first teaching period


刪闍夜

Pinyin: Shānshéyè

Korean: Sansaya

Japanese: Sanjaya

Meaning 意義: Sañjaya


刺那尸棄

Pinyin: Cìnàshīqì

Korean: Janasigi

Japanese: Sekinashiki

Meaning 意義: Ratnaśikhin


刺蕀

Pinyin: cìjí

Korean: jageuk

Japanese: sekikyoku

Meaning 意義: thorns


刻

Pinyin: kè

Korean: gak

Japanese: koku

Meaning 意義: carve

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nālikā, dala)


刻經

Pinyin: kè jīng

Korean: gak gyeong

Japanese: koku kyō

Meaning 意義: engrave scriptures


刻藏

Pinyin: kèzàng

Korean: gakjang

Japanese: kokuzō

Meaning 意義: a woodcut canon


削髮

Pinyin: xiāofǎ

Korean: sakbal

Japanese: sakuhatsu

Meaning 意義: tonsure


剋

Pinyin: kè

Korean: geuk

Japanese: koku

Meaning 意義: to reflect back on; to pay attention to


剋實通論

Pinyin: kèshí tōnglùn

Korean: geuksil tongnon

Japanese: kokujitsu tsūron

Meaning 意義: discuss thoroughly (or evenhandedly) from the standpoint of reality


剋諧

Pinyin: kèxié

Korean: geukhae

Japanese: kokukai

Meaning 意義: harmonises


剋責

Pinyin: kèzé

Korean: geukchaek

Japanese: kokuseki

Meaning 意義: reproaches

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paribhāṣaṇa)


剋捷

Pinyin: kèjié

Korean: geukcheop

Japanese: kokushō

Meaning 意義: overcomes, wins a victory

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yudhyamāna, mahāpuruṣakāra)


剌

Pinyin: là

Korean: ral

Japanese: ratsu

Meaning 意義: to cut, slash


剌竭節

Pinyin: làjiéjié

Korean: nalgaljeol

Japanese: rakasetsu

Meaning 意義: laguḍa


剌那

Pinyin: lànà

Korean: nalna

Japanese: rana

Meaning 意義: jewel


剌那伽羅

Pinyin: Lànàqiéluó

Korean: Nalnagara

Japanese: Ranakara

Meaning 意義: Ratnākara


剌那尸棄

Pinyin: Lànàshīqì

Korean: Nalnasigi

Japanese: Ranashiki

Meaning 意義: Ratnaśikhin


剌闍

Pinyin: làshé

Korean: nalsa

Japanese: raja

Meaning 意義: dirt

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rajas)


剌瑟胝

Pinyin: làsèzhī

Korean: ralseulji

Japanese: rashitei

Meaning 意義: yaṣṭi


前

Pinyin: qián

Korean: jeon

Japanese: zen

Meaning 意義: front

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrva, pūrvaka, agra, purā, prāk, agra-ja, agratas, agram, acarama, atīta, antikāt, antike, arvāk, ādi, ādau, ādya, upari, tad, puratas, purimaka, purimika, pūrva-kāla, pūrvaṃ-gama, pūrvam, pūrvavat, pūrvânta, pūrvika, paurva, paurvaka, paurvika, pratas, pratipannaka, prathama, prāktana, mukham, vihāra, samīpa, saṃmukha, sāmantaka)


前中後

Pinyin: qián zhōng hòu

Korean: jeon jung hu

Japanese: zen chū go

Meaning 意義: before, in between, and after


前事

Pinyin: qiánshì

Korean: jeonsa

Japanese: zenji

Meaning 意義: prior even


前二

Pinyin: qiánèr

Korean: jeon-i

Japanese: zenni

Meaning 意義: prior two

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrvakau dvau)


前世

Pinyin: qián shì

Korean: jeon se

Japanese: zen ze no koto

Japanese: saki no yo

Japanese: zen se no koto

Meaning 意義: previous life

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paurvajanmaka, pūrva, pūrvam, para-loka)


前五識

Pinyin: qián wǔshì

Korean: jeon osik

Japanese: zen goshiki

Meaning 意義: the prior five consciousnesses


前人

Pinyin: qián rén

Korean: jeon in

Japanese: zen nin

Meaning 意義: the person before one


前住

Pinyin: qiánzhù

Korean: jeonju

Japanese: zenjū

Meaning 意義: prior stage


前佛

Pinyin: qián fó

Korean: jeon bul

Japanese: zen butsu

Meaning 意義: former buddha(s)


前導

Pinyin: qiándǎo

Korean: jeondo

Japanese: zendō

Meaning 意義: to guide forward

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrvaṃ-gamaḥ){Tib. sngon du 'gro ba}


前後

Pinyin: qiánhòu

Korean: jeonhu

Japanese: zengo

Meaning 意義: before and after

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paurvāparyeṇa, puraḥ-pṛṣṭhataḥ, pūrvāpara, pūrveṇāpara, pūrveṇāparam){Tib. mdun dang rgyab na, rim gyis mthar chags su, rim gyis, snga ma dang phyi ma, snga ma dang phyi, snga phyi, snga phyir, snga phyis, thog ma dang tha ma}


前後乖反

Pinyin: qiánhòu guāifǎn

Korean: jeonhu goeban

Japanese: zengo kehon

Meaning 意義: contradiction between prior and subsequent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrvāpara-virodhatā){Tib. snga phyi 'gal ba}


前後際

Pinyin: qiánhòujì

Korean: jeonhuje

Japanese: zengosai

Meaning 意義: the very beginning and very end

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrvāparānta){Tib. sngon dang phyi ma'i mtha', sngon gyi mtha' dang phyi ma'i mtha'}


前後際斷

Pinyin: qiánhòu jì duàn

Korean: jeonhu jedan

Japanese: zengo saidan

Meaning 意義: negation of past and future

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrvāntâparānta-paricchinna)


前心

Pinyin: qiánxīn

Korean: jeonsim

Japanese: zenshin

Meaning 意義: prior mental state

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prathama-cittôtpāda, vyutthāna-citta)


前念

Pinyin: qiánniàn

Korean: jeonnyeom

Japanese: zennen

Meaning 意義: preceding instant of thought


前正覺山

Pinyin: Qián zhèngjué shān

Korean: Jeon jeonggak san

Japanese: Zen shōgaku sen

Meaning 意義: Prāgbodhi


前漢

Pinyin: Qián Hàn

Korean: Jeon Han

Japanese: Zen Kan

Meaning 意義: the former Han


前說

Pinyin: qiánshuō

Korean: jeonseol

Japanese: zensetsu

Meaning 意義: explained above

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uktaṃ prāk, pūrvam uktam)


前身

Pinyin: qiánshēn

Korean: jeonsin

Japanese: zenshin

Meaning 意義: former life


前因

Pinyin: qiányīn

Korean: jeonin

Japanese: zenin

Meaning 意義: previous reason; prior cause

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrva-hetu)


前方便

Pinyin: qián fāngbiàn

Korean: jeon bangpyeon

Japanese: zen hōben

Meaning 意義: the prior skillful means

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sāmantaka)


前秦

Pinyin: Qián Qín

Korean: Jeon Jin

Japanese: Zen Shin

Meaning 意義: the former Qín


前前

Pinyin: qiánqián

Korean: jeonjeon

Japanese: zenzen

Meaning 意義: most prior; earliest

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrva-pūrva, pūrvasya){Tib. snga ma snga ma}


前生

Pinyin: qián shēng

Korean: jeon saeng

Japanese: zen shō

Meaning 意義: previous lifetime

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrva-jāta)


前生習氣

Pinyin: qiánshēng xíqì

Korean: jeonsaeng seupgi

Japanese: zenshō jikke

Meaning 意義: previously-arisen karmic impressions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sngon skyes pa'i bag chags}


前行

Pinyin: qiánxíng

Korean: jeonhaeng

Japanese: zengyō

Meaning 意義: a predecessor

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. purato yāyin, pūrva-gama, pūrvaṃ-gama){Tib. dang por 'gro ba, mdun du 'gro ba, sngon du btang nas, sngon du 'gro ba, thog mar 'gro ba}


前際

Pinyin: qián jì

Korean: jeon je

Japanese: zen sai

Meaning 意義: past time

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrvânta, pūrvântika, pūrva-koṭi, atīte, pūrva-yoga){Tib. snga'i skabs, sngon gyi mtha'}


前際隨念

Pinyin: qiánjì suíniàn

Korean: jeonje sunyeom

Japanese: zensai zuinen

Meaning 意義: remembrance of the past [lifetimes]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrvāntam anusmaran){Tib. sngon gyi mtha' rjes su dran pa}


前際倶行

Pinyin: qiánjì jùxíng

Korean: jeonje guhaeng

Japanese: zensai kugyō

Meaning 意義: associated with a prior time

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrvānta-sahagata){Tib. sngon gyi mtha' dang ldan pa}


前非

Pinyin: qiánfēi

Korean: jeonbi

Japanese: zenpi

Meaning 意義: One's prior mistake(s) or error(s)


前則

Pinyin: qiánzé

Korean: jeonjeuk

Japanese: zensoku

Meaning 意義: the prior proposition


前堂

Pinyin: qián táng

Korean: jeon dang

Japanese: zen dō

Meaning 意義: the front hall


前塵

Pinyin: qián chén

Korean: jeon jin

Japanese: zen jin

Meaning 意義: present object(s)


前境

Pinyin: qiánjìng

Korean: jeongyeong

Japanese: zenkyō

Meaning 意義: manifest object

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avabhāsa)


前時

Pinyin: qiánshí

Korean: jeonsi

Japanese: zenji

Meaning 意義: a prior time

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrva-kāla){Tib. sngon gyi dus}


前者

Pinyin: qiánzhě

Korean: jeonja

Japanese: zensha

Meaning 意義: in time past, formerly


前陳

Pinyin: qiánchén

Korean: jeonjin

Japanese: zenchin

Meaning 意義: subject


前所說

Pinyin: qián suǒshuō

Korean: jeon soseol

Japanese: zen shosetsu

Meaning 意義: explained previously

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrva-ukta){Tib. bshad ma thag pa}


前刹那

Pinyin: qián chànà

Korean: jeon chalna

Japanese: zen setsuna

Meaning 意義: the immediately preceding moment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samanantara-kṣana)


前境界

Pinyin: qián jìngjiè

Korean: jeon gyeonggye

Japanese: zen kyōgai

Meaning 意義: world of objects in front of one


剛

Pinyin: gāng

Korean: gang

Japanese: gō

Meaning 意義: hard, strong


剛強

Pinyin: gāngqiáng

Korean: ganggang

Japanese: gōgō

Meaning 意義: stiff; rigid

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. khara){Tib. mi 'jam pa}


剛強相

Pinyin: gāngqiáng xiàng

Korean: ganggang sang

Japanese: gōgō sō

Meaning 意義: rigidity; stiffness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sra ba nyid kyi mtshan nyid}


剛毅

Pinyin: gāngyì

Korean: gangui

Japanese: gōki

Meaning 意義: a strong, unyielding will

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhairya){Tib. brtan pa}


剛決

Pinyin: gāngjué

Korean: ganggyeol

Japanese: gōketsu

Meaning 意義: firm determination

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niścaya, sattva){Tib. nges par 'byung ba, snying stobs}


剛關

Pinyin: gāngguān

Korean: ganggwan

Japanese: gōkan

Meaning 意義: firm gate


剜

Pinyin: wān

Korean: wan

Japanese: wan

Meaning 意義: scoop out


剜燈

Pinyin: wāndēng

Korean: wandeung

Japanese: wantō

Meaning 意義: scoop out and turn into a lamp


剝

Pinyin: bāo

Korean: bak

Japanese: haku

Meaning 意義: strip away; split apart


剝皮

Pinyin: bāopí

Korean: bakpi

Japanese: hakuhi

Meaning 意義: flay, or peel


副

Pinyin: fù

Korean: bu

Japanese: fuku

Meaning 意義: assist


副富値

Pinyin: fùfùzhí

Korean: bubuchi

Japanese: fukufuchi

Meaning 意義: deputy


副寮

Pinyin: fùliaó

Korean: buryo

Japanese: fukuryō

Meaning 意義: assistant manager


劍

Pinyin: jiàn

Korean: geom

Japanese: ken

Meaning 意義: a sword, two-edged sword

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āsika){Tib. ral gri}


劍下分身

Pinyin: jiànxiàfēnshēn

Korean: geomhabunsin

Japanese: kengebunshin

Meaning 意義: to cut a body in half with a single swing of a sword


劍山

Pinyin: jiànshān

Korean: geomsan

Japanese: kensan

Meaning 意義: hill of swords


劍波

Pinyin: Jiànbō

Korean: Geompa

Japanese: Kenpa

Meaning 意義: Kampa


劍輪法

Pinyin: jiànlún fǎ

Korean: geomnyun beop

Japanese: kenrin hō

Meaning 意義: a system of revolving swords for subduing demons


劍蒲

Pinyin: Jiànpú

Korean: Geompo

Japanese: Kenbo

Meaning 意義: Kamboja


劍摩舍帝

Pinyin: jiànmóshèdì

Korean: geommasaje

Japanese: kenmashatai

Meaning 意義: Kāma-śreṣṭha


劍林地獄

Pinyin: jiànlín dìyù

Korean: geomnim jiok

Japanese: kenrin jigoku

Meaning 意義: (Skt. asipattra)


力

Pinyin: lì

Korean: ryeok/yeok(initial)

Japanese: riki

Japanese: ryoku

Meaning 意義: strength

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bala, sthāman, vaśa, śakti, prabhāva, vega, samartha, adhiṣṭhāna, anubhāva, alam, āshipatya, āvedha, utsāha, parākrama, prabalatva, prabhava, prabhāvita, prasabham, balatva, bala-pāramitā, balâdhāna, balika, balin, māhātmya, yatna, lakṣmī, vikrāmin, vīrya, sattva, samarthya){Tib. stobs}


力微劣

Pinyin: lì wēiliè

Korean: yeok miryeol

Japanese: riki miretsu

Meaning 意義: strength is weak

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apratibala)


力波羅蜜

Pinyin: lì bōluómì

Korean: yeo baramil

Japanese: riki haramitsu

Meaning 意義: the perfection of one's powers of discernment and cultivation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bala-pāramitā)


力波羅蜜菩薩

Pinyin: Lì bōluómì púsà

Korean: Yeokbaramil bosal

Japanese: Riki haramitsu bosatsu

Meaning 意義: Vīrya-pāramitā Bodhisattva


力波羅蜜多

Pinyin: lì bōluómìduō

Korean: yeobaramilda

Japanese: riki haramitta

Meaning 意義: transcendent practice of vigor; perfection of vigor

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bala-pāramitā){Tib. stobs kyi pha rol tu phyin pa}


力羸頓

Pinyin: lìléidùn

Korean: yeongnidon

Japanese: rikiruiton

Meaning 意義: bowed, bent down

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avanata){Tib. thebs pa}


力勝

Pinyin: lìshèng

Korean: yeokseung

Japanese: rikishō

Meaning 意義: excellence in terms of strength

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bāla-viśeṣa)


力士

Pinyin: lìshì

Korean: yeoksa

Japanese: rikishi

Meaning 意義: demigod

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vīra, mahābalavān, malla, vīra)


力生

Pinyin: lìshēng

Korean: yeoksaeng

Japanese: rikishō

Meaning 意義: power-born

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upādhāya)


力持

Pinyin: lìchí

Korean: yeokji

Japanese: rikiji

Meaning 意義: maintaining power

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bala-ādhāna)


力者

Pinyin: lìzhě

Korean: yeokja

Japanese: rikisha

Meaning 意義: demigod

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bali)


力到彼岸

Pinyin: lì dàobǐàn

Korean: yeokdopian

Japanese: riki tōhigan

Meaning 意義: perfection of powers


力者法師

Pinyin: lìzhě fǎshī

Korean: yeokja beopsa

Japanese: rikisha hōshi

Meaning 意義: fighting monk


力無畏

Pinyin: lìwúwèi

Korean: yeongmuoe

Japanese: rikimui

Meaning 意義: powers and fearlessness


力持性

Pinyin: lìchí xìng

Korean: yeokji seong

Japanese: rikiji shō

Meaning 意義: tenacity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bala-ādhānatā)


力無所畏

Pinyin: lì wúsuǒwèi

Korean: yeok musooe

Japanese: riki mushoi

Meaning 意義: powers and fearlessness


功

Pinyin: gōng

Korean: gong

Japanese: ku

Japanese: kō

Meaning 意義: efficacy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prayatna){Tib. 'bad pa}


功巧論

Pinyin: Gōngqiǎo lùn

Korean: Gonggyo ron

Japanese: Kukō ron

Meaning 意義: Treatise on the Arts and Sciences


功強

Pinyin: gōngqiáng

Korean: gonggang

Japanese: kugō

Meaning 意義: effectiveness


功德

Pinyin: gōngdé

Korean: gongdeok

Japanese: kudoku

Meaning 意義: merit(s)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puṇya, guṇa, anuśaṃsa, aṅga, anuśaṃsana, anuśaṃsā, ānuśaṃsa, ānuśaṃsā, āveṇika-guṇa, ugra, kuśala-mūla, guṇa-dharmatva, guṇa-pāramitā, guṇa-bhājana, guṇa-yukta, guṇa-ratna, guṇa-varṇa, guṇa-vibhāga, guṇa-vyūha, guṇa-samanvāgata, guṇâbhinna-lakṣaṇa, guṇôpeta, guṇya, dharma, puṇya-jñāna-saṃbhāra, puṇya-pāramitā, puṇyâbhisaṃskāra, bhāgya, maṇi-guṇa, māhātmya, lakṣmī, varṇa, vibhūti, vṛddhi, śirī, śrī, samudāgama, saṃbhāra, susīma, sva-guṇa){Tib. bsod nams, yon tan}


功德位

Pinyin: gōngdé wèi

Korean: geongdeok wi

Japanese: kudoku i

Meaning 意義: level of merits

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anuśaṁsāvasthā)


功德使

Pinyin: gōngdé shǐ

Korean: geongdeok sa

Japanese: kudoku shi

Meaning 意義: envoy to the virtuous


功德殊勝

Pinyin: gōngdé shūshèng

Korean: geongdeok suseung

Japanese: kudoku shushō

Meaning 意義: markedly superior in terms of merit


功德水

Pinyin: gōngdé shuǐ

Korean: geongdeok su

Japanese: kudoku sui

Meaning 意義: lake of the eight excellent attributes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṅgôpeta-pānīya, aṅgôpeta-vāri, argha)


功德池

Pinyin: gōngdé chí

Korean: geongdeok ji

Japanese: kudoku chi

Meaning 意義: lake of the eight excellent attributes


功德賢

Pinyin: Gōngdéxián

Korean: Gongdeokhyeon

Japanese: Kudokuken

Meaning 意義: Guṇabhadra


功德叢林

Pinyin: gōngdé cónglín

Korean: geongdeok chongnim

Japanese: kudoku sōrin

Meaning 意義: grove of merit


功德品

Pinyin: gōngdé pǐn

Korean: geongdeok pum

Japanese: kudoku bon

Meaning 意義: the chapter on merit (in a given text)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. guṇâdhikāra, guṇa-paṭala)


功德相應

Pinyin: gōngdé xiāngyìng

Korean: geongdeok sangeung

Japanese: kudoku sōō

Meaning 意義: bound to merits

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. guṇa-yukta){Tib. yon tan dang ldan pa}


功德華

Pinyin: Gōngdé huā

Korean: Geongdeok hwa

Japanese: Kudoku ke

Meaning 意義: Puṇyatāra


功德藏

Pinyin: gōngdé zàng

Korean: geongdeok jang

Japanese: kudoku zō

Meaning 意義: store of merit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. guṇa-nidhi, puṇya-garbha, guṇa-nidhāna, nidhāna, nidhāna-kośa, puṇya-nidhi, puṇya-skandha, śrī-garbha){Tib. bsod nams kyi phung po}


功德力

Pinyin: gōngdélì

Korean: gongdeongnyeok

Japanese: kudokuriki

Meaning 意義: the power of the merit gained through religious practice


功德福

Pinyin: gōngdé fú

Korean: geongdeok bok

Japanese: kudoku fuku

Meaning 意義: merit, result of meritorious actions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puṇyâbhisaṃskāra)


功德聚

Pinyin: gōngdé jù

Korean: geongdeok chwi

Japanese: kudoku ju

Meaning 意義: replete with all merits

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. guṇa-gaṇa, puṇya-skandha, śrī-ghana)


功德莊嚴

Pinyin: gōngdé zhuāngyán

Korean: gongdeok jangeom

Japanese: kudoku shōgon

Meaning 意義: adornments of merit


功德遊

Pinyin: gōngdé yóu

Korean: geongdeok yu

Japanese: kudoku u

Meaning 意義: meritorious exercise


功德過失

Pinyin: gōngdé guòshī

Korean: geongdeok gwasil

Japanese: kudoku kashitsu

Meaning 意義: merits and faults

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. guṇa-doṣa){Tib. yon tan dang skyon}


功德利

Pinyin: gōngdé lì

Korean: geongdeongni

Japanese: kudoku ri

Meaning 意義: merits and benefits, advantage

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ānuśaṃsā)


功德天

Pinyin: Gōngdé tiān

Korean: Geongdeok cheon

Japanese: Kudoku ten

Meaning 意義: Lakṣmī


功德林

Pinyin: gōngdé lín

Korean: gongdeongnim

Japanese: kudoku rin

Meaning 意義: forest of merit


功德田

Pinyin: gōngdé tián

Korean: geongdeok jeon

Japanese: kudoku den

Meaning 意義: field of merit and virtue

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. guṇa-kṣetra)


功德衣

Pinyin: gōngdé yī

Korean: geongdeok ui

Japanese: kudoku e

Meaning 意義: garment of merits

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kaṭhina)


功德利益

Pinyin: gōngdé lìyì

Korean: geongdeok iik

Japanese: kudoku riyaku

Meaning 意義: merits and benefits

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. guṇa-paryanta)


功德天女

Pinyin: Gōngdé tiānnǚ

Korean: Geongdeok cheonnyeo

Japanese: Kudoku tennyo

Meaning 意義: the sister merit


功勞

Pinyin: gōnglaó

Korean: gongno

Japanese: kurō

Meaning 意義: mendicant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śramaṇa){Tib. ngal ba}


功勳

Pinyin: gōngxūn

Korean: gonghun

Japanese: kukun

Meaning 意義: merits of effort

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. guṇa)


功勳五位

Pinyin: gōngxūn wǔwèi

Korean: gonghun owi

Japanese: kukun goi

Meaning 意義: five stages of practice and their merit


功能

Pinyin: gōngnéng

Korean: gongneung

Japanese: kunō

Meaning 意義: function

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samartha, sāmarthya, śakti, vyāpāra, anuśaṃsa, ānuśaṃsa, utthāna, kāritra, prabhāva, bala, varṇa, vṛtti, śakta, śakya, sakāritra, sva-guṇa, śakti){Tib. mthu}


功力

Pinyin: gōnglì

Korean: gongnyeok

Japanese: kuriki

Meaning 意義: capability,

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śakti, yatna){Tib. mthu}


功功

Pinyin: gōnggōng

Korean: gonggong

Japanese: kōkō

Meaning 意義: perfectly effective


功夫

Pinyin: gōngfū

Korean: gongbu

Japanese: kufu

Meaning 意義: work


功祚

Pinyin: gōngzuò

Korean: gongjo

Japanese: kuso

Japanese: kōso

Meaning 意義: merit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puṇya)


功報

Pinyin: gōngbào

Korean: gongbo

Japanese: kuhō

Meaning 意義: merit, result of meritorious actions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karman)


功用

Pinyin: gōngyòng

Korean: gongyong

Japanese: kuyō

Meaning 意義: function

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kriyā, prayatna, vyāpāra, sāmarthya){Tib. byed pa, 'bad pa, byed pa}


功嘉葛刺思

Pinyin: Gōngjiāgécìsī

Korean: Gonggagaljasa

Japanese: Kukakasekishi

Meaning 意義: Kun-dgāgrags


功用果

Pinyin: gōngyòng guǒ

Korean: gongyong gwa

Japanese: kuyū ka

Meaning 意義: effects of [human] effort

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puruṣakāra-phala)


功用無功用

Pinyin: gōngyòng wú gōngyòng

Korean: gongyong mu gongyong

Japanese: kuyū mu kuyū

Meaning 意義: exertion and non-exertion


匝

Pinyin: zā

Korean: jap

Japanese: sō

Meaning 意義: circumambulate


匿藏

Pinyin: nìzàng

Korean: nikjang

Japanese: nyokuzō

Meaning 意義: hidden storage


半

Pinyin: bàn

Korean: ban

Japanese: nakaba

Japanese: han

Meaning 意義: half

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ardha){Tib. phyed}


半他迦

Pinyin: Bàntājiā

Korean: Bantaga

Japanese: Hantaka

Meaning 意義: Panthaka


半娜

Pinyin: bànnuó

Korean: banna

Japanese: handa

Meaning 意義: breadfruit


半娜裟

Pinyin: bànnuóshā

Korean: bannasa

Japanese: handasa

Meaning 意義: breadfruit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paṇasa)


半字

Pinyin: bàn zì

Korean: ban ja

Japanese: han ji

Meaning 意義: lit. half-word


半座

Pinyin: bàn zuò

Korean: ban jwa

Japanese: han za

Meaning 意義: half of one's seat

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ardhâsana)


半滿

Pinyin: bànmǎn

Korean: ban man

Japanese: han man

Meaning 意義: partial and complete [Buddhist teachings]


半滿二教

Pinyin: bànmǎn èrjiào

Korean: banman igyo

Japanese: hanman nikyō

Meaning 意義: the two teachings of half and full word


半滿教

Pinyin: bànmǎn jiào

Korean: banman gyo

Japanese: hanman kyō

Meaning 意義: partial teachings and complete teachings


半笯嗟

Pinyin: Bànnájiē

Korean: Bannacha

Japanese: Hannasa

Meaning 意義: Punaca


半託伽

Pinyin: Bàntuōqié

Korean: Bantakga

Japanese: Handaka

Meaning 意義: Cūḷa-panthaka


半託迦

Pinyin: Bàntuōjiā

Korean: Bantakga

Japanese: Hantaka

Meaning 意義: Panthaka


半超

Pinyin: bàn chāo

Korean: ban cho

Japanese: han chō

Meaning 意義: half-leaps

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anāgāmin, ūrdhvasrota-parinirvāyin)


半跏趺坐

Pinyin: bànjiā fūzuò

Korean: banga bujwa

Japanese: hanka fuza

Meaning 意義: half-lotus posture


半跏像

Pinyin: bànjiā xiàng

Korean: banga sang

Japanese: hanga zō

Meaning 意義: contemplative sitting image


半跏思惟像

Pinyin: bànjiā sīwéi xiàng

Korean: banga sayu sang

Japanese: hanka shiyui zō

Meaning 意義: contemplative sitting image


半齋

Pinyin: bànzhāi

Korean: banjae

Japanese: hansai

Meaning 意義: half a day's fast


半只

Pinyin: Bànzhǐ

Korean: Banji

Japanese: Hanshi

Meaning 意義: Pāñcika


半嗟笯

Pinyin: Bànjiēná

Korean: Banchana

Japanese: Hansana

Meaning 意義: Punaca


半拏囉[口*縛]悉寧

Pinyin: Bànnáluōmóxīníng

Korean: Bannarabaksilnyeong

Japanese: Handarabashinei

Meaning 意義: White Clothed Avalokiteśvara


半拏囉嚩悉寧

Pinyin: Bànnáluōmóxīníng

Korean: Bannarabaksilnyeong

Japanese: Handarabashinei

Meaning 意義: White Clothed Avalokiteśvara


半擇

Pinyin: bànzé

Korean: bantaek

Japanese: hantaku

Meaning 意義: eunuch


半擇迦

Pinyin: bànzéjiā

Korean: bantaekga

Japanese: hantaka

Meaning 意義: eunuch

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaṇḍhaka, kaṇḍāka){Tib. ma ning}


半自截

Pinyin: bànzìjié

Korean: banjajeol

Japanese: hanjisetsu

Meaning 意義: eunuch


半那娑

Pinyin: bànnàsuō

Korean: bannasa

Japanese: hannasa

Meaning 意義: (Skt. panasa)


半支

Pinyin: Bànzhī

Korean: Banji

Japanese: Hanshi

Meaning 意義: Pāñcika


半支迦

Pinyin: bànzhījiā

Korean: banjiga

Japanese: hanshika

Meaning 意義: music gods

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pāñcika)


半行半坐三昧

Pinyin: bànxíng bànzuò sānmèi

Korean: banhaeng banjwa sammae

Japanese: hangyō hanza zanmai

Meaning 意義: to practice seated and ambulatory meditation for a specified period to remove bad karmasamādhi


半遮羅

Pinyin: bànzhēluó

Korean: banchara

Japanese: hanshara

Meaning 意義: (Skt. pañjara)


半月

Pinyin: bànyuè

Korean: banwol

Japanese: hangetsu

Meaning 意義: half a month

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ardha-māsa, ardha-candra){Tib. zla gam, zla ba phyed}


半者

Pinyin: bànzhě

Korean: banja

Japanese: hansha

Meaning 意義: five

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca)


半鐘

Pinyin: bànzhōng

Korean: banjong

Japanese: hanshō

Meaning 意義: small bell


半天婆羅門

Pinyin: bàntiān póluómén

Korean: bancheon baramun

Japanese: hanten baramon

Meaning 意義: half deva brahmans


半挓迦

Pinyin: bànzhājiā

Korean: bandaga

Japanese: hantaka

Meaning 意義: eunuch


半者佉但尼

Pinyin: bànzhěqūdànní

Korean: banjagudanni

Japanese: hanshakadanni

Meaning 意義: five chewing foods

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañcakhādanīya)


半者珂但尼

Pinyin: bànzhěkēdànní

Korean: banjagadanni

Japanese: hanshakadanni

Meaning 意義: (Skt. pañcakhādanīya)


半者蒲膳尼

Pinyin: bànzhě púshànní

Korean: banja poseonni

Japanese: hansha hozenni

Meaning 意義: (Skt. pañcabhojanīya)


半者蒲闍尼

Pinyin: bànzhě púshéní

Korean: banja posani

Japanese: hansha hojani

Meaning 意義: five proper foods

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañca-bhojanīya)


半月半月

Pinyin: bànyuè bànyuè

Korean: banwol banwol

Japanese: hangetsu hangetsu

Meaning 意義: every half a month; every fifteen days

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anvardha-māsam)


半月半月誦

Pinyin: bànyuè bànyuè sòng

Korean: banwol banwol song

Japanese: hangetsu hangetsu ju

Meaning 意義: recite [the precepts] every fifteen days


卍

Pinyin: wàn

Korean: man

Japanese: man

Meaning 意義: ten thousand


卍字

Pinyin: wànzì

Korean: manja

Japanese: manji

Meaning 意義: swastika

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sauvastika, śrīvatsa, śrī-vatsa, svastika, śrīvatsa-lakṣana, akṣara, nandy-āvarta, lakṣṇa, pūrṇaghaṭa)


卍海

Pinyin: Wànhǎi

Korean: Manhae

Japanese: Mankai

Meaning 意義: Manhae


华严

Pinyin: huāyán

Korean: hwaeom

Japanese: kegon

Meaning 意義: Huayan


博

Pinyin: bó

Korean: bak

Japanese: byaku

Japanese: haku

Meaning 意義: encyclopedic; wide, extensive


博叉

Pinyin: bóchā

Korean: bakcha

Japanese: hakusha

Meaning 意義: a man who is impotent for half a month at a time

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. Pakṣapaṇḍaka)


博叉半擇迦

Pinyin: bóchā bànzéjiā

Korean: bakcha bandaekga

Japanese: hakusha hanchaka

Meaning 意義: partial eunuchs

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pakṣa-paṇḍakā)


博叉般荼迦

Pinyin: bóchā bāntújiā

Korean: bakcha bandaga

Japanese: hakusha handaka

Meaning 意義: partial eunuchs


博士

Pinyin: bóshì

Korean: baksa

Japanese: hakushi

Meaning 意義: a scholar

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dārakācārya)


博施

Pinyin: bóshī

Korean: baksi

Japanese: hakushi

Meaning 意義: to extend broadly


博覽

Pinyin: bólǎn

Korean: bangnam

Japanese: hakuran

Meaning 意義: to have broad master of philosophy and the arts


博戲

Pinyin: bóxì

Korean: bakhui

Japanese: hakugi

Meaning 意義: gambling

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dyūta){Tib. rgyan po}


博吃[卄/芻]

Pinyin: bóchīchú

Korean: bakheulchu

Japanese: hakishu

Meaning 意義: half a month


博吃蒭

Pinyin: bóchīchú

Korean: bakheulchu

Japanese: hakishu

Meaning 意義: half a month


卜

Pinyin: bǔ

Korean: bok

Japanese: boku

Meaning 意義: divination


卜度

Pinyin: bǔ dù

Korean: bokdo

Japanese: bokutaku

Meaning 意義: conjecture, presume


卜羯娑

Pinyin: bǔjiésuō

Korean: bokgalsa

Japanese: bokukasha

Meaning 意義: Skt. paulkasa

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pulkasa)


卜羯姿

Pinyin: bǔjiézī

Korean: bokgalja

Japanese: bokkashi

Meaning 意義: scavenger caste

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pukkaśa)


卽

Pinyin: jí

Korean: jeuk

Japanese: soku

Japanese: zoku

Meaning 意義: to become one

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eva, ananya, evaikyam, ca, tatas, thathaiva, yad idam)


卽中

Pinyin: ji zhōng

Korean: jeuk jung

Japanese: soku chū

Meaning 意義: in between


卽事卽理

Pinyin: jishì jilǐ

Korean: jeuksa jeungni

Japanese: sokuji sokuri

Meaning 意義: identity of phenomena with their underlying principle


卽事而眞

Pinyin: jíshì érzhēn

Korean: jeuksa ijin

Japanese: sokuji nishin

Meaning 意義: phenomena are no different from reality


卽今

Pinyin: ji jīn

Korean: jeuk geum

Japanese: sokkon

Japanese: soku kon

Meaning 意義: [right] now


卽以是事

Pinyin: ji yǐ shì shì

Korean: jeuk i si sa

Japanese: soku i ze ji

Meaning 意義: exactly through these works

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. etaṃ-prakaraṇam)


卽便

Pinyin: jibiàn

Korean: jeukpyeon

Japanese: sokuben

Meaning 意義: directly, thereupon, immediately

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. idānīm, tasyāṃ)


卽便往生

Pinyin: jibiàn wǎngshēng

Korean: jeukpyeon wangsaeng

Japanese: sokuben ōjō

Meaning 意義: to be directly, or immediately reborn


卽便微笑

Pinyin: ji biàn wēixiào

Korean: jeuk pyeon miso

Japanese: soku ben mishō

Meaning 意義: smiled [a bit]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. smita)


卽尋

Pinyin: jixún

Korean: jeuksim

Japanese: sokujin

Meaning 意義: immediately


卽得

Pinyin: jidé

Korean: jeukdeuk

Japanese: so kudoku

Meaning 意義: directly apprehend


卽得往生

Pinyin: jídé wǎngshēng

Korean: jeukdeuk wangsaeng

Japanese: sokudoku ōjō

Meaning 意義: to be reborn


卽心

Pinyin: jixīn

Korean: jeuksim

Japanese: sokushin

Meaning 意義: exactly mind


卽心念佛

Pinyin: jixīnniànfó

Korean: jeuksim yeombul

Japanese: sokushin nenbutsu

Meaning 意義: remembrance of the buddha in this thought


卽心卽佛

Pinyin: jixīn jifó

Korean: jeuksim jeukbul

Japanese: sokushin sokubutsu

Meaning 意義: this mind is precisely buddha


卽心是佛

Pinyin: ji xīn shì fó

Korean: jeuk sim si bul

Japanese: soku shin ze butsu

Meaning 意義: this mind is in itself buddha


卽心成佛

Pinyin: jixīn chéngfó

Korean: jeuksim seongbul

Japanese: sokushin jōbutsu

Meaning 意義: this mind is precisely buddha


卽此

Pinyin: jicǐ

Korean: jeukcha

Japanese: sokushi

Meaning 意義: right here; in this

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tatraiva)


卽空卽假卽中

Pinyin: jikōng jijiǎ jizhōng

Korean: jeukgong jeukga jeukjung

Japanese: sokukū sokuke sokuchū

Japanese: sokkū sokke sokuchū

Meaning 意義: in this moment, empty, provisional, and in between


卽身

Pinyin: jishēn

Korean: jeuksin

Japanese: sokushin

Meaning 意義: is exactly the body


卽身成佛

Pinyin: jíshēn chéngfó

Korean: jeuksin seongbul

Japanese: sokushin jōbutsu

Meaning 意義: the attainment of buddhahood with this very body


卽傳

Pinyin: Jíchuán

Korean: Jeukjeon

Japanese: Sokuden

Meaning 意義: Sokuden


卽於爾時

Pinyin: ji yú ěr shí

Korean: jeuk eo isi

Japanese: soku o ni ji

Meaning 意義: at this [point in] time

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tadā)


卽相卽心

Pinyin: jixiàng jixīn

Korean: jeuksang jeuksim

Japanese: sokusō sokushin

Meaning 意義: form and mind are identical


卽離

Pinyin: ji lí

Korean: jeungni

Japanese: soku ri

Meaning 意義: identity and difference


卽是

Pinyin: jí shì

Korean: jeuk si

Japanese: soku ze

Meaning 意義: namely

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yad idam, yad uta, eva, tad yathā, yat...tad eva, tathā)


卽而

Pinyin: jiér

Korean: jeug-i

Japanese: sokuji

Meaning 意義: then, now

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. athāparam)


卽非

Pinyin: ji fēi

Korean: jeuk bi

Japanese: soku hi

Meaning 意義: identity and difference


卽入

Pinyin: ji rù

Korean: jeuk ip

Japanese: soku nyū

Meaning 意義: directly enters


卽時

Pinyin: jishí

Korean: jeuksi

Japanese: sokuji

Meaning 意義: immediately


卽爲

Pinyin: jiwéi

Korean: jeug-wi

Japanese: sokui

Meaning 意義: it is just...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sati, syāt)


卽如前

Pinyin: ji rúqián

Korean: jeuk yeojeon

Japanese: soku nyozen

Meaning 意義: just like the prior...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. caiva)


卽有卽空

Pinyin: jiyǒu jikōng

Korean: jeugyuj eukgong

Japanese: sokuu sokkū

Meaning 意義: all existent things are emptiness


卿

Pinyin: qīng

Korean: gyeong

Japanese: kyō

Japanese: kei

Meaning 意義: you


厚

Pinyin: hòu

Korean: hu

Japanese: kō

Meaning 意義: thick, dense, heavy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bahula){Tib. mang ba}


厚德

Pinyin: hòudé

Korean: hudeok

Japanese: kōtoku

Meaning 意義: abundantly virtuous


厚葬

Pinyin: hòuzàng

Korean: hujang

Japanese: kōsō

Meaning 意義: a lavish funeral


厚薄

Pinyin: hòubó

Korean: hubak

Japanese: kōhaku

Meaning 意義: thick and thin


原

Pinyin: yuán

Korean: won

Japanese: gen

Meaning 意義: origin, source


原人

Pinyin: yuán rén

Korean: won in

Japanese: gen nin

Meaning 意義: the primal man or spirit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puruṣa)


原人論

Pinyin: Yuánrén lùn

Korean: Wonin non

Japanese: Gennin ron

Meaning 意義: Inquiry into the Origin of Humanity


原因

Pinyin: yuányīn

Korean: wonin

Japanese: genin

Meaning 意義: original cause


原始佛教

Pinyin: yuánshǐ fójiào

Korean: wonsi bulgyo

Japanese: genshi bukkyō

Meaning 意義: early Buddhism


同

Pinyin: tóng

Korean: dong

Japanese: dō

Meaning 意義: the same, one, identical

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sādhāraṇa, sama, samāna, sāmānya, saha, anukṛti, abhinna, avśiṣṭa, upama, eka, eka-ghana, eka-yoga, eka-stha, aikadhyatā, kalpa, tathaiva, tādṛśa, tulya, tulyatā, nirviśeṣa, prakhya, pratīkāśa, yādṛśaḥ..ṭādṛśaḥ, yuga-pad, sa-, sajāti, sabhāga, sabhāgatā, saṃbandha, sahasā, sahita, sākam, sāmānya-gata, sāmya, sārūpya, sārdham, sva){Tib. thun mong ba, mtshungs pa}


同一

Pinyin: tóngyī

Korean: dongil

Japanese: dōichi

Meaning 意義: same

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka, sama)


同事

Pinyin: tóng shì

Korean: dong sa

Japanese: dō ji

Meaning 意義: to cooperate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samānārthatā, eka-kārya, adhikârtha, anyonyaika-kāryatva, eka-kāryatva, saha-kārin, sahâya, sahāyī-bhāva)[Pali samāna-attatā]{Tib. don 'thun pa, don mthun pa}


同事攝

Pinyin: tóngshì shè

Korean: dongsa seop

Japanese: dōji shō

Meaning 意義: cooperation with others to lead them into the truth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samānârthatā-saṃgraha){Tib. don thun pas bsdu bai dngos po}


同事攝事

Pinyin: tóngshì shèshì

Korean: dongsa seopsa

Japanese: dōji shōji

Meaning 意義: cooperation with others to lead them into the truth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samānârthatā-saṃgraha-vastu, samānārthatā){Tib. don 'thun pas bsdu ba'i dngos po, don mthun pa}


同一覺

Pinyin: tóngyī jué

Korean: dongil gak

Japanese: dōichi kaku

Meaning 意義: one and the same enlightenment


同一味

Pinyin: tóngyīwèi

Korean: dongilmi

Japanese: dōichimi

Meaning 意義: unitary taste

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-rasa)


同一味意樂

Pinyin: tóng yīmèi yìyào

Korean: dong ilmi uiyo

Japanese: dō ichimi igyō

Meaning 意義: aspiration of the same taste

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sahaika-āśaya)


同位

Pinyin: tóng wèi

Korean: dong wi

Japanese: dō i

Meaning 意義: same rank

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekatya)


同依釋

Pinyin: tóngyīshì

Korean: donguiseok

Japanese: dōeshaku

Meaning 意義: compound words that where there is equality of dependence between the terms

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karmadhārayaḥ, karmadhārayaḥ){Tib. las 'dzin}


同學

Pinyin: tóng xué

Korean: dong hak

Japanese: dō gaku

Meaning 意義: fellow students

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śikṣā-sāmānya-gata, samānôpādhyāya, sahâyaka, sārdha-vihārin, vayasyaka)


同居

Pinyin: tóngjū

Korean: donggeo

Japanese: dōgo

Meaning 意義: living together

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃvāsa)


同得

Pinyin: tóng dé

Korean: dong deuk

Japanese: dō toku

Meaning 意義: similarly attained

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sāmīcī-pratipanna)


同歸

Pinyin: tóngguī

Korean: donggwi

Japanese: dōki

Meaning 意義: concluding in the same intention


同歸本原

Pinyin: tóng guī běnyuán

Korean: dong gwi bonwon

Japanese: dō ki hongen

Meaning 意義: together return to the origin


同法

Pinyin: tóng fǎ

Korean: dong beop

Japanese: dō hō

Meaning 意義: same dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saha-dhārmika){Tib. chos mthun pa}


同法喩

Pinyin: tóngfǎ yú

Korean: dongbeop yu

Japanese: dōhō yu

Meaning 意義: positive example; an example demonstrating the same properties

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sādharmya-dṛṣṭānta)


同法菩薩

Pinyin: tóngfǎ púsà

Korean: dongbeop bosal

Japanese: dōhō bosatsu

Meaning 意義: bodhisattvas who are in the same level of practice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saha-dhārmika-bodhisattva){Tib. chos mthun pa'i byang chub sems dpa'}


同法者

Pinyin: tóngfǎzhě

Korean: dongbeopja

Japanese: dōhōsha

Meaning 意義: those who are in accord with the Dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saha-dhārmika){Tib. chos mthun pa ba, chos dang mthun pa, chos mthun pa, chos mthun par spyod pa}


同泰寺

Pinyin: Tóngtài sì

Korean: Dongtae sa

Japanese: Dōtai ji

Meaning 意義: Tongtai si


同源

Pinyin: tóngyuán

Korean: dongwon

Japanese: dōgen

Meaning 意義: [to have] the same origin


同滅

Pinyin: tóngmiè

Korean: dongmyeol

Japanese: dōmetsu

Meaning 意義: simultaneous cessation


同緣

Pinyin: tóngyuán

Korean: dongyeon

Japanese: dōen

Meaning 意義: same conditions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-alambana)


同趣

Pinyin: tóngqù

Korean: dongchwi

Japanese: dōshu

Meaning 意義: same destination

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sāmānyôpagamana){Tib. thun mong du 'gyur ba}


同體

Pinyin: tóngtǐ

Korean: dongche

Japanese: dōtai

Japanese: dōtei

Meaning 意義: same body; same essence


同體三寳

Pinyin: tóngtǐ sānbǎo

Korean: dongche sambo

Japanese: dōtai sanbō

Meaning 意義: three treasures, the same in essence


同體三惑

Pinyin: tóngtǐ sānhuò

Korean: dongche samhok

Japanese: dōtai sanwaku

Meaning 意義: three delusions in regard to the same essence


同體智力

Pinyin: tóngtǐ zhìlì

Korean: dongche jiryeok

Japanese: dōtai chiriki

Meaning 意義: wisdom power based on [the awareness that] all beings have the same original nature


同體大悲

Pinyin: tóngtǐ dàbēi

Korean: dongche daebi

Japanese: dōtai no daihi

Meaning 意義: great compassion based on sameness in essence


同體慈悲

Pinyin: tóngtǐ cíbēi

Korean: dongche jabi

Japanese: dōtai no jihi

Meaning 意義: great compassion based on sameness in essence


同參

Pinyin: tóng cān

Korean: dong cham

Japanese: dō san

Meaning 意義: a fellow student under the same teacher


同句義

Pinyin: tóngjùyì

Korean: dongguui

Japanese: dōkugi

Meaning 意義: principle of generality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sāmānya-vaiśeṣikapadârtha){Tib. spyi kyi byed brag pa'i tshig don}


同品

Pinyin: tóng pǐn

Korean: dong pum

Japanese: dō hon

Meaning 意義: same class; positive example

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sabhāga, sapakṣa)


同品一分轉異品遍轉

Pinyin: tóngpǐn yīfēn zhuǎn yìpǐn biànzhuǎn

Korean: dongpum ilbun jeon ipum byeonjeon

Japanese: dōhon ichibun ten ihon henten

Meaning 意義: similar-partial, dissimilar-whole

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sapakṣaikadeśavṛtti vipakṣavyāpī-anaikāntika)


同品定有性

Pinyin: tóngpǐn dìngyǒu xìng

Korean: dongpum jeongyu seong

Japanese: dōhon jōu shō

Meaning 意義: the reason must definitely have same qualities as the proposition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sapakṣe sattvam, sapakṣa evāsti)


同品非有

Pinyin: tóngpǐn fēi yǒu

Korean: dongpum bi yu

Japanese: dōhon hi u

Meaning 意義: the positive example is not applicable


同品非有異品非有

Pinyin: tóngpǐn fēiyǒu yìpǐn fēiyǒu

Korean: dongpum biyu ipum biyu

Japanese: dōhon hiu ihon hiu

Meaning 意義: absence in similar instances and absence in dissimilar instances


同品非有異品有

Pinyin: tóngpǐn fēiyǒu yìpǐn yǒu

Korean: dongpum biyu ipum yu

Japanese: dōhon hiu ihon u

Meaning 意義: absence in similar instances, presence in dissimilar instances


同品非有異品有非有

Pinyin: tóngpǐn fēiyǒu yìpǐn yǒu fēiyǒu

Korean: dongpum biyu ipum yu biyu

Japanese: dōhon hiu ihon u hiu

Meaning 意義: absence in similar instances, both presence and absence in dissimilar instances


同品有

Pinyin: tóngpǐn yǒu

Korean: dongpum yu

Japanese: dōhon u

Meaning 意義: the positive example is completely applicable


同品有非有

Pinyin: tóngpǐn yǒufēiyǒu

Korean: dongpum yubiyu

Japanese: dōhon uhiu

Meaning 意義: the properties of the positive example are not consistently applicable


同品有非有異品非有

Pinyin: tóngpǐn yǒu fēiyǒu yìpǐn fēiyǒu

Korean: dongpum yu biyu ipum biyu

Japanese: dōhon u hiu ihon hiu

Meaning 意義: both presence and absence in similar instances, absence in dissimilar instances


同品有非有異品有

Pinyin: tóngpǐn yǒu fēiyǒu yìpǐn yǒu

Korean: dongpum yu biyu ipum yu

Japanese: dōhon u hiu ihon u

Meaning 意義: both presence and absence in similar instances, and presence in dissimilar instances


同品有非有異品有非有

Pinyin: tóngpǐn yǒu fēiyǒu yìpǐn yǒufēiyǒu

Korean: dongpum yu biyu ipum yubiyu

Japanese: dōhon u hiu ihon uhiu

Meaning 意義: both presence and absence in similar instances, both presence and absence in dissimilar instances


同品有異品非有

Pinyin: tóngpǐn yǒu yìpǐn fēi yǒu

Korean: dongpum yu ipum bi yu

Japanese: dōhon u ihon hi u

Meaning 意義: presence in similar instances and absence in dissimilar instances


同品有異品有

Pinyin: tóngpǐn yǒu yìpǐn yǒu

Korean: dongpum yu ipum yu

Japanese: dōhon u ihon u

Meaning 意義: presence in similar instances and presence in dissimilar instances


同品有異品有非有

Pinyin: tóngpǐn yǒu yìpǐn yǒu fēiyǒu

Korean: dongpum yu ipum yu biyu

Japanese: dōhon u ihon u hiu

Meaning 意義: presence in similar instances, both presence and absence in dissimilar instances


同喩

Pinyin: tóng yù

Korean: dong yu

Japanese: dō yu

Meaning 意義: an example using similarity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dṛṣṭānta){Tib. dpe}


同喩五過

Pinyin: tóngyù wǔguò

Korean: dongyu ogwa

Japanese: dōyu goka

Meaning 意義: five kinds of fallacious positive exemplification


同梵行

Pinyin: tong fànxíng

Korean: dong beomhaeng

Japanese: dō bongyō

Meaning 意義: one who engages in the same pure practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sa-brahma-cārin){Tib. tshangs pa mtshungs par spyod pa}


同梵行者

Pinyin: tóng fànxíng zhě

Korean: dong beomhaeng ja

Japanese: dō bongyō ja

Meaning 意義: one's fellow, who practices the same Brahma-conduct or chastity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sabrahmacārin){Tib. tshangs pa mtshungs par spyod pa}


同相

Pinyin: tóng xiàng

Korean: dong sang

Japanese: dō sō

Meaning 意義: identity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sāmānya-lakṣaṇa, tulyâkāra, ekâāra)


同音

Pinyin: tóngyīn

Korean: dong-eum

Japanese: dōon

Meaning 意義: assist in singing, or intoning


同前

Pinyin: tóngqián

Korean: dongjeon

Japanese: dōzen

Meaning 意義: same as the prior

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tatha-api, pūrvavat)


同生

Pinyin: tóngshēng

Korean: dongsaeng

Japanese: dōshō

Meaning 意義: to be born together


同生同滅

Pinyin: tóngshēng tóngmiè

Korean: dongsaeng dongmyeol

Japanese: dōshō dōmetsu

Meaning 意義: simultaneous arising and ceasing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. lhan cig skye ba dang 'gag pa}


同生天

Pinyin: tóngshēng tiān

Korean: dongsaeng cheon

Japanese: dōshō ten

Meaning 意義: simultaneously born deity


同聽異聞

Pinyin: tóngtīng yìwén

Korean: dongcheong imun

Japanese: dōchō imon

Meaning 意義: hear the same thing and understand it differently


同行

Pinyin: tóngxíng

Korean: donghaeng

Japanese: dōan

Japanese: dōgyō

Japanese: dōkō

Meaning 意義: practice together

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sāha-carya, sabhāga-carita, sama-pravṛtti, samārūḍha){Tib. sgrub par byed pa}


同袍

Pinyin: tóngpaó

Korean: dongpo

Japanese: dōhō

Meaning 意義: close associate; friend


同類

Pinyin: tónglèi

Korean: dongnyu

Japanese: dōrui

Meaning 意義: same class; same type

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jāti, nikāya, sapakṣa, abhāga, sabhāgatā){Tib. rigs, sde pa, mthun pa, skal ba mnyam pa}


同類譬喩

Pinyin: tónglèi pìyù

Korean: dongnyu biyu

Japanese: dōrui hiyu

Meaning 意義: an example exhibiting the same qualities [as the evidence]


同類因

Pinyin: tónglèi yīn

Korean: dongnyu in

Japanese: dōrui in

Meaning 意義: same-type cause

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sabhāga-hetu, sabhāga-hetutva){Tib. skal mnyam gyi rgyu}


同類相應名

Pinyin: tónglèi xiāngyìng míng

Korean: dongnyu sangeung myeong

Japanese: dōrui sōō myō

Meaning 意義: words linked to universals/categorical sets

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jāti-saṁbandha-nāma){Tib. rigs dang 'brel ba'i ming}


同共

Pinyin: tóng gòng

Korean: dong gong

Japanese: dō gū

Meaning 意義: all together

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samaṃ, sabhāga){Tib. mthun pa}


同分

Pinyin: tóng fēn

Korean: dong bun

Japanese: dō bun

Meaning 意義: the factors that make things similar to each other

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sabhāga, nikāya, sabhāgatāvat, sabhāgatā){Tib. cha mthun pa, rigs 'thun pa, skal ba 'dra ba, skal ba mnyam pa}


同塵

Pinyin: tóngchén

Korean: dongjin

Japanese: dōjin

Meaning 意義: mingle with the dust; become the same as the dust


同境

Pinyin: tóngjìng

Korean: donggyeong

Japanese: dōkyō

Meaning 意義: some object(s)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gocara-sāmānya)


同戒

Pinyin: tóngjiè

Korean: donggye

Japanese: dōkai

Meaning 意義: same precepts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samāna-śīlatā){Tib. tshul khrims mtshungs pa}


同教

Pinyin: tóngjiào

Korean: donggyo

Japanese: dōkyō

Meaning 意義: the connotative aspect of the Single Vehicle


同時

Pinyin: tóngshí

Korean: dongsi

Japanese: dōji

Meaning 意義: same time

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sama-kāla, tulya-kāla){Tib. dus gcig tu, de'i tshe byung ba, dus gcig kho nar}


同處

Pinyin: tóngchù

Korean: dongcheo

Japanese: dōsho

Meaning 意義: same spot

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-deśa, saha-cara, sahāvasthāna){Tib. phyogs gcig, lhan cig rgyu ba, lhan cig gnas pa}


同性經

Pinyin: Tóngxìng jīng

Korean: Dongseong gyeong

Japanese: Dōshō kyō

Meaning 意義: Tongxing jing


同所了名

Pinyin: tóng suǒliǎo míng

Korean: dong soryo myeong

Japanese: dō shoryō myō

Meaning 意義: words which are well-known

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratīta-nāma){Tib. grags pa'i ming}


同教一乘

Pinyin: tóngjiào yīshèng

Korean: donggyo ilseung

Japanese: dōkyō ichijō

Meaning 意義: same teaching of the single vehicle


同異句義

Pinyin: tóngyì jùyì

Korean: dongi guui

Japanese: dōi kugi

Meaning 意義: doctrine of particularity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viśeṣa)


同處相違

Pinyin: tóngchùxiāngwéi

Korean: dongcheo sangwi

Japanese: dōshosōi

Meaning 意義: conflicts in the simultaneous presence (of opposites)


同分界

Pinyin: tóngfēnjiè

Korean: dongbungye

Japanese: dōbunkai

Meaning 意義: corresponding realms

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sabhāga-dhātu)


同時具足相應門

Pinyin: tóngshí jùzú xiāngyìngmén

Korean: dongsi gujok sang-eung mun

Japanese: dōji gusoku sōō mon

Meaning 意義: the profound approach of all things producing one another at the same time


同時頓生起

Pinyin: tóngshí dùnshēng qǐ

Korean: dongsi donsaeng gi

Japanese: dōji tonshō ki

Meaning 意義: suddenly arise(s) simultaneously

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. cig car mgo mnyam du 'byung ba}


名

Pinyin: míng

Korean: myeong

Japanese: myō

Meaning 意義: names

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nāman, mantrayate, ākhyā, saṃjñā, kīrti, ākhyāyate, adhivacana, apadeśa, abhidhāna, abhidhīyate, abhipreta, abhyupagamyate, ākhyāta, ity ucyate, iṣṭa, iṣyate, ukta, ucyate, udāhṛta, uddiṣṭa, kila, kīrtana, kīrtita, kīrtti, kṛtvā, khyāta, khyāti, grantha, grahaṇa, jagāda, jñāta, nāmaka, nāma-kāya, nāmatas, nāma-dheya, nāma-paryāya, nirdiśyate, nirvacana, paridīpita, prajñāpayati, prajñapti, prajñapyate, prabhāṣita, prokta, mata, yaśas, yujyate, vacana, vidyate, viśruta, veditavya, vyapadeśa, śabda, śloka, saṃśabdita, saṃkhyā, saṃjñaka, saṃjñita, sat-kāra, saṃmata, siddha, sūcanā, sthānīya, smṛta, syāt)[Pali nāma]{Tib. miṅ, smra bar byed pa}


名之差別

Pinyin: míng zhī chābié

Korean: myeong ji chabyeol

Japanese: myō no shabetsu

Meaning 意義: nominal distinctions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paryāya){Tib. rnam grangs}


名字

Pinyin: míng zì

Korean: myeong ja

Japanese: myō ji

Meaning 意義: name and form

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nāma-rūpa, nirukti, nāman, akṣara, abhidhā, nāma-kāya, nāma-dheya, nāma-pada, nāma-saṃketa, nāmâdhiṣṭhāna, nāmâpadeśa, nirvacana, pratirūpaka, saṃketa, saṃjñā, saṃmata)


名字比丘

Pinyin: míngzì bǐqiū

Korean: myeongja bigu

Japanese: myōji biku

Meaning 意義: a monk in name only

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃjñā-bhikṣu)


名字沙彌

Pinyin: míngzì shāmí

Korean: myeongja sami

Japanese: myōji shami

Meaning 意義: śrāmaṇeras who have ordination names


名字菩薩

Pinyin: míngzì púsà

Korean: myeongja bosal

Japanese: myōji bosatsu

Meaning 意義: bodhisattvas in name only


名[月*葛]

Pinyin: mínglà

Korean: myeongnap

Japanese: myōrō

Meaning 意義: renown and age


名字假設

Pinyin: míng zìjiǎshè

Korean: myeongja gaseol

Japanese: myōji kesetsu

Meaning 意義: verbal (or symbolic) convention

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nāma-saṃketa){Tib. ming dang brda}


名尋思

Pinyin: míngxúnsī

Korean: myeongsimsa

Japanese: myōjinshi

Meaning 意義: investigation of names

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nāma-paryeṣaṇā){Tib. ming yongs su tshol ba}


名尋思所引如實智

Pinyin: míng xúnsī suǒyǐn rúshí zhì

Korean: myeong simsa soin yeosilji

Japanese: myō jinshi shoin nyojitsu chi

Meaning 意義: the cognition of names as they really are based on their investigation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nāmaiṣaṇā-gata-yathā-bhūta-parijñāna, nāmāiṣaṇā-gataṃ yathābhūta-parijñānam){Tib. ming tshol bar gyur pa yang dag pa ji lta ba bzhin du yongs su shes pa}


名德

Pinyin: míngdé

Korean: myeongdeok

Japanese: myōtoku

Meaning 意義: known for virtue

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. maharddhika, mahânubhāva)


名欲

Pinyin: míng yù

Korean: myeong yok

Japanese: myō yoku

Meaning 意義: attachment to fame


名求

Pinyin: míngqiú

Korean: myeonggu

Japanese: myōgu

Meaning 意義: investigation of names

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nāma-paryeṣaṇā)


名稱

Pinyin: míngchēng

Korean: myeongching

Japanese: myōshō

Meaning 意義: fame

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śloka, praśaṃsā, yaśas){Tib. tshigs su bcad pa, bsngags pa, grags pa, snyan pa}


名稱普聞

Pinyin: míngchēng pǔwén

Korean: myeongching bomun

Japanese: myōshō fumon

Meaning 意義: extensively renowned

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dig-vidikṣu yaśaḥ){Tib. phyogs dang phyogs mtshams su grags pa}


名籍

Pinyin: míngjí

Korean: myeongjeok

Japanese: myōjaku

Meaning 意義: register of names


名緣

Pinyin: míngyuán

Korean: myeongyeon

Japanese: myōen

Meaning 意義: conditions for naming

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nāma-ālambana)


名義

Pinyin: míng yì

Korean: myeong ui

Japanese: myō gi

Meaning 意義: words, speech

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nāmârtha, abhidhāna, yathā-ruta)


名義不離

Pinyin: míngyì bùlí

Korean: myeongui bulli

Japanese: myōgi furi

Meaning 意義: no difference between word an meaning


名義集

Pinyin: Míngyì jí

Korean: Myeongui jip

Japanese: Myōgi shū

Meaning 意義: Mingyi ji


名言

Pinyin: míng yán

Korean: myeong-eon

Japanese: myō gon

Meaning 意義: verbal expressions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhidhāyaka, nāman){Tib. brjod pa, tha snyad}


名言種子

Pinyin: míngyán zhǒngzí

Korean: myeong-eon jongja

Japanese: myōgon shūji

Meaning 意義: verbal expression seeds; linguistic seeds


名言習氣

Pinyin: míng yán xíqì

Korean: myeong eon seupgi

Japanese: myō gon jikke

Meaning 意義: karmic impressions of terms and words


名言分別

Pinyin: míngyánfēnbié

Korean: myeong-eon bunbyeol

Japanese: myōgon funbetsu

Meaning 意義: discriminates words

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. brjod pas rab tu rtog par byed pa}


名譽

Pinyin: míng yù

Korean: myeong ye

Japanese: myō yo

Japanese: meiyo

Meaning 意義: reputation, fame

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śloka){Tib. grags pa, snyan pa, tshigs su bcad pa}


名譽利養恭敬

Pinyin: míngyù lìyǎng gōngjìng

Korean: myeongye iyang gonggyeong

Japanese: myōyo riyō kugyō

Meaning 意義: renown, profit, and respect

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lābha-satkāra-pūja)


名身

Pinyin: míng shēn

Korean: myeong sin

Japanese: myō shin

Meaning 意義: collection of words

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nāma-rūpa, nāma-kāya){Tib. ming gi tshogs}


名體

Pinyin: míngtǐ

Korean: myeongche

Japanese: myōtai

Meaning 意義: name and embodiment


名僧

Pinyin: míng sēng

Korean: myeong seung

Japanese: myō sō

Meaning 意義: eminent monk


名句

Pinyin: míngjù

Korean: myeonggu

Japanese: myōku

Meaning 意義: words and phrases


名句文

Pinyin: míng jù wén

Korean: myeong gu mun

Japanese: myō ku mon

Meaning 意義: words, phrases, and sentences

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nāman-pada-vyañjana){Tib. ming dang tsig dang yi ge}


名句文身

Pinyin: míngjù wénshēn

Korean: myeonggu munsin

Japanese: myōku monjin

Meaning 意義: the collection of words, the collection of phrases and the collection of phonemes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nāma-pada-vyañjana-kāya){Tib. ming gi tshogs dang tshig gi tshogs dang yi ge'i tshogs, ming gi tshogs dang tsig gi tshogs dang yi ge'i tshogs}


名想

Pinyin: míngxiǎng

Korean: myeongsang

Japanese: myōsō

Meaning 意義: concepts; notions; names

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nāman, saṃjñā){Tib. ming}


名想言說

Pinyin: míngxiǎngyánshuō

Korean: myeongsangeonseol

Japanese: myōsōgonsetsu

Meaning 意義: words and speech; concepts and language; terms and concepts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nāma-saṃjñābhilāpa){Tib. ming gi 'du shes kyi brjod pa}


名想施設

Pinyin: míng xiǎng shīshè

Korean: myeong sang siseol

Japanese: myō sō sesetsu

Meaning 意義: names, concepts, and designations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. ming dang brdar gdags pa}


名曰

Pinyin: míngyuē

Korean: myeongwal

Japanese: myōetsu

Meaning 意義: called, named

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nāma...)


名目

Pinyin: míngmù

Korean: myeongmok

Japanese: myōmoku

Meaning 意義: title

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paryāya)


名相

Pinyin: míng xiàng

Korean: myeong sang

Japanese: myō sō

Meaning 意義: name and form

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nāma-saṃsthāna)


名相似轉

Pinyin: míng xiāngsì zhuǎn

Korean: myeong sangsa jeon

Japanese: myō sōji ten

Meaning 意義: unfold (develop, evolve, manifest) with a similar name

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nāma-sādṛśyānuvartin){Tib. ming mthun par 'jug pa}


名臈

Pinyin: mínglà

Korean: myeongnap

Japanese: myōrō

Meaning 意義: renown and age


名隨眠

Pinyin: míng suímián

Korean: myeong sumyeon

Japanese: myō zuimin

Meaning 意義: called latent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anuśaya-śabda){Tib. ming gi bag la nyal}


名名

Pinyin: míng míng

Korean: myeong myeong

Japanese: myō myō

Meaning 意義: say, call


名祚

Pinyin: míngzuò

Korean: myeongjo

Japanese: myōso

Meaning 意義: fame


名聞

Pinyin: míng wén

Korean: myeong mun

Japanese: myō mon

Meaning 意義: (Skt. fame)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kīrti, kīrtti, jñātra, nāma-dheya, nāman, yaśaś-citta, yaśo-dharā, varṇa, varṇa-kīrti-śabda, vikhyāta, śloka, sat-kāra){Tib. snyan pa}


名聞利養

Pinyin: míngwén lìyǎng

Korean: myeongmun iyang

Japanese: myōbun riyō

Meaning 意義: fame and wealth


名聞利養念處

Pinyin: míngwén lìyǎng niànchù

Korean: myeongmun riyang yeomcheo

Japanese: myōmon riyō nenjo

Meaning 意義: mindfulness of the cultivation of good reputation


名號

Pinyin: míng hào

Korean: myeong ho

Japanese: myō gō

Meaning 意義: epithet

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nāma-dheya, nāman, adhivacana, nirdeśa, varga, saṃjñā)[Pali nāma-dheya]


名假

Pinyin: míng jiǎ

Korean: myeong ga

Japanese: myō ke

Meaning 意義: names are provisional


名利

Pinyin: mínglì

Korean: myeongni

Japanese: myōri

Meaning 意義: fame and profit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lābha-satkāra, jñātra, śloka)


名數

Pinyin: míngshù

Korean: myeongsu

Japanese: myōshu

Japanese: myōsū

Meaning 意義: be numbered

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. grangs su 'gro ba}


名月

Pinyin: míngyuè

Korean: myeongwol

Japanese: myōgetsu

Meaning 意義: Rare Moon


名爲

Pinyin: míngwéi

Korean: myeongwi

Japanese: myōi

Meaning 意義: it is called

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ucyate){Tib. zhes bya'o}


名聲

Pinyin: míng shēng

Korean: myeong seong

Japanese: myō shō

Meaning 意義: fame

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yaśas, nāman){Tib. ming}


名色

Pinyin: míng sè

Korean: myeong saek

Japanese: myō shiki

Meaning 意義: name and form

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nāma-rūpa, kāya){Tib. ming dang gzugs, ming gzugs}


名衲

Pinyin: míngnà

Korean: myeongnap

Japanese: meisō

Meaning 意義: name and robe


名香

Pinyin: míngxiāng

Korean: myeonghyang

Japanese: myōkō

Meaning 意義: excellent incense

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manojñā-gandha)


名別義通

Pinyin: míngbié yìtōng

Korean: myeongbyeol uitong

Japanese: myōbetsu gitsū

Meaning 意義: different in name but same in meaning


名如來

Pinyin: míng rúlái

Korean: myeong yeorae

Japanese: myō nyorai

Meaning 意義: called thus come

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-prabhāṣita)


名如來藏

Pinyin: míngrúlái zàng

Korean: myeong yeorae jang

Japanese: myō nyorai zō

Meaning 意義: it is called the tathāgatagarbha


名假施設

Pinyin: míng jiǎ shīshè

Korean: myeong ga siseol

Japanese: myō ke sesetsu

Meaning 意義: the term is provisionally established

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. ming tsam gyi brdas gdags pa}


君

Pinyin: jūn

Korean: gun

Japanese: kun

Meaning 意義: noble

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhipati, pati)


君主

Pinyin: jūnzhǔ

Korean: gunju

Japanese: kunshu

Meaning 意義: ruler, monarch

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-rāja){Tib. rgyal po, rje bo}


君子

Pinyin: jūnzí

Korean: gunja

Japanese: kunshi

Meaning 意義: superior man

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣatriya)


君那

Pinyin: jūnnà

Korean: gunna

Japanese: kunna

Meaning 意義: [perhaps] jasmine or oleander


君荼

Pinyin: jūntú

Korean: gunda

Japanese: kunda

Meaning 意義: hole for the fire altar

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuṇḍa, homa)


君荼利

Pinyin: jūntúlì

Korean: gundari

Japanese: kundari

Meaning 意義: vase, bottle


君荼利明王

Pinyin: Jūntúlì míngwáng

Korean: Gundari myeongwang

Japanese: Kundari myōō

Meaning 意義: Amṛta


君持

Pinyin: jūnchí

Korean: gunji

Japanese: kunji

Meaning 意義: pitcher, flask


君遲

Pinyin: jūnchí

Korean: gunji

Japanese: kunchi

Meaning 意義: pitcher

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuṇḍa)


吝惜

Pinyin: lìnxí

Korean: inseok

Japanese: rinshaku

Meaning 意義: stinginess; frugality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. kun tu 'dzin pa}


吞吸

Pinyin: tūnxī

Korean: tanheup

Japanese: gonkyū

Meaning 意義: enslaved

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. granthita){Tib. mdud pa bor ba}


吟

Pinyin: yín

Korean: eum

Japanese: gin

Meaning 意義: chant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gīti)


吟詠

Pinyin: yín yǒng

Korean: eum yeong

Japanese: gon yō

Meaning 意義: chant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gīta){Tib. glu}


吟諷

Pinyin: yín fèng

Korean: eum pung

Japanese: gin pū

Meaning 意義: chant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gīta)


吟風弄月

Pinyin: yínfēng nòngyuè

Korean: eumpung nongwol

Japanese: gonfu rugetsu

Meaning 意義: to recite poetry along with the blowing of the wind, while enjoying a beautiful view of the moon


含

Pinyin: hán

Korean: ham

Japanese: gon

Meaning 意義: contain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saha, gaṃ)


含一

Pinyin: hányī

Korean: hamil

Japanese: gonichi

Meaning 意義: embrace the one; embody the one


含中教

Pinyin: hánzhōng jiào

Korean: hamjung gyo

Japanese: ganchū kyō

Meaning 意義: a middle-period teaching about emptiness


含笑

Pinyin: hánxiào

Korean: hamso

Japanese: gonshō

Meaning 意義: to contain a smile (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. smita){Tib. 'dzum pa}


含笑爲先

Pinyin: hánxiào wéixiān

Korean: hamso wiseon

Japanese: gonshō isen

Meaning 意義: accompanied by a smile (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. smita-pūrvaṃgama)


含識

Pinyin: hánshì

Korean: hamsik

Japanese: ganjiki

Meaning 意義: sentient beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhautika, sattva)[Pali satta]


含情

Pinyin: hán qíng

Korean: ham jeong

Japanese: gan jō

Meaning 意義: containing sentience


含花

Pinyin: hánhuā

Korean: hamhwa

Japanese: gange

Meaning 意義: closed flower


含華

Pinyin: hán huā

Korean: ham hwa

Japanese: gan ge

Meaning 意義: closed flower


含生

Pinyin: hán shēng

Korean: ham saeng

Japanese: gan shō

Meaning 意義: all beings possessing life


吼

Pinyin: hǒu

Korean: hu

Japanese: kō

Japanese: ku

Meaning 意義: lion's roar


吽

Pinyin: hǒu

Korean: hu

Japanese: un

Meaning 意義: Sanskrit syllable hūṃ


吽字義

Pinyin: Hǒngzìyì

Korean: Hujaui

Japanese: Unjigi

Meaning 意義: Unjigi


吽迦囉身

Pinyin: Hǒujiāluōshēn

Korean: Hugarasin

Japanese: Unkarashin

Meaning 意義: Hūṃkāra


吽吽

Pinyin: hǒuhǒu

Korean: huhu

Japanese: unun

Meaning 意義: moo!


吾

Pinyin: wú

Korean: o

Japanese: go

Meaning 意義: I, myself

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aham, ahu)


吾子

Pinyin: wú zǐ

Korean: o ja

Japanese: go shi

Meaning 意義: our child(ren)


吾身

Pinyin: wúshēn

Korean: osin

Japanese: goshin

Meaning 意義: I myself, I


吾我

Pinyin: wú wǒ

Korean: o a

Japanese: go ga

Meaning 意義: self

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ātman, ahaṃ-kāra*)


吿

Pinyin: gào

Korean: go

Japanese: koku

Japanese: kō

Meaning 意義: to address, to tell, to talk, say, speak

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ārocayati, vijñāpayati, anuśrāvayati)


吿汝

Pinyin: gàorǔ

Korean: goyeo

Japanese: kenyo

Meaning 意義: [I] teach you


吿言

Pinyin: gàoyán

Korean: goeon

Japanese: kokugon

Meaning 意義: express, declare, say, utter, proclaim

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parikīrtanatā, āha){Tib. brjod pa, 'di skad du}


吿示

Pinyin: gàoshì

Korean: gosi

Japanese: kokuji

Meaning 意義: proclamation


吿敕

Pinyin: gàochì

Korean: gochik

Japanese: kokuchoku

Meaning 意義: proclaims, announces

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ārocayāmi, ā-jñapti)


吿香

Pinyin: gàoxiāng

Korean: gohyang

Japanese: kokkō

Japanese: kokukō

Meaning 意義: inform by offering incense


告

Pinyin: gào

Korean: go

Japanese: koku

Meaning 意義: to address, to tell, to talk, say, speak

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ārocayati)


呌喚

Pinyin: jiàohuàn

Korean: gyuhwan

Japanese: kyōkan

Meaning 意義: (Skt. Raurava)


呪

Pinyin: zhòu

Korean: ju

Japanese: ju

Meaning 意義: (Skt. mantra)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gsang sngags}


呪五首

Pinyin: Zhòuwǔshǒu

Korean: Juosu

Japanese: Jugoshu

Meaning 意義: Zhouwushou


呪五首能滅衆罪千轉陀羅尼經

Pinyin: Zhòuwǔshǒu néngmiè zhòngzuì qiānzhuǎn tuóluóní jīng

Korean: Juosu neungmyeol jungjoe cheonjeon darani gyeong

Japanese: Jugoshu nōmetsu shūzai senten darani kyō

Meaning 意義: Zhouwushou nengmie zhongzui qianzhuan tuoluoni jing


呪殺

Pinyin: zhòushā

Korean: jusal

Japanese: jusetsu

Meaning 意義: killing through curse


呪罵

Pinyin: zhòumà

Korean: juma

Japanese: jume

Meaning 意義: to curse


呪言

Pinyin: zhòuyán

Korean: jueon

Japanese: jugon

Meaning 意義: a spell, charm


呪魅經

Pinyin: Zhòumèi jīng

Korean: Jumae gyeong

Japanese: Jumi kyō

Meaning 意義: The Sūtra of Incantation against Evil Spirits


呪盜

Pinyin: zhòudào

Korean: judo

Japanese: jutō

Meaning 意義: stealing through charms, spells, etc.


呪術

Pinyin: zhòushù

Korean: jusul

Japanese: jujutsu

Meaning 意義: incantation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mantra, mantra-vidhi){Tib. gsang sngags, gsang sngags kyi cho ga, gsang ba, sngags}


呬摩怛羅

Pinyin: Xìmódáluó

Korean: Heuimadalla

Japanese: Chimatanra

Meaning 意義: Himatala


呼

Pinyin: hū

Korean: ho

Japanese: ko

Meaning 意義: call


呼魔

Pinyin: hūmó

Korean: homa

Japanese: koma

Meaning 意義: homa


呼麼

Pinyin: hūmó

Korean: homa

Japanese: koma

Meaning 意義: homa


呼召

Pinyin: hūzhào

Korean: hojo

Japanese: kojō

Meaning 意義: called, summoned, invited

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āhvāna, āhūta){Tib. bod pa}


呼召假名

Pinyin: hūzhào jiǎmíng

Korean: hojo gamyeong

Japanese: kojō kemyō

Meaning 意義: named by convention

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āhvānāya saṃketaḥ){Tib. bod pa'i brda}


呼呼

Pinyin: hūhū

Korean: hoho

Japanese: koko

Meaning 意義: (Skt. raurava)


呼呼婆

Pinyin: hūhūpó

Korean: hohoba

Japanese: kokoba

Meaning 意義: (Skt. Raurava)


呼格

Pinyin: hūgé

Korean: hogyeok

Japanese: kokyaku

Meaning 意義: vocative case

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āmantraṇa)


呼吸

Pinyin: hūxī

Korean: hoheup

Japanese: kokyū

Meaning 意義: exhale and inhale


呼摩

Pinyin: hūmó

Korean: homa

Japanese: koma

Meaning 意義: (Skt. homa)


呼圖克圖

Pinyin: Hūtúkètú

Korean: Hodogeukdo

Japanese: Kozukokuzu

Meaning 意義: Hutuktu


命

Pinyin: mìng

Korean: myeong

Japanese: myō

Meaning 意義: life

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jīva, jīvita, ājīva, āyus, jantu, jīvikā, jīvitêndriya, jīvin, prāṇa, prāṇin, vādita, saṃsthāpita)


命寶

Pinyin: mìngbǎo

Korean: myeongbo

Japanese: myōhō

Meaning 意義: treasure of life


命求

Pinyin: mìng qiú

Korean: myeong gu

Japanese: myō gu

Meaning 意義: seeking long life


命濁

Pinyin: mìng zhuó

Korean: myeong tak

Japanese: myō joku

Meaning 意義: impurity of human life

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āyuṣ-kaṣāya, āyuḥ-kaṣāya){Tib. tshe snyigs ma}


命終

Pinyin: mìngzhōng

Korean: myeongjong

Japanese: myōjū

Meaning 意義: to reach the end of one's life

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. maraṇa, kṛta-āyus, mṛtyu, cyuti)[Pali maraṇa]


命終之後

Pinyin: mìngzhōng zhī hòu

Korean: myeongjong ji hu

Japanese: myōshū no go

Meaning 意義: after dying

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kāla-gata, cyutvā)


命終心

Pinyin: mìngzhōng xīn

Korean: myeongjong sim

Japanese: myōshū shin

Meaning 意義: the state of one's mind as a one approaches death


命終時

Pinyin: mìngzhōng shí

Korean: myeongjong si

Japanese: myōshū ji

Meaning 意義: time of dying

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cyuti-kāla, maraṇa-kāla-samaya){Tib. shi bar gyur pa de'i tshe na}


命終時識

Pinyin: mìngzhōngshí shì

Korean: myeongjongsi sik

Japanese: myōshūji shiki

Meaning 意義: consciousness at the time of death


命緣

Pinyin: mìngyuán

Korean: myeongyeon

Japanese: myōen

Meaning 意義: conditions of life

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jīvita-pariṣkāra){Tib. 'tsho ba bsgrub pa, srog gi rkyen}


命梵

Pinyin: mìngfàn

Korean: myeongbeom

Japanese: myōbon

Meaning 意義: life and purity


命盡死

Pinyin: mìngjìnsǐ

Korean: myeongjinsa

Japanese: myōjinshi

Meaning 意義: natural death


命禪

Pinyin: Mìngchán

Korean: Myeongseon

Japanese: Myōzen

Meaning 意義: Myōzen


命自在

Pinyin: mìng zìzài

Korean: myeong jajae

Japanese: myō jizai

Meaning 意義: power of longevity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āyur-vaśitā)


命藤

Pinyin: mìngténg

Korean: myeongdeung

Japanese: myōtō

Meaning 意義: rope of life


命難

Pinyin: mìngnán

Korean: myeongnan

Japanese: myōnan

Meaning 意義: life's hardships

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. srog gi bar chad, srog gi phyir}


命難因緣

Pinyin: mìng nán yīnyuán

Korean: myeong nan inyeon

Japanese: myō nan innen

Meaning 意義: difficult causes and conditions of life

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jīvita-hetoḥ){Tib. srog gi phyir}


命命

Pinyin: mìngmìng

Korean: myeongmyeong

Japanese: myōmyō

Meaning 意義: jīvakajīvaka

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jīvakajīvaka, jīvajīvaka, jīvaṃjīvaka, jīvakajīvaka)


命命鳥

Pinyin: mìngmìng niǎo

Korean: myeongmyeong jo

Japanese: myōmyō chō

Meaning 意義: a bird with two heads

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jīvaṃ-jīvaka){Tib. shang shang te'u}


命邊際受

Pinyin: ming biānjì shòu

Korean: myeong byeonje su

Japanese: myō hensai ju

Meaning 意義: the feeling of the end of life

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. srog gi mthar pa'i tshor ba}


命題

Pinyin: mìngtí

Korean: myeongje

Japanese: myōdai

Meaning 意義: thesis, proposition


命光

Pinyin: mìngguāng

Korean: myeonggwang

Japanese: myōkō

Meaning 意義: light of a life


命天

Pinyin: Mìngtiān

Korean: Myeongcheon

Japanese: Myōten

Meaning 意義: Jīva


命我

Pinyin: mìng wǒ

Korean: myeong a

Japanese: myō ga

Meaning 意義: living

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jīva)


命根

Pinyin: mìng gēn

Korean: myeong geun

Japanese: myō kon

Meaning 意義: life force;

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jīvitendriya, jīvita-indriya, āyus, jīvita, jivitêndriya){Tib. srog gi dbang po, srog gi dbang po}


命者

Pinyin: mìng zhě

Korean: myeong ja

Japanese: myō sha

Meaning 意義: living being

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jīva, āyuṣmat, jīvâkhyā, jīvin){Tib. srog, rog}


命道沙門

Pinyin: mìngdào shāmén

Korean: myeongdo samun

Japanese: myōdō shamon

Meaning 意義: a monk who takes the Way as his life

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. lam gyi phyir 'tsho ba}


呾

Pinyin: dá

Korean: dal

Japanese: ta

Meaning 意義: to scold


呾你也他

Pinyin: dánǐyětā

Korean: dalniyata

Japanese: tachijiyata

Meaning 意義: (Skt. tadyathā)


呾[仁-二+爾]也他

Pinyin: dánǐyětā

Korean: dalniyata

Japanese: taniyata

Meaning 意義: (Skt. tadyathā)


呾羅斯

Pinyin: Dáluósī

Korean: Dallasa

Japanese: Tarashi

Meaning 意義: Talas


呾叉始羅

Pinyin: Dáchāshǐluó"dáchāshǐluó"

Korean: Dalchasira

Japanese: Tasashira

Meaning 意義: Takṣaśīlā


呾儞也他

Pinyin: dánǐyětā

Korean: dalniyata

Japanese: taniyata

Meaning 意義: (Skt. tadyathā)


呾蜜

Pinyin: Dámì

Korean: Dalmil

Japanese: Tamitsu

Meaning 意義: Termed


呾刹那

Pinyin: dáchànà

Korean: dalchalna

Japanese: tasetsuna

Meaning 意義: (Skt. tatkṣaṇa)


呾喇健

Pinyin: Dálǎjiàn

Korean: Dallageon

Japanese: Taraken

Meaning 意義: Talekān


呾摩栗底

Pinyin: Dámólìdǐ

Korean: Dalmaryulji

Japanese: Taimarittei

Meaning 意義: Tāmralipti


呿

Pinyin: kā

Korean: ga

Japanese: kya

Meaning 意義: to gape


和

Pinyin: hé

Korean: hwa

Japanese: wa

Meaning 意義: to be soft


和上

Pinyin: héshàng

Korean: hwasang

Japanese: wajō

Meaning 意義: a senior monk (a teacher-monk) who has the authority to administer the precepts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upādhyāya)


和伽羅

Pinyin: héqiéluó

Korean: hwagara

Japanese: wagara

Meaning 意義: (Skt. vyākaraṇa)


和伽羅那

Pinyin: héqiéluónà

Korean: hwagarana

Japanese: wakarana

Meaning 意義: vyākaraṇa


和休經

Pinyin: Héxiū jīng

Korean: Hwahyu gyeong

Japanese: Wakyū kyō

Meaning 意義: Sūtra of the Relaxation of the Crown Prince


和修吉

Pinyin: Héxiūjí

Korean: Hwasugil

Japanese: Washukitsu

Meaning 意義: Vāsuki


和尚

Pinyin: héshàng

Korean: hwasang

Japanese: washō

Japanese: ōshō

Meaning 意義: preceptor

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upādhāya)[Pali upajjhāya]


和泥合水

Pinyin: héní héshuǐ

Korean: hwani hapsu

Japanese: wadei gassui

Meaning 意義: smeared with mud and drenched with water


和淑

Pinyin: héshú

Korean: hwasuk

Japanese: washuku

Meaning 意義: gentle, mild

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. madhura)


和羅那

Pinyin: héluónà

Korean: hwarana

Japanese: warana

Meaning 意義: prediction of future buddhahood

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyākaraṇa)


和諍

Pinyin: hézhēng

Korean: hwajaeng

Japanese: wasō

Meaning 意義: reconciling differences; harmonizing disputes


和輪

Pinyin: hélún

Korean: hwaryun

Japanese: warin

Meaning 意義: Varuṇa


和僧

Pinyin: hésēng

Korean: hwaseung

Japanese: wasō

Meaning 意義: monk's community


和僧海

Pinyin: hésēnghǎi

Korean: hwaseunghae

Japanese: wasōkai

Meaning 意義: monk's community sea


和闐

Pinyin: Hétián

Korean: Hwajeon

Japanese: Waten

Meaning 意義: Khotan


和雅

Pinyin: hé yǎ

Korean: hwa a

Japanese: wa ge

Meaning 意義: gentle and refined

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. madhura, mano-jña){Tib. yid du 'ong ba}


和雅音

Pinyin: héyǎyīn

Korean: hwaaeum

Japanese: wagaon

Meaning 意義: harmonious sounds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. maṇju-ghoṣa)


和雜

Pinyin: hézá

Korean: hwajap

Japanese: wazō

Meaning 意義: blurred

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyatimiśra, miśraka, miśrī-bhāva){Tib. 'dres pa}


和音天子

Pinyin: Héyīn tiānzǐ

Korean: Hwaeum cheonja

Japanese: Waon tenshi

Meaning 意義: Manojñasvara


和好

Pinyin: héhǎo

Korean: hwaho

Japanese: wakō

Meaning 意義: putting together again, joining together

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratisaṃdhāna){Tib. bsdum pa, dga' ba, mthun par bya ba}


和敬

Pinyin: héjìng

Korean: hwagyeong

Japanese: wakyō

Meaning 意義: reverent harmony

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sāmīcī){Tib. mthun pa, 'dud pa, phyag bya ba}


和敬業

Pinyin: héjìng yè

Korean: hwagyeong eop

Japanese: wakyō gō

Meaning 意義: respectful and harmonious activity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sāmīcī-karman, sāmīcī-karman){Tib. 'dud pa, 'dud pa'i las, 'dud par bya ba, phyag bya ba'i las}


和敬行

Pinyin: héjìng xíng

Korean: hwagyeong haeng

Japanese: wakyō gyō

Meaning 意義: practicing harmoniously

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sāmīcī-pratipanna){Tib. mthun par zhugs pa}


和顏

Pinyin: héyán

Korean: hwaan

Japanese: wagan

Meaning 意義: a pleasant countenance


和南

Pinyin: hénán

Korean: hwanam

Japanese: wanan

Meaning 意義: obeisance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vandana)


和合

Pinyin: héhé

Korean: hwahap

Japanese: wagō

Meaning 意義: unified

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃgraha, samagra, samyoga, saṃnipāta, sāmagrī, saṃyoga, saṃgati, pratisaṃdhāna, abhinipāta, abhisaṃghātayati, abhisaṃbadhyate, āmiśrita, upamiśra, aikya, kalala, ghaṭṭayati, caya, nipāta, parigraha, pariṣvaṅga, pari-ṣvaj, piṇḍa, piṇḍaya, pratisaṃdhānīya, pratisaṃdhīyate, prayukta, prayuktatva, prayuñjīta, prayoga, prasaṅga, miśrī-bhāva, yojana, yojayati, vyāmiśra, śleṣayati, saṃyukta, saṃyuta, saṃyojana, saṃvasat, saṃśliṣṭa, saṃsarga, saṃskṛta, saṃhita, saṃkalana, saṃkula, saṃketa, saṃkleśa, saṃgama, saṃgamya, saṃghāta, saṃcaya, saṃdhi-sāmagrī, saṃnikarṣa, saṃnipatita, saṃniveśa, samavadhāna, samavahita, samavāya, samasta, samāpanna, samāyuktavat, samudaya, samudita, samūha, sametu, saṃbaddha, saṃbandha, saṃbhāra, saṃbhṛta, saha-kārin, saha-ja, sāṃnipātika, sāmagrya, sārāyaṇīya, sārdham, sugrīva){Tib. tshogs pa, kha sbyor}


和會

Pinyin: hé huì

Korean: hwa hoe

Japanese: wa e

Meaning 意義: to adjust


和睦

Pinyin: hémù

Korean: hwamok

Japanese: wamoku

Meaning 意義: concord, harmony


和視

Pinyin: héshì

Korean: hwasi

Japanese: washi

Meaning 意義: looks at gently


和順

Pinyin: héshùn

Korean: hwasun

Japanese: wajun

Meaning 意義: compliant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anukūla, sāmīcī, sākhilya*)


和香

Pinyin: héxiāng

Korean: hwahyang

Japanese: wakō

Meaning 意義: blended incense

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gandha-vikṛti-)


和合不離

Pinyin: héhé bùlí

Korean: hwahap bulli

Japanese: wagō furi

Meaning 意義: insoluble union

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. phrad par 'gyur ba}


和合義

Pinyin: héhé yì

Korean: hwahap ui

Japanese: wagō gi

Meaning 意義: sense of conjunction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃgamārtha){Tib. ldan pa'i don}


和合識

Pinyin: héhé shì

Korean: hwahap sik

Japanese: wagō shiki

Meaning 意義: combining consciousness


和合識相

Pinyin: héhé shì xiàng

Korean: hwahapsik sang

Japanese: wagōshiki sō

Meaning 意義: compound consciousness


和合轉

Pinyin: héhé zhuǎn

Korean: hwahap jeon

Japanese: wagō ten

Meaning 意義: harmonized function; unified activity


和夷羅

Pinyin: héyíluó

Korean: hwaira

Japanese: waira

Meaning 意義: (Skt. vajra)


和夷羅洹閱叉

Pinyin: Héyíluóhuányuèchā

Korean: Hwairawonyeolcha

Japanese: Wairaoneisa

Meaning 意義: Vajrapāṇi


和香丸

Pinyin: héxiāng wán

Korean: hwahyang hwan

Japanese: wakō gan

Meaning 意義: blended incense


和合僧

Pinyin: héhé sēng

Korean: hwahap seung

Japanese: wagō sō

Meaning 意義: gathering of monks

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃgha, samagra-saṃgha, saṃgha-sāmagrī){Tib. dge 'dun mthun pa, dge 'dun}


和合句義

Pinyin: héhé jùyì

Korean: hwahap guui

Japanese: wagō kugi

Meaning 意義: the combining of words and their meanings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃgraha-padârtha){Tib. 'du ba'i tshig don}


和合因

Pinyin: héhéyīn

Korean: hwahabin

Japanese: wagōin

Meaning 意義: intermingling cause


和合相

Pinyin: héhé xiàng

Korean: hwahap sang

Japanese: wagō sō

Meaning 意義: characteristic of that which is compounded (storehouse consciousness)


和光同塵

Pinyin: héguāngtóngchén

Korean: hwagwang dongjin

Japanese: wakō dōjin

Meaning 意義: dim the radiance and mingle with the dust


和須蜜

Pinyin: Héxūmì

Korean: Hwasumil

Japanese: Washumitsu

Meaning 意義: Vasumitra


和須蜜多

Pinyin: Héxūmìduō

Korean: Hwasumilda

Japanese: Washumitta

Meaning 意義: Vasumitra


和合性

Pinyin: héhé xìng

Korean: hwahapseong

Japanese: wagō shō

Meaning 意義: harmonization

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sāmagrī){Tib. spyod pa mthun pa'i tshogs}


和合時

Pinyin: héhé shí

Korean: hwahap si

Japanese: wagō ji

Meaning 意義: time of combination

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prayogeṇa)


和合衆

Pinyin: héhé zhòng

Korean: hwahap jung

Japanese: wagō shū

Japanese: wagō shu

Meaning 意義: saṃgha as a harmonized group


和脩吉

Pinyin: Héxiūjí

Korean: Hwasugil

Japanese: Washuki

Meaning 意義: Vāsuki


和須吉

Pinyin: Héxūjí

Korean: Hwasugil

Japanese: Washukitsu

Meaning 意義: Vāsuki


咎

Pinyin: jiù

Korean: gu

Japanese: ku

Meaning 意義: fault, blame, mistake, error, offense, sin

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dosa)


咎悔

Pinyin: jiùhuǐ

Korean: guhoe

Japanese: kyūke

Meaning 意義: repents, regrets


唯

Pinyin: wéi

Korean: yu

Japanese: tada

Japanese: yui

Meaning 意義: only

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eva, mātra, mātraka, mātratā, kevala, bhos, anyatra, eka, eka-tāna, ekadhā, ekânta, ekânte, ekântena, etāvat, kevalam, khalu, jātu, tan-mārta, tu, tv eva, nityam, bho, re, hi, he)


唯一

Pinyin: wéiyī

Korean: yuil

Japanese: yuiichi

Meaning 意義: only one

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka){Tib. gcig pu}


唯不善

Pinyin: wéi bùshàn

Korean: yu bulseon

Japanese: yui fuzen

Meaning 意義: only unwholesome

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekānta-akuśala)


唯一住

Pinyin: wéiyīzhù

Korean: yuilju

Japanese: yuiichijū

Meaning 意義: only one abode

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-vihāritva){Tib. gcig pur gnas pa}


唯事

Pinyin: wéishì

Korean: yusa

Japanese: yuiji

Meaning 意義: a bare entity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vastu-mātra){Tib. dngos po tsam}


唯一大事

Pinyin: wéi yī dàshì

Korean: yu il daesa

Japanese: yui ichi daiji

Meaning 意義: only one great matter


唯住

Pinyin: wéizhù

Korean: yuju

Japanese: yuijū

Meaning 意義: just [only] stay


唯佛與佛

Pinyin: wéi fó yǔ fó

Korean: yu bul yeo bul

Japanese: yui butsu yo butsu

Meaning 意義: nobody but the buddhas


唯但

Pinyin: wéidàn

Korean: yudan

Japanese: yuidan

Meaning 意義: only


唯心

Pinyin: wéi xīn

Korean: yu sim

Japanese: yui shin

Meaning 意義: mind-only

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-mātra, svacitta-mātra)


唯心法界

Pinyin: wéixīn fǎjiè

Korean: yusim beopgye

Japanese: yuishin hokkai

Meaning 意義: dharma-realm of mind-only


唯心訣

Pinyin: Wéixīn jué

Korean: Yusim gyeol

Japanese: Yuishin ketsu

Meaning 意義: Weixin jue


唯心論

Pinyin: wéixīn lùn

Korean: yusim non

Japanese: yuishin ron

Meaning 意義: idealism


唯心偈

Pinyin: wéixīn jié

Korean: yusim gye

Japanese: yuishin ge

Meaning 意義: mind-only verse


唯緣

Pinyin: wéiyuán

Korean: yuyeon

Japanese: yuien

Meaning 意義: only conditions [not causes]


唯說

Pinyin: wéishuō

Korean: yuseol

Japanese: yuisetsu

Meaning 意義: called nothing other than...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avadhāraṇa, upalabdhi)


唯識

Pinyin: wéishì

Korean: yusik

Japanese: yuishiki

Meaning 意義: consciousness-only

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vijñapti-mātratā, vijñapti-mātra, citta-mātra)


唯識中道

Pinyin: wéishì zhōngdào

Korean: yusik jungdo

Japanese: yuishiki chūdō

Meaning 意義: the middle path of consciousness-only


唯識二十論

Pinyin: Wéishì èrshí lùn

Korean: Yusik isip non

Japanese: Yuishiki nijū ron

Meaning 意義: Twenty Verses on Consciousness-only


唯識二十論述記

Pinyin: Wéishì èrshí lùn shùjì

Korean: Yusik isip non sulgi

Japanese: Yuishiki nijūron jukki

Meaning 意義: Wéishì èrshí lun shuji


唯識五重

Pinyin: wéishì wǔzhòng

Korean: yusik ojung

Japanese: yuishiki gojū

Meaning 意義: fivefold consciousness-only


唯識三十論

Pinyin: Wéishì sānshí lùn

Korean: Yusik samsim non

Japanese: Yuishiki sanjū ron

Meaning 意義: Thirty Verses on the Vijñapti-mātra Treatise


唯識三十論頌

Pinyin: Wéishì sānshí lùn sòng

Korean: Yusik samsimnon song

Japanese: Yuishiki sanjū ron ju

Meaning 意義: Thirty Verses on the Vijñapti-mātra Treatise


唯識三十頌

Pinyin: Wéishì sānshí sòng

Korean: Yusik samsip song

Japanese: Yuishiki sanjū shō

Meaning 意義: Triṃśikā


唯識佛教

Pinyin: wéishì fójiào

Korean: yusik bulgyo

Japanese: yuishiki bukkyō

Meaning 意義: Consciousness-only Buddhism


唯識修道五位

Pinyin: wéishì xiūdào wǔwèi

Korean: yusik sudo owi

Japanese: yuishiki shudō no goi

Meaning 意義: the five stages of cultivating the Yogācāra path


唯識宗

Pinyin: wéishì zōng

Korean: Yusik jong

Japanese: Yuishiki shū

Meaning 意義: Consciousness-only school


唯識學說

Pinyin: wéishì xuéshuō

Korean: yusik hakseol

Japanese: yuishiki gakusetsu

Meaning 意義: the teaching of consciousness-only


唯識家

Pinyin: wéishì jiā

Korean: yusik ga

Japanese: yuishiki ke

Meaning 意義: yogācāra philosopher


唯識實性

Pinyin: weishi shíxìng

Korean: yusik silseong

Japanese: yuishiki jisshō

Meaning 意義: true nature of consciousness-only

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vijñapti-mātratā)


唯識派

Pinyin: wéishì pài

Korean: yusik pa

Japanese: yuishiki ha

Meaning 意義: Consciousness-only school


唯識義

Pinyin: weishi yì

Korean: yusik ui

Japanese: yuishiki gi

Meaning 意義: doctrine of consciousness-only

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vijñapti-mātratā)


唯識說

Pinyin: wéishì shuō

Korean: yusik seol

Japanese: yuishiki setsu

Meaning 意義: the doctrine of cognition-only


唯識論

Pinyin: Wéishì lùn

Korean: Yusik non

Japanese: Yuishiki ron

Meaning 意義: Wéishì lun


唯識論者

Pinyin: wéishì lùnzhě

Korean: yusing nonja

Japanese: yuishiki ronsha

Meaning 意義: advocate of consciousness-only

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vijñāna-vādin)


唯識述記

Pinyin: Wéishì shùjì

Korean: Yusik sulgi

Japanese: Yuishiki jukki

Meaning 意義: Weishi shuji


唯證相應

Pinyin: wéizhèng xiāngyìng

Korean: yujeung sangeung

Japanese: yuishō sōō

Meaning 意義: only associated with enlightenment


唯識觀

Pinyin: wéishì guān

Korean: yusik gwan

Japanese: yuishiki kan

Meaning 意義: contemplation of consciousness-only


唯識智

Pinyin: weishi zhì

Korean: yusik ji

Japanese: yuishiki chi

Meaning 意義: cognition of consciousness-only

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vijñapti-mātra-jñāna)


唯識百法

Pinyin: wéishì bǎifǎ

Korean: yusik baekbeop

Japanese: yuishiki hyakuhō

Meaning 意義: one hundred elements (dharmas)


唯識理

Pinyin: wéishìlǐ

Korean: yusingni

Japanese: yuishikiri

Meaning 意義: principle of consciousness only

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vijñapti-mātratā)


唯識所變

Pinyin: wéishì suǒbiàn

Korean: yusik sobyeon

Japanese: yuishiki shohen

Meaning 意義: nothing but the transformations of consciousness


唯識所現

Pinyin: weishi suǒxiàn

Korean: yusik sohyeon

Japanese: yuishiki shogen

Meaning 意義: nothing but the manifestation of consciousness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rnam par rig pa tsam gyis rab tu phye ba}


唯識圓教

Pinyin: wéishì yuánjiào

Korean: yusik wongyo

Japanese: yuishiki engyō

Meaning 意義: the perfect teaching of consciousness only


唯識無境

Pinyin: wéishì wújìng

Korean: yusik mugyeong

Japanese: yuishiki mukyō

Meaning 意義: only consciousness and no [external] objects

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vijñapti-mātratā-anartha)


唯名

Pinyin: wéi míng

Korean: yu myeong

Japanese: yui myō

Meaning 意義: name only

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nāma-mātra)


唯眞

Pinyin: wéizhēn

Korean: yujin

Japanese: yuishin

Meaning 意義: only true; only real


唯假

Pinyin: wéijiǎ

Korean: yuga

Japanese: yuike

Meaning 意義: merely designation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajñapti-mātra){Tib. btags pa tsam, btags pa tsam du zad, 'dogs pa}


唯有

Pinyin: wéiyǒu

Korean: yuyu

Japanese: yuiu

Meaning 意義: there is only...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. etāvat, nānyatra, mātra){Tib. 'ba' zhig, de dag tu zad, 'gyur ba kho nar zad, tsam du zad, tsam zad, tsam}


唯無

Pinyin: wéi wú

Korean: yu mu

Japanese: yui mu

Meaning 意義: nothing but non-existence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhāva-mātra)


唯然

Pinyin: wéirán

Korean: yuyeon

Japanese: yuizen

Japanese: yuinen

Meaning 意義: yes, please do so


唯色

Pinyin: wéisè

Korean: yusaek

Japanese: yuishiki

Meaning 意義: only form


唯除

Pinyin: wéichú

Korean: yuje

Japanese: yuijo

Meaning 意義: only except for...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anyatra)


唯願

Pinyin: wéiyuàn

Korean: yuwon

Japanese: yuigan

Meaning 意義: politely order or request


唯如來能知

Pinyin: wéirúlái néngzhī

Korean: yu yeorae neungji

Japanese: yui nyorai nōchi

Meaning 意義: only the tathāgatas are able to understand


唯有事

Pinyin: wéiyǒushì

Korean: yuyusa

Japanese: yuiuji

Meaning 意義: bare entity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vastu-mātra){Tib. dngos po tsam}


唯有客想

Pinyin: wéiyǒu kèxiǎng

Korean: yuyu gaeksang

Japanese: yuiu kyakusō

Meaning 意義: all there is, is adventitious perceptions


唯有識

Pinyin: wéiyǒushì

Korean: yuyusik

Japanese: yuiushiki

Meaning 意義: only consciousness exists


唯物論

Pinyin: wéiwù lùn

Korean: yumul ron

Japanese: yuimotsu ron

Meaning 意義: materialism


唯有爾所

Pinyin: wéiyǒu ěrsuǒ

Korean: yuyu iso

Japanese: yuiu nisho

Meaning 意義: only this (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. etāvad eva)


唯分別

Pinyin: wéi fēnbié

Korean: yu bunbyeol

Japanese: yui funbetsu

Meaning 意義: only discriminated

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kalpa-mātra)


唯境無識

Pinyin: wéi jìng wú shì

Korean: yu gyeong mu sik

Japanese: yui kyō mu shiki

Meaning 意義: only objects, no consciousness


唯除煩惱

Pinyin: wéichú fánnǎo

Korean: yuje beonnoe

Japanese: yuijo bonnō

Meaning 意義: only removes afflictions


唯無色性

Pinyin: wéi wúsèxìng

Korean: yu musaekseong

Japanese: yui mushikishō

Meaning 意義: only formless

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gzugs med pa tsam gyi bdag nyid}


問

Pinyin: wèn

Korean: mun

Japanese: mon

Meaning 意義: question

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paripraśna, paripṛcchā, praśna, praśnaṃ aprākṣīt, pṛcchā, pṛcchati, pṛṣṭa){Tib. yongs su 'dri ba, bkri ba, dri ba dris pa, dri ba, 'dri ba, dris pa, zhu ba zhus pa, zhu ba, zhus pa}


問法印

Pinyin: wènfǎ yìn

Korean: munbeop in

Japanese: monhō in

Meaning 意義: the manual sign indicating the putting of a question


問答

Pinyin: wèndá

Korean: mundap

Japanese: mondō

Meaning 意義: question and answer

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pṛcchā-visarjana){Tib. dri ba dang lan glan pa, dris pa'i lan gdab pa, 'dri ba dang lan gdab pa}


問訊

Pinyin: wènxùn

Korean: munsin

Japanese: monjin

Meaning 意義: to inquire

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratisaṃmodana, abhivādana, abhibhāṣaṇa, abhibhāṣin, abhilāpin, ālāpin, saṃstava){Tib. gsong por smra ba, gus par smra ba, mngon du smra ba, mngon par smra ba, smra ba}


問訉

Pinyin: wènfàn

Korean: munbeom

Japanese: monbon

Meaning 意義: to make inquiry


問難

Pinyin: wènnán

Korean: munnan

Japanese: monnan

Meaning 意義: question, demand, interrogate, inquire.

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praśnaṃ pṛṣṭaḥ, vimarda){Tib. dkrugs pa, zhu ba zhus pa}


問者

Pinyin: wènzhě

Korean: munja

Japanese: monja

Meaning 意義: inquirer

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prāśnika)


啞

Pinyin: yǎ

Korean: a

Japanese: a

Meaning 意義: dumb

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eḍa, eḍamūka)


啞[口*瓦]囉孤答尼耶

Pinyin: Yǎwǎluógūdáníyé

Korean: Awaragodamniya

Japanese: Agūrakotōniya

Meaning 意義: Aparagodāna


啞子得夢

Pinyin: yǎzǐdémèng

Korean: aja deuk mong

Japanese: ashi toku mu

Japanese: asu toku mu

Meaning 意義: a dumb person having a dream


啞密哩達

Pinyin: yǎmìlīdá

Korean: amillidal

Japanese: amirita

Meaning 意義: nectar of immortality; ambrosia

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. amṛta)


啞法

Pinyin: yǎfǎ

Korean: abeop

Japanese: ahō

Meaning 意義: the doctrine of a deaf and dumb person


啞羊

Pinyin: yǎyáng

Korean: ayang

Japanese: ayō

Meaning 意義: dumb sheep

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eḍamūka)


啞羊僧

Pinyin: yǎyáng sēng

Korean: ayang seung

Japanese: ayō sō

Meaning 意義: dumb sheep

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eḍamūka, eḍa-mūka-saṃgha)


啞曷囉啞曷囉馬麻藹由而傘塔囉尼

Pinyin: yǎhéluó yǎhéluómǎmá ǎiyóuér sǎntǎluóní

Korean: agalla agallamama aeyui santaprani

Japanese: akara akaramama aiyuji santōrani

Meaning 意義: (Skt. āhāra āharaṇam āyuḥ, saṃtāraṇe)


啞咓囉孤答尼耶

Pinyin: Yǎwǎluógūdáníyé

Korean: Awaragodamniya

Japanese: Agūrakotōniya

Meaning 意義: Aparagodāna


啞撇釋該而

Pinyin: yǎpiēshìgāiér

Korean: abyeolseokhaei

Japanese: abeishagaiji

Meaning 意義: (Skt. abhiṣeka)


啼

Pinyin: tí

Korean: je

Japanese: tei

Meaning 意義: wail, weep


啼哭

Pinyin: tíkū

Korean: jegok

Japanese: taikoku

Meaning 意義: weep


啼哭佛

Pinyin: tíkū fó

Korean: jegok bul

Japanese: taikoku butsu

Meaning 意義: weeping Buddha


喎斜

Pinyin: wāixié

Korean: gwaesa

Japanese: keja

Meaning 意義: awry, twisted

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaṅka-oṣṭha)


喚

Pinyin: huàn

Korean: hwan

Japanese: kan

Meaning 意義: call

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mukhara, upanīta)


喚醒

Pinyin: Huànxǐng

Korean: Hwanseong

Japanese: Kanshō

Meaning 意義: Hwanseong


喚鐘

Pinyin: huàn zhōng

Korean: hwan jong

Japanese: kan shō

Meaning 意義: small bell


喜

Pinyin: xǐ

Korean: hui

Japanese: ki

Meaning 意義: delight

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. harṣa, nandana, pramudita, prīti, nandī, saumanasya, tuṣṭi, accha, adhimuktika, anunaya, abhirati, abhirāma, abhirucita, ānanda, āpta-māna, āmoda, ārāma, utplava, utsava, utsūḍhi, udagra, autsukya, tuṣṭa, tuṣṭatā, toṣa, toṣaṇa, nanda, nandā, nandika, nandin, paritoṣa, pramodanā, pramodanīya, pramodya, prasāda, prahṛṣṭa, prahlādana, prāmodya, priya, prīṇita, prīta-manas, premaṇī, mano-jña, muda, mudita, muditā, moda, modaka, modin, rata, rati, ramita, rasika, rocana, rocayati, saṃrañjanī, saṃhṛṣṭa, sattva, saṃtuṣṭi-karin, saṃtoṣaṇa, saṃpraharṣaka, saṃpraharṣaṇa, saṃpraharṣayati, sābhirāma, sukhita, sumanas, sumanaskatā, saumanasyin, saumanasyêndriya, spṛhaṇa)[Pali nandi]{Tib. dga' ba, rab tu dga' ba}


喜信淨三昧

Pinyin: xǐxìnjìng sānmèi

Korean: huisinjeong sammae

Japanese: kishinjō zanmai

Meaning 意義: prasādavatī-samādhi


喜忍

Pinyin: xǐ rěn

Korean: hui in

Japanese: ki nin

Meaning 意義: patience of joy


喜樂

Pinyin: xǐ yuè

Korean: hui rak

Japanese: ki raku

Meaning 意義: delight, pleasure

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kāma, abhirati, prīti-sukha, sukha-saumanasya)[Pali abhinandati]{Tib. dga' ba, mngon par dga' ba, dga' ba dang bde ba, bde ba dang yid bde ba}


喜樂安住

Pinyin: xǐlè ānzhù

Korean: huirak anju

Japanese: kiaku anjū

Meaning 意義: abide contentedly in

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhirata-rūpā viharanti){Tib. mngon par dga' ba'i rang bzhin du gnas pa}


喜樂邪命

Pinyin: xǐlè xiémìng

Korean: huiak samyeong

Japanese: kiraku jamyō

Meaning 意義: enjoyment of evil livelihood


喜歡

Pinyin: xǐhuān

Korean: huihwan

Japanese: kikan

Meaning 意義: joy; enjoyment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhipramoda)


喜滿

Pinyin: xǐmǎn

Korean: huiman

Japanese: kiman

Meaning 意義: to be filled with joy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. moda)


喜足

Pinyin: xǐzú

Korean: huijok

Japanese: kisoku

Meaning 意義: satisfaction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃtuṣṭi, saṃtuṣṭa){Tib. chog shes pa, chog pa, chog par 'dzin pa, chog par gzung ba}


喜受

Pinyin: xǐ shòu

Korean: hui su

Japanese: ki ju

Meaning 意義: the feeling of joy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saumanasyavedanā, saumanasya, saumanasya-svabhāva, saumanasyêndriya)[Pali somanassa vedanā]


喜操

Pinyin: Xǐcāo

Korean: Huijo

Japanese: Kisō

Meaning 意義: Kisō


喜覺支

Pinyin: xǐ juézhī

Korean: hui gakji

Japanese: ki kakushi

Meaning 意義: the joy factor of enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prīti-saṃbodhy-aṅga)[Pali pīti-sambojjhaṅga]{Tib. dga' ba`i byang chub yan lag}


喜愛

Pinyin: xǐài

Korean: huiae

Japanese: kiai

Meaning 意義: agreeable, pleasing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saumanasya){Tib. yid bde ba, dga' ba}


喜見

Pinyin: xǐ jiàn

Korean: hui gyeon

Japanese: ki ken

Meaning 意義: to see joyfully

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sudarśanīya, prīti-darśin*)


喜見城

Pinyin: Xǐjiàn chéng

Korean: Huigyeon seong

Japanese: Kiken jō

Meaning 意義: City a Joy to Behold


喜見菩薩

Pinyin: xǐjiàn púsà

Korean: huigyeon bosal

Japanese: kiken bosatsu

Meaning 意義: beautiful bodhisattva


喜見天

Pinyin: Xǐjiàn tiān

Korean: Huigyeon cheon

Japanese: Kiken ten

Meaning 意義: gods that are a joy to see


喜團

Pinyin: xǐtuán

Korean: huidan

Japanese: kidan

Meaning 意義: joy-buns

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. laḍḍuka)


喜悅

Pinyin: xǐyuè

Korean: huiyeol

Japanese: kietsu

Meaning 意義: joy; enjoyment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhipramoda, su-manaska){Tib. dga' ba dang rangs pa, dga' ba, mngon par rab tu dga' ba, shin tu dga' ba, yid bde bar 'gyur ba}


喜捨

Pinyin: xǐ shě

Korean: hui sa

Japanese: ki sha

Meaning 意義: joyful giving

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyavasarga-rata, upekṣā-sumanaskatā, prīty-upekṣaṇa){Tib. rnam par gtoṅ ba la dgaḥ ba}


喜根

Pinyin: xǐgēn

Korean: huigeun

Japanese: kikon

Meaning 意義: faculty of joy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saumanas-yendriya, prīti, prasannêndriya, saumanasya, saumanasyêndriya, sāumanasya indriyam)[Pali somanassa indriyam]{Tib. yid bde'i dbang po, yid bde ba'i dbang po}


喜林苑

Pinyin: Xǐlín yuàn

Korean: Huirim won

Japanese: Kirin on

Meaning 意義: joy-grove garden

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nandana-vana)


喝

Pinyin: hē

Korean: gal

Japanese: katsu

Meaning 意義: exclamatory shout


喝食

Pinyin: hēshí

Korean: galsik

Japanese: kasshiki

Japanese: katsujiki

Meaning 意義: announces the meal


喝捍

Pinyin: Hēhàn

Korean: Galhan

Japanese: Katsukan

Meaning 意義: Gahan


噏食

Pinyin: xīshí

Korean: heupsik

Japanese: kōjiki

Meaning 意義: demon who inhales and eats

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ojohāra, ojāhāra)


圊

Pinyin: qīng

Korean: cheong

Japanese: sei

Japanese: chin

Meaning 意義: toilet

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. varca-kuṭī)


國

Pinyin: guó

Korean: guk

Japanese: koku

Meaning 意義: a country, a state


國中

Pinyin: guózhōng

Korean: gukjung

Japanese: kokuchū

Meaning 意義: within the land


國一禪師

Pinyin: Guóyī Chánshī

Korean: Gug-il Seonsa

Japanese: Kokuichi Zenji

Meaning 意義: Guoyi Chanshi


國寶

Pinyin: guóbǎo

Korean: gukbo

Japanese: kokuhō

Meaning 意義: national treasure


國師

Pinyin: guóshī

Korean: guksa

Japanese: kokushi

Meaning 意義: national teacher

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. purohita){Tib. blon po, mdun na 'don}


國師家

Pinyin: guó shījiā

Korean: guk saga

Japanese: koku shike

Meaning 意義: state preceptor

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. purohita-kula){Tib. mdun na 'don gyi khyim}


國忌

Pinyin: guójì

Korean: gukgi

Japanese: kokuki

Japanese: koki

Japanese: kokki

Meaning 意義: royal death commemoration


國財

Pinyin: guócái

Korean: gukjae

Japanese: kokuzai

Meaning 意義: kingdom and wealth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rājya-dhana)


國僧正

Pinyin: guó sēngzhèng

Korean: guk seungjeong

Japanese: koku sōjō

Meaning 意義: national superintendent of the clergy


國育

Pinyin: Guóyù

Korean: Gukyuk

Japanese: Kokuiku

Meaning 意義: Gugyuk


國土

Pinyin: guó tǔ

Korean: guk to

Japanese: koku do

Meaning 意義: land, country

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jana-pada, kṣetra, rāṣ ra, janapada-pradeśa, kṣatra, kṣamā, kṣetra-prasara, grāma, deśa, Pṛthivī-pradeśa, pratiṣṭhā, rājya, rājya-viṣaya, loka-dhātu, viṣaya){Tib. gnas, ljongs kyi mi, ljongs, yul gyi mi, zhing}


國土世間

Pinyin: guótǔ shìjiān

Korean: gukto segan

Japanese: kokudo seken

Meaning 意義: world of lands


國土身

Pinyin: guótǔ shēn

Korean: gukto sin

Japanese: kokudo shin

Meaning 意義: the body of lands

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣetra-kāya)


國王

Pinyin: guó wáng

Korean: guk wang

Japanese: ko kuō

Meaning 意義: king

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rājan){Tib. rgyal po}


國王家

Pinyin: guó wángjiā

Korean: guk wangga

Japanese: koku ōke

Meaning 意義: royal family

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rāja-kula){Tib. rgyal po'i pho brang}


國界

Pinyin: guójiè

Korean: gukgye

Japanese: kokukai

Meaning 意義: realm, territory

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pṛthivii-maṇḍala){Tib. grong gi mi, ris su gtogs pa}


國恩

Pinyin: guóēn

Korean: gug-eun

Japanese: kokuon

Meaning 意義: favors received from the state


國教

Pinyin: guó jiào

Korean: guk gyo

Japanese: koku kyō

Meaning 意義:


國老

Pinyin: guó lǎo

Korean: gungno

Japanese: koku rō

Meaning 意義: national elder


國分寺

Pinyin: Guófēn sì

Korean: Gukbunsa

Japanese: Kokubunji

Meaning 意義: Kokubunji


圍

Pinyin: wéi

Korean: wi

Japanese: i

Meaning 意義: surround

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parisamanta, pratikubjita)


圍繞

Pinyin: wéirào

Korean: wiyo

Japanese: inyō

Meaning 意義: circumambulate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parivāra){Tib. bskor ba}


圍遶

Pinyin: wéi rào

Korean: wiyo

Japanese: ninyō

Meaning 意義: circumambulate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parivṛta, anuparivārayati, parivāra, parivārita, upacāraka, sevita)


圍陀

Pinyin: Wéituó

Korean: Wita

Japanese: Ida

Meaning 意義: Veda

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. veda)


圜悟

Pinyin: Yuánwù

Korean: Wono

Japanese: Engo

Meaning 意義: Yuanwu


土

Pinyin: tǔ

Korean: to

Japanese: do

Meaning 意義: earth, ground, land, soil


土[麩-夫+少]

Pinyin: tǔchǎo

Korean: tocho

Japanese: dojō

Meaning 意義: sand as grain


土山

Pinyin: tǔshān

Korean: tosan

Japanese: dosan

Meaning 意義: a mountain


土波

Pinyin: Tǔbō

Korean: Topa

Japanese: Toba

Meaning 意義: Tibet


土羅遮

Pinyin: tǔluózhē

Korean: toracha

Japanese: torasha

Meaning 意義: serious crime


土麨

Pinyin: tǔchǎo

Korean: tocho

Japanese: dojō

Meaning 意義: sand as grain


土像

Pinyin: tǔxiàng

Korean: tosang

Japanese: dozō

Meaning 意義: earthen images; clay images


土曜

Pinyin: tǔyào

Korean: toyo

Japanese: toyō

Meaning 意義: Śanaiścara, Saturn


土星

Pinyin: tǔxīng

Korean: toseong

Japanese: toshō

Meaning 意義: Śanaiścara


土界

Pinyin: tǔjiè

Korean: togye

Japanese: dokai

Meaning 意義: the sphere of the earth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ākāśa-dhātu)


土木

Pinyin: tǔmù

Korean: tomok

Japanese: domoku

Meaning 意義: earth and wood


土田

Pinyin: tǔtián

Korean: tojeon

Japanese: doden

Meaning 意義: fields; lands

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rājya){Tib. rgyal srid}


土田主

Pinyin: tǔtiánzhǔ

Korean: tojeonju

Japanese: dodenshu

Meaning 意義: (Skt. kṣatriya)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣatriya)


土砂供養

Pinyin: tǔshāgōngyǎng

Korean: tosagongyang

Japanese: tosakyōyō

Meaning 意義: offering of placing earth on the grave


土砂加持

Pinyin: tǔshā jiāchí

Korean: tosa gaji

Japanese: tosa kaji

Meaning 意義: consecration with sand


土地神

Pinyin: tǔdì shén

Korean: toji sin

Japanese: tochi jin

Meaning 意義: earth deity


土饅頭

Pinyin: tǔmántóu

Korean: tomandu

Japanese: domanjū

Meaning 意義: earthen loaf


圭[山/夆]

Pinyin: Guīfēng

Korean: Gyubong

Japanese: Keihō

Meaning 意義: Guifeng


圭[山/夆]大士

Pinyin: Guīfēng dàshì

Korean: Gyubong daesa

Japanese: Keihō daishi

Meaning 意義: Great Master Guifeng


圭山

Pinyin: Guīshān

Korean: Gyusan

Japanese: Keisen

Meaning 意義: Guishan


圭峯

Pinyin: Guīfēng

Korean: Gyubong

Japanese: Keihō

Meaning 意義: Guifeng


圭峯大士

Pinyin: Guīfēng dàshì

Korean: Gyubong daesa

Japanese: Keihō daishi

Meaning 意義: Great Master Guifeng


圭峰

Pinyin: Guīfēng

Korean: gyubong

Japanese: Keihō

Meaning 意義: Guifeng


圮坼

Pinyin: pǐchè

Korean: bitak

Japanese: bitaku

Meaning 意義: falls apart, collapses

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viśīrṇa, saṃśīrṇa)


坊

Pinyin: fáng

Korean: bang

Japanese: bō

Meaning 意義: subdivision of a city


坊主

Pinyin: fáng zhǔ

Korean: bang ju

Japanese: bō zu

Japanese: bō shu

Meaning 意義: monk in charge of the monk's quarters


堊飾

Pinyin: èshì

Korean: aksik

Japanese: ashoku

Meaning 意義: decorates with whitewash


堊塗

Pinyin: ètú

Korean: akdo

Japanese: azu

Meaning 意義: daubs with (?); whitewashes


堪

Pinyin: kān

Korean: gam

Japanese: kan

Meaning 意義: bear; be fit for

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. arha, bhavyatā, kṣama, kṣamatva, samartha){Tib. bzod pa, mthu yod pa, nus pa, 'os pa, skal ba can du 'gyur ba, skal ba can, skal ba dang ldan pa, skal ba yod pa, thub pa}


堪任

Pinyin: kānrèn

Korean: gamim

Japanese: kannin

Meaning 意義: fit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhavya, bhavyo bhavati, karmaṇya, saṃpratibala, sahiṣṇu){Tib. skal ba, skal ba can du 'gyur ba, skal ba can}


堪任性

Pinyin: kānrén xìng

Korean: gam-im seong

Japanese: kannin shō

Meaning 意義: effectiveness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karmaṇyatā, bhavyatā){Tib. las su rung ba, skal ba dang ldan pa}


堪忍

Pinyin: kānrěn

Korean: gamin

Japanese: kannin

Meaning 意義: forbearance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhivāsana, kṣānti, marṣaṇa, adhivāsayati, kṣama, kṣamaṇa, kṣamaṇīya, kṣamā, kṣamitva, dhṛtimat, marṣa, sahā, sahiṣṇu){Tib. bzod pa, dang du len pa}


堪忍世界

Pinyin: kānrěn shìjiè

Korean: gamin segye

Japanese: kannin sekai

Meaning 意義: world that must be endured


堪忍問難

Pinyin: kānrěn wènnán

Korean: gāmin munnan

Japanese: kannin monnan

Meaning 意義: patiently put up with difficult questions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vimarda-sahiṣṇu){Tib. dkrugs pa bzod pa}


堪忍地

Pinyin: kānrěn dì

Korean: gamin ji

Japanese: kannin ji

Meaning 意義: ground of endurance


堪淨

Pinyin: kānjìng

Korean: gamjeong

Japanese: kanjō

Meaning 意義: superb purity


堪能

Pinyin: kānnéng

Korean: gamneung

Japanese: kannō

Meaning 意義: capable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karmaṇya, utsāha, śakta, samartha, abhyutsāha, utsāhatā, karmaṇyatā, kṣamatva, pratibala, bhavya, bhavyatā, bhavya-rūpa, vyavasāya, śakti, sāmarthya){Tib. las su rung ba, nus pa}


堪能性

Pinyin: kānnéngxìng

Korean: gamneungseong

Japanese: kannōshō

Meaning 意義: capability

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karmaṇya, karmaṇyata)


塚

Pinyin: zhǒng

Korean: chong

Japanese: tsuka

Japanese: chō

Meaning 意義: mound

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śmaśāna)


塚間

Pinyin: zhǒngjiān

Korean: chonggan

Japanese: chokan

Japanese: choken

Japanese: chōken

Japanese: chōgen

Meaning 意義: living in or near a cemetery

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śmaśāna, śmaśānika){Tib. dur khrod}


塚間住

Pinyin: zhǒngjiān zhù

Korean: chonggan ju

Japanese: chōken jū

Meaning 意義: dwelling in (or near) cemeteries

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śmāśānikaḥ){Tib. dur khrod pa}


塞

Pinyin: sē

Pinyin: sāi

Korean: saek

Korean: sae

Japanese: soku

Japanese: sai

Meaning 意義: close, shut, block


塞建陀

Pinyin: sāijiàntuó

Korean: saekgeonta

Japanese: saikenda

Meaning 意義: (Skt. skandha)


塞建地羅

Pinyin: Sāijiàndìluó

Korean: Saekgeonjira

Japanese: Sokenjira

Meaning 意義: Skandhila


塞建陀羅

Pinyin: Sāijiàntuóluó

Korean: Saekgeontara

Japanese: Saikendara

Meaning 意義: Skandhila


塞縛悉底迦

Pinyin: sāifúxīdǐjiā

Korean: saebaksiljiga

Japanese: saibakushiteika

Meaning 意義: (Skt. svastika)


塞迦

Pinyin: sāijiā

Korean: Saekga

Japanese: Saika

Meaning 意義: śaka; Scythian

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śakas)


塞齆

Pinyin: sāiwèng

Korean: saeong

Japanese: sokuō

Meaning 意義: (the nose) is stopped up

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cipiṭa-nāsa)


塞外民族

Pinyin: sāiwài mínzú

Korean: saeg-oe minjok

Japanese: saige minzoku

Meaning 意義: Turkic tribes


塞頗胝迦

Pinyin: sāipǒzhījiā

Korean: saepajiga

Japanese: saipachika

Meaning 意義: water crystal

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sphaṭika)


塞頗胝加

Pinyin: sāipǒzhījiā

Korean: saepajiga

Japanese: saihachike

Meaning 意義: crystal


塞頗致迦

Pinyin: sāipǒzhìjiā

Korean: saekpachiga

Japanese: saipachika

Meaning 意義: crystal

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sphaṭikam)


塞畢力迦

Pinyin: sāibìlìjiā

Korean: saepillyeokga

Japanese: saihirika

Meaning 意義: clover


填

Pinyin: tián

Korean: jin

Japanese: den

Meaning 意義: to fill up; be filled up

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paripūrayati)


塼瓦

Pinyin: zhuānwǎ

Korean: jeonwa

Japanese: senga

Meaning 意義: bricks and tiles

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. iṣṭā)


墜

Pinyin: zhuì

Korean: chu

Japanese: tsui

Meaning 意義: fall

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prapāta)


墜墮

Pinyin: zhuìduò

Korean: chuta

Japanese: tsuida

Meaning 意義: falls

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prapatanti){Tib. ltung bar 'gyur ba, phyogs su song ba}


墜芥

Pinyin: zhuìjiè

Korean: chugae

Japanese: tsuikai

Meaning 意義: dropping a mustard seed


增

Pinyin: zēng

Korean: jeung

Japanese: zō

Meaning 意義: increase

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vrddhi, abhyudaya, pravardhita, vivardhana, vṛddhi, upacaya, adhika, adhi-, adhikatva, adhikānprakṣipya, adhikābhavati, adhyāropayati, anugraha, abhyutsada, āghāta, ādhikya, āropa, ucchada, utkarṣa, utkṛṣṭa, utsada, udaya, udbhūta, udreka, udrekatva, upaneya, upavṛṃhita, upasaṃkhyeya, ūrdhva, ṛddha, caya, janayati, tāyin, tīvra, niṣikta, paridīpana, paripūrṇa, pūrṇatā, pūrṇatva, pratānatā, pratipanna, pradhāna, prabhāvyate, pravṛddha, prasarpaṇa, prasava, prācurya, bahula, bahulatā, bṛṃhayati, bhūyas, vardhaka, vardhana, vardhayati, vardhita, vivṛddhi, viśiṣṭatā, viśiṣṭatva, viśeṣa, vṛddha, saṃvardhayati, saṃvardhita, saṃgraha, satata-pravardhita, samāropa, samudita)


增一

Pinyin: zēngyī

Korean: jeung-il

Japanese: zōichi

Meaning 意義: incremental

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekottara){Tib. gcig las 'phros pa}


增上

Pinyin: zēngshàng

Korean: jeungsang

Japanese: zōjō

Meaning 意義: superior

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhipati, ādhipatya, adhika, agra, atiriktatama, atiriktatara, adhikāra, adhigata, adhipa, adhipa-ja, adhipatitva, adhipati-phala, adhimātra, adhimātratā, adhimātram, adhyāśaya, anupradāna, ādhikya, ādhipata, ādhipateya, ādhipatyatas, ucchreya, utkarṣa, utkarṣaṃgataḥ, utkṛṣṭatara, utkṛṣṭataraka, utkṛṣṭamadhimātram, uttari, udrikta, upacaya, aupacayika, tīvra, puṣṭa, bhūyo-bhāva, bhūyo-bhāvatā, mahat, vardhamāna, vṛddhi)


增上定學

Pinyin: zēngshàng dìngxué

Korean: jeungsang jeonghak

Japanese: zōjō jōgaku

Meaning 意義: training in higher meditative stabilization

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhicitta-śikṣa)[Pali adhicitta-sikkhā]{Tib. lhag pa'i sems gyi bslab pa, ting nge 'dzin gyi bslab pa}


增上心

Pinyin: zēngshàng xīn

Korean: jeungsang sim

Japanese: zōjō shin

Meaning 意義: intensified mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhicitta, adhicittam, adhyāśaya, prasāda, utsāha)[Pali adhicitta]{Tib. lhag pa'i sems, lhag pa'i sems}


增上心住

Pinyin: zēngshàng xīn zhù

Korean: jeungsang sim ju

Japanese: zōjō shin jū

Meaning 意義: abode of superior concentration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhicitta-vihāra, vihāraḥ adhicittaḥ){Tib. gnas pa lhag pa'i sems, lhag pa'i sems la gnas pa}


增上心住菩薩

Pinyin: zēngshàng xīnzhù púsà

Korean: jeungsang simju bosal

Japanese: zōjō shinjū bosatsu

Meaning 意義: bodhisattvas in the abode of enhanced thought

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bodhisattvānām---adhicitta-vihārasya){Tib. byang chub sems dpa' rnams kyi lhag pa'i sems la gnas pa}


增上心學

Pinyin: zēngshàngxīn xué

Korean: jeungsangsim hak

Japanese: zōjōshin gaku

Meaning 意義: the practice of superior concentration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhicittaṃ śikṣā)[Pali adhicitta-sikkhā]{Tib. lhag pa'i sems gyi bslab pa, ting nge 'dzin gyi bslab pa}


增上緣

Pinyin: zēngshàng yuán

Korean: jeungsang yeon

Japanese: zōjō en

Meaning 意義: contributory factor as cause/condition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhipati-pratyaya, adhipati, ādhipatya, adhipa){Tib. bdag rkyen}


增上緣依

Pinyin: zēngshàng yuányī

Korean: jeungsang yeonui

Japanese: zōjō enne

Meaning 意義: condition as contributory factor

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhipati-pratyaya)


增上緣力

Pinyin: zēngshàng yuánlì

Korean: jeungsang yeonnyeok

Japanese: zōjō enriki

Meaning 意義: predominant conditioning power


增上力

Pinyin: zēngshànglì

Korean: jeungsangryeok

Japanese: zōjōriki

Meaning 意義: overwhelming power; predominating power

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhipati)


增上力緣

Pinyin: zēngshànglì yuán

Korean: jeungsangryeok yeon

Japanese: zōjōriki en

Meaning 意義: conditions beyond those of immediate motivation


增上力故

Pinyin: zēngshànglì gù

Korean: jeungsangnyeok go

Japanese: zōjōriki ko

Meaning 意義: by virtue of

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhipatiṃ kṛtvā){Tib. dbang du byas nas, dbang du byas te, dbang du byas}


增上意

Pinyin: zēngshàng yì

Korean: jeungsang ui

Japanese: zōjō i

Meaning 意義: superior intent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhicitta)


增上意樂

Pinyin: zēngshàng yìyào

Korean: jeungsang uiyo

Japanese: zōjōigyō

Meaning 意義: superior intent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhyāśaya, ādhyāśayika){Tib. lhag pa'i bsam pa, lhag bsam}


增上攝受

Pinyin: zēngshàng shèshòu

Korean: jeungsang seopsu

Japanese: zōjō shōju

Meaning 意義: taking in sentient beings from a superior position in a power relationship

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ādhipatya-parigraha){Tib. bdag pos yongs su 'dzin pa}


增上攝受想

Pinyin: zēngshàng shèshòu xiǎng

Korean: jeungsang seopsu sang

Japanese: zōjō shōju sō

Meaning 意義: [bodhisattvas'] conception of taking people in from a position of superior influence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ādhipatya-parigraha-saṃjñā){Tib. bdag pos yongs su 'dzin pa'i 'du shes}


增上智

Pinyin: zēngshàng zhì

Korean: jeungsang ji

Japanese: zōjō chi

Meaning 意義: superior cognition


增上智殊勝性

Pinyin: zēngshàngzhì shūshèngxìng

Korean: jeungsangji suseungseong

Japanese: zōjōchi shushōshō

Meaning 意義: distinctiveness [outstanding-ness] of superior cognition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uttari-jñāna-viśeṣatā){Tib. gong du ye shes khyad par du 'phags pa}


增上果

Pinyin: zēngshàng guǒ

Korean: jeungsang gwa

Japanese: zōjō ka

Meaning 意義: effects of contributory factors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhipati-phala, ādhipataṃ phalam, ādhipajaṃ phalam, adhipateḥ phalam){Tib. bdag po'i 'bras bu}


增上生

Pinyin: zēngshàngshēng

Korean: jeungsangsaeng

Japanese: zōjōshō

Meaning 意義: rebirth in grades of kingship

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhyudaya){Tib. mngon par mtho ba}


增上慢

Pinyin: zēngshàng màn

Korean: jeungsang man

Japanese: zōjō man

Meaning 意義: pride in one's (spiritual) superiority

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhimāna, adhimāna, atimāna, adhimāna-prāpta, adhimānika, abhimāna-prāpta, abhimānika, ābhimānika, manyanā)[Pali adhimāna]{Tib. mngon pa'i nga rgyal, mngon pa'i nga rgyal}


增上慧

Pinyin: zēngshàng huì

Korean: jeungsang hye

Japanese: zōjōe

Meaning 意義: superior insight

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhiprajñā){Tib. lhag pa'i shes rab}


增上戒

Pinyin: zēngshàng jiè

Korean: jeungsang gye

Japanese: zōjō kai

Meaning 意義: superior morality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhiśīla){Tib. lhag pa'i tshul khrims}


增上慧住

Pinyin: zēngshàng huì zhù

Korean: jeungsang hye ju

Japanese: zōjō e jū

Meaning 意義: the stage of superior insight

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. lhag pa'i shes rab la gnas pa}


增上慧學

Pinyin: zēngshàng huì xué

Korean: jeungsang hye hak

Japanese: zōjō e gaku

Meaning 意義: training in superior insight

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhiprajñaṃ śikṣā){Tib. lhag pa'i shes rab kyi bslab pa}


增上戒住

Pinyin: zēngshàngjiè zhù

Korean: jeungsanggye ju

Japanese: zōjōkai jū

Meaning 意義: the stage of superior morality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhiśīla-vihāra){Tib. lhag pa'i tshul khrims la gnas pa}


增上戒住菩薩

Pinyin: zēngshàng jièzhù púsà

Korean: jeungsang gyeju bosal

Japanese: zōjō kaijū bosatsu

Meaning 意義: bodhisattvas in the abode of enhanced morality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bodhisattvānām adhiśīla-vihārasya){Tib. byang chub sems dpa' rnams kyi lhag pa'i tshul khrims la gnas pa}


增上戒學

Pinyin: zēngshàng jiè xué

Korean: jeungsang gye hak

Japanese: zōjō kai gaku

Meaning 意義: training in higher discipline

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhiśīlaṃ śikṣā, adhiśīla){Tib. lhag pa'i tshul khrims kyi bslab pa}


增上所緣

Pinyin: zēngshàng suǒyuán

Korean: jeungsang soyeon

Japanese: zōjō shoen

Meaning 意義: superior perceptual referent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhyālambana){Tib. lhag par dmigs pa}


增上所感

Pinyin: zēngshàng suǒgǎn

Korean: jeungsang sogam

Japanese: zōjō shokan

Meaning 意義: a superior accomplishment


增上所生

Pinyin: zēngshàng suǒshēng

Korean: jeungsang sosaeng

Japanese: zōjō shoshō

Meaning 意義: produced by overwhelming factors (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhipa-ja){Tib. dbang las byung ba'i sgo nas}


增上慢者

Pinyin: zēngshàngmàn zhě

Korean: jeungsangman ja

Japanese: zōjōman sha

Meaning 意義: those who are proud of their spiritual/intellectual attainments

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ābhimānika){Tib. mngon pa'i nga rgyal can}


增一阿含

Pinyin: Zēngyī āhán

Korean: Jeungil aham

Japanese: Zōichi agon

Meaning 意義: Incremental Āgamas


增一阿含經

Pinyin: Zēngyī āhán jīng

Korean: Jeungil aham gyeong

Japanese: Zōichi agonkyō

Meaning 意義: Increased by One Āgama Sūtras


增伺

Pinyin: zēngsì

Korean: jeungsa

Japanese: zōshi

Meaning 意義: covetousness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhidhyā)[Pali abhijjhā]


增廣

Pinyin: zēngguǎng

Korean: jeunggwang

Japanese: zōkō

Meaning 意義: growth, increase

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhūyo-bhāva, vṛddhi){Tib. 'phel zhing rgyas pa}


增強

Pinyin: zēngqiáng

Korean: jeunggang

Japanese: sōkyō

Meaning 意義: To strengthen


增減

Pinyin: zēngjiǎn

Korean: jeunggam

Japanese: zōgen

Meaning 意義: increase and decrease

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. utkarṣâpakarṣa, cayâpacaya, adhika, upacayâpacaya, upasaṃkhyeya, ūna-pūrṇatā, cañcala, hrāsa-vṛddhi)


增減二執

Pinyin: zēngjiǎn èrzhí

Korean: jeunggam ijip

Japanese: zōgen nishū

Meaning 意義: two attachments (extremes) of increase and decrease


增語

Pinyin: zēngyǔ

Korean: jeung-eo

Japanese: zōgo

Meaning 意義: a designation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhivacana){Tib. tshig bla dvags, tsig bla dvags}


增語路

Pinyin: zēngyǔlù

Korean: jeungeono

Japanese: zōgoro

Meaning 意義: vehicle of designations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhivacana-patha){Tib. tshig bla dags kyi lam, tsig bla dvags kyi lam}


增譽

Pinyin: zēngyù

Korean: jeungye

Japanese: Zōyo

Meaning 意義: Zōyo


增劫

Pinyin: zēng jié

Korean: jeung geop

Japanese: zō kō

Meaning 意義: eon of increase


增品

Pinyin: zēngpǐn

Korean: jeungpum

Japanese: sōhon

Meaning 意義: A class, or category of something that is above, better, more refined, etc


增執

Pinyin: zēng zhí

Korean: jeung jip

Japanese: zō shū

Meaning 意義: attachment to the actual existence of concepts and objects


增壹阿含

Pinyin: zēngyī āhán

Korean: jeungil aham

Japanese: zōichi agon

Meaning 意義: increasing-by-one tradition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekôttarikâgama)[Pali aṅguttara-nikāya]


增悲

Pinyin: zēng bēi

Korean: jeung bi

Japanese: zō hi

Meaning 意義: enhanced compassion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṛpā-vivṛddhi)


增益

Pinyin: zēngyì

Korean: jeung-ik

Japanese: zōyaku

Meaning 意義: to increase

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upacaya, samāropa, pauṣṭika, vṛddhi, adhika, adhikam, adhikāra-samāropa, adhyāropa, adhāropita, abhivardhayati, abhivyāpana, abhyupeta, ācaya, ādhipatya, āpyāyita, utsada, udīryate, udbhāvana, upari-gata, upastambha, dīpayamāna, paripūryate, puṣṭi, pravṛddha, bhūyo-bhāva, vardhayati, vivardhaka, vivardhayati, viśeṣa, śreyas, samāropaṇa, samāropayati, samāropika, samāropita, samāropitatva){Tib. 'phel ba, sgro 'dogs pa, rgyas pa'i las}


增益己身灌頂

Pinyin: zēngyì jǐshēn guàndǐng

Korean: jeung-ik gisin gwanjeong

Japanese: zōeki koshin kanjō

Meaning 意義: the consecration of improving one's condition


增益法

Pinyin: zēngyì fǎ

Korean: jeung-ik beop

Japanese: zōyaku hō

Meaning 意義: a religious ceremony performed for the attainment of prosperity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puṣṭika){Tib. rgyas pa}


增益法邊

Pinyin: zēngyì fǎ biān

Korean: jeung-ik beop byeon

Japanese: zōyaku hō hen

Meaning 意義: extreme of the reification of phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharma-samāropa-anta)


增益執

Pinyin: zēngyìzhí

Korean: jeung-ikjip

Japanese: zōekishū

Meaning 意義: attachment to the view of existence


增益邊

Pinyin: zēngyì biān

Korean: jeung-ik byeon

Japanese: zōeki hen

Meaning 意義: extreme of [erroneous] affirmation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sgro btags pa'i mtha', sgro 'dogs pa, sgro 'dogs pa'i mtha'}


增盛

Pinyin: zēngshèng

Korean: jeungseong

Japanese: sōjō

Meaning 意義: increase, enlarge, develop

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. udrika)[Pali vuddhi]


增相

Pinyin: zēngxiàng

Korean: jeungsang

Japanese: zōsō

Meaning 意義: marks of increase

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. skye ba'i mtshan ma}


增至

Pinyin: zēngzhì

Korean: jeungji

Japanese: zōshi

Meaning 意義: increase up to ...


增息

Pinyin: zēngxī

Korean: jeungsik

Japanese: zōsoku

Meaning 意義: increasing (power of prayer for) cessation of calamity


增意

Pinyin: Zēngyì

Korean: Jeungui

Japanese: Zōi

Meaning 意義: Vardhamāna-mati


增支部

Pinyin: Zēngzhī bù

Korean: Jeungji bu

Japanese: Zōshi bu

Meaning 意義: Increasing-by-one tradition


增見

Pinyin: zēng jiàn

Korean: jeung gyeon

Japanese: zō ken

Meaning 意義: reifying perspective


增過

Pinyin: zēngguò

Korean: jeunggwa

Japanese: zōka

Meaning 意義: increase error; enhance transgressions


增進

Pinyin: zēngjìn

Korean: jeungjin

Japanese: zōshin

Meaning 意義: to enlarge and develop;

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. unnata){Tib. mtho ba}


增長

Pinyin: zēngzhǎng

Korean: jeungjang

Japanese: zōjō

Meaning 意義: increase

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vṛddhi, vivṛddhi, saṃvardhana, puṣṭi, upacaya, atiriktatara, anupradāna, anubṛṃhaṇā, anubṛṃhayati, anubṛṃhita, abhinivartayati, abhivṛddhi, utkaṭaṃbhavati, utsada, utsadatva, udreka, udreka-prāpta, upacita, upacitya, upajāyate, upabṛṃhayati, upastambha, upastambhayitavya, uposatha, aupacayika, kuśalâbhivṛddhi, cayaṃgacchati, cita, janana, tāyin, nirhāra, niṣikta, paripuṣṭa, paripūrṇa, paripūryate, puṣṭa, pratānatā, pravṛtti, pravṛddha, pravṛddhi, bahulatā, bṛṃhayati, bṛṃhita, bhūyo-bhāva, vardhaka, vardhana, vardhamāna, vardhamānaka, vardhayati, vardhita, vipulī-karaṇa, virūḍhaka, virūḍhita, virohaṇa, vivardhaka, vivardhana, vivardhanatā, vivardhamāna, vivardhayati, vivardhita, vivṛddha, vṛṃhaṇa, vṛddha, vṛddhika, vṛddhiṃgacchati, vṛddhi-nayana, vaipulya, vairūḍhi, saṃvardhita, saṃvṛddha, saṃcaya, saṃdhukṣaṇa, samṛddha, sāmutkarṣika)


增戒學

Pinyin: zēngjiè xué

Korean: jeunggye hak

Japanese: zōkai gaku

Meaning 意義: advanced study of the precepts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhiśīla)[Pali adhisīla]


增長廣目

Pinyin: Zēngzhǎng Guǎngmù

Korean: Jeungjang Gwangmok

Japanese: Zōchō Kōmoku

Meaning 意義: Virūḍhaka and Śiva


增長廣大

Pinyin: zēngzhǎng guǎngdà

Korean: jeungjang gwangdae

Japanese: zōjō kōdai

Meaning 意義: develops and spreads [the teachings]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pṛthu-vṛddhi-vaipulyatā){Tib. 'phel zhing rgyas pa, 'phel zhing yangs pa nyid, yangs pa dang 'phel ba dang rgyas par gyur pa}


增長念熏習

Pinyin: zēngzhǎng niàn xūnxí

Korean: jeungjang nyeom hunseup

Japanese: zōjō nen kunjū

Meaning 意義: permeation that intensifies [deluded] thought


增長種子

Pinyin: zēngzhǎng zhǒngzǐ

Korean: jeungjang jongja

Japanese: zōjō shuji

Meaning 意義: nurtures seeds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sa bon yongs su bzung ba}


增長取熏習

Pinyin: zēngzhǎng qǔ xūnxí

Korean: jeungjang chwi hunseup

Japanese: zōjō shu kunjū

Meaning 意義: permeation which intensifies (deluded) attachment


增長因

Pinyin: zēngchángyīn

Korean: jeungjangin

Japanese: zōchōin

Meaning 意義: causes of development

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puṣṭi-hetu)


增長悲愍

Pinyin: zēngzhǎng bēimǐn

Korean: jeungjang bimin

Japanese: zōjō himin

Meaning 意義: increased [superior, advanced, enhanced] compassion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃvṛddha-karuṇa){Tib. snying rje rgyas pa}


增進邊際

Pinyin: zēngjìn biānjì

Korean: jeungjin byeonje

Japanese: zōshin hensai

Meaning 意義: advancing to the limit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. utkarṣa-paryantatā){Tib. mchog gi mthar thug pa}


增道損生

Pinyin: zēngdào sǔnshēng

Korean: jeungdo sonsaeng

Japanese: zōdō sonshō

Meaning 意義: progress in the Way and reduction of rebirths


增長果

Pinyin: zēngzhǎng guǒ

Korean: jeungjang gwa

Japanese: zōjō ka

Meaning 意義: growing fruit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vṛddhi-phala)


增長行緣

Pinyin: zēngzhǎng xíng yuán

Korean: jeungjanghaeng yeon

Japanese: zōjōgyō en

Meaning 意義: cause which strengthens one's practices


增長天

Pinyin: Zēngcháng tiān

Korean: Jeungjang cheon

Japanese: Zōjōten

Meaning 意義: Virūḍhaka


增長天王

Pinyin: Zēngcháng tiānwáng

Korean: Jeungjang cheonwang

Japanese: Zōchō tennō

Meaning 意義: Virūḍhaka


增長分別事識熏習

Pinyin: zēngzhǎng fēnbié shì shì xūnxí

Korean: jeungjang bunbyeol sasik hunseup

Japanese: zōjō funbetsu jishiki kunshū

Meaning 意義: permeation which accelerates (the activities of) the object－discriminating consciousness


墟聚

Pinyin: xūjù

Korean: heochwi

Japanese: kyoshu

Meaning 意義: a village


夏

Pinyin: xià

Korean: ha

Japanese: ge

Meaning 意義: summer

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. varṣa){Tib. dbyar}


夏中

Pinyin: xià zhōng

Korean: ha jung

Japanese: ge chū

Meaning 意義: middle of the summer


夏安居

Pinyin: xià ānjū

Korean: ha angeo

Japanese: ge ango

Japanese: natsu ango

Meaning 意義: summer retreats during the rainy season

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. varṣôṣita, varṣā-vusta, varṣa, varṣā, varṣā-vāsana, varṣôpanāyikā)


夏滿

Pinyin: xiàmǎn

Korean: haman

Japanese: geman

Meaning 意義: end of the summer meditation retreat


夏竟

Pinyin: xià jìng

Korean: ha gyeong

Japanese: ge kyō

Meaning 意義: end of the summer meditation retreat


夏臘

Pinyin: xià là

Korean: ha rap

Japanese: ge rō

Meaning 意義: age in terms of years spent as a monk or nun

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. varṣa, varṣâgra)


夏解

Pinyin: xià jiě

Korean: ha hae

Japanese: ge ge

Japanese: ge aki

Meaning 意義: end of the summer meditation retreat


夏末

Pinyin: xià mò

Korean: ha mal

Japanese: ge matsu

Meaning 意義: end of the summer meditation retreat


夏坐

Pinyin: xià zuò

Korean: ha jwa

Japanese: ge za

Meaning 意義: summer meditation retreat

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. varṣôṣita)


夏衆

Pinyin: xià zhòng

Korean: ha jung

Japanese: ge shu

Meaning 意義: summer assembly


夏首

Pinyin: xià shǒu

Korean: ha su

Japanese: ge shu

Meaning 意義: the first day of the summer retreat


多

Pinyin: duō

Korean: da

Japanese: ta

Meaning 意義: many, very, most

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bahu, bhūri, bahula, aneka, prabhūta, bhūyas, atibahu, adhika, adhikatara, adhimātra, analpa, anekatva, anekaśas, apramāṇa, ākīrṇa, utsada, utsadatva, utsadena, udāra, udrikta, udreka, udrekatva, audārika, nicaya, naikam, pūga, pracura, prabhū, prabhūtatara, prācurya, prādhānya, prāya, prāyeṇa, balin, bahuka, bahu-jana, bahutara, bahutaraka, bahutā, bahutva, bahudhā, bahu-prakāra, bahu-bhava, bahulam, bāhulya, bāhulyena, bharita, bhūyasā, bhūyastvena, bhūyasyā mātrayā, bhūyiṣṭha, mahat, mahad-gatatā, yad-bhūyasā, yad-bhūyasikīya, varga, vicitra, vipula, vipulatara, viśāla, vistīrṇa, saṃgha, sthūla, atyartha){Tib. drags pa}


多不

Pinyin: duōbù

Korean: dabul

Japanese: tafu

Meaning 意義: often (mostly) do not...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kiyat)


多他

Pinyin: duōtā

Korean: data

Japanese: tata

Meaning 意義: thus


多他阿伽度

Pinyin: duōtāāqiédù

Korean: dataagado

Japanese: tatāgado

Meaning 意義: (Skt. tathāgata)


多他阿伽陀

Pinyin: duōtāāqiétuó

Korean: data agata

Japanese: tatāgada

Meaning 意義: (Skt. tathāgata)


多伽羅

Pinyin: duōqiéluó

Korean: dagara

Japanese: tagara

Meaning 意義: aromatic tree

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tagara)


多伽羅香

Pinyin: duōjiāluó xiāng

Korean: dagara hyang

Japanese: tagara kō

Meaning 意義: aroma of the Tagara tree

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tagara)


多住

Pinyin: duōzhù

Korean: daju

Japanese: tajū

Meaning 意義: many abodes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bahulaṃ-viharanti, bahula-vihārin, bahula-vihāritā){Tib. lan mang du gnas pa, mang du gnas pa, shas che bar gnas pa, shas cher gnas pa}


多作

Pinyin: duōzuò

Korean: dajak

Japanese: tasa

Meaning 意義: make a lot of

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bahu-kara)


多修

Pinyin: duōxiū

Korean: dasu

Japanese: tashu

Meaning 意義: repeated cultivation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhyāsa-bahulīkāra){Tib. goms pa lan mang du byed pa}


多修習

Pinyin: duō xiūxí

Korean: da suseup

Japanese: ta shushū

Meaning 意義: assiduous cultivation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bahulī-kṛta, āsevita, bahulī-kāra, bahulī-kṛtatva, bhāvanā-bāhulya){Tib. lan mang du byas pa, goms par byas pa lan mang du byas pa, kun tu brten pa, lan du byas pa, lan mang du byed pa, mang du byas pa, mang du byed pa, shas cher bsgoms pa}


多修習住

Pinyin: duōxiūxí zhù

Korean: dasuseup ju

Japanese: tashushū jū

Meaning 意義: stages of repeated practice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bahulaṃ viharati){Tib. lan mang du gnas pa}


多修習已

Pinyin: duō xiūxí yǐ

Korean: da suseup i

Japanese: ta shushū i

Meaning 意義: has cultivated abundantly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bahulī-karoti){Tib. lan mang du byed pa}


多子

Pinyin: duōzǐ

Korean: daja

Japanese: tashi

Japanese: nashi

Japanese: tasu

Meaning 意義: abundant rice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bahu-vrīhi)


多安住

Pinyin: duō ānzhù

Korean: da anju

Japanese: ta anjū

Meaning 意義: ample abiding [in meditation]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bahula-vihārin, bahulaṃ viharati){Tib. mang du gnas pa, lan mang du gnas pa, lan mang du gnas par byed pa}


多子支提

Pinyin: duōzǐ zhītí

Korean: daja jije

Japanese: tashi shidai

Meaning 意義: tower of many children

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bahu-putraka-caitya)


多子塔

Pinyin: Duōzǐ tǎ

Korean: Daja tap

Japanese: Tashi tō

Meaning 意義: tower of many children

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bahu-putraka-caitya)[Pali bahu-puttaka-cetiya]


多寳

Pinyin: Duōbǎo

Korean: Dabo

Japanese: Tahō

Meaning 意義: Prabhūtaratna


多寶

Pinyin: Duōbǎo

Korean: Dabo

Japanese: Tahō

Meaning 意義: Prabhūtaratna


多寶塔

Pinyin: Duōbǎo tǎ

Korean: Dabo tap

Japanese: Tahō tō

Meaning 意義: Tower of Prabhūtaratna[-tathāgata]


多寶如來

Pinyin: Duōbǎorúlái

Korean: Dabo yeorae

Japanese: Tahō nyorai

Meaning 意義: Prabhūtaratna-tathāgata


多少

Pinyin: duōshǎo

Korean: daso

Japanese: tashō

Meaning 意義: how many?

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kiyat)


多層塔

Pinyin: duōcéng tǎ

Korean: dacheung tap

Japanese: tasō tō

Meaning 意義: many-storied pagoda


多念

Pinyin: duō niàn

Korean: da nyeom

Japanese: ta nen

Meaning 意義: much thought

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bahu-kṣaṇika, bahu-cinta)


多念念佛

Pinyin: duōniàn niànfó

Korean: danyeom yeombul

Japanese: tanen nembutsu

Meaning 意義: repeated chanting of the Buddha's name


多法

Pinyin: duōfǎ

Korean: dabeop

Japanese: tahō

Meaning 意義: numerous phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. chos mang po}


多種

Pinyin: duōzhǒng

Korean: dajong

Japanese: tashu

Meaning 意義: of many kinds; in different ways

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aneka-vidha){Tib. rnam pa du ma}


多種外道

Pinyin: duōzhǒng wàidào

Korean: dajong oedo

Japanese: tashu gedō

Meaning 意義: many kinds of heterodox beliefs (or believers)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anya-tīrthyāḥ)


多羅

Pinyin: duōluó

Korean: dara

Japanese: tara

Meaning 意義: a palm [leaf / tree]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tāla, pātra, tārā){Tib. ta la}


多羅樹

Pinyin: duōluóshù

Korean: darasu

Japanese: taraju

Meaning 意義: a palm tree

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tāla){Tib. taa la}


多羅菩薩

Pinyin: Duōluó púsà

Korean: Dara bosal

Japanese: Tara bosatsu

Meaning 意義: Tārā Bodhisattva

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sgrol ma}


多羅夜登陵舍

Pinyin: Duōluóyèdēnglíngshè

Korean: Darayadeungneungsa

Japanese: Tarayatōryōsha

Meaning 意義: heaven of the thirty-three celestials


多羅夜登陸舍

Pinyin: Duōluóyèdēnglùshè

Korean: Darayadeungnyuksa

Japanese: Tarayatōrikusha

Meaning 意義: Heaven of the Thirty-three


多義

Pinyin: duōyì

Korean: daui

Japanese: tagi

Meaning 意義: many meanings (?)


多言

Pinyin: duōyán

Korean: daeon

Japanese: tagon

Meaning 意義: repetition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bahu-vacana){Tib. ha cang smra ba mang ba}


多語毘尼

Pinyin: duōyǔ píní

Korean: daeo bini

Japanese: tago bini

Meaning 意義: decision by majority vote

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratijñākāraka-vinaya)


多財鬼

Pinyin: duōcái guǐ

Korean: dajae gwi

Japanese: tazai ki

Meaning 意義: wealthy ghosts


多貪

Pinyin: duō tān

Korean: da ta m

Japanese: taton

Meaning 意義: many desires

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kāma-niyantṛ)


多足

Pinyin: duō zú

Korean: da jok

Japanese: ta soku

Meaning 意義: many-footed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bahu-padā){Tib. rkang mngas}


多體

Pinyin: duō tǐ

Korean: da che

Japanese: ta tai

Meaning 意義: many

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aneka, bahutva)


多髮

Pinyin: Duōfǎ

Korean: Dabal

Japanese: Tahotsu

Meaning 意義: Keśīnī


多齡

Pinyin: Duōlíng

Korean: Daryeong

Japanese: Tarei

Meaning 意義: Trailokyavijaya


多劫

Pinyin: duōjié

Korean: dageop

Japanese: takō

Meaning 意義: many eons


多揭羅

Pinyin: duōqìluó

Korean: dagera

Japanese: takara

Meaning 意義: (Skt. tagaraka)


多日

Pinyin: duōrì

Korean: dail

Japanese: tanichi

Meaning 意義: many days


多華

Pinyin: duōhuā

Korean: dahwa

Japanese: take

Meaning 意義: Kusumavatī


多解

Pinyin: duōjiě

Korean: dahae

Japanese: tage

Meaning 意義: understand much


多重塔

Pinyin: duōchóng tǎ

Korean: dajung tap

Japanese: tajū tō

Meaning 意義: many-storied pagoda


多多

Pinyin: duōduō

Korean: dada

Japanese: tata

Meaning 意義: a father

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tāta)


多慮

Pinyin: duōlǜ

Korean: daryeo

Japanese: taryo

Meaning 意義: great deal of anxiety


多是

Pinyin: duōshì

Korean: dasi

Japanese: taze

Meaning 意義: probably, most likely

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyaktaṃ)


多生

Pinyin: duō shēng

Korean: da saeng

Japanese: ta shō

Meaning 意義: many lifetimes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. tshe rabs mang po}


多生之緣

Pinyin: duōshēng zhī yuán

Korean: dasaeng ji yeon

Japanese: tashō no en

Meaning 意義: relationship encompassing many lifetimes


多生緣

Pinyin: duōshēng yuán

Korean: dasaeng yeon

Japanese: tashō en

Meaning 意義: relationship encompassing many lifetimes


多生輪[廷-壬+回]

Pinyin: duōshēng lúnhuí

Korean: dasaeng yunhoe

Japanese: tashō rinne

Meaning 意義: many lifetimes in cyclic existence


多生輪廻

Pinyin: duōshēng lúnhuí

Korean: dasaeng yunhoe

Japanese: tashō rinne

Meaning 意義: many lifetimes in cyclic existence


多生劫

Pinyin: duōshēng jié

Korean: dasaeng geop

Japanese: tashō kō

Meaning 意義: many lifetimes through innumerable kalpas


多生曠劫

Pinyin: duōshēng kuàngjié

Korean: dasaeng gwanggeop

Japanese: tashō kōgō

Meaning 意義: many lifetimes through innumerable kalpas


多生重苦

Pinyin: duōshēng zhòngkǔ

Korean: dasaeng junggo

Japanese: tashō jūku

Meaning 意義: many lifetimes of heavy suffering


多神教

Pinyin: duōshén jiào

Korean: dasin gyo

Japanese: tashin kyō

Meaning 意義: polytheism


多聞

Pinyin: duōwén

Korean: damun

Japanese: tamon

Meaning 意義: to learn much through listening extensively

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bahu-śruta, bāhuśrutya, bahu-śrutatva, bahu-śruti, bahu-śrutīya, bahu-śrautya, bāhuśrutya-pratilābha, śruta, śruta-paryavāpti, śrutavat, śruti, sūtra-dhara){Tib. mang du thos pa, rnam thos, mang du thos pa}


多聞比丘

Pinyin: duōwén bǐqiū

Korean: damun bigu

Japanese: tabun biku

Meaning 意義: monks of extensive learning


多聞第一

Pinyin: duōwén dìyī

Korean: damun jeil

Japanese: tamon daiichi

Meaning 意義: The most learned (among Śākyamuni's ten principal disciples)-Ānanda 阿難


多聞薰習

Pinyin: duōwén xūnxí

Korean: damun hunseup

Japanese: tabun kunjū

Meaning 意義: permeated by hearing much


多聞部

Pinyin: Duōwén bù

Korean: Damun bu

Japanese: Tamon bu

Meaning 意義: Bahuśrutīyāḥ


多聞天

Pinyin: Duōwén Tiān

Korean: Damun Cheon

Japanese: Tamon Ten

Meaning 意義: Vaiśravaṇa


多聞聖弟子

Pinyin: duōwén shèng dìzǐ

Korean: damun seong jeja

Japanese: tabun shō deshi

Meaning 意義: learned disciples of the sage

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śrutavān-ārya-śrāvaka)


多聞天王

Pinyin: Duōwén tiānwáng

Korean: Damun cheonwang

Japanese: Tabun tennō

Meaning 意義: Vaiśravana


多行

Pinyin: duōxíng

Korean: dahaeng

Japanese: tagyō

Meaning 意義: many activities

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhyāpadyamāna)[Pali bahulaṃ viharati]{Tib. zhugs pa}


多阿摩羅跋陀羅

Pinyin: duōāmóluóbátuóluó

Korean: daamarabaldara

Japanese: tāmarabatsudara

Meaning 意義: (Skt. tamālapattra)


多分

Pinyin: duōfēn

Korean: dabun

Japanese: tabun

Meaning 意義: mostly, mainly, usually

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bāhulya, bhūyas, bhūyasā, bhūyasyā mātrayā){Tib. cher, mang du, phal cher, shas che ba, shas cher}


多時

Pinyin: duōshí

Korean: dasi

Japanese: taji

Meaning 意義: many times

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ciram, sucireṇa){Tib. dus yun ring po}


多有

Pinyin: duōyǒu

Korean: dayu

Japanese: tau

Meaning 意義: abundant, numerous

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bahu, bahula)


多疑

Pinyin: duōyí

Korean: daui

Japanese: tagi

Meaning 意義: many doubts; much doubt

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vicikitsā-bahula){Tib. the tshom mang ba chen po dang ldan pa}


多所住

Pinyin: duō suǒzhù

Korean: da soju

Japanese: ta shojū

Meaning 意義: mostly abide

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. shas cher gnas pa}


多所安住

Pinyin: duō suǒānzhù

Korean: da soanju

Japanese: ta shoanjū

Meaning 意義: mostly abide

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. shas cher gnas pa}


多摩羅

Pinyin: duōmóluó

Korean: damara

Japanese: tamara

Meaning 意義: greens, bean-stalks, etc.

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tamāla)


多摩羅跋

Pinyin: duōmóluóbá

Korean: damarabal

Japanese: tamarahatsu

Meaning 意義: (Skt. tamāla-pattra)


多摩羅跋旃檀香

Pinyin: Duōmóluó bázhāntánxiāng

Korean: Damara baljeondanhyang

Japanese: Tamara hasendankō

Meaning 意義: Tamālapattra-candana-gandha


多摩羅跋栴檀香

Pinyin: Duōmóluóbá zhāntánxiāng

Korean: Damarabal jeondanhyang

Japanese: Tamaraba sendankō

Meaning 意義: Tamālapatracandanagandha


多摩羅跋栴檀香神通

Pinyin: Duōmóluóbá zhāntánxiāng shéntōng

Korean: Damarabal jeondanhyang sintong

Japanese: Tamaraba sendankō jinzū

Meaning 意義: Tamālapatracandanagandhâbhijña


多摩羅栴檀之香

Pinyin: Duōmóluó zhāntán zhī xiāng

Korean: Damara jeondan ji hyang

Japanese: Tamara sendan no kō

Meaning 意義: Tamālapatracandanagandha


多摩梨帝

Pinyin: Duōmólídì

Korean: Damarije

Japanese: Tamaritai

Meaning 意義: Tamralipti


多有情

Pinyin: duō yǒuqíng

Korean: da yujeong

Japanese: ta ujō

Meaning 意義: many sentient beings


多衆生

Pinyin: duō zhòngshēng

Korean: da jungsaeng

Japanese: ta shūjō

Meaning 意義: many sentient beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-jana)


多陀阿伽度

Pinyin: duōtuóāqiédù

Korean: dataagado

Japanese: tadaagado

Meaning 意義: (Skt. tathāgata)


多陀阿伽陀

Pinyin: duōtuóāqiétuó

Korean: datāgata

Japanese: tadāgada

Meaning 意義: (Skt. tathāgata)


多有所作

Pinyin: duō yǒusuǒzuò

Korean: da yusojak

Japanese: ta ushosa

Meaning 意義: much to do

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bahu-kartavyatā, bahu-karaṇīya){Tib. gces spras byed pa, bya ba mang du byas pa, bya ba mang po, byed pa mang ba}


多者塔半分座

Pinyin: duōzhě tǎ bànfēn zuò

Korean: daja tap banbun jwa

Japanese: tashatō hanfun za

Meaning 意義: Buddha's sharing his seat with Kāśyapa at Bahu-putraka


夜

Pinyin: yè

Korean: ya

Japanese: ya

Meaning 意義: night

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rātra, rātri, rātrim, niśā, rajanī, vikāla){Tib. mtshan du, mtshan mo, mtshan, nam}


夜他跋

Pinyin: yètābá

Korean: yatabal

Japanese: yatahatsu

Meaning 意義: (Skt. yathāvat)


夜殊

Pinyin: Yèshū

Korean: Yasu

Japanese: Yashu

Meaning 意義: Yajurveda


夜叉

Pinyin: yèchā

Korean: yacha

Japanese: yasha

Meaning 意義: (Skt. yakṣa)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

[Pali yakkha]


夜叉女

Pinyin: yèchānǚ

Korean: yachanyeo

Japanese: yasanyo

Meaning 意義: a female yakṣa

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yakṣniṇī)


夜叉吉遮

Pinyin: yèchā jízhē

Korean: yacha gilcha

Japanese: yasha kichisha

Meaning 意義: (Skt. yakṣa-kṛtya)


夜闇

Pinyin: yèàn

Korean: yaam

Japanese: yaan

Meaning 意義: nighttime darkness


夜半

Pinyin: yèbàn

Korean: yaban

Japanese: yahan

Meaning 意義: midnight

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ardha-rātra, ardha-rātri, ardha-rātri-samayam, caturtha-prahara)


夜摩

Pinyin: yèmó

Korean: yama

Japanese: yama

Meaning 意義: (Skt. yama)


夜合樹

Pinyin: yèhéshù

Korean: yahapsu

Japanese: yagōju

Meaning 意義: evening joining tree


夜摩盧迦

Pinyin: Yèmólújiā

Korean: Yamaroga

Japanese: Yamaruka

Meaning 意義: (Skt. Yamaloka)


夜摩天

Pinyin: Yèmó Tiān

Korean: Yama Cheon

Japanese: Yama Ten

Meaning 意義: the heaven of the god Yāma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yāmādevāḥ, yāma, yāmâdhipatya, suyāma, yāmānāṃsthānam, yama){Tib. 'thab bral}


夜摩天王

Pinyin: yèmó tiānwáng

Korean: yama cheonwang

Japanese: yama tennō

Meaning 意義: Suyāma celestial kings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. suyāmatva)


太

Pinyin: tài

Korean: tae

Japanese: hanahada

Japanese: tai

Meaning 意義: great

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ati, atīva, -tara, -tama){Tib. ha cang}


太子

Pinyin: tàizí

Korean: taeja

Japanese: taishi

Meaning 意義: crown prince

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kumārarāja)


太子傳古今目錄抄

Pinyin: Tàizǐ zhuàn gǔjīn mùlù chāo

Korean: Taejajeon gogeum mongnok cho

Japanese: Taishiden Kokon mokuroku shō

Meaning 意義: Catalogue of Ancient and Modern Prince Shōtoku Biographies


太子傳補缺記

Pinyin: Tàizǐzhuàn bǔ quējì

Korean: Taejajeon bo gyeolgi

Japanese: Taishiden ho ketsuki

Meaning 意義: A Supplemental Record to the Biography of Prince (Shōtoku)


太子和休經

Pinyin: Tàizǐ héxiū jīng

Korean: Taeja hwahyu gyeong

Japanese: Taishi waku kyō

Meaning 意義: Sūtra of the Relaxation of the Crown Prince


太子刷護經

Pinyin: Tàizǐ shuāhù jīng

Korean: Taeja swaeho gyeong

Japanese: Taishi satsugo kyō

Meaning 意義: Taizi shuahu jing


太孤危生

Pinyin: tàigū wéishēng

Korean: taego wisaeng

Japanese: taiko kisei

Meaning 意義: life perilous as the (unscaleable) top of the loneliest peak


太賢

Pinyin: Tàixián

Korean: Taehyeon

Japanese: Taigen

Meaning 意義: Taehyeon


太麤生

Pinyin: tàicūshēng

Korean: taechusaeng

Japanese: taisosei

Meaning 意義: ruffian


太古

Pinyin: Tàigǔ

Korean: Taego

Japanese: Taiko

Meaning 意義: Taego


太古寺

Pinyin: Tàigǔ sì

Korean: Taego sa

Japanese: Taiko ji

Meaning 意義: Taego sa


太古普愚

Pinyin: Tàigǔ Pǔyú

Korean: Taego Bo-u

Japanese: Taiko Fugu

Meaning 意義: Taego Bo-u


太能

Pinyin: Tàinéng

Korean: Taeneung

Japanese: Tainō

Meaning 意義: Taeneung


太昏

Pinyin: Tàihūn

Korean: Taehon

Japanese: Taikon

Meaning 意義: Taehon


太白星

Pinyin: Tàibáixīng

Korean: Taebaekseong

Japanese: Taibyakushō

Meaning 意義: Venus


太虛空

Pinyin: tài xūkōng

Korean: tae heogong

Japanese: tai kokū

Meaning 意義: space

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ākāśa)


太祖

Pinyin: tàizǔ

Korean: taejo

Japanese: taiso

Meaning 意義: great ancestor


夫

Pinyin: fū

Korean: bu

Japanese: fu

Meaning 意義: man

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pati, svāmin){Tib. khyim thab}


夫人

Pinyin: fūrén

Korean: buin

Japanese: bunin

Meaning 意義: wife

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. devi)


夫人經

Pinyin: Fūrén jīng

Korean: Buingyeong

Japanese: Fujin kyō

Meaning 意義: Śrīmālā-sūtra


央

Pinyin: yāng

Korean: ang

Japanese: ō

Meaning 意義: middle, center


央仇魔羅

Pinyin: Yāngqiúmóluó

Korean: Anggumara

Japanese: Ōkumara

Meaning 意義: Aṅguli-mālya


央瞿利摩羅

Pinyin: Yāngjùlìmóluó

Korean: Anggurimara

Japanese: Ōgurimara

Meaning 意義: Aṅgulimāla/Aṅgulimālya


央掘

Pinyin: Yāngjué

Korean: Anggul

Japanese: Ōkutsu

Meaning 意義: Aṅguli-mālya


央倶捨

Pinyin: Yāngjùshě

Korean: Anggusa

Japanese: Ōgusha

Meaning 意義: Amoghāṅkuśa


央掘摩羅

Pinyin: Yāngjuémóluó

Korean: Anggulmara

Japanese: Ōkutsumara

Meaning 意義: Aṅguli-māla


夾

Pinyin: jiá

Korean: hyeop

Japanese: kyō

Meaning 意義: squeeze


夾山

Pinyin: jiá shān

Korean: Hyeopsan

Japanese: Kassan

Japanese: Kyōzan

Meaning 意義: Jiashan


奏

Pinyin: zòu

Korean: ju

Japanese: sō

Meaning 意義: proclaims

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhinadana){Tib. sgrogs pa}


奪

Pinyin: duó

Korean: tal

Japanese: datsu

Meaning 意義: to snatch, to grasp, to take away


奪一切衆生精氣

Pinyin: Duó yīqiè zhòngshēng jīngqì

Korean: Tal ilche jungsaeng jeonggi

Japanese: Datsu issai shūjō shōki

Meaning 意義: Sarvasattvojahārī


奪精鬼

Pinyin: duójīng guǐ

Korean: taljeong gwi

Japanese: dasshō ki

Meaning 意義: breath-snatching demon


奪魂鬼

Pinyin: duó hún guǐ

Korean: tal hon gwi

Japanese: dakkon ki

Meaning 意義: soul-snatching demon


奪破

Pinyin: duópò

Korean: talpa

Japanese: datsuha

Meaning 意義: direct refutation


奪還

Pinyin: duóhuán

Korean: tarhwan

Japanese: datsugen

Meaning 意義: takes back, gets back

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratikartu)


奪其精氣

Pinyin: duó qí jīngqì

Korean: tal gi jeonggi

Japanese: datsu ki shōki

Meaning 意義: devourer of energy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ojohāra, ojāhāra)


奬導

Pinyin: jiǎngdǎo

Korean: jangdo

Japanese: shōdō

Meaning 意義: (spiritual) guide


奮

Pinyin: fèn

Korean: bun

Japanese: fun

Meaning 意義: to rouse, excite, exert; impetuous, energetic


奮迅

Pinyin: fènxùn

Korean: bunsin

Japanese: funjin

Meaning 意義: speedy


奮發

Pinyin: fènfā

Korean: bunbal

Japanese: funhotsu

Meaning 意義: undertaking

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ārambha){Tib. rtsom pa, rtol ba}


好

Pinyin: hǎo

Korean: ho

Japanese: kō

Meaning 意義: good

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pranīta, kalyāṇa, lakṣaṇa, sādhu, ruci, abhirata, vyañjana, adhimukta, anurakta, anuvyañjana, arthika, ārāma, iṣṭa, udāra, kāma, kṣama, guruka, caukṣa, bhalla, mana-āpa, mano-jña, vara, vedanīyatā, śobhā, suvarṇa, hita, hitatva){Tib. dga' ba}


好上妙

Pinyin: hǎoshàngmiào

Korean: hosangmyo

Japanese: kōjōmyō

Meaning 意義: lovely, excellent, and fine


好[喜/心]

Pinyin: hǎoxǐ

Korean: hohui

Japanese: kōki

Meaning 意義: likes, loves

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhimukti)


好忤

Pinyin: hǎowǔ

Korean: hoo

Japanese: kōgo

Meaning 意義: likes and dislikes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ramī)


好樂

Pinyin: hǎolè

Korean: horak

Japanese: kōgyō

Meaning 意義: delight in


好車

Pinyin: hǎochē

Korean: hogeo

Japanese: kōsha

Meaning 意義: a good chariot


好惡

Pinyin: hǎoè

Korean: hoak

Japanese: kōaku

Meaning 意義: good things and bad things


好相

Pinyin: hǎo xiàng

Korean: ho sang

Japanese: kō sō

Meaning 意義: auspicious mark


好馬

Pinyin: hǎomǎ

Korean: homa

Japanese: kōma

Meaning 意義: a good (and thus, fast) horse


好好

Pinyin: hǎohǎo

Korean: hoho

Japanese: kōkō

Meaning 意義: excellent


好生

Pinyin: hǎo shēng

Korean: ho saeng

Japanese: kō san

Meaning 意義: to love life

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. janma-citraka)


好良

Pinyin: hǎoliáng

Korean: horyang

Japanese: kōryō

Meaning 意義: good, excellent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhaiṣajya)


好慕

Pinyin: hǎomù

Korean: homo

Japanese: kōbo

Meaning 意義: is fond of, likes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tuṣṭamanāḥ, yathêṣṭa)


好憙

Pinyin: hǎoxǐ

Korean: hohui

Japanese: kōki

Meaning 意義: likes, loves

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhimukti)


好成

Pinyin: hǎochéng

Korean: hoseong

Japanese: kōjō

Meaning 意義: Saṃbhavā


好照

Pinyin: hǎozhào

Korean: hojo

Japanese: kōshō

Meaning 意義: mirror


好色

Pinyin: hǎosè

Korean: hosaek

Japanese: kōjiki

Meaning 意義: a good appearance; an attractive form or shape

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. su-varṇa){Tib. kha dog bzang po}


好首

Pinyin: Hǎoshǒu

Korean: Hosu

Japanese: Kōshu

Meaning 意義: Sundarī


好香

Pinyin: hǎoxiāng

Korean: hohyang

Japanese: kōkō

Meaning 意義: fragrant odor

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manojña-gandha, sugandha, su-gandha){Tib. dri zhim pa, dri zhim pa}


好聲鳥

Pinyin: hǎoshēng niǎo

Korean: hoseong jo

Japanese: kōshō chō

Meaning 意義: nice sounding bird

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kokila, kalaviṅka)


好色者

Pinyin: hǎosè zhě

Korean: hosaek ja

Japanese: kōshiki sha

Meaning 意義: a good color

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pumāṃs)


怎

Pinyin: zě

Korean: jeum

Japanese: shin

Meaning 意義: what? how? why?


怎麼

Pinyin: zěmó

Korean: jeumma

Japanese: somo

Meaning 意義: why? how?


怎生

Pinyin: zě shēng

Korean: jeum saeng

Japanese: somo san

Japanese: ikan ka

Meaning 意義: why? how?


怛

Pinyin: dá

Korean: dal

Japanese: tan

Meaning 意義: distressed


怛他

Pinyin: dátā

Korean: dalta

Japanese: tanta

Meaning 意義: (Skt. tadyathā)


怛他[薛/木]多

Pinyin: dátānièduō

Korean: daltaeolda

Japanese: tatageta

Meaning 意義: (Skt. tathāgata)


怛他揭多

Pinyin: dátāqìduō

Korean: daltageda

Japanese: tatakeita

Meaning 意義: (Skt. tathāgata)


怛他蘖多

Pinyin: dátānièduō

Korean: daltaeolda

Japanese: tatageta

Meaning 意義: (Skt. tathāgata)


怛[金*本]那

Pinyin: dànbōnà

Korean: dambalna

Japanese: tanhana

Japanese: tahana

Meaning 意義: gruel, porridge

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tarpaṇa)


怛索迦

Pinyin: Dásuǒjiā

Korean: Dalsakga

Japanese: Tansaka

Meaning 意義: Takṣaka


怛縛

Pinyin: dáfú

Korean: dalbak

Japanese: tanbaku

Meaning 意義: (Skt. tvam)


怛缽那

Pinyin: dábōnà

Korean: dalbalna

Japanese: tapana

Meaning 意義: porridge, gruel

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tarpaṇa)


怛羅夜耶

Pinyin: dáluóyèyé

Korean: dallayaya

Japanese: tarayaya

Meaning 意義: (Skt. traya)


怛哩支伐離迦

Pinyin: dálīzhīfálíjiā

Korean: dallijibeolliga

Japanese: tarishibarika

Meaning 意義: (Skt. tricīvaraka)


怛囉麼洗

Pinyin: Dáluōmóxǐ

Korean: Dallamase

Japanese: Taramasen

Meaning 意義: (Skt. Caitra-māsa)


怛梨天

Pinyin: Dànlítiān

Korean: Damnicheon

Japanese: Tanriten

Meaning 意義: heaven of the thirty-three celestials


怛薩阿竭

Pinyin: dásàājié

Korean: dalsalagal

Japanese: tasaaka

Japanese: tansatsuakatsu

Meaning 意義: (Skt. tathāgata)


怛那

Pinyin: dánà

Korean: dalna

Japanese: tanna

Meaning 意義: (Skt. dāna)


怛唎耶怛唎奢

Pinyin: Dálìyédálìshē

Korean: Dalriyadalrisa

Japanese: Tanriyatanrisha

Meaning 意義: Trāyastriṃśas


怛荼

Pinyin: dátú

Korean: dalda

Japanese: tanda

Meaning 意義: staff


怛陀竭多

Pinyin: dátuójiéduō

Korean: daltagalda

Japanese: tadageta

Meaning 意義: (Skt. tathāgata)


怛刹那

Pinyin: dáchànà

Korean: dalchalna

Japanese: tansetsuna

Meaning 意義: ? tṛṇa

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tat-kṣaṇa)


怛鉢那

Pinyin: dànbōnà

Korean: dambalna

Japanese: tanhana

Japanese: tahana

Meaning 意義: gruel, porridge

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tarpaṇa)


怛利夜登陵奢

Pinyin: Dálìyèdēnglíngshē

Korean: Dalliyadeungneungsa

Japanese: Tariyatōryōsha

Meaning 意義: heaven of the thirty-three celestials


怛利耶怛喇舍

Pinyin: Dálìyédálǎshè

Korean: Dalliyadallasa

Japanese: Tariyatarasha

Meaning 意義: Trayastriṃśa


怛利耶怛利奢

Pinyin: Dálìyédálìshē

Korean: Dalliyadallisa

Japanese: Tariyatarisha

Meaning 意義: heaven of the thirty-three celestials


思

Pinyin: sī

Korean: sa

Japanese: shi

Meaning 意義: to think

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cintā, cetanā, detayitva, nidhyāna, manas-kāra, vicārayati, adhimukti, abhiprāya, abhyūhita, āśaya, utkaṇṭhita, ūhana, citta, cintana, cintanā, cintāmaya, cintin, cetana, cetanā-dharma, cetayati, caitanya, prāṇin*, buddhi, manasi-karaṇa, manasi-kāra, manaḥ-saṃcetanā, vikalpa, vicāraṇā, vicāryate, vicikitsat, vicintita, saṃcetanā, saṃjñā, saṃtīrita, smṛti){Tib. bsam pa, sems pa, nges par sems pa, sems pa}


思之

Pinyin: sīzhī

Korean: saji

Japanese: shino

Meaning 意義: think about it


思佛

Pinyin: sīfó

Korean: sabul

Japanese: shibutsu

Meaning 意義: Sugatacetanā


思察

Pinyin: sīchá

Korean: sachal

Japanese: shisatsu

Meaning 意義: to consider

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vicāraṇa, vicārayati, vicintita)


思求

Pinyin: sīqiú

Korean: sagu

Japanese: shigu

Meaning 意義: longs for, thinks and seeks

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vicintayeyus, nipuṇāya prajñayā){Tib. 'dod pa, yongs su tshol ba, yongs su tshol bar byed pa, sems pa}


思誼

Pinyin: sīyí

Korean: saui

Japanese: shigi

Meaning 意義: conceivable


思論

Pinyin: sīlùn

Korean: saron

Japanese: shiron

Meaning 意義: thinks about and talks about


思議

Pinyin: sīyì

Korean: saui

Japanese: shigi

Meaning 意義: to think about the meaning of the words of the scriptures (Skt. artha-cintā)


思議路

Pinyin: sīyìlù

Korean: sauiro

Japanese: shigiro

Meaning 意義: path of conceptualization


思辯

Pinyin: sībiàn

Korean: sabyeon

Japanese: shiben

Meaning 意義: to speculate


思僥

Pinyin: sījiǎo

Korean: sayo

Japanese: shigyō

Meaning 意義: wishes earnestly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mārgati, maṃsyante)


思惑

Pinyin: sī huò

Korean: sa hok

Japanese: shi waku

Meaning 意義: sensory and physical afflictions


思惟

Pinyin: sīwéi

Korean: sayu

Japanese: shiyui

Meaning 意義: to think

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cintā, manasi karoti, saṃkalpa, cetanā, mīmāṃsā, upadhyāna, maniskara, cintanā, manasi-kāra, manas-kāra, saṃkalpa, anugama, anuvitarkita, āśaya, upanidhyāna, kalpa, citta, cintaka, cintana, cintayitum, cintāna, cintā-para, cintā-manaskāra, cintāmaya, cintita, cintin, cintya, cetita, dhyāna, dhyeya, nidhyapti, nidhyāna, paribhāvita, parivitarka, parīkṣya, prakalpayati, prakalpita, pratisaṃkhyāna, pratyavekṣaṇa, pratyavekṣita, pradhyāyamāna, prabhāvana, prekṣin, buddhi, bhāvanā, bhāvayati, manasi-kāratva, manasi-kuru, manasi-kṛta, manasi-kriyā, manas-kriyā, manyanā, vikalpa, vicāraṇā, vicārayati, vicārita, vitarka, vitarkita, vibhāvayati, vyāpṛta*, vyupaparīkṣaṇa, saṃvitti, smaraṇa){Tib. sems pa, yid la byed pa, kun tu rtog pa, bsam pa, chos kyi don sems pa}


思惟法義

Pinyin: sīwéi fǎyì

Korean: sayu beobui

Japanese: shiyui hōgi

Meaning 意義: thinks of the doctrine

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharmārtha-cintaka){Tib. chos kyi don sems pa}


思惟計

Pinyin: sīwéi jì

Korean: sayu gye

Japanese: shiyui kei

Meaning 意義: considers, ponders

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cetayanti)


思惟攝取

Pinyin: sīwéi shèqǔ

Korean: sayu seopchwi

Japanese: shiyui shōshu

Meaning 意義: to embrace

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parigṛhītavat)


思惟圓滿

Pinyin: sīwéi yuánmǎn

Korean: sayu wonman

Japanese: shiyui enman

Meaning 意義: fulfillment of one's intention (resolution, etc.)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paripūrṇa-saṃkalpa){Tib. brnag pa yongs su rdzogs pa}


思惟所斷

Pinyin: sīwéi suǒ duàn

Korean: sayu so dan

Japanese: shiyui sho dan

Meaning 意義: eliminated by contemplation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāvanā-heya)


思擇

Pinyin: sīzé

Korean: sataek

Japanese: shichaku

Meaning 意義: critical analysis

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratisaṃkhyā, pratisaṃkhyāna, vi-cin*, pra-vi-ci*){Tib. so sor rtog pa, rab tu rnam par dbye ba, rab tu rnam par 'byed pa}


思擇力

Pinyin: sīzélì

Korean: sataengnyeok

Japanese: shitakuriki

Meaning 意義: power of thought in choosing (right principles)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratisaṃkhyāna bala){Tib. so sor rtog pa'i stobs}


思量

Pinyin: sīliáng

Korean: saryang

Japanese: shiryō

Meaning 意義: willing and deliberating

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mīmāṃsā, cintana, cintā, manas-kāra, manas, manasi-kāra, manana, aunpramāṇa, ūha, cintanā, tarka, tārkika, paritulana, parīkṣyate, prasaṅga, manasi-karaṇa, manas-kriyā, manyanā, yojayitavya, vicāraṇa, vicāraṇā, vicārayati, vicārita, vicāryamāṇa, vitarka, vibhāvana, vimarda, vimarśa, saṃpradhārayati)[Pali parivṃsate][Pali ceteti]


思量心

Pinyin: sīliáng xīn

Korean: saryang sim

Japanese: shiryō shin

Meaning 意義: thinking mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manas-kāra)


思量識

Pinyin: sīliáng shì

Korean: saryang sik

Japanese: shiryō shiki

Meaning 意義: reasoning consciousness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manas-vijñāna)


思量能變識

Pinyin: sīliáng néngbiàn shì

Korean: saryang neungbyeon sik

Japanese: shiryō nōhen shiki

Meaning 意義: reasoning consciousness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manas-vijñāna)


思量行相

Pinyin: sīliáng xíngxiàng

Korean: saryang haengsang

Japanese: shiryō gyōsō

Meaning 意義: conceiving mode

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rlom pa'i rnam pa can}


思量無我

Pinyin: sīliáng wúwǒ

Korean: saryang mua

Japanese: shiryō muga

Meaning 意義: to contemplate selflessness


思量爲性

Pinyin: sīliáng wéi xìng

Korean: saryang wi seong

Japanese: shiryō i shō

Meaning 意義: [having]deliberation as its nature

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rlom sems kyi bdag nyid can}


思食

Pinyin: sīshí

Korean: sasik

Japanese: shijiki

Meaning 意義: food for thought

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃcetanâhāra, manaḥ-saṃcetanâhāra)


思愼

Pinyin: sīshèn

Korean: sasin

Japanese: shishin

Meaning 意義: to think cautiously


思慮

Pinyin: sīlǜ

Korean: saryeo

Japanese: shiryo

Meaning 意義: thought

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cetana){Tib. sems}


思業

Pinyin: sī yè

Korean: sa eop

Japanese: shi gō

Meaning 意義: activity merely intended

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cetanā karma, cetitaṃ karma){Tib. bsams pa'i las}


思假

Pinyin: sī jiǎ

Korean: sa ga

Japanese: shi ke

Meaning 意義: thought as [mere] semblance


思夷

Pinyin: sīyí

Korean: sai

Japanese: shii

Meaning 意義: michelia campaka

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. campaka)


思慕

Pinyin: sīmù

Korean: samo

Japanese: shibo

Meaning 意義: longing for; yearning for

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. utkaṅṭhā){Tib. chags pa, 'dod pa, gdung ba}


思慧

Pinyin: sīhuì

Korean: sahye

Japanese: shie

Meaning 意義: wisdom attained through contemplation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cintā-mayi prajñā, cintāmaya, cintā, cintāmayaṃ jñānam, cintāmayī prajñā)[Pali cintā-mayā-paññā]


思數

Pinyin: sīshù

Korean: sasu

Japanese: shishu

Meaning 意義: volition


思案

Pinyin: sīàn

Korean: saan

Japanese: shian

Meaning 意義: to think


思願

Pinyin: sīyuàn

Korean: sawon

Japanese: shigan

Meaning 意義: wishes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praṇidhāna){Tib. sems par byed pa}


思夷華

Pinyin: sīyí huā

Korean: sai hwa

Japanese: shii ke

Meaning 意義: michelia campaka

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. campaka)


思所成

Pinyin: sī suǒchéng

Korean: sa soseong

Japanese: shi shojō

Meaning 意義: [wisdom] attained by thinking

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cintā-maya)


思所造

Pinyin: sī suǒzào

Korean: sa sojo

Japanese: shi shozō

Meaning 意義: generated by intention

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bsams pa}


思所造作

Pinyin: sī suǒ zàozuò

Korean: sa so jojak

Japanese: shi sho zōsa

Meaning 意義: generated by intention

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sems pa las byung ba}


思所成智

Pinyin: sī suǒchéng zhì

Korean: sa soseong ji

Japanese: shi shojō chi

Meaning 意義: wisdom attained by thinking

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bsams pa las byung ba'i shes pa}


思所成地

Pinyin: sī suǒchéng dì

Korean: sa soseong ji

Japanese: shi shojō chi

Meaning 意義: the stage completed by thought


思所成慧

Pinyin: sī suǒchéng huì

Korean: sa soseong hye

Japanese: shi shojō e

Meaning 意義: wisdom attained by thinking

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cintā-mayī prajñā, cintāmayaṃ jñānam){Tib. bsam pa las byung ba'i shes rab, bsams pa las byung ba'i shes pa, bsam pa las byung ba'i shes rab}


怪

Pinyin: guài

Korean: goe

Japanese: kai

Meaning 意義: strange, weird, extraordinary


怯

Pinyin: qiè

Korean: geop

Japanese: kō

Meaning 意義: to falter

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śāradya, līna, dīnatva){Tib. bag tsa ba}


怯亂

Pinyin: qièluàn

Korean: geomnan

Japanese: kōran

Meaning 意義: timid and perplexed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. līyanā)


怯弱

Pinyin: quèruò

Korean: geobyak

Japanese: kyōjaku

Japanese: konyaku

Japanese: kōnyaku

Meaning 意義: to be intimidated

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avalīna, līna, avalīyanā, avalīnatā, dīna, apratibala, alpa-sthāma, kausīdya, chambhitatva, nīca, laya, vyathā, vyavadīraṇatā, śāradya, saṃlīna, saṃkucita, sudurbala, hīna)


怯軟

Pinyin: qièruǎn

Korean: geobyeon

Japanese: kōnan

Meaning 意義: shrinks

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃlīyana)


怯劣

Pinyin: qièliè

Korean: geomnyeol

Japanese: kōretsu

Meaning 意義: weakness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adina-manas, lina)


怯劣相

Pinyin: qièliè xiàng

Korean: geonyeol sang

Japanese: kōretsu sō

Meaning 意義: characteristic of weakness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sgyid lug pa'i mtshan nyid}


怯懼

Pinyin: qièjù

Korean: geopgu

Japanese: kyōku

Meaning 意義: fear; afraid

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anudagra, aviśārada, śāradya){Tib. 'jigs pa}


怯畏

Pinyin: qièwèi

Korean: geob-oe

Japanese: kōi

Meaning 意義: shrink from; be intimidated

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃkucita, śāradya-bhaya){Tib. bag tsha ba, bag tsha ba'i 'jigs pa}


恍

Pinyin: huǎng

Korean: hwang

Japanese: kō

Meaning 意義: dim, obscure, vague, formless, muddled


恍然

Pinyin: huǎngrán

Korean: hwangyeon

Japanese: kōnen

Meaning 意義: dim, vague, indistinct


恚

Pinyin: huì

Korean: e

Japanese: i

Meaning 意義: anger

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kup* kupyati, vyāpāda, krodha, dveṣa, krodhana, pratigha, āghāta, āghātayitavya, kapita, caṇḍī-bhūta, duṣṭa, doṣa, pratigha-sahagata, roṣa, vyāpanna-citta)[Pali dosa]{Tib. khong khro ba, 'khrug pa, gnod sems}


恚害

Pinyin: huìhài

Korean: ehae

Japanese: igai

Meaning 意義: is vindictive, malicious

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyāpadyate){Tib. gnod sems su byed pa, gnod sems byed pa, gnod sems dang rnam par 'tse ba}


恚害心

Pinyin: huìhàixīn

Korean: ehaesim

Japanese: igaishin

Meaning 意義: malice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āghāta-cittatā){Tib. kun nas mnar sems}


恚心

Pinyin: huìxīn

Korean: esim

Japanese: ishin

Meaning 意義: malice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āghāta-cittatā){Tib. kun nas mnar sems}


恚結

Pinyin: huì jié

Korean: e gyeol

Japanese: i ketsu

Meaning 意義: fetter of hatred

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratigha-saṃyojana)


恚罵

Pinyin: huìmà

Korean: ema

Japanese: ime

Meaning 意義: hates and abuses

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. doṣayiṣu)


恚惱

Pinyin: huìnǎo

Korean: enoe

Japanese: inō

Meaning 意義: opposition; resistance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratigha, pratighāta){Tib. khong khro ba, sdang ba, zhe 'gras pa}


恚惱心

Pinyin: huìnǎoxīn

Korean: enoesim

Japanese: inōshin

Meaning 意義: hostile, angry

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratigha-citta){Tib. khong khro ba'i sems, khong khro ba'i sems dang ldan pa, zhe 'gras pa'i sems}


恚怒

Pinyin: huì nù

Korean: e no

Japanese: i nu

Meaning 意義: hate and anger

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kruddha, krodha, doṣa, kopa, ākroṣṭṛ){Tib. kun nas mnar sems pa}


恚恨心

Pinyin: huìhènxīn

Korean: ehansim

Japanese: ikonshin

Meaning 意義: a hostile attitude

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. zhe 'gras pa'i sems}


恬怕

Pinyin: tiánpà

Korean: yeompa

Japanese: tenhaku

Meaning 意義: serene


恭

Pinyin: gōng

Korean: gong

Japanese: kyō

Meaning 意義: revere

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhajana, māna)


恭建那補羅

Pinyin: Gōngjiànnàbǔluó

Korean: Gonggeonnabora

Japanese: Kukennapora

Meaning 意義: Koṅkaṇapura


恭御陀

Pinyin: Gōngyùtuó

Korean: Gongeota

Japanese: Kyōgyoda

Meaning 意義: Konyodha


恭敬

Pinyin: gōngjìng

Korean: gonggyeong

Japanese: kugyō

Meaning 意義: to respect

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gaurava, satkāra, namaskāra, ādara, sat-kṛtya, pūjā, apacāyanā, apacāyita, abhivādana, abhivādanā, abhivādya, abhyarhya, arcanā, arcayati, arcita, ārādhita, guru-kṛta, gauravatā, citri-kāra, nihata-māna, paricaryā, paryupāsana, paryupāsitavya, puras-kṛta, pūjitva, pra-ṇam, prasanna, preman, bahu-māna, bhakti, bhajana, māna, mānayati, mānita, vandana, sagaurava, satkartavya, sat-kṛta, satkṛtya-kārin, sapratīśa, saṃpūjita, saṃmāna, saṃmānanā, sādara, sāmīcī)[Pali sakkāra]{Tib. gus pa, bkur sti, bkur sti byed pa}


恭敬作禮

Pinyin: gōngjìng zuòlǐ

Korean: gonggyeong jangnye

Japanese: kugyō sarai

Meaning 意義: praise, worship, adoration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vandana)


恭敬供養

Pinyin: gōngjìng gōngyǎng

Korean: gonggyeong gongyang

Japanese: kugyō kuyō

Meaning 意義: worship and make offerings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apacāyaka, pūjā, sāmīcīṃ kṛtvā, saṃmānanāṃ-karoti){Tib. bkur sti byed pa, bla mar byed rim gro byed mchod par byed, bsnyen bkur byed par 'gyur ba, mchod pa byas nas, mchod pa byed pa, mchod pa, rim gro byed pa, thal mo sbyor nas}


恭敬施

Pinyin: gōngjìngshī

Korean: gonggyeongsi

Japanese: kugyōse

Meaning 意義: offering of reverence


恭敬愛重

Pinyin: gōngjìng àizhòng

Korean: gonggyeong aejung

Japanese: kyōkyō aijū

Meaning 意義: veneration, respect, appreciation


恭肅

Pinyin: gōngsù

Korean: gongsuk

Japanese: kyōshuku

Meaning 意義: respectful, reverent; reveres

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sa-gaurava)


恭畔茶

Pinyin: Gōngpànchá

Korean: Gongbancha

Japanese: Kyōhancha

Meaning 意義: Kumbhāṇḍa


息

Pinyin: xí

Korean: sik

Japanese: soku

Meaning 意義: to become quiet, calm down, grow still, subside

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upaśamita, sama, uparama, śānti, śramaṇa, śama, nivṛtta, śvāsa, apagata, apanaya, apanayana, avasthita, āśvāsa-praśvāsa, ucchvāsa, uparata, upaśama, upaśamayati, cheda, naraṇayati, nāśa, niruddha, nirvāpaṇa, nivṛtti, niśānta, pratinivārayati, pratiprasrabdhi, pratiprasrambhaṇatā, praśama, praśamana, praśamayati, praśānta, vigama, vinivartana, vivecana, viśrama, viśrānta, viśrāma, viśrāṃaṇa, viśrama-bhūta, vyupaśama, vyupaśamana, śamayati, śamitṛ, śānta, saṃśamana, saṃśamayati, samatikrama, sthira)[Pali samaṇa]


息庵

Pinyin: Xīān

Korean: Sig-am

Japanese: Sokuan

Meaning 意義: Sigam


息心

Pinyin: xíxī n

Korean: sik sim

Japanese: soku shin

Meaning 意義: stopping thought

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samaṇa, śramaṇa)


息心天王

Pinyin: Xīxīn tiānwáng

Korean: Siksim cheonwang

Japanese: Sokushin tennō

Meaning 意義: stopping mind heavenly king


息忌伽彌

Pinyin: xíjìqiémí

Korean: sikgigami

Japanese: sokukigyami

Meaning 意義: once-returner


息忌陀伽迷

Pinyin: xíjìtuóqiémí

Korean: sikgitagami

Japanese: sokukidakamei

Meaning 意義: once-returner

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sakṛdāgāmin)


息滅

Pinyin: xīmiè

Korean: singmyeol

Japanese: sokumetsu

Meaning 意義: to remove, extinguish, terminate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praśamanatā, pratipraśrabdhi, saṃśamaka, upaśama-mātraka){Tib. shin tu sbyangs pa, zhi bar bya ba, zhi bar byed pa, zhi bar gyur pa tsam po}


息諸緣務

Pinyin: xí zhūyuánwù

Korean: sik jeyeonmu

Japanese: soku shoenmu

Meaning 意義: cessation of all kinds of administrative involvements


息苦

Pinyin: xíkǔ

Korean: sikgo

Japanese: sokuku

Meaning 意義: to stop suffering

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. īti-saṃśamana)


息苦生

Pinyin: xíkǔshēng

Korean: sikgosaeng

Japanese: sokkushō

Meaning 意義: rebirth for the purpose of stopping suffering


息意天王

Pinyin: Xīyì tiānwáng

Korean: Sig-ui cheonwang

Japanese: Sokui tennō

Meaning 意義: Vaiśravaṇa


息災

Pinyin: xízāi

Korean: sikjae

Japanese: sokusai

Meaning 意義: The prevention of disasters and calamities

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śānti, śāntika, nirvikāra, śaṃbhu){Tib. zhi ba'i las}


息利

Pinyin: xīlì

Korean: singni

Japanese: sokuri

Meaning 意義: interest, gain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āyoga-prayoga, prayoga āyoga){Tib. spel ba}


息化

Pinyin: xíhuà

Korean: sikhwa

Japanese: sokuke

Meaning 意義: to stop teaching


息慈

Pinyin: xící

Korean: sikja

Japanese: sokuji

Meaning 意義: at rest and compassionate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śrāmaṇeraka)


息處

Pinyin: xī chù

Korean: sik cheo

Japanese: soku sho

Meaning 意義: causing to rest

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viśrāmaṇa)


息除

Pinyin: xīchú

Korean: sikje

Japanese: sokujo

Meaning 意義: cessation, extinction, abatement

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nivṛtti, praśama, praśrabdha, praśrabhya, pratipraśrabdhi){Tib. ldog pa, shin tu sbyangs pa, zhi bar byas pa}


息除中夭陀羅尼經

Pinyin: Xíchú zhongyāo tuóluóní jīng

Korean: Sikje jungyo darani gyeong

Japanese: Sokujo chūyō darani kyō

Meaning 意義: Xichu zhongyao tuoluoni jing


悌

Pinyin: ti4

Korean: je

Japanese: tei

Meaning 意義: obedient, tame, docile, compliant


悟

Pinyin: wù

Korean: o

Japanese: satori

Japanese: go

Meaning 意義: to awaken to

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avabodha, anubuddha, saṃvid, anubodha, anubodhana, abhisamaya, pratisaṃvid, buddhi, budha, vibuddha, saṃvida, saṃcodayati, saṃjñā, sākṣāt-kṛta)


悟他

Pinyin: wùtā

Korean: ota

Japanese: gota

Meaning 意義: make others aware


悟修

Pinyin: wù xiū

Korean: o su

Japanese: go shu

Meaning 意義: [sudden] awakening and [gradual] practice


悟[這-言+亦]

Pinyin: wù jī

Korean: ojeok

Japanese: goshaku

Meaning 意義: the marks of enlightenment


悟忍

Pinyin: wù rěn

Korean: o in

Japanese: go nin

Meaning 意義: patience of enlightenment


悟法

Pinyin: wùf ǎ

Korean: o beop

Japanese: go hō

Meaning 意義: the [content of]awakening


悟空通慧

Pinyin: Wùkōng Tōnghuì

Korean: Ogong Tonghye

Japanese: Gokū Tsūe

Meaning 意義: Ogong Tonghye


悟證

Pinyin: wùzhèng

Korean: ojeung

Japanese: goshō

Meaning 意義: awakening


悟迹

Pinyin: wù jī

Korean: ojeok

Japanese: goshaku

Meaning 意義: the marks of enlightenment


悟解

Pinyin: wù jiě

Korean: o hae

Japanese: go ge

Meaning 意義: to understand

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avabodha, anabodha, adhimukti){Tib. kun shes pa}


悟明

Pinyin: wù míng

Korean: o myeong

Japanese: go myō

Meaning 意義: enlightened and wise


悟本

Pinyin: Wùběn

Korean: Obon

Japanese: Gohon

Meaning 意義: Wuben


悟入

Pinyin: wù rù

Korean: o ip

Japanese: go nyū

Meaning 意義: awaken and enter

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anupraveśa, praviṣṭa, avakrānti, praveśa){Tib. 'jug par bya ba, 'jug par 'gyur pa, mthun par 'jug pa, thog tu phebs pa, zhugs pa, 'jug pa}


悟刹

Pinyin: wùchà

Korean: ochal

Japanese: gosetsu

Meaning 意義: realm of enlightenment


悟處

Pinyin: wù chù

Korean: o cheo

Japanese: go sho

Meaning 意義: state of enlightenment


悟道

Pinyin: wù dào

Korean: o do

Japanese: go dō

Meaning 意義: awaken to the way

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratibuddha, mārga-vid)


愍

Pinyin: mǐn

Korean: min

Japanese: min

Meaning 意義: kind, kindness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anukampā, anukampā-citta, aunkampā, kāruṇya, kṛpā, anukampaka, anukampita, kāruṇya-cittatā, kāruṇyatā, saṃgraha){Tib. snying brtse ba}


愍心

Pinyin: mǐnxīn

Korean: minsim

Japanese: minshin

Meaning 意義: caring mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anukampā-citta){Tib. snying brtse ba'i sems}


愍忌

Pinyin: mǐnjì

Korean: mingi

Japanese: minki

Meaning 意義: day of memorial for an elder


愍念

Pinyin: mǐnniàn

Korean: minnyeom

Japanese: minnen

Meaning 意義: thoughts of pity, concern


愍哀

Pinyin: mǐnāi

Korean: min-ae

Japanese: min'ai

Meaning 意義: takes pity on

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hita, anukampin)


愍慧

Pinyin: mǐnhuì

Korean: minhye

Japanese: mine

Meaning 意義: wisdom (of one who is) compassionate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvajña-jñāna-)


愍有情

Pinyin: mǐn yǒuqíng

Korean: min yujeong

Japanese: min ujō

Meaning 意義: sympathetic toward sentient beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sattvānukampā){Tib. sems can rnams la snying brtse ba}


愍衆生

Pinyin: mǐn zhòngshēng

Korean: min jungsaeng

Japanese: min shūjō

Meaning 意義: having compassion for sentient beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. loka-hita-anukampaka)


意

Pinyin: yì

Korean: ui

Japanese: i

Meaning 意義: mentation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manas, citta, āśaya, abhiprāya, kleśa-vijñāna, mati, adhimukti, adhyāśaya, abhiprāya-vaśa, abhiprāyika, abhipreta, abhisaṃdhi, ābhiprāyika, āśā, iccha, icchā, iṣṭa, cetas, chanda, naya, buddhi, buddhin, bhāva, mata, mana-indriya, manasi-kāra, manas-kāra, mano-dhātu, manomaya, mano-ratha, manyanā, mānasa, vyavasāya, saṃcintya, saṃjñā, samādāna, smṛti)[Pali manas]{Tib. yid, sems, bsam pa, nyon yid rnam par shes pa}


意不悅

Pinyin: yì bùyuè

Korean: ui buryeol

Japanese: i fuetsu

Meaning 意義: disagreeable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. amanāpa, a-manāpa){Tib. yid du mi 'ong ba}


意三

Pinyin: yìsān

Korean: uisam

Japanese: isan

Meaning 意義: three evils of the mind


意伺

Pinyin: yìsì

Korean: uisa

Japanese: ishi

Meaning 意義: correctly assuming consciousnesses

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manaḥ-parīkṣā){Tib. yid dpyod}


意學

Pinyin: yì xué

Korean: ui hak

Japanese: i gaku

Meaning 意義: mental cultivation


意安樂行

Pinyin: yìān lèxíng

Korean: uian nakhaeng

Japanese: ian rakugyō

Meaning 意義: pleasant functioning of the mind


意志

Pinyin: yìzhì

Korean: uiji

Japanese: ishi

Meaning 意義: intention

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhiprāya){Tib. bsam pa}


意念往生

Pinyin: yì niàn wǎngshēng

Korean: ui nyeom wangsaeng

Japanese: i nen ōjō

Meaning 意義: reborn from mindfulness


意念食

Pinyin: yìniànshí

Korean: uinyeomsik

Japanese: inenjiki

Meaning 意義: nourishment from thought

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manaḥ-saṃcetanâhāra)


意樂

Pinyin: yìyào

Korean: uiyo

Japanese: igyō

Meaning 意義: intention, wish, aspiration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhiprāya, āśaya, mano-jña, mano-rama, adhimokṣa, adhyāśaya, abhisaṃdhi, āśayatā, āhlādana, kalyāṇâśaya, chanda, manaḥ-sukha, mano'bhirāma, mano-ratha, ruci, roca, saumanasya){Tib. bsam pa}


意樂淨

Pinyin: yìyào jìng

Korean: uiyo jeong

Japanese: igyō jō

Meaning 意義: purification of aspiration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āśaya-śuddha){Tib. bsam pa dag pa}


意樂淸淨

Pinyin: yìyào qīngjìng

Korean: uiyo cheongjeong

Japanese: igyō shōjō

Meaning 意義: purity of intention

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śuddhāśaya, āśaya-viśuddhi, āśaya-śuddhi){Tib. bsam pa dag pa, bsam pa dag pa, bsam pa rnam par dag pa}


意樂加行

Pinyin: yìyào jiāxíng

Korean: uiak gahaeng

Japanese: igyō kegyō

Meaning 意義: disposition and applied practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhyāśaya-prayoga, āśaya-prayoga){Tib. bsam pa dang sbyor bad, lhag pa'i bsam pa'i sbyor ba}


意水

Pinyin: yìshuǐ

Korean: uisu

Japanese: isui

Meaning 意義: mind as still as water


意法

Pinyin: yì fǎ

Korean: ui beop

Japanese: i hō

Meaning 意義: thinking consciousness and concept

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mano-dharma)


意罰

Pinyin: yì fá

Korean: ui beol

Japanese: i batsu

Meaning 意義: mental torture

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mano-daṇḍa)


意言

Pinyin: yìyán

Korean: uieon

Japanese: igon

Meaning 意義: mental chatter

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manojalpa, jalpa){Tib. yid la brjod pa}


意言分別

Pinyin: yìyán fēnbié

Korean: uieon bunbyeol

Japanese: igon funbetsu

Meaning 意義: mental and verbal discrimination

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mano-jalpa){Tib. yid kyi rnam par rtog pa, yid la brjod pa}


意說

Pinyin: yìshuō

Korean: uiseol

Japanese: isetsu

Meaning 意義: meaning; sense

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhiprāya)


意識

Pinyin: yìshì

Korean: uisik

Japanese: ishiki

Meaning 意義: thinking consciousness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mano-indriya, manaś-citta, manas, mano-vijñāna-dhātu, mānasa, vijñapti, vijñāna, samanaska)


意識流

Pinyin: yìshìliú

Korean: uisingnyu

Japanese: ishikiru

Meaning 意義: stream of consciousness


意識界

Pinyin: yìshì jiè

Korean: uisik gye

Japanese: ishiki kai

Meaning 意義: mental cognitive awareness element

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mano-vijñāna-dhātu){Tib. yid kyi rnam shes}


意識所依

Pinyin: yìshì suǒyī

Korean: uisik soui

Japanese: ishiki shoe

Meaning 意義: basis of the thinking consciousness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. yid kyi rnam par shes pa'i gnas}


意趣

Pinyin: yì qù

Korean: u ichwi

Japanese: i shu

Meaning 意義: will, intention

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ābhiprāyika){Tib. dgongs pa can, dgongs pa}


意趣難解

Pinyin: yìqù nánjiě

Korean: uichwi nanhae

Japanese: ishu nange

Meaning 意義: the meaning is difficult to fathom


意路不到

Pinyin: yìlù bù dào

Korean: uiro bu do

Japanese: iro fu tō

Meaning 意義: the path of words doesn't reach it


意身

Pinyin: yìshēn

Korean: uisin

Japanese: ishin

Meaning 意義: mental body

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manaḥ-kāya){Tib. yid kyi lus}


意車

Pinyin: yì chē

Korean: ui geo

Japanese: i sha

Meaning 意義: one's heart's joy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manoratha){Tib. thugs la dgongs pa}


意車圓滿

Pinyin: yìchē yuánmǎn

Korean: uicha wonman

Japanese: isha enman

Meaning 意義: the completion of one's heart's desire

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paripūrṇa-manoratha){Tib. thugs la dgongs pa yongs su rdzogs pa}


意取

Pinyin: yìqǔ

Korean: uichwi

Japanese: ishu

Meaning 意義: wanted, desired

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhipreta){Tib. 'dod pa}


意惡行

Pinyin: yì èxíng

Korean: ui akhaeng

Japanese: i akugyō

Meaning 意義: unwholesome conceptual activity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mano-duścarita){Tib. yid kyis nyes par spyad pa}


意憤

Pinyin: yìfèn

Korean: uibun

Japanese: ifun

Meaning 意義: mental irritation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manaḥ-pradoṣa, manaḥ-pradūṣikā){Tib. yid 'khrug pa, yid 'khrug par byed pa}


意憤恚天

Pinyin: Yì fènhuì tiān

Korean: Ui bun-e cheon

Japanese: I fun'i ten

Meaning 意義: resentful celestial


意憤天

Pinyin: Yìfèn tiān

Korean: Uibun cheon

Japanese: Ifun ten

Meaning 意義: resentful celestial


意懷

Pinyin: yìhuái

Korean: uihoe

Japanese: ie

Meaning 意義: mental disposition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manaska)


意懷不悅

Pinyin: yìhuái bùyuè

Korean: uihoe buryeol

Japanese: ie fuetsu

Meaning 意義: unpleasant mental disposition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anātta-manaska){Tib. yid du mi 'ong ba}


意旨

Pinyin: yìzhǐ

Korean: uiji

Japanese: ishi

Meaning 意義: main idea

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. iṣṭi)


意現量

Pinyin: yì xiànliàng

Korean: ui hyeonnyang

Japanese: i genryō

Meaning 意義: mental direct valid cognition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mānasa-pratyakṣa-pramāṇa){Tib. yid kyi mngon sum gyi tshad ma}


意致

Pinyin: yìzhì

Korean: uichi

Japanese: ichi

Meaning 意義: objective; intention


意華

Pinyin: yìhuā

Korean: uihwa

Japanese: ike

Meaning 意義: the coral tree

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. māndārava)


意解

Pinyin: yì jiě

Korean: ui hae

Japanese: i ge

Meaning 意義: devoted interest

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhi-√muc, anugama, iṣṭa, mano-jalpa, saṃkalpa){Tib. mos pa}


意觸

Pinyin: yìchù

Korean: uichok

Japanese: isoku

Meaning 意義: mental contact

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manaḥ-saṃsparśa)[Pali mano-samphasso]{Tib. yid kyi 'dus te reg pa, yid kyi 'dus te reg pa}


意觸爲緣所生諸受

Pinyin: yìchù wéi yuán suǒshēng zhūshòu

Korean: uichok wiyeon sosaeng jesu

Japanese: isoku ien shoshō shoju

Meaning 意義: feeling produced through mental contact

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manaḥ-saṃsparśa-jā-vedanā){Tib. yid kyi 'dus te reg pa las byung ba'i tshor ba}


意觸所生想

Pinyin: yìchù suǒshēng xiǎng

Korean: uichok sosaeng sang

Japanese: isoku shoshō sō

Meaning 意義: discrimination produced through mental contact

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manaḥ-saṃsparśa-jā-saṃjñā){Tib. yid kyi 'dus te reg pa las byung ba'i 'du shes}


意觸所生思

Pinyin: yìchù suǒshēng sī

Korean: uichok sosaeng sa

Japanese: isoku shoshō shi

Meaning 意義: intention produced through mental contact

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manaḥ-saṃsparśa-jā-cetanā){Tib. yid kyi 'dus te reg pa las byung ba'i sems pa}


意隨尋伺

Pinyin: yì suí xúnsì

Korean: ui su simsa

Japanese: i zui jinshi

Meaning 意義: mind following rough engagement and detailed examination

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manasānuvitarkitam anuvicāritam){Tib. yid kyis rjes su brtags pa dang rjes su dpyad pa}


意隨尋隨伺

Pinyin: yì suíxún suísì

Korean: ui susim susa

Japanese: i zuijin zuishi

Meaning 意義: mind following rough engagement and detailed examination

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manasānuvitarkitam anuvicāritam)


意馬

Pinyin: yìmǎ

Korean: uima

Japanese: ima

Meaning 意義: mind like a horse


意馬心猿

Pinyin: yìmǎ xīnyuán

Korean: uima simwon

Japanese: ima shinen

Meaning 意義: mind like a horse and a heart like a monkey


意力

Pinyin: yìlì

Korean: uiryeok

Japanese: iriki

Meaning 意義: power of the mind (manas)


意和敬

Pinyin: yì héjìng

Korean: ui hwagyeong

Japanese: i wakyō

Meaning 意義: reverent harmony in mental unity in faith


意思

Pinyin: yìsī

Korean: uisa

Japanese: ishi

Meaning 意義: mindfulness; attention

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mānaḥ-saṃcetanā){Tib. yid la sems pa}


意思擇

Pinyin: yìsīzé

Korean: uisataek

Japanese: ishitaku

Meaning 意義: careful/detailed consideration, detailed reflection upon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratisaṃkhyā, pratisaṃkhyāya){Tib. so sor brtags pa, so sor brtags nas}


意思食

Pinyin: yìsīshí

Korean: uisasik

Japanese: ishijiki

Meaning 意義: nourishment from thought

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manaḥ-saṃcetanâhāra){Tib. yid la sems pa'i zas, yid la sems pa'i zas}


意意識

Pinyin: yì yìshì

Korean: ui uisik

Japanese: i ishiki

Meaning 意義: mental and thinking consciousnesses


意望

Pinyin: yìwàng

Korean: uimang

Japanese: imō

Meaning 意義: a wish, an aspiration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āśā){Tib. bsam pa}


意業

Pinyin: yì yè

Korean: ui eop

Japanese: i gō

Meaning 意義: intentional activity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manas-karman, mānasaṃ karma)[Pali mano-kamma]{Tib. yid kyi las}


意業殺

Pinyin: yìyèshā

Korean: uieopsal

Japanese: igōsatsu

Meaning 意義: killing by mind


意熏習

Pinyin: yì xūnxí

Korean: ui hunseup

Japanese: i kunjū

Meaning 意義: permeation into mind


意猿

Pinyin: yìyuán

Korean: uiwon

Japanese: ien

Meaning 意義: mind like a monkey


意生

Pinyin: yìshēng

Korean: uisaeng

Japanese: ishō

Meaning 意義: mind-made

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manomaya, manuja){Tib. shed las skyes pa}


意生中有

Pinyin: yìshēng zhōngyǒu

Korean: uisaeng jungyu

Japanese: ishō chūu

Meaning 意義: mental birth in the intermediate state

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mano-mayo 'ntarā-bhavaḥ){Tib. yid las skyes pa'i bar ma do'i srid pa}


意生身

Pinyin: yìshēng shēn

Korean: uisaeng sin

Japanese: ishō shin

Meaning 意義: mind-made body(ies)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manomaya-kāya, manomayâtmabhāva, ātmabhāvāmanomayāḥ, manomaya-dharma-kāya, manomaya-skandha)


意界

Pinyin: yìjiè

Korean: uigye

Japanese: ikai

Meaning 意義: mind-element

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mano-dhātu, mana-āyatana, manas){Tib. yid kyi dbang po}


意行

Pinyin: yìxíng

Korean: uihaeng

Japanese: igyō

Meaning 意義: mental formations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manaḥ-saṃskāra, mano-maya){Tib. yid kyi 'du byed, yid las byung ba, yid 'jug pa'i byed pa, yid 'jug par byed pa}


意見

Pinyin: yìjiàn

Korean: uigyeon

Japanese: iken

Meaning 意義: views

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. lugs, lugs}


意顯

Pinyin: yìxiǎn

Korean: uihyeon

Japanese: iken

Meaning 意義: meant, intended

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gzung bar bya ba}


意地

Pinyin: yì dì

Korean: ui ji

Japanese: i ji

Meaning 意義: stage of the thinking consciousness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mano-bhūmi){Tib. yid kyi sa}


意恂

Pinyin: Yìxún

Korean: Uisun

Japanese: Ijun

Meaning 意義: Uisun


意悅

Pinyin: yìyuè

Korean: uiyeol

Japanese: ietsu

Meaning 意義: agreeable, pleasing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sumanas, su-manas){Tib. yid dga'}


意成

Pinyin: yì chéng

Korean: ui seong

Japanese: i jō

Meaning 意義: mind-made

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manomaya, ṛddhi)


意根

Pinyin: yì gēn

Korean: ui geun

Japanese: i kon

Meaning 意義: faculty of thought

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manêndriya, mano-dhātu, manas, mana-indriya){Tib. yid kyi dbang po, yid kyi dbang po}


意處

Pinyin: yì chù

Korean: ui cheo

Japanese: i sho

Meaning 意義: faculty of consciousness [among the six consciousnesses]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mana-āyatana, manêndriya){Tib. yid kyi dbang po}


意陰

Pinyin: yìyīn

Korean: uieum

Japanese: ion

Meaning 意義: intention-cluster


意願

Pinyin: yìyuàn

Korean: uiwon

Japanese: igan

Meaning 意義: a wish, desire

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praṇidhāna){Tib. yid kyis smon par byed pa}


意香

Pinyin: yìxiāng

Korean: uihyang

Japanese: ikō

Meaning 意義: the coral tree

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. māndārava-gandha)


意成身

Pinyin: yìchéng shēn

Korean: uiseong sin

Japanese: ijō shin

Meaning 意義: mind-made body

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manomaya-kāya)


意所許

Pinyin: yìsuǒxǔ

Korean: uisoheo

Japanese: ishoko

Meaning 意義: intended

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhipreta){Tib. dgongs pa}


意境界

Pinyin: yì jìngjiè

Korean: ui gyeonggye

Japanese: i kyōgai

Meaning 意義: realm of the function of the sixth (mano) consciousness (Skt. mano-gati)


意成天

Pinyin: yìchéng tiān

Korean: uiseong cheon

Japanese: ijō ten

Meaning 意義: mind-made celestials

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. divyo manomayaḥ)


愚

Pinyin: yú

Korean: u

Japanese: gu

Meaning 意義: foolish, stupid

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mala, bāla, akovida, durmedha, mūdha)


愚中派

Pinyin: Yúzhōng pài

Korean: Ujung pa

Japanese: Guchū ha

Meaning 意義: Guchūha


愚中周及

Pinyin: Yúzhōng Zhōují

Korean: Ujung Jugeup

Japanese: Guchū Shūkyū

Meaning 意義: Guchū Shūkyū


愚人

Pinyin: yú rén

Korean: u in

Japanese: gu nin

Meaning 意義: a fool

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. moha-puruṣa, bāla, aparīkṣaka, abudha, avidvas, bāla-jātīya)


愚俗

Pinyin: yúsú

Korean: usok

Japanese: guzoku

Meaning 意義: foolish (gullible) worldly people


愚弊

Pinyin: yúbì

Korean: upye

Japanese: guhei

Meaning 意義: foolish

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. byis pa}


愚法

Pinyin: yú fǎ

Korean: u beop

Japanese: gu hō

Meaning 意義: foolish teachings


愚濁

Pinyin: yúzhuó

Korean: utak

Japanese: gujoku

Meaning 意義: stupid and confused

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bāla)


愚迷發心集

Pinyin: Yúmí fāxīn jí

Korean: Umi balsim jip

Japanese: Gumei hosshin shū

Meaning 意義: Gumei hosshin shū


愚騃

Pinyin: yúái

Korean: uae

Japanese: gugai

Meaning 意義: idiotic, stupid


愚騃子

Pinyin: yúáizǐ

Korean: uaeja

Japanese: gugaishi

Meaning 意義: a stupid child


愚僧

Pinyin: yúsēng

Korean: useung

Japanese: gusō

Meaning 意義: foolish monk


愚惑

Pinyin: yúhuò

Korean: uhok

Japanese: guwaku

Meaning 意義: ignorant delusion


愚禿

Pinyin: yútū

Korean: udok

Japanese: gutoku

Meaning 意義: ignorant bald-headed one


愚夫

Pinyin: yúfū

Korean: ubu

Japanese: gufu

Meaning 意義: a fool

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bāla)[Pali bāla]{Tib. byis pa}


愚夫種性

Pinyin: yúfū zhǒngxìng

Korean: ubu jongseong

Japanese: gufu shushō

Meaning 意義: seed-nature of the foolish


愚夫所行禪

Pinyin: yúfū suǒ xíng chán

Korean: ubu so haeng seon

Japanese: gufu sho gyō zen

Meaning 意義: meditation practiced by ignorant sentient beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bālopacārikaṃ dhyānam)


愚見

Pinyin: yújiàn

Korean: ugyeon

Japanese: guken

Meaning 意義: foolish views


愚鈍

Pinyin: yúdùn

Korean: udun

Japanese: gudon

Meaning 意義: dull-witted

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhandha){Tib. rtul ba, yid rtul}


愚憒

Pinyin: yúkuì

Korean: ugwe

Japanese: gukai

Meaning 意義: muddle-headed, idle, confused

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mūḍha-bhāva)


愚戇

Pinyin: yúzhuàng

Korean: udang

Japanese: gutō

Meaning 意義: folly; stupidity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. blun pa}


愚癡

Pinyin: yú chī

Korean: uchi

Japanese: guchi

Meaning 意義: foolish

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bāla, pṛthag-janatva, ajñāna, saṃmoha, moha, mohavat, mūdha, mūḍha, ajña, andha-kāra, avidagdha, avidagdha-buddhi, avidyā, avidvat, unmatta-citta, jaḍa, tamas, durmedhas, dauṣprajña, dauṣprajñya, bāla-cārin, bāla-jātika, bāla-jātīya, bālatva, bāliśa, bhrānta, mūḍha-mati, mūḍha-śaṭha-khaṭuṅka, mūrkha, mūrkhatva, momuha, momūha, moha-carita, moha-pāśa, mohâvidyā, mohita, vimūḍha, visaṃmūḍha, vyāmoha, saṃmuḍha, saṃmūḍha){Tib. kun tu rmongs pa}


愚者

Pinyin: yúzhě

Korean: uja

Japanese: gusha

Meaning 意義: fool, child

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bāla, bāliśa, unmatta, bālâvaya, mūḍhatara){Tib. byis pa}


愚聵

Pinyin: yúkuì

Korean: uoe

Japanese: guge

Meaning 意義: muddle-headed, idle, confused

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. andhīkṛta bālabuddhi)


愚願

Pinyin: yúyuàn

Korean: uwon

Japanese: gugan

Meaning 意義: a stupid wish

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bāla)


愚癡者

Pinyin: yúchī zhě

Korean: uchi ja

Japanese: guchi sha

Meaning 意義: folly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mūḍha){Tib. blun pa}


愚癡有情

Pinyin: yúchī yǒuqíng

Korean: uchi yujeong

Japanese: guchi ujō

Meaning 意義: foolish beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bāla-sattva){Tib. kun tu rmongs pa'i sems can, sems can byis pa, sems can kun tu rmongs pa}


愚癡無智慧

Pinyin: yúchī wú zhìhuì

Korean: uchi mu jihye

Japanese: guchi mu chie

Meaning 意義: ignorant, lacking wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avipaścita)


愛

Pinyin: ài

Korean: ae

Japanese: ai

Meaning 意義: to desire

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kāma, rāga, tṛṣṇā, iṣṭa, anurodha, anunaya, sakta, priya, kānti, sneha, preman, anukūla, anunaya-sahagata, anunīta, apekṣā, abhinandana, abhipreta, abhirata, abhilāṣa, abhilāṣa-kṛt, abhilāṣin, abhiṣvaṅga, arthika, āmiṣa, ārāma, āsvāda, icchā, utsūḍhi, upaga, kāṅkṣā, kānta, gārdha, guruka, ghana, chanda, tarṣa, tṛṣā, tṛṣṇa, tṛṣṇôtpāda, nandi, nandī, pradhāna, pravaṇa, prārthita, priyatā, priyatva, prīti, prīti-kara, premaṇīya, bhūyas-kāmatā, mana-āpa, manâpa, mano-jña, mano-rama, rakta, rata, rati, ruci, rocayati, lobha, vatsalatā, vatsalatva, śubha, satṛṣṇa)[Pali kāma][Pali taṇhā][Pali rati][Pali pema][Pali piya][Pali chanda]{Tib. sred pa, 'dod pa, rjes su chags pa, zhen pa, sdug pa, sred pa, shen pa}


愛不愛

Pinyin: ài bùài

Korean: ae burae

Japanese: ai fuai

Meaning 意義: that which is liked and that which is disliked


愛不愛倶相違分別

Pinyin: ài bùài jù xiāngwéi fēnbié

Korean: ae burae gu sangwi bunbyeol

Japanese: ai fuai ku sōi funbetsu

Meaning 意義: discrimination of the mutual distinction between the attractive and the unattractive


愛事

Pinyin: àishì

Korean: aesa

Japanese: aiji

Meaning 意義: kind treatment, honor, favor

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. satkāra)


愛[罩-卓+絹]

Pinyin: ài juàn

Korean: ae gyeon

Japanese: ai ken

Meaning 意義: net of desire


愛心

Pinyin: ài xīn

Korean: ae sim

Japanese: ai shin

Meaning 意義: mental state of desire

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tṛṣṇā, anunaya, rakti, vatsala)


愛念

Pinyin: àiniàn

Korean: aenyeom

Japanese: ainen

Meaning 意義: cherishes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. preman, priyatā, prematā){Tib. byams pa, dga' ba, dga' bar bya ba, dga' bar 'gyur ba}


愛念救護

Pinyin: àiniàn jiùhù

Korean: aenyeom guho

Japanese: ainen kugo

Meaning 意義: cherish and protect

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃrakṣya){Tib. legs par bsrungs pa}


愛樂

Pinyin: àiyào

Korean: aerak

Japanese: aigyō

Meaning 意義: to indulge in

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rama, abhirati, rocanā){Tib. dga' ba, mngon par dga' ba}


愛樂心

Pinyin: àiyào xīn

Korean: aeyo sim

Japanese: aigyō shin

Meaning 意義: mind of affection for...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. priya-cittatā, prema-citta){Tib. dga' ba'i blo}


愛樂隨入

Pinyin: àiyào suírù

Korean: aeyo suip

Japanese: aigyō zuinyū

Meaning 意義: to accord with and enter according to one's wish


愛樂果

Pinyin: àiyào guǒ

Korean: aeyo gwa

Japanese: aigyō ka

Meaning 意義: delight-fruit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ruci-phala)


愛欲

Pinyin: àiyù

Korean: aeyok

Japanese: aiyoku

Meaning 意義: attachment and desire

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kāma, icchā, tṛṣṇā, maithuna, kleśa, rāga, anunaya, abhilāṣa, āsrava, kāma-guṇa, kāma-cchanda, kāma-rāga, chanda, chanda-rāga)


愛欲海

Pinyin: àiyùhǎi

Korean: aeyokhae

Japanese: aiyokukai

Meaning 意義: ocean of desire


愛毒

Pinyin: àidú

Korean: aedok

Japanese: aidoku

Meaning 意義: poison of attachment


愛水

Pinyin: àishuǐ

Korean: aesu

Japanese: aisui

Meaning 意義: water of love

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. chu dang 'dra ba'i sred pa}


愛河

Pinyin: ài hé

Korean: ae ha

Japanese: ai ka

Meaning 意義: river of desire

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sred pa'i chu}


愛法

Pinyin: àifǎ

Korean: aebeop

Japanese: aihō

Meaning 意義: attachment to the dharma


愛涎

Pinyin: àixián

Korean: aeyeon

Japanese: aien

Meaning 意義: drooling with desire


愛流

Pinyin: àiliú

Korean: aeryu

Japanese: airu

Meaning 意義: current of desire


愛海

Pinyin: àihǎi

Korean: aehae

Japanese: aikai

Meaning 意義: ocean of desire


愛渴

Pinyin: àikě

Korean: aegal

Japanese: aikatsu

Meaning 意義: desire and thirst


愛滅

Pinyin: àimiè

Korean: aemyeol

Japanese: aimetsu

Meaning 意義: the cessation of craving

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sred pa 'gog pa}


愛潤

Pinyin: ài rùn

Korean: ae yun

Japanese: ai jun

Meaning 意義: nourishment of desire


愛種

Pinyin: àizhǒng

Korean: aejong

Japanese: aishu

Meaning 意義: seed of desire


愛空

Pinyin: àikōng

Korean: aegong

Japanese: aikū

Meaning 意義: loves emptiness


愛結

Pinyin: àijié

Korean: aegyeol

Japanese: aiketsu

Meaning 意義: tethers of desire

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anunaya-saṃyojana){Tib. rjes su chags pa'i kun u sbyor ba}


愛緣

Pinyin: àiyuán

Korean: aeyeon

Japanese: aien

Meaning 意義: condition of attachment


愛繫

Pinyin: àixi

Korean: aegye

Japanese: aike

Meaning 意義: tethers of desire


愛繭

Pinyin: àijiǎn

Korean: aegyeon

Japanese: aiken

Meaning 意義: cocoon of desire


愛羂

Pinyin: ài juàn

Korean: ae gyeon

Japanese: ai ken

Meaning 意義: net of desire


愛羅筏

Pinyin: Àiluófá

Korean: Aerabeol

Japanese: Airabatsu

Meaning 意義: Airāvaṇa


愛羅刹女

Pinyin: àiluóchànǚ

Korean: aenachalyeo

Japanese: airasetsunyo

Meaning 意義: female demon of desire


愛習氣

Pinyin: àixíqì

Korean: aeseupgi

Japanese: aijikke

Meaning 意義: karmic impressions of attraction


愛語

Pinyin: àiyǔ

Korean: ae-eo

Japanese: aigo

Meaning 意義: loving words

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. priya-vacana, priya-ākhyāna, priya-vāditā, cāṭu, priyaṃ-vada, priya-vadyatā, priyâkhyā, priyâkhyāna, priyâbhāṣin, priyâlāpa, mana-āpa-vacana, manāpa-vacana)[Pali piya-vācā]{Tib. sñan par smra ba}


愛語自性

Pinyin: àiyǔ zìxìng

Korean: ae-eo jaseong

Japanese: aigo jishō

Meaning 意義: the own-nature of kind words


愛論

Pinyin: àilùn

Korean: aeron

Japanese: airon

Meaning 意義: conceptual proliferation that engenders the creation of sentiments


愛身天

Pinyin: àishēntiān

Korean: aesincheon

Japanese: aishinten

Meaning 意義: heaven of lovely form


愛輪

Pinyin: àilún

Korean: aeryun

Japanese: airin

Meaning 意義: wheel of desire


愛鬼

Pinyin: àiguǐ

Korean: aegwi

Japanese: aiki

Meaning 意義: demon of desire


愛取

Pinyin: àiqǔ

Korean: aechwi

Japanese: aishu

Meaning 意義: craving and grasping

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tṛṣṇôpādāna){Tib. sred pa'i len pa}


愛執

Pinyin: àizhí

Korean: aejip

Japanese: aishū

Meaning 意義: attachment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tṛṣṇā)


愛惑

Pinyin: àihuò

Korean: aehok

Japanese: aiwaku

Meaning 意義: affliction of attachment


愛惜

Pinyin: àixí

Korean: aeseok

Japanese: aishaku

Japanese: aiseki

Meaning 意義: sorrow of parting

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aparityakta, apekṣā)


愛想

Pinyin: àixiǎng

Korean: aesang

Japanese: aisō

Meaning 意義: thoughts of attachment to that which is attractive

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃjñā-upaga)[Pali akkheyya saññin]


愛染

Pinyin: àirǎn

Korean: aeyeom

Japanese: aizen

Meaning 意義: impassioned

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rakta, saṃrakta, āmiṣa, tṛṣṇā, rāga){Tib. chags pa, kun tu chags pa}


愛染心

Pinyin: àirǎn xīn

Korean: aeyeom sim

Japanese: aizen shin

Meaning 意義: attached mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃrakta-citta){Tib. kun tu chags pa'i sems}


愛染明王

Pinyin: Àirǎn míngwáng

Korean: Aeyeom myeongwang

Japanese: Aizen myōō

Meaning 意義: King of Love


愛染王

Pinyin: Àirǎnwáng

Korean: Aeyeomwang

Japanese: Aizenō

Meaning 意義: King Pollute By Desire


愛盡

Pinyin: àijìn

Korean: aejin

Japanese: aijin

Meaning 意義: elimination of craving

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tṛṣṇā-kṣaya, tṛṣṇā-kṣaya){Tib. sred pa zad pa}


愛藏

Pinyin: àizàng

Korean: aejang

Japanese: aizō

Meaning 意義: grasping

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. zhen pa, 'chums pa, gnas byas, gnas par byas pa, yongs su 'dzin pa}


愛重

Pinyin: àizhòng

Korean: aejung

Japanese: aijū

Meaning 意義: respect, consideration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gaurava, prema-gaurava){Tib. gus pa, dga' ba dang gus pa, dga' ba, gces par 'dzin pa, gdu ba nyid, gdu ba}


愛刺

Pinyin: àicì

Korean: aeja

Japanese: aiseki

Meaning 意義: thorn of attachment


愛喜

Pinyin: àixǐ

Korean: aehui

Japanese: aiki

Meaning 意義: likes; loves


愛恚

Pinyin: àihuì

Korean: ae-e

Japanese: aii

Meaning 意義: attachment and aversion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyāpādânunaya)


愛憎

Pinyin: ài zēng

Korean: ae jeung

Japanese: ai zō

Meaning 意義: attraction and revulsion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratigha)


愛敬

Pinyin: àijìng

Korean: aegyeong

Japanese: aikyō

Japanese: aigyō

Japanese: aikei

Meaning 意義: kindness and respect

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prema-gaurava, kāmatā, prīti, preman, kāmatā, tuṣṭa, pūjā, priyaṃ-kara, bhakti, māna, vaśī-karaṇa, śraddhā, saṃtoṣaṇa, saubhāgyā){Tib. byams pa dang gus pa, byams pa gus pa, byams shing gus pa, dga' ba dang gus pa, dga' zhing gus pa, 'dod pa, gces par 'dzin cing gus par byed pa, sdug par 'dzin cing gus pa}


愛果

Pinyin: àiguǒ

Korean: aegwa

Japanese: aika

Meaning 意義: pleasant [karmic] fruit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. iṣṭa-phala){Tib. sdug pa'i 'bras bu}


愛業

Pinyin: àiyè

Korean: ae-eop

Japanese: aigō

Meaning 意義: karma of desire


愛火

Pinyin: àihuǒ

Korean: aehwa

Japanese: aika

Meaning 意義: flame of desire

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tṛṣṇā-dāha){Tib. sred pa'i me}


愛界

Pinyin: àijiè

Korean: aegye

Japanese: aikai

Meaning 意義: realm of desire


愛眼

Pinyin: àiyǎn

Korean: ae-an

Japanese: aigen

Meaning 意義: eye of love


愛行

Pinyin: ài xíng

Korean: ae haeng

Japanese: ai gyō

Meaning 意義: affective activity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tṛṣṇā-carita, tṛṣṇā-vicarita, saṃskārôpaga){Tib. sred pa'i rnam pa}


愛見

Pinyin: ài jiàn

Korean: ae gyeon

Japanese: ai ken

Meaning 意義: attachment (or desire) and views

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. Priyadarśana){Tib. sred pa dang lta ba}


愛見二行

Pinyin: àijiàn èrxíng

Korean: aegyeon ihaeng

Japanese: aiken nigyō

Meaning 意義: afflictions of views and emotions


愛非愛

Pinyin: ài fēiài

Korean: ae biae

Japanese: ai hiai

Meaning 意義: what is desired and what is not desired

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. iṣṭâniṣṭa, iṣṭa-aniṣṭa){Tib. 'dod pa dang mi 'dod pa}


愛非愛果

Pinyin: ài fēiài guǒ

Korean: ae biae gwa

Japanese: ai hiai ka

Meaning 意義: pleasant and unpleasant (karmic) fruits

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. iṣṭāniṣṭa-phala){Tib. 'dod pa dang mi 'dod pa'i 'bras bu}


愛味

Pinyin: àiwèi

Korean: aemi

Japanese: aimi

Meaning 意義: attachment; craving, desire

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āsvāda){Tib. myong ba, myong ba}


愛恨

Pinyin: àihèn

Korean: aehan

Japanese: aikon

Meaning 意義: falseness of desire


愛慕

Pinyin: àimù

Korean: aemo

Japanese: aibo

Japanese: aimo

Meaning 意義: desire, longing for

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. autsukya, spṛhā){Tib. 'dod pa, spro ba}


愛根

Pinyin: ài gēn

Korean: ae geun

Japanese: ai kon

Meaning 意義: root of desire


愛物

Pinyin: àiwù

Korean: aemul

Japanese: aimotsu

Meaning 意義: one's favorite things


愛獄

Pinyin: àiyù

Korean: ae-ok

Japanese: aigoku

Meaning 意義: prison of desire


愛者

Pinyin: àizhě

Korean: aeja

Japanese: aisha

Meaning 意義: desirer


愛著

Pinyin: àizhù

Korean: aechak

Japanese: aijaku

Meaning 意義: strong attachment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tṛṣṇā, anunaya, rāga, sneha, tṛṣṇā, rakta, sakta, adhyavasita, apekṣā, abhiniveśa, abhirata, abhilāṣin, abhilāṣya, abhiṣvaṅga, gardha, tarṣā, ruci, lola, vilobhayati, vyavasita, saṅga, saṃniśritatva){Tib. rjes su chags pa, byams pa}


愛數住地

Pinyin: àishù zhùdì

Korean: aesu juji

Japanese: aishu jūji

Meaning 意義: entrenchments of the afflictions that are associated with emotion


愛著心

Pinyin: àizhùzhuó xīn

Korean: aechak sim

Japanese: aijaku shin

Meaning 意義: mind attached to love

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mithyâdhimokṣa)


愛著迷

Pinyin: àizhùmí

Korean: aechangmi

Japanese: aijakumei

Meaning 意義: delusion from attachment


愛別離

Pinyin: àibiélí

Korean: aebyeolli

Japanese: aibetsuri

Meaning 意義: separated from the things that one loves

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. priya-viyoga)


愛別離苦

Pinyin: ài biélí kǔ

Korean: ae byeolli go

Japanese: ai betsuri ku

Meaning 意義: suffering experienced when we are separated from the persons and things which we love

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. priya-vinā-bhāva-duḥkhaḥ, priya-vinā-bhāva, priya-vipariṇāma-duḥkha, priya viprayoga duḥkha, priya-viprayoge duḥkham)[Pali piya-vippayoga-dukkha]{Tib. sdug pa dang bral ba'i sdug bsngal}


愛煩惱

Pinyin: ài fánnǎo

Korean: ae beonnoe

Japanese: ai bonnō

Meaning 意義: emotional afflictions


愛著生死

Pinyin: àizhù shēngsǐ

Korean: aechak saengsa

Japanese: aijaku shōji

Meaning 意義: bondage to rebirth by attachment


愛分別

Pinyin: ài fēnbié

Korean: ae bunbyeol

Japanese: ai funbetsu

Meaning 意義: discrimination of the appealing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. priya-vikalpa){Tib. sdug par rnam par rtog pa}


感

Pinyin: gǎn

Korean: gam

Japanese: kan

Meaning 意義: feeling

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vedanīya, bhāgya, parigṛhīta, pratigrahaṇa, pratigraha, abhinirvartayati, saṃ-√vṛt, vipacyate, upa-√nī, vedya, abhinirvartana, abhiniṣpatti, avabaddha, ākṣipyate, ākṣepaka, upanīta, nir-√vṛt, nirvṛtta, nirvṛtti, pra-√vṛdh, pra-√sū, phala, √labh, virohaṇa, saṃvartanīya)


感得

Pinyin: gǎndé

Korean: gamdeuk

Japanese: kantoku

Meaning 意義: attain, obtain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratilabhate){Tib. brnyes pa}


感徵

Pinyin: gǎnzhēng

Korean: gamjing

Japanese: kanchō

Meaning 意義: to notice an auspicious sign


感動

Pinyin: gǎndòng

Korean: gamdong

Japanese: kandō

Meaning 意義: to be moved [emotionally]


感惡趣

Pinyin: gǎn èqù

Korean: gam akchwi

Japanese: kan akushu

Meaning 意義: undergo negative rebirth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āpāyika)


感應

Pinyin: gǎnyìng

Korean: gam-eung

Japanese: kannō

Meaning 意義: moved to response through feelings


感果

Pinyin: gǎnguǒ

Korean: gamgwa

Japanese: kanka

Meaning 意義: the result that is sought


感生

Pinyin: gǎnshēng

Korean: gamsaeng

Japanese: kanshō

Meaning 意義: bring about birth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upapatti-saṃvartanīya)


感生之業

Pinyin: gǎnshēng zhī yè

Korean: gamsaeng ji eop

Japanese: kanshō no gō

Meaning 意義: karma (activity) that brings about rebirth


感生業

Pinyin: gǎnshēngyè

Korean: gamsaengeop

Japanese: kanshōgō

Meaning 意義: karma (activities) that bring about rebirth


感通

Pinyin: gǎntōng

Korean: gamtong

Japanese: kantsū

Meaning 意義: penetration of sensitivity


感通錄

Pinyin: Gǎntōng lù

Korean: Gamtong nok

Japanese: Kanzū roku

Meaning 意義: Gantong lu


感味

Pinyin: gǎnwèi

Korean: gammi

Japanese: kanmi

Meaning 意義: enjoys, appreciates (?)


感慕

Pinyin: gǎnmù

Korean: gammo

Japanese: kanbo

Meaning 意義: feels adoration for

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rodati krandati paridevate)


感進

Pinyin: gǎnjìn

Korean: gamjin

Japanese: kanjin

Meaning 意義: inspire sentient beings toward effort


愼

Pinyin: shèn

Korean: sin

Japanese: shin

Meaning 意義: careful, cautious, attentive, heedful.


愼不再

Pinyin: shèn bùzài

Korean: sin bujae

Japanese: shin fusai

Meaning 意義: careful not to repeat


愼法眞陀羅王

Pinyin: Shènfǎzhēn tuóluówáng

Korean: Sinbeopjintarawang

Japanese: Shinhōshindaraō

Meaning 意義: Druma kiṃnara-rāja


愼護

Pinyin: shènhù

Korean: sinho

Japanese: shingo

Meaning 意義: keeps (or guards) carefully

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rakṣitavya)


愼那弗怛羅

Pinyin: Shènnàfúdáluó

Korean: Sinnabuldalla

Japanese: Shinnafutara

Meaning 意義: Jinaputra


慍恨

Pinyin: yùnhèn

Korean: onhan

Japanese: unkon

Meaning 意義: hates, holds a grudge


慚

Pinyin: cán

Korean: cham

Japanese: zan

Meaning 意義: conscience

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hrī, trapā, apatrāpya, hirimat, hiri, hrīmat){Tib. ngo tsha shes pa, ngo tsha shes pa}


慚羞

Pinyin: cánxiū

Korean: chamsu

Japanese: zanshū

Meaning 意義: shame

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hrī){Tib. ngo tsha shes pa, 'dzem pa, ngo tsa ba, ngo tsa shes pa}


慚財

Pinyin: cáncái

Korean: chamjae

Japanese: zanzai

Meaning 意義: jewel of shame

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hrī-dhana){Tib. ngo tsha shes pa'i nor, ngo tsha shes pa'i nor}


慚愧

Pinyin: cánkuì

Korean: chamgoe

Japanese: zanki

Japanese: zangi

Meaning 意義: shame

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hrī, hry-apatrāpya, lajjā, apatrapā, apatrāpya, trapā, lajjin, salajja, hry-apatrapā){Tib. ngo tsha ba}


慚愧心

Pinyin: cánkuìxīn

Korean: chamgoesim

Japanese: zangeshin

Meaning 意義: mental state of shame


慚愧所對治

Pinyin: cánkuì suǒ duìzhì

Korean: chamgoe so daechi

Japanese: zanki sho taiji

Meaning 意義: remedied by a sense of shame and conscience

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hrī-vyapatrāpya-vipakṣa){Tib. ngo tsha shes pa dang khrel yod pa'i mi mthun pa'i phyogs}


慜

Pinyin: mǐn

Korean: min

Japanese: min

Meaning 意義: kind, compassionate [慈]


慮

Pinyin: lǜ

Korean: ryeo

Japanese: ryo

Meaning 意義: think, to plan


慮知

Pinyin: lǜ zhī

Korean: yeoji

Japanese: ryochi

Meaning 意義: discriminating knowledge


慮恐

Pinyin: lǜkǒng

Korean: yeogong

Japanese: ryokyō

Meaning 意義: to fear, be afraid of

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. dogs pa, dogs par rig pa}


慾

Pinyin: yù

Korean: yok

Japanese: yoku

Meaning 意義: to crave


慾愛

Pinyin: yùài

Korean: yog-ae

Japanese: yokuai

Meaning 意義: to crave


憍

Pinyin: jiāo

Korean: gyo

Japanese: kyō

Meaning 意義: haughtiness, arrogance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mada, stambhin, śāṭhya, garvita, unnata, matta){Tib. rgyags pa, rgyags pa}


憍世耶

Pinyin: jiāoshìyé

Korean: gyoseya

Japanese: kyōseya

Meaning 意義: thin silk

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kauseya)


憍尸

Pinyin: Jiāoshī

Korean: Gyosi

Japanese: Kyōshi

Meaning 意義: Kauśika


憍尸迦

Pinyin: Jiāoshījiā

Korean: Gyosiga

Japanese: Kyōshika

Meaning 意義: Kauśika


憍答彌

Pinyin: Jiāodámí

Korean: Gyodammi

Japanese: Kyōtōmi

Meaning 意義: Gautamī


憍賞彌

Pinyin: Jiāoshǎngmí

Korean: Gyosangmi

Japanese: Kyōshōmi

Meaning 意義: Kauśāmbī


憍賞彌國

Pinyin: jiāoshǎngmí guó

Korean: Gyosangmi guk

Japanese: Kyōshōmi koku

Meaning 意義: Kauśāmbī


憍傲

Pinyin: jiāoào

Korean: gyoo

Japanese: kyōgō

Meaning 意義: conceited; haughty

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. garvita, stabdha, ucchraya-viśeṣa)


憍曇彌

Pinyin: Jiāotánmí

Korean: Gyodammi

Japanese: Kyōtonmi

Meaning 意義: Gautamī


憍梵

Pinyin: Jiāofàn

Korean: Gyobeom

Japanese: Kyōbon

Meaning 意義: Gavāṃpati


憍梵[金*本]提

Pinyin: Jiāofànbōtí

Korean: Gyobeombalje

Japanese: Kyōbonhadai

Meaning 意義: Gavāṃpati


憍梵波提

Pinyin: Jiāofànbōtí

Korean: Gyobeompaje

Japanese: Kyōbonhadai

Meaning 意義: Gavāṃpati


憍梵波堤

Pinyin: Jiāofànbōdī

Korean: Gyobeombaje

Japanese: Kyōbonhatai

Meaning 意義: Gavāṃpati


憍梵鉢提

Pinyin: Jiāofànbōtí

Korean: Gyobeombalje

Japanese: Kyōbonhadai

Meaning 意義: Gavāṃpati


憍薩羅

Pinyin: Jiāosàluó

Korean: Gyosalla

Japanese: Kyōsara

Meaning 意義: Kośalā


憍薩羅國

Pinyin: Jiāosàluó guó

Korean: Gyosalla guk

Japanese: Kyōsara koku

Meaning 意義: Kosala


憍支迦

Pinyin: Jiāozhījiā

Korean: Gyojiga

Japanese: Kyōshika

Meaning 意義: Kauśika


憍舍耶

Pinyin: jiāoshèyé

Korean: gyosaya

Japanese: kyōshaya

Meaning 意義: thin silk

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kauseya)


憍坑

Pinyin: jiāokēng

Korean: gyogaeng

Japanese: kyōkō

Meaning 意義: pit of arrogance


憍奢

Pinyin: jiaoshe

Korean: gyosa

Japanese: kyōsha

Meaning 意義: proud, arrogant, haughty


憍恣

Pinyin: jiāozì

Korean: gyoja

Japanese: kyōshi

Meaning 意義: arrogant selfishness


憍慢

Pinyin: jiāomàn

Korean: gyoman

Japanese: kyōman

Meaning 意義: pride

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. māna, adhimāna, māna, abhimāna, adhimānin, abhimānika, ātmānamutkarṣayati, ābhimānika, ucchraya-māna, uddhava, unnata, unnamana, darpa, mada-matta, manyana, manyanā, māna-darpa, māna-darpita, māna-mada, mānônnata)


憍醉

Pinyin: jiāozuì

Korean: gyochwi

Japanese: kyōsui

Meaning 意義: is intoxicated

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. madyati){Tib. myos pa}


憍慢心

Pinyin: jiāomàn xīn

Korean: gyoman sim

Japanese: kyōman shin

Meaning 意義: [mental state of] arrogance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhimāna-saṃjñā, abhimānika, māna-citta)


憍睒彌

Pinyin: Jiāoshǎnmí

Korean: Gyoseommi

Japanese: Kyōsenmi

Meaning 意義: Kauśāmbī


憍睒彌國

Pinyin: Jiāoshǎnmí guó

Korean: Gyoseommi guk

Japanese: Kyōsenmi koku

Meaning 意義: Kauśāmbi


憍閃彌

Pinyin: Jiāoshǎnmí

Korean: Gyoseommi

Japanese: Kyōsenmi

Meaning 意義: Kauśāmbī


憍閃毘國

Pinyin: Jiāoshǎnpí guó

Korean: Gyoseombi guk

Japanese: Kyōsenbi koku

Meaning 意義: Kauśāmbī


憍餉彌國

Pinyin: Jiāoxiǎngmí guó

Korean: Gyohyangmi guk

Japanese: Kyōshōmi koku

Meaning 意義: Kauśāmbī


憍陳那

Pinyin: Jiāochénnà

Korean: Gyojinna

Japanese: Kyōchinna

Meaning 意義: Kauṇḍinya


憍奢耶

Pinyin: jiāoshēyé

Korean: gyosaya

Japanese: kyōshaya

Meaning 意義: thin silk


憍慢恣

Pinyin: jiāomànzì

Korean: gyomanja

Japanese: kyōmanshi

Meaning 意義: arrogant and wilful

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhimānika)


憍陳如

Pinyin: Jiaochenru

Korean: gyojinyeo

Japanese: Kyōchinnyo

Meaning 意義: Kauṇḍinya


憎

Pinyin: zēng

Korean: jeung

Japanese: zō

Meaning 意義: hate, detest, loathe

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vidveṣa, virodha)


憎嫉

Pinyin: zēngjí

Korean: jeungjil

Japanese: zōshitsu

Meaning 意義: be hateful and envious


憎惡

Pinyin: zēngè

Korean: jeung-ak

Japanese: zōaku

Meaning 意義: hostility

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dviṣṭa, kutsana, kunsana, pratihanyate, aparañjana, pratigha){Tib. dgra, smod par byed pa, zhe 'gras pa, sun 'byin pa}


憎背

Pinyin: zēngbèi

Korean: jeungbae

Japanese: zōhai

Meaning 意義: hostility, hatred, dislike, contempt

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratihata, vaimukhya, vidveṣa){Tib. kun nas mnar sems, mi phyogs pa, rgyab kyis phyogs pa, sdang ba, zhe 'gras pa, zhe sdang ba}


憎背聖教

Pinyin: zēngbèi shèngjiào

Korean: jeungbae seonggyo

Japanese: zōhai shōkyō

Meaning 意義: hostility toward the holy teachings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śāsana-pratihata){Tib. bstan pa dang zhe 'gras pa, bstan pa la kun nas mnar sems}


憎愛

Pinyin: zēngài

Korean: jeungae

Japanese: zōai

Meaning 意義: hate and attachment


憎有

Pinyin: zēngyǒu

Korean: jeungyu

Japanese: zōu

Meaning 意義: abhors existence


憎有愛空

Pinyin: zēng yǒu ài kōng

Korean: jeung yu ae gong

Japanese: zō u ai kū

Meaning 意義: hates existence and loves emptiness


憚

Pinyin: dàn

Korean: tan

Japanese: tan

Meaning 意義: dread

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rje sa}


憚哆

Pinyin: dànchǐ

Korean: tanta

Japanese: tanta

Meaning 意義: tooth


憚哆家瑟詫

Pinyin: dànchǐjiāsèchà

Korean: tantagaseulta

Japanese: tantakashita

Meaning 意義: tooth stick

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dantakāṣṭa)


憚啄家瑟多

Pinyin: dànzhuójiāsèduō

Korean: tantakgaseulda

Japanese: tantakeshita

Meaning 意義: tooth stick


戊

Pinyin: wù

Korean: mu

Japanese: bo

Meaning 意義: nourishing


戊地

Pinyin: wùdì

Korean: muji

Japanese: bochi

Meaning 意義: Parthia (?)


戊達羅

Pinyin: wùdáluó

Korean: sudalla

Japanese: shudara

Meaning 意義: śūdra


戌

Pinyin: xū

Korean: sul

Japanese: jutsu

Meaning 意義: 7-9 p.m.


戌婆揭羅僧訶

Pinyin: Xūpóqìluósēnghē

Korean: Sulbageraseungha

Japanese: Jubakyarasōka

Meaning 意義: Śubhakarasiṃha


戌羯羅

Pinyin: Xūjiéluó

Korean: Sulgalla

Japanese: Jukyara

Meaning 意義: Venus


戌迦

Pinyin: xūjiā

Korean: sulga

Japanese: juka

Meaning 意義: parrot


戌迦羅博乞史

Pinyin: xūjiāluóbóqǐshǐ

Korean: sulgarabakgeolsa

Japanese: jukyarahakishi

Meaning 意義: waxing phase of the moon


戌捺羅

Pinyin: xūnàluó

Korean: sulnalla

Japanese: judara

Meaning 意義: servant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śūdra)


戌達

Pinyin: xūdá

Korean: suldal

Japanese: juda

Meaning 意義: servant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śūdra)


戌陀

Pinyin: xūtuó

Korean: sulda

Japanese: juda

Meaning 意義: servant


戌陀羅

Pinyin: xūtuóluó

Korean: suldara

Japanese: judara

Meaning 意義: labourer caste

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śūdra, śūdraḥ){Tib. dmangs rigs}


戌陀戰達羅

Pinyin: Xūtuózhàndáluó

Korean: Suldajeondalla

Japanese: Judasendara

Meaning 意義: Śuddhacandra


戍縷多

Pinyin: xūlǚduō

Korean: sulluda

Japanese: jurota

Meaning 意義: (Skt. śrotra)


戍輪聿提

Pinyin: xūlúnyùtí

Korean: sullyunyulje

Japanese: jurinitsudai

Meaning 意義: (Skt. śudhyantī)


戍博迦

Pinyin: Shùbójiā

Korean: Subakga

Japanese: Juhaka

Meaning 意義: Jīvaka


戍達羅

Pinyin: shùdáluó

Korean: sudalla

Japanese: judara

Meaning 意義: śūdra

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śūdra){Tib. dmangs rigs}


戍陀羅

Pinyin: shùtuóluó

Korean: sudara

Japanese: judara

Meaning 意義: śūdra

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śūdra)


倒

Pinyin: dào

Korean: do

Japanese: tō

Japanese: dō

Meaning 意義: inverted

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viparyaya, paryasta, viparita, viparīta, viparyāsa, viparyasta){Tib. phyin ci log, phyin ci log pa}


倡

Pinyin: chāng

Korean: chang

Japanese: shō

Meaning 意義: dancer, singer, performer


値

Pinyin: zhí

Korean: chi

Japanese: chi

Meaning 意義: meet and revere


倦

Pinyin: juàn

Korean: gwon

Japanese: ken

Meaning 意義: weariness; fatigue

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kheda, klama){Tib. ngal ba, ngal bar 'gyur pa, skyo ba}


倶

Pinyin: jù

Korean: gu

Japanese: gu

Meaning 意義: tool

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

Pinyin: jù

Korean: gu

Japanese: ku

Meaning 意義: together with...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sārdham, sahita, ubhaya, samam, samyuta)


假

Pinyin: jiǎ

Korean: ga

Japanese: ke

Meaning 意義: a designation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajñapti, upacāra, saṃketa, sacet, aupacārika, kapaṭa, kṛtrima, prajñaptitas, prajñapti-dharma, prajñapti-vastu, prajñapti-sat, prājñaptika, mṛṣā, yadi, vyavahāra, saṃvṛti, saprajñapti)[Pali paññātti]{Tib. gdags pa}


偈

Pinyin: jié

Korean: ge

Japanese: ge

Meaning 意義: poetic verse

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gāthā)


健

Pinyin: jiàn

Korean: geon

Japanese: ken

Meaning 意義: strong


偶

Pinyin: ǒu

Korean: u

Japanese: gu

Meaning 意義: image, idol


偸

Pinyin: tōu

Korean: tu

Japanese: tō

Meaning 意義: to steal

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. muṣita, steya)


傀

Pinyin: kuǐ

Korean: goe

Japanese: kai

Meaning 意義: gigantic, monstrous


傅

Pinyin: fù

Korean: bu

Japanese: fu

Meaning 意義: to instruct; tutor


備

Pinyin: bèi

Korean: bi

Japanese: bi

Meaning 意義: (be) provided with

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upeta, upeta, adhigama, udyojita, upagata, paripūrṇa, maṇḍana, samanvāgata){Tib. ldan pa}


儀

Pinyin: yí

Korean: ui

Japanese: gi

Meaning 意義: deportment, manners

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ācāra){Tib. cho ga}


億

Pinyin: yì

Korean: eok

Japanese: oku

Meaning 意義: 100,000,000

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. koṭi, koṭī, ayuta, lakṣa, śata-sahasra)


儉

Pinyin: jiǎn

Korean: geom

Japanese: ken

Meaning 意義: dearth, famine

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. durbhikṣa){Tib. mu ge}


儒

Pinyin: rú

Korean: yu

Japanese: ju

Meaning 意義: confucian


儔

Pinyin: chóu

Korean: ju

Japanese: chū

Meaning 意義: a companion


允

Pinyin: yǔn

Korean: yun

Japanese: in

Meaning 意義: genuine, real


元

Pinyin: yuán

Korean: won

Japanese: gan

Meaning 意義: original


兄

Pinyin: xiōng

Korean: hyeong

Japanese: kyō

Meaning 意義: elder brother


充

Pinyin: chōng

Korean: chung

Japanese: shū

Meaning 意義: to fill; is filled

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bharita){Tib. dgang ba}


兆

Pinyin: zhào

Korean: jo

Japanese: chō

Meaning 意義: sign


先

Pinyin: xiān

Korean: seon

Japanese: sen

Meaning 意義: front, in front

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prāg eva, pūrva, pūrvaka, pūrvam, pūrvam eva, pūrvam, pūrvaṅ-gama, pūrvataram, ādita eva, prathamataḥ, tāvat, pūrvaṃ tāvat, ādita eva){Tib. snga nas, snga ma, snga rol, snga rol tu, snga rol nas, sngar, sngon, sngon du 'gro ba, sngon du gtong ba, che sngar, thog ma, thog ma kho nar, thog mar, thog mar je, dang po kho nar, dang po nyid nas, dang po nas, dang por}


光

Pinyin: guāng

Korean: gwang

Japanese: kō

Meaning 意義: light

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prabha, kirana, avabhāsa, ābhāsa){Tib. snang ba}


兒

Pinyin: ér

Korean: a

Japanese: ji

Meaning 意義: baby; infant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. putra)


兔

Pinyin: tù

Korean: to

Japanese: to

Meaning 意義: rabbit, hare

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śaśa)


入

Pinyin: rù

Korean: ip

Japanese: nyū

Meaning 意義: enter

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praveśa, āyatana)[Pali āyatana]


內

Pinyin: nèi

Korean: nae

Japanese: uchi

Japanese: nai

Meaning 意義: within, inner

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhyātma, antar-gata, ādhyātmika, pratyātma, adhyātmaka, adhyātmam, adhyātmika, antaḥ-pura, antar, antara, abhyantara, arvāk, aṛvāñc, ātmika, ādhyātmikatva, ābhyantara, ābhyantaraka, ābhyantara-karaṇa, guhya, pratyātmam, pratyātmika, vivara){Tib. nang}


全

Pinyin: quán

Korean: jeon

Japanese: zen

Meaning 意義: all, whole, complete

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṛtsna){Tib. ril po}


兩

Pinyin: liǎng

Korean: yang

Japanese: ryō

Meaning 意義: two

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvi, ubhaya, ubha)


共

Pinyin: gòng

Korean: gong

Japanese: gū

Meaning 意義: in common with

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrva-apara-sahakrama, para-saṃbaddha){Tib. gzhan dang 'brel pa}


其

Pinyin: qí

Korean: gi

Japanese: ki

Japanese: go

Japanese: shi

Meaning 意義: therein

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tad, ayam, tatra)


具

Pinyin: jù

Korean: gu

Japanese: gu

Meaning 意義: endowed with

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anvita, paripūrṇa, saṃpad, vistareṇa, pariṣkāra, saṃbhāra, aṅkita, anvita, avikala, avyakṣa, ākara, uttara, upakaraṇa, upadhāna, upavicāra, upasaṃhita, upaskṛta, upasthāna, upeta, ubhaya, karaṇa, kalâpa, kāraṇa, kṛtsna, dhara, dhārin, niṣpādana, pariniṣpatti, paripūrayati, paripūri, paribaddha, parīta, pratipanna, pratisaṃyukta, pratītya, prāpta, bharita, bhūta, bhoga, yukta, yuta, rucira, lābhin, vastu, vistara, śīla, saṃvīta, sakala, samagra, samanvāgata, samarpita, samalaṃkṛta, samavahita, samudānayana, samudita, saṃpatti, saṃpanna, saṃpādana, saṃpūrṇa, sarva, saha, saha-gata, sākalya, sāṃnidhya, sāmagrī, sthāna, sthānīya){Tib. ldan pa}


典

Pinyin: diǎn

Korean: jeon

Japanese: ten

Meaning 意義: canon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. grantha)


兹

Pinyin: zī

Korean: ja

Japanese: ji

Meaning 意義: this, here


冀

Pinyin: jì

Korean: gi

Japanese: ki

Meaning 意義: hope, desire, want


冒

Pinyin: mào

Korean: mo

Japanese: mō

Meaning 意義: face; defy


写

Pinyin: xiě

Korean: sa

Japanese: sha

Meaning 意義: to copy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. likhita)


刀

Pinyin: dāo

Korean: do

Japanese: tō

Japanese: katana

Meaning 意義: sword

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śastra){Tib. mtshon, mtshon cha}


刃

Pinyin: rèn

Korean: in

Japanese: nin

Meaning 意義: sword

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asi){Tib. ral gri}


分

Pinyin: fēn

Korean: bun

Japanese: fun

Japanese: bun

Meaning 意義: branch, section or limb

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṃśika, kalā, avayava, aṅga, vyavaccheda, aṃśa, pakṣa, bhāga, karṣa, aṃśa-gata, aṃśatā, aṃśika, aṅgatva, antara, avayavatva, avasara, avasthā, uccāṭana, uddeśa, kṛtaśas, kvacana, khaṇḍa, deśa, pakṣika, pakṣya, pakṣyatva, parivarta, pākṣika, pratyaṃśa, pratyaṅga, pradeśa, prasthāna, bhāgīya, bhājaka, bhājīyamāna, bhāva, bhittvā, bhidyate, bhinna, bheda, muhūrta, yāma, vastu, vikalpa, vibhaṅga, vivecana, viśleṣa, veda, velā, vyagra, vyavacchinna, vyavasthāpyate, saṃvibhāga, saṃkrānti, saṃbheda, sthalī){Tib. car gtogs pa}


切

Pinyin: qiē

Korean: jeol

Japanese: setsu

Meaning 意義: cut

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pragāḍha, √kuṭṭ)


列

Pinyin: liè

Korean: yeol

Japanese: retsu

Meaning 意義: line, row

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āvalī, āvali, paṅkti, ā-√vah)


删

Pinyin: shān

Korean: san

Japanese: san

Meaning 意義: cut, excise


判

Pinyin: pàn

Korean: pan

Japanese: han

Japanese: pan

Meaning 意義: divide, separate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirṇaya, pramāṇa, viniścaya, mata, vyavacāra, vyavasthāna, śāsti sma)


別

Pinyin: bié

Korean: byeol

Japanese: betsu

Meaning 意義: distinguish, discriminate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vikalpa, pṛthak, bheda, bhinna, anya, antara, pratyekam, viśeṣa, antarīya, anyatra, anyatva, anyathā, anyathātva, anye, anyonya, apara, apavāda, arthântara, avayava, itara, upāṅga, ekaśas, dvaidhī-kāra, nānā, nānā-kāraṇa, nānātva, para, paricchinna, parīkṣaka, parīkṣā, paryāya, pāṭiyaka, pṛthaktva, prati, pratiniyama, prativiśeṣa, pratyeka, vi-, vicāra, viccheda, viśiṣṭa, visabhāga, vispandita, vaicitrya, vyatireka, vyabhicāra, vyavacchinna, vyasta, saṃbhinna){Tib. bye brag}


刧

Pinyin: jié

Korean: geop

Japanese: kō

Japanese: kyō

Meaning 意義: eon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kalpa)


利

Pinyin: lì

Korean: i

Japanese: ri

Meaning 意義: profit, advantage

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tīkṣṇa){Tib. rno ba}


到

Pinyin: dào

Korean: do

Japanese: tō

Meaning 意義: reach to

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prāpta, gata, anuprāpta, āgatya, ārūḍha, udgata, upagati, upanayanatā, upaviṣṭa, upasaṃkrānta, gati, gatiṃ-gata, gamana, gāmin, nipāta, nirgata, niryāta, nīyate, paryanta, pārami-gata, pāramiṃ-gata, prasthita, saṃvṛtta, samavasṛta, saṃprāpta){Tib. nye bar gyur pa, slebs}


制

Pinyin: zhì

Korean: je

Japanese: sei

Meaning 意義: restrain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhibhū, prajñapti, apavāda, abhijñāya, avagraha)


券

Pinyin: quàn

Korean: gwon

Japanese: ken

Meaning 意義: promissory note

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pattra)


刹

Pinyin: chà

Korean: chal

Japanese: setsu

Meaning 意義: realm

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣetra, stūpa, lakṣatā)


剃

Pinyin: tì

Korean: che

Japanese: tei

Meaning 意義: shave

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. muṇḍana){Tib. bregs pa}


則

Pinyin: zé

Korean: chik

Japanese: sunawachi

Japanese: soku

Meaning 意義: then

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tatas, atha, syāt, prāmāṇikatva, anantaram, tataḥ punaḥ, tatra, tathaiva, tāvat, tu, bhavet)


剖

Pinyin: pǒu

Korean: bu

Japanese: bō

Meaning 意義: to cut in two; to cut in half, divide

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhittvā){Tib. brtol ba, brtol bar byed pa, brtol nas, dmyal ba}


剡

Pinyin: yǎn

Korean: yeom

Japanese: en

Meaning 意義: sharp


剩

Pinyin: shèng

Korean: ing

Japanese: jō

Meaning 意義: surplus; extra; redundant


割

Pinyin: gē

Korean: hal

Japanese: katsu

Meaning 意義: cut

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prapīḍya, utkṛtya){Tib. gcad pa, rab tu btzir ba}


劇

Pinyin: jù

Korean: geuk

Japanese: geki

Meaning 意義: strict

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ruṇa, khara)


劈

Pinyin: pī

Korean: byeok

Japanese: hyaku

Meaning 意義: to split, rend, tear


化

Pinyin: huà

Korean: hwa

Japanese: ke

Meaning 意義: to teach

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asādhya, nirmāṇa, nirmāna-kāya, vineya, vinaya, sādhya, vinīta, anuśāsaka, abhinirmāya, abhinirmita, upapāduka, damayati, nirmāṇika, nirmātṛ, nirmita, nairmāṇika, paripāka, paripācana, paripācayati, pāka, vikurvāṇa, vinirmita, vinīta-kriyā, vibhutva, saṃjñāpayati, sunirmita){Tib. sku sprul pa}


北

Pinyin: běi"bei3"

Korean: buk

Japanese: hoku

Meaning 意義: north

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uttara, uttarā, kuru){Tib. byang}


匠

Pinyin: jiàng

Korean: jang

Japanese: shō

Meaning 意義: craftsman

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karmāra)


匱

Pinyin: guì

Korean: gwe

Japanese: hitsu

Meaning 意義: deficiencies

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vighāta){Tib. gnod pa, brel ba, phongs pa}


十

Pinyin: shí

Korean: sip

Japanese: jū

Meaning 意義: ten

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśa){Tib. bcu}


千

Pinyin: qiān

Korean: cheon

Japanese: sen

Meaning 意義: thousand

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sahasra){Tib. stong}


午

Pinyin: wǔ

Korean: o

Japanese: go

Meaning 意義: noon


卐

Pinyin: wàn

Korean: man

Japanese: man

Meaning 意義: (Skt. svastika)


卑

Pinyin: bēi

Korean: bi

Japanese: hi

Meaning 意義: inferior

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ūna){Tib. cung zad, mchog ma yin pa}


卒

Pinyin: zú

Korean: jol

Japanese: sotsu

Meaning 意義: suddenly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sahasā, akasmāt, jāti-vyativṛtta)


卓

Pinyin: zhuó

Korean: tak

Japanese: taku

Meaning 意義: high, great


南

Pinyin: nán

Korean: nam

Japanese: nan

Meaning 意義: south

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dakṣiṇa, dakṣiṇā, dakṣiṇasyāṃ, diśi, yāmyā){Tib. lho}


占

Pinyin: zhàn

Korean: jeom

Japanese: uranai

Meaning 意義: divination


卧

Pinyin: wò

Korean: wa

Japanese: ga

Meaning 意義: lying down

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śayana)


印

Pinyin: yìn

Korean: in

Japanese: in

Meaning 意義: a seal

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mudrā){Tib. rgya}


危

Pinyin: wéi

Korean: wi

Japanese: ki

Meaning 意義: perilous

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viṣama)


却

Pinyin: què

Korean: gak

Japanese: kyaku

Meaning 意義: eliminate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niṣkāsana, bahiṣ-karaṇa, vimukta)


卷

Pinyin: juǎn"juàn"

Korean: gwon

Japanese: kan

Meaning 意義: roll

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. veṣṭita, nivṛtti, saṃkṣepa){Tib. sdud pa}


厄

Pinyin: è

Korean: aek

Japanese: yaku

Japanese: otoshi

Japanese: harai

Meaning 意義: misfortune

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyasana, upadrava)


吁

Pinyin: xū

Korean: u

Japanese: ku

Meaning 意義: aah!


吃

Pinyin: chī

Korean: heul

Japanese: kitsu

Meaning 意義: stutter


各

Pinyin: gè

Korean: gak

Japanese: kaku

Meaning 意義: each, every

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pṛthak, pratyekam, anyonya, ekaśas, ekaika, ekaikam, pārśvam, pārśvaṃ, pṛthak pṛthak, pṛthaktva, prati, pratyeka, pratyeka-pratyeka, svaka-svaka, svaiḥ svaiḥ)


合

Pinyin: hé

Korean: hap

Japanese: gō

Meaning 意義: to unite, or combine two things

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samgati, samsarga, samnikarsa, sahā, upasaṃhāra, saṃyoga, saṃgati, sāmagrī, saha-bhāva, piṇḍa, anuyukta, anvaya, abhaṅga, avisaṃyoga, ānulomika, utpiṇḍa, utsada, upa-naya, upādāya, ubhaya, kalâpa, grahaṇa, tadubhayamabhisamasya, paripiṇḍita, piṇḍaya, piṇḍayitvā, pratisaṃdhi, prayukta, miśra, miśrita, yamaka, yukta, yukti, yoga, yojana, yojayati, yojya, vyāmiśra, saṃyukta, saṃyogin, saṃyojana, saṃsarga, saṃsargaṃvrajanti, saṃsṛṣṭa, saṃsṛṣṭatva, saṃkarṣaṇa, saṃkoca, saṃdhāna, saṃnikarṣa, saṃnipāta, saṃniyoga, samagra, samavadhāna, samasta, samāyukta, samāyuta, samāsena, samudaya, samudānaya, samudānayana, samūhatva, saṃpuṭā, saṃbaddha, saṃbandha, saṃbhava, saha, sahita, sāmagrya){Tib. nye bar sbyar ba}


吉

Pinyin: jí

Korean: gil

Japanese: kichi

Meaning 意義: good, lucky, auspicious

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. legs pa}


吐

Pinyin: tǔ

Korean: to

Japanese: to

Meaning 意義: proclaim

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vamati, vāntam, vamana, chardi, mukhād, daradarāya){Tib. skyug par byed pa}


向

Pinyin: xiàng

Korean: hyang

Japanese: kō

Meaning 意義: to tend toward

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhimukha, gama, pratipannaka, pūrvam, agratas, adhikāratā, antike, abhimukhatā, abhimukhī-bhūta, āvarta-gāmin, āhūya, utpanna, ūrdhvam, gamana, gamya, gāmin, nāmayati, nimna, parâyaṇa, pariṇata, pariṇāmana, pārśvam, pratipatti, pratipanna, pravaṇa, prāg-bhāra, mukha, vāhana, santike, saṃpuraskṛtya, saṃprasthita)[Pali paṭipanna]{Tib. mngon du phyogs pa}


吒

Pinyin: zhà

Korean: ta

Japanese: ta

Meaning 意義: entrust

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṭa)


吠

Pinyin: fèi

Korean: pye

Japanese: hai

Meaning 意義: to bark (as a dog)


吸

Pinyin: xī

Korean: heup

Japanese: kyū

Meaning 意義: inhale

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apahṛtya)


吹

Pinyin: chuī

Korean: chwi

Japanese: sui

Meaning 意義: to exhale

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kampyamāna){Tib. 'bud pa}


呉

Pinyin: wú

Korean: o

Japanese: go

Meaning 意義: Wu


周

Pinyin: zhōu

Korean: ju

Japanese: shū

Meaning 意義: go around, send around, revolve

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samanta, samantāt parikṣepeṇa, pari-)


味

Pinyin: mèi

Korean: mi

Japanese: mi

Meaning 意義: taste, flavor

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rasa, vyañjana, āsvāda, āsvādana, āsvādanā, āsvādayati, bhaiṣajya, madhura, lavaṇa, svāda, svādana){Tib. ro chu'i yon tan, ro}


呵

Pinyin: hē

Korean: ga

Japanese: ka

Meaning 意義: to criticize


咃

Pinyin: tuō

Korean: ta

Japanese: ta

Meaning 意義: tha


咄

Pinyin: duò

Korean: dol

Japanese: totsu

Meaning 意義: bah! hey!


咒

Pinyin: zhòu

Korean: ju

Japanese: ju

Meaning 意義: a mystical invocation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhāraṇī, mantra)


唄

Pinyin: bài

Korean: pae

Japanese: bai

Meaning 意義: a song praising the virtues of the Buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pāṭha, pāṭhaka)


唐

Pinyin: táng

Korean: dang

Japanese: tō

Meaning 意義: for nothing, vainly


唱

Pinyin: chàng

Korean: chang

Japanese: shō

Meaning 意義: to call out, to shout out

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parikīrtayati)


唵

Pinyin: ǎn

Korean: om

Korean: am

Japanese: on

Meaning 意義: (Skt. oṃ)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. auṃ)


商

Pinyin: shāng

Korean: sang

Japanese: shō

Meaning 意義: to consult, arrange

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaṇijyā){Tib. tsong bya ba}


啓

Pinyin: qǐ

Korean: gye

Japanese: kei

Meaning 意義: to teach, enlighten, open up, clarify, explain


善

Pinyin: shàn

Korean: seon

Japanese: zen

Meaning 意義: good

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kalyāṇa, kalyāṇam, śubham karma, śubha, kuśala, su-, sat, sādhu, atyartha, atyartham, anāpatti, abhijāta, ājāneya, kalyāṇatā, kula, kuśalatva, kuśalādharmāḥ, kovida, kauśala, kauśalya, guṇa, guṇavat, dharma, puṇya, prasanna, prāsādika, priya, premaṇīya, bhadra, bhadra-śrī, bhṛśam, lavaṇa, vasu, virati, vyakta, śukla, śubhatā, śobhana, śreyas, sama, saṃpad, samyak, sādhīyas, supariniṣṭhita, suvihita, suṣṭhu, svanta, hita)[Pali kusala]{Tib. dge ba, bzang po, mkhas pa}


嘆

Pinyin: tàn

Korean: tan

Japanese: tan

Meaning 意義: to praise, extol; to sigh


嘉

Pinyin: jiā

Korean: ga

Japanese: ka

Meaning 意義: good, excellent, beautiful, pleasing, fortunate


嘔

Pinyin: ǒu

Korean: hu

Japanese: u

Meaning 意義: to vomit


嘗

Pinyin: cháng

Korean: sang

Japanese: jō

Meaning 意義: to taste, to prove, to experience


嘴

Pinyin: zuǐ

Korean: chwi

Japanese: shi

Meaning 意義: beak, bill, snout

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cañcukā, tuṇḍa, nāsā)


嘶

Pinyin: sī

Korean: si

Japanese: sai

Meaning 意義: neigh


噁

Pinyin: ě

Korean: o

Japanese: o

Meaning 意義: āṃḥ

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aḥ, āḥ)


噉

Pinyin: dàn

Korean: dam

Japanese: tan

Meaning 意義: chew


器

Pinyin: qì

Korean: gi

Japanese: ki

Meaning 意義: receptacle

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhājana){Tib. snod}


嚕

Pinyin: lū

Korean: ro

Japanese: ro

Meaning 意義: flatter

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apagata-vyūha)


園

Pinyin: yuán

Korean: won

Japanese: on

Meaning 意義: gardens, grove, park

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ārāma){Tib. kun dga' ra ba}


圓

Pinyin: yuán

Korean: won

Japanese: en

Meaning 意義: perfect

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. māndalya)


圖

Pinyin: tú

Korean: do

Japanese: zu

Meaning 意義: map, chart


團

Pinyin: tuán

Korean: dan

Japanese: dan

Meaning 意義: mass, ball, lump

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bzlum pa, gong bu}


在

Pinyin: zài

Korean: jae

Japanese: zai

Meaning 意義: to be

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhavati){Tib. 'dug pa}


地

Pinyin: dì

Korean: ji

Japanese: chi

Japanese: ji

Meaning 意義: earth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pṛthivī, bhūmi, bhūmi, kṣetra, talima, dharaṇ , avani, urv , kṣamā, kṣiti, kṣiti-tala, go, jana-pada, dharaṇi, dharaṇi-tala, dharaṇ -tala, nidhāna, pāṇ u, pātāla, Pṛthivī-tala, Pṛthivī-dhātu, Pṛthivī-pradeśa, pradeśa, bhū, bhūta-dhātr , bhūmika, bhūmi-ja*, bhūmi-tala, bhūmya*, bhūmy-atikrānta, maṇḍala, mahā-Pṛthivī, mah , mārga, medini-tala, medin , vasu-dhā, vasuṃ-dharā, vāsa, sthaṇḍila, sthala, sthāna){Tib. sa gzhi, sa, zhing, zhing}


均

Pinyin: jūn

Korean: gyun

Japanese: kin

Meaning 意義: equal; balanced

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sama, sāmānya)


坐

Pinyin: zuò

Korean: jwa

Japanese: za

Meaning 意義: to sit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āsana, ni-ṣad, niṣaṇṇa, ayana, upaviṣṭa, niṣadana, niṣadya, niṣadyā, niṣadyāṃkalpayati, niṣ dana, niṣ ditavya, niṣ ditum, paryaṅka, varṣ panāyikā, viśramitva, vaiśya, saṃniṣaṇṇa, sthita)[Pali nisajjā]{Tib. 'dug pa}


坑

Pinyin: kēng

Korean: gaeng

Japanese: kyō

Japanese: kō

Meaning 意義: chasm, pit, hole

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śvabhra, khadā){Tib. ngam grog, dong}


坤

Pinyin: kūn

Korean: gon

Japanese: kon

Meaning 意義: earth


垂

Pinyin: chuí

Korean: su

Japanese: sui

Meaning 意義: to suspend, hang down, droop, lower, dangle


堂

Pinyin: táng

Korean: dang

Japanese: dō

Meaning 意義: a hall

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prāsāda)


堅

Pinyin: jiān

Korean: gyeon

Japanese: ken

Meaning 意義: hard, strong, solid, firm, rigid

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kathina, dṛḍha, sthira)


堆

Pinyin: duī

Korean: toe

Japanese: tai

Meaning 意義: a heap; a pile


報

Pinyin: bào

Korean: bo

Japanese: hō

Meaning 意義: retribution

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vipāka, pratikāra, anugraha, phala, apakāra, prati-, kathaya, ārocayati, ārocita, upakāra, kṛta, nipīḍana, niryātitavya, niṣyanda, pratikṛta, pratipriya, pratīkāra, pratyupakāra, vipāka-ja, vipāka-phala, vedanīya, vedya, śabdaya, saṃbhoga){Tib. gnod pa}


場

Pinyin: cháng

Korean: jang

Japanese: jō

Meaning 意義: place


塑

Pinyin: sù

Korean: so

Japanese: so

Meaning 意義: to form out of earth


塔

Pinyin: tǎ

Korean: tap

Japanese: tō

Meaning 意義: (Skt. stūpa)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

[Pali thūpa]


塗

Pinyin: tú

Korean: do

Japanese: zu

Japanese: to

Meaning 意義: smear; daub

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anulepana, anulipta, anulipya, vilepana){Tib. byug pa, byug pas byugs pa, byugs pa}


塡

Pinyin: tián

Korean: jeon

Japanese: den

Meaning 意義: to fill up; fill in


塢

Pinyin: wù

Korean: o

Japanese: u

Meaning 意義: bank; entrenchment


塵

Pinyin: chén

Korean: jin

Japanese: jin

Meaning 意義: defilement; impurity; object

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. artha, viśaya, gocara, ālambana, rajas, pāṃśu, upakleśa, guṇa, aṇu, viṣaya, kāma, doṣa, dhūli, paramāṇu-rajas, pāṃsu, pāṃsu-rajas, pṛthivī, bhautkia, raja, raṇa, rūpa, reṇu, vastu)[Pali raja]


塹

Pinyin: qiàn

Korean: cham

Japanese: sen

Meaning 意義: a moat [around a castle]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prapāta){Tib. g.yang sa}


境

Pinyin: jìng

Korean: gyeong

Japanese: kyō

Meaning 意義: [cognitive] object

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viṣaya, vastu, gocara, artha, ālambana, rāṣṭra, deśa, adhiṣṭhāna, arthâkāra, arthya, ārambaṇa, gati, jñeya, jñeya-vastu, dṛśya, dhātu, nimitta, patha, pratipad, prameya, bhoga, rajas, rūpâdi, viṣayin, vihāra, vedita, sattva){Tib. yul, dngos po}


夕

Pinyin: xī

Korean: seok

Japanese: jaku

Meaning 意義: evening


外

Pinyin: wài

Korean: oe

Japanese: ge

Meaning 意義: outside, external to, other than

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bāhya, bahis, tīrthya, pareṇa, bahitas, bahir-gata, bahirdhā, bāhira, bāhiriya, bāhyaka, bāhyatas, bāhyatva, bāhyam, vinirmukta, arthāntara){Tib. don gzhan du gyur pa}


夢

Pinyin: mèng

Korean: mong

Japanese: mu

Meaning 意義: to dream

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. svapna, supita, supina, supta, svapnântaragata, svapnôpabhoga)[Pali supina]{Tib. rmi lam}


大

Pinyin: dà

Korean: dae

Japanese: dai

Meaning 意義: great

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā, mahat, mahā-vipula, bhūta, mahā-bhūta, atimahat, atyartham, āyata, udāra, ghana, ghanatara, jyāyas, jyeṣṭha, tīvra, dhātu, parama, pariṇāha, pṛthu, pracaṇḍa, pradhāna, prabhūta, bahu, bṛhat, bhūyas, bhṛśatara, mahattā, mahattva, mahad-gata, mahad-gatatā, mahad-bhūta, mahallaka, mahā-kalpa, mahiman, mahīyas, māhātmya, vara, vipula-gata, vipulatā, vipulâtmaka, vistara, vaipulya, śreyas, samagra, sthūla){Tib. chen po}


天

Pinyin: tiān

Korean: cheon

Japanese: ten

Meaning 意義: heaven

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. deva, svarga, amara, amānuṣa, īśvarâdi, tri-piṣṭapa, div, diva, divaukas, devatā, deva-nikāya, deva-bhuvana, deva-bhūta, deva-loka, devya, daivata, nāka-pṛṣṭha, bhavana, maru, marut, maruta, loka-pāla, śrī-mahiman, sattva, sura, sura-ga, ṣvarga-loka){Tib. lha}


失

Pinyin: shī

Korean: sil

Japanese: shitsu

Japanese: toga

Meaning 意義: to be lost, to disappear

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vraṇa, nāśa, muṣita, bhraṣṭa, prasaṅga, antar-āya, antar-hita, aparādha, apaviddha, apahṛta, alābha, avakāra, astaṃ-gata, āgas, ācchinna, utsarga, upahata, kṣaya, gata, cyuta, chidra, chinna, tyakta, tyāga, naṣṭa, nāśita, nirāśa, paribhraṣṭa, parihāṇa, parihāṇi, parihīṇa, parihīna, praṇaṣṭa, praṇāśayati, pratyākhyāta, pranaṣṭa, pranaṣṭaka, pramuṣita, pramuṣṭa, pramoṣa, bādhyate, bheda, mukta, moṣa, lopa, vinipāta, vipanna, vipari-ṇāma, vipraṇāśa, vipraṇāśayati, viprayukta, vip-ralopa, vibhrānta, vihāni, vihīna, vaikalya, vya-tireka, saṃpramoṣa, saṃmoṣa, skhalita, hara, hāni, hīna){Tib. nub par gyur pa, chud za bar 'gyur ba}


夷

Pinyin: yí

Korean: i

Japanese: i

Meaning 意義: transliteration of Indic i sound


奇

Pinyin: qí

Korean: gi

Japanese: ki

Meaning 意義: extraordinary

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adbhuta){Tib. rmad du byung ba}


奈

Pinyin: nài

Korean: nae

Japanese: na

Meaning 意義: how? what?


奉

Pinyin: fèng

Korean: bong

Japanese: bu

Meaning 意義: receive with both hands

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upanāmayati, √dā, anuvartanatā, ānayayati, upa-√nī, niryātita, praṇama, pratipādita, pra-√dā, ropitavat, samupanāmayati)


契

Pinyin: qì

Korean: gye

Japanese: kai

Japanese: kei

Meaning 意義: agree, meet, tally


奔

Pinyin: bēn

Korean: bun

Japanese: hon

Meaning 意義: run


奘

Pinyin: zàng

Korean: jang

Japanese: sō

Meaning 意義: flourishing; successful


奠

Pinyin: diàn

Korean: jeon

Japanese: ten

Meaning 意義: offer


奢

Pinyin: shē

Korean: sa

Japanese: sha

Meaning 意義: transliteration of śa sounds


奥

Pinyin: ào

Korean: o

Japanese: ō

Japanese: oku

Meaning 意義: hidden


奧

Pinyin: ào

Korean: o

Japanese: ō

Meaning 意義: interior


女

Pinyin: nǚ

Korean: yeo

Japanese: nyo

Meaning 意義: woman, female

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. strī)


奴

Pinyin: nú

Korean: no

Japanese: nu

Meaning 意義: slave

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dāsa){Tib. bran pho}


如

Pinyin: rú

Korean: yeo

Japanese: nyo

Meaning 意義: thus

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathā, yathā, tad-yathā, tādṛśa, iva, ākṛti, ābhāsa, udāhārya, udāhṛti, upamā, upasaṃhita, evam, aupamya-mātreṇa, kalpa, jāta, jātīya, tathā tad-yathā, tathā yathā, thativa, tad-yathâpi nāma, tad-rūpa, tulya, darśana, dṛśa, na ca khalu varam..., nikāśa, nidarśana, nibha, nibhopama, nyāyya, prakāśa, pratibimbaka, pratispardhin, bhūta, bhūta-tathatā, bhūtatva, mātra, yatha-r-iva, yathā..ṭathā, yathâpi nāma, yathāvat, yathaiva, yad, yadvat, yādṛśa, yādṛśaḥ..ṭādṛśaḥ, yāvat..ṭāvat, varam...varaṃ na, vā, viya, saṃsthāna, saṃkāśa, sadṛśa, sadṛśam, saṃnibha, sama, samam, sama-sādṛśa, samāna, samānaka, sādṛśa, sādṛśaka, sādharmya, sthānīya){Tib. rigs pa}


妃

Pinyin: fēi

Korean: bi

Japanese: hi

Meaning 意義: Queen or princess (Skt. rājñī)


妄

Pinyin: wàng

Korean: mang

Japanese: mō

Meaning 意義: to lie

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mithyā, amusita, mṛṣā, abhūta, anṛta, alika, asadbhūta, cyuta-pratijña, pramoṣa, bhrama, mṛṣā-vāda, mogha, mohita, vitatha, vipatti){Tib. brdzun pa}


妒

Pinyin: dù

Korean: tu

Japanese: to

Meaning 意義: envy


妓

Pinyin: jì

Korean: gi

Japanese: ki

Meaning 意義: courtesan


妖

Pinyin: yāo

Korean: yo

Japanese: yō

Meaning 意義: charming


妙

Pinyin: miào

Korean: myo

Japanese: myō

Meaning 意義: marvelous

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mañju, sat, su, nipuna, mādhurya, śobhana, pranīta, praṇīta, su-, prāsādika, agra, accha, apratima, udāra, kalyāṇa, cāru, divya, nipuṇa, paṭu, parama, parama-ramya, puṣkalatā, peśala, praṇītatara, praṇītatas, prabhāva, pravara, praśasta, bandhura, bhaṭṭāraka, bhadra, maṇḍa, madhura, madhura-madhura, mano-jña, mano-rama, mahat, mṛduka, mṛdukā, meru, ramya, rucira, lāḍita, vara, valgu, vicitra, viśeṣa, śiva, śubha, śobha, śrī, śreyas, śreṣṭha, surucira, suviśuddha, snigdha, su, sat, mañju, sūkṣma){Tib. gya nom pa}


怒

Pinyin: nù

Korean: no

Japanese: nu

Meaning 意義: to become angry, be offended, be excited


怖

Pinyin: bù

Korean: po

Japanese: fu

Meaning 意義: fear

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhaya, trāsa, trāsita, uttrāsa)


怠

Pinyin: dài

Korean: tae

Japanese: tai

Meaning 意義: idle, remiss


怡

Pinyin: yí

Korean: i

Japanese: i

Meaning 意義: happy, joyful


急

Pinyin: jí

Korean: geup

Japanese: kyū

Meaning 意義: haste

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. atyārabdha, śīghra, āśu){Tib. ha cang brtun ngas pa}


性

Pinyin: xìng

Korean: seong

Japanese: shō

Meaning 意義: nature

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. svabhāva, prakṛti, sva-bhāva, ātmaka, dhātu, gotra, tā, avyakta, ākāra, ātmakatva, ātman, kula, garbha, gotraka, gotratas, gotratva, citta-prakṛti, jāti, jātīya, tathatā, dharma, dharmatā, prakṛtika, prakṛti-stha, prakṛtyā, pratyayatā, pradhāna, bhāva, bhāvakī, bhāvikatā, vaṃśa, varṇa, vāsanā, viśuddhi-gotra, śīla, saṃvibhāga-śīla, saṃtāna, skandha, svabhāvatā, svabhāvatva, svabhāvâkāraka*, svarūpatva, svābhāvika)[Pali svabhāva][Pali pakati]


怨

Pinyin: yuàn

Korean: won

Japanese: en

Japanese: on

Meaning 意義: bitterness, enmity, resentment, grudge, hatred, malice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apriya, amitra, pratyarthika){Tib. mi sdug pa, phyir rgol ba, dgra}


恁

Pinyin: rèn

Korean: im

Japanese: nin

Japanese: in

Meaning 意義: in this way


恃

Pinyin: shì

Korean: si

Japanese: ji

Meaning 意義: to depend on

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. garvita, mada, grahaṇa)


恆

Pinyin: héng

Korean: hang

Japanese: gō

Meaning 意義: always; continually

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nityam, nitya, sadā, śāśvata, atyanta, aniśa, apratiprasrabdha, abhīkṣṇam, avirahitatā, utkṛṣṭa-kālam, ekânta, dhruva, dhruvatva, satata, satatam, satata-samitam, sarva-kāla, sarva-kālam, sarvatra, sarvadā, sarva-samayam, sātata, sātatya, sātatyena, sthāvara)


恇

Pinyin: kuāng

Korean: gwang

Japanese: kō

Meaning 意義: fearful


恐

Pinyin: kǒng

Korean: gong

Japanese: kyō

Japanese: ku

Meaning 意義: fearful, apprehensive


恣

Pinyin: zì

Korean: ja

Japanese: shi

Meaning 意義: offered, set out for sale

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pravārayitvā, pravārita){Tib. skabs phye ba, skabs phye zhing}


恥

Pinyin: chǐ

Korean: chi

Japanese: chi

Meaning 意義: to be ashamed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lajjana, apatrāpa, apartrāpya)


恨

Pinyin: hèn

Korean: han

Japanese: kon

Meaning 意義: enmity, grudge, resentment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upanāha, vaira, doṣa, upanahana, upanāhin*, kupita, khila, paridīna-manas, pratigha, pradāśa, pradāsa, pra-dūṣaya, manaḥ-pradoṣa){Tib. khon du 'dzin pa, 'khon 'dzin}


恩

Pinyin: ēn

Korean: eun

Japanese: on

Meaning 意義: compassion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṛta){Tib. byas pa}


恰

Pinyin: qià

Korean: heup

Japanese: kō

Japanese: atakamo

Meaning 意義: just as


悅

Pinyin: yuè

Korean: yeol

Japanese: etsu

Meaning 意義: be pleased

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhi-pra-mud, abhipramodayan, hṛṣṭa, sukha){Tib. mngon par dga' bar byed pa, mgu bar byed pa, rangs pa, snyan pa}


悉

Pinyin: xī

Korean: sil

Japanese: shitsu

Meaning 意義: all, entirely, fully

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva, kṛtsna, aśeṣa, akhilatas, akhila, aśeṣatas, niravaśeṣam, prācurya, yāvatika, samājamāpadya, sarveṇa)


悔

Pinyin: huǐ

Korean: hoe

Japanese: ke

Japanese: ke

Meaning 意義: remorse

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kaukṛtya)


悕

Pinyin: xī

Korean: heui

Japanese: ke

Meaning 意義: hope


愁

Pinyin: chóu

Korean: su

Japanese: shū

Meaning 意義: anguish

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śoka){Tib. mya ngan dang bcas pa, mya ngan}


愈

Pinyin: yù

Korean: yu

Japanese: yu

Meaning 意義: to heal, cure

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bsal ba}


愕

Pinyin: è

Korean: ak

Japanese: gaku

Meaning 意義: surprised, frightened

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vismaya)


愧

Pinyin: kuì

Korean: goe

Japanese: gi

Meaning 意義: shame

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyapatrāpya, apatrāpya, apatrapā, apatrapaṇatā, apatrāpa, otrāpya, lajjin, vyavatrāpya, hrī){Tib. khrel yod pa}


慇

Pinyin: yīn

Korean: eun

Japanese: in

Meaning 意義: to feel pain


慈

Pinyin: cí

Korean: ja

Japanese: ji

Meaning 意義: kindness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. maitrī, maitra, karuṇā, kṛpā, kṛpâtmaka, kṛpālutā, dayā, dayāvat, preman, manyu, maitraka, maitratā, maitrâtmaka, maitrâyaṇa, maitreya, vatsala)[Pali mettā]{Tib. byams pa, yid 'ong byams pa}


慕

Pinyin: mù

Korean: mo

Japanese: bo

Meaning 意義: to yearn for

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhilāṣa, arthika, kāma)


慢

Pinyin: màn

Korean: man

Japanese: man

Meaning 意義: pride

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. māna, abhimāna, śithila, adhimāna, adhimānin, avamāna, unnata, unnati, darpa, mada, manyanā, mānavat, stambha)[Pali māna]{Tib. nga rgyal, khengs pa / rlom pa, nga rgyal}


慣

Pinyin: guàn

Korean: gwan

Japanese: kan

Meaning 意義: become accustomed to, get used to

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhyāsa)


慧

Pinyin: huì

Korean: hye

Japanese: e

Meaning 意義: wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajña, mati, jñāna, adhiprajñā, dhī, agra-prajñā, ājñā, jina-jñāna, jñāna-skandha, darśana, prajñāvat, prajñêndriya, buddhi, medhā, vidarśanā, vidyā, vipaśyanā, saṃprajanya, saṃprajñāna, saṃpradhī, sūri)[Pali paññā][Pali adhipaññā]{Tib. shes rab, blo gros, shes pa, shes rab}


慰

Pinyin: wèi

Korean: wi

Japanese: i

Meaning 意義: to console; encourage

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samāśvāsayati)


慳

Pinyin: qiān

Korean: gan

Japanese: ken

Meaning 意義: stinginess, parsimony

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mātsarya, matsara, lobha, muṣṭi, kṛpaṇa, matsarin)[Pali pariggaha]{Tib. ser sna}


慶

Pinyin: qìng

Korean: gyeong

Japanese: kyō

Meaning 意義: felicity, felicitous, felicitate


憂

Pinyin: yōu

Korean: u

Japanese: u

Meaning 意義: sorrow, trouble, anxiety

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daurmanasya, parideva, śoka, durmanas, rajas, aprīti, arati, āyāsa, udvega, kaukṛtya, duḥkhita, duramanaskatā, durmanasvin, yatna, rājasa, rudita, vipratisāra, vimanas, viṣāda, saṃtāpa)[Pali domanassa][Pali soka]{Tib. yid mi bde ba, smre sngags 'don pa}


憐

Pinyin: lián

Korean: ryeon

Japanese: ren

Meaning 意義: commiserate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. preman){Tib. byams pa}


憑

Pinyin: píng

Korean: bing

Japanese: tatoi

Japanese: hyō

Meaning 意義: rely on, depend on

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratyaya)


戀

Pinyin: liàn

Korean: ryeon

Japanese: ren

Meaning 意義: to be fond of


戈

Pinyin: gē

Korean: gwa

Japanese: ka

Meaning 意義: spear

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śakti){Tib. mdung thung}


成

Pinyin: chéng

Korean: seong

Japanese: jō

Meaning 意義: accomplish

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sidhyati, siddha, siddhi, prasiddhi, prasiddha, niṣpatti, bhūta, samanvāgata, adhigama, anupravartana, anuprāpta, anuṣṭhāna, anvita, abhinirvṛtta, abhinivṛtta, abhiniṣpatti, abhiniṣpanna, abhiniṣpādayati, abhivṛddhi, abhisaṃbuddha, arpaṇa, arpayati, avakṣipta, āḍhya, āpnuyāt, itivartate, iṣyate, utpatti, udbhūta, udbhūti, upastambha, upeta, karaka, karaṇa, kārayitavya, kṛta, gata, ghaṭita, nitīraṇa, niryāta, nirhāra, niṣṭhā-gamana, niṣṭhāpayati, niṣpanna, niṣpādana, niṣpādayati, nistīraṇa, pariniṣpatti, pariniṣpanna, pariniṣpādana, paripacyate, paripācaka, paripācayati, pariprāpta, parisaṃsthāpayati, parisamāpti, pūraṇa, pūryate, prakalpayati, prajñapti, pratipādana, pratibaddha, pradāyika, prapāka, prapācana, prabhava, prayoga, pravṛtti, prasaṅga, prasādhayati, prasādhita, prasiddhy-artha, prāpaka, prāpta, bhavitavya, bhāva, bhāvanā, bhāvita, bhāvin, bhūta, mata, yukta, yukti, yujyate, yoga, vāhita, viṭhapana, vidhāna, viroha, vivarta, vivartanī, vivṛtta, viśodhana, vṛttitva, vyavasthāna, śakta, saṃvarta, saṃvartayati, saṃsiddha, samanvāgama, samanvita, samutthāpika, samuthāpika, samudāgama, samudānītavat, samṛddhi, saṃpatti, saṃpatti-kāla, saṃpādana, saṃpādita, saṃbhava, sādhaka, sādhana, sādhayati, sādhika, sādhya, sādhyatva, susiddhi, sthāpanā, syāt)


我

Pinyin: wǒ

Korean: a

Japanese: ga

Meaning 意義: self

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ātman, aham, ahaṃ-kāra, pudgala, puruṣa, atta, asmad, asmākam, asmi, aha, ahu, ātmaka, ātma-grāha, ātma-dṛṣṭi, ātmīya, janman, jña, pumāṃs, mad, madīya, mama, mamâtmika, māmaka, me, sattva, sattva-vastu, sva){Tib. bdag, bdag}


戒

Pinyin: jiè

Korean: gye

Japanese: kai

Meaning 意義: precepts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śīla, prātimokṣa, vinaya, saṃvara, śikṣā, anuśāsanī, upavāsa, niyama, vrata, śikṣā-pada, śikṣā-saṃvara, śīlaya, śīla-saṃvara, śīlâṅga, saṃyama, saṃvara-pariśodhana, saṃvṛt, saṃvṛta, samācāra)[Pali sīla]{Tib. tshul khrims}


倒作意

Pinyin: dào zuòyì

Korean: do jag-ui

Japanese: tō sai

Meaning 意義: distorted attention

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viparītena---manaskāreṇa){Tib. phyin ci log gi yid la byed pa}


倒心

Pinyin: dàoxīn

Korean: dosim

Japanese: tōshin

Meaning 意義: distorted thought

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viparyasta-mati)


倒立

Pinyin: dàolì

Korean: dorip

Japanese: tōryū

Meaning 意義: overturns the proposition


倒等流

Pinyin: dàoděngliú

Korean: dodeungnyu

Japanese: tōdōru

Meaning 意義: to err by producing the karma of desire


倒體

Pinyin: dàotǐ

Korean: doche

Japanese: tōtai

Meaning 意義: to erroneously believe in the existence of an inherent self


倡伎

Pinyin: chāngjì

Korean: changgi

Japanese: shōgi

Meaning 意義: [female] singers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nṛtta, lāsaka, vādita){Tib. gar, sgeg pa, rol mo, rol mo'i sgra}


倡婦

Pinyin: chāngfù

Korean: changbu

Japanese: shōbu

Meaning 意義: [female] singers, performers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nṛtta)


倶不許

Pinyin: jù bùxǔ

Korean: gu bulheo

Japanese: ku fuko

Meaning 意義: neither [position] is accepted


倶不成

Pinyin: jù bùchéng

Korean: gu bulseong

Japanese: gu fujō

Meaning 意義: undemonstrated both

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ubhaya-asiddha)


倶不遣

Pinyin: jù bùqiǎn

Korean: gu bulgyeon

Japanese: gu fuken

Meaning 意義: unexcluded both

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ubhaya-avyāvṛtta)


倶不極成

Pinyin: jùbù jíchéng

Korean: gubul geukseong

Japanese: kufu gokujō

Meaning 意義: non-agreement on both

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aprasiddhobhaya., ubhayāprasiddha)


倶不極成過

Pinyin: jùbù jíchéng guò

Korean: gubul geukseong gwa

Japanese: kufu gokujō ka

Meaning 意義: fallacy of non-agreement on both

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aprasiddhobhaya.)


倶乞羅

Pinyin: Jùqǐluó

Korean: Gugeolla

Japanese: Kukora

Meaning 意義: Kuvera


倶伽離

Pinyin: Jùqiélí

Korean: Gugari

Japanese: Kugari

Meaning 意義: Kokālika


倶住

Pinyin: jùzhù

Korean: guju

Japanese: gujū

Meaning 意義: to live together; abide together


倶害

Pinyin: jùhài

Korean: guhae

Japanese: kugai

Meaning 意義: to bring harm to both [self and others]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ubhaya-vyābādha){Tib. gnyi ga la gnod pa}


倶尾羅

Pinyin: jùwěiluó

Korean: gumira

Japanese: kubira

Meaning 意義: crocodile

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kumbhīra)


倶毘羅

Pinyin: jùpíluó

Korean: gubira

Japanese: kubira

Meaning 意義: crocodile

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kumbhīra)


倶毘留波叉

Pinyin: Jùpíliúbōchā

Korean: Gubiryubacha

Japanese: Kubiruhasha

Meaning 意義: Virūpākṣa


倶毘陀羅

Pinyin: jùpítuóluó

Korean: gubitara

Japanese: kubidara

Meaning 意義: (Skt. kovidāra)


倶滅

Pinyin: jùmiè

Korean: gumyeol

Japanese: gumetsu

Meaning 意義: perish together

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

Pinyin: jùmiè

Korean: gumyeol

Japanese: gumetsu

Meaning 意義: cessation of both


倶空

Pinyin: jùkōng

Korean: gugong

Japanese: kukū

Meaning 意義: self and phenomena are both empty


倶答彌

Pinyin: Jùdámí

Korean: Gudammi

Japanese: Kutōmi

Meaning 意義: Gautamī


倶緣果

Pinyin: jùyuán guǒ

Korean: guyeongwa

Japanese: kuenka

Meaning 意義: (Skt. bījapūra)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bījapūraka, mātuluṅga)[Pali mātuluṅga]


倶繫羅

Pinyin: jùxiluó

Korean: gugyera

Japanese: kukera

Meaning 意義: the cuckoo

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kokila)


倶許

Pinyin: jùxǔ

Korean: guheo

Japanese: kuko

Meaning 意義: both [positions] are accepted


倶譚

Pinyin: Jùtán

Korean: Gudam

Japanese: Kutan

Meaning 意義: Gautama


倶起

Pinyin: jùqǐ

Korean: gugi

Japanese: kuki

Meaning 意義: concurrent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sahaja, utpadyate)


倶輪

Pinyin: Jùlún

Korean: Guryun

Japanese: Gurin

Meaning 意義: Kauṇḍinya


倶轉

Pinyin: jùzhuǎn

Korean: gujeon

Japanese: guten

Meaning 意義: evolve together

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

Pinyin: jùzhuǎn

Korean: gujeon

Japanese: kuten

Meaning 意義: simultaneous alteration; concurrent function

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saha vartate){Tib. cig car 'byung ba, lhan cig tu 'jug pa}


倶轉轉

Pinyin: jùzhuǎn zhuǎn

Korean: gujeon jeon

Japanese: kuten ten

Meaning 意義: activity [of the store consciousness] due to concurrent arising

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. lhan cig gi dngos pas 'jug pa}


倶轉可得

Pinyin: jùzhuǎn kědé

Korean: gujeon gadeuk

Japanese: kuten katoku

Meaning 意義: concurrence is possible

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. cig car 'byung bar snang ba}


假令

Pinyin: jiǎlìng

Korean: garyeong

Japanese: karei

Japanese: keryō

Japanese: tatoi

Meaning 意義: in case

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sacet)


假使

Pinyin: jiǎshǐ

Korean: gasa

Japanese: tatoi

Japanese: keshi

Meaning 意義: even if

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gaṇyamānasya ... api)


假寄

Pinyin: jiǎjì

Korean: gagi

Japanese: keki

Meaning 意義: a semblance


假實

Pinyin: jiǎ shí

Korean: ga sil

Japanese: ke jitsu

Meaning 意義: the provisional and the real


假建立

Pinyin: jiǎjiànlì

Korean: gageonnip

Japanese: kekenryū

Meaning 意義: conceptual designation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃjñā, prajñapti, vyavasthāpyeta){Tib. ming du btags pa, ming, btags pa, rnam par 'jog pa}


假法

Pinyin: jiǎ fǎ

Korean: ga beop

Japanese: ke hō

Meaning 意義: provisional phenomenon


假立

Pinyin: jiǎlì

Korean: garip

Japanese: keryū

Meaning 意義: a figurative expression, something posited or asserted

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upacāra, ākhya, vy-ava-sthā, prajñapti, saṃketa){Tib. rnam par 'jog pa, btags pa, brda}


假立言說

Pinyin: jiǎlì yánshuō

Korean: garip eonseol

Japanese: keryū gonsetsu

Meaning 意義: conventionally established language

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upacāra, prajñapti-vāda){Tib. nye bar gdags pa, 'dogs pa'i tshig}


假立相

Pinyin: jiǎlì xiàng

Korean: garip sang

Japanese: keryū sō

Meaning 意義: conventional expression attribute

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. brda'i mtshan nyid}


假立名

Pinyin: jiǎlìmíng

Korean: garimmyeong

Japanese: keryūmyō

Meaning 意義: figurative words

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upacāra-nāma){Tib. nye bar btags pa'i ming, nye bar brtags pa, nye bar btags pa las byung ba'i ming}


假立名字

Pinyin: jiǎlì míngzì

Korean: garip myeongja

Japanese: keryū myōji

Meaning 意義: designation and symbol

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nāma-saṃketa){Tib. ming dang brda}


假設

Pinyin: jiǎshè

Korean: gaseol

Japanese: kesetsu

Meaning 意義: provisional explanation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pra-jñā, saṃketa, prajñapyante){Tib. 'dogs pa, brda, btags pa, nye bar 'dogs pa}


假設安立

Pinyin: jiǎshè ānlì

Korean: gaseol annip

Japanese: kesetsu anryū

Meaning 意義: provisionally established


假許

Pinyin: jiǎxǔ

Korean: gaheo

Japanese: keko

Meaning 意義: provisionally acknowledged

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratāraṇā)


假說

Pinyin: jiǎ shuō

Korean: ga seol

Japanese: ke setsu

Meaning 意義: linguistic convention, or custom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajñapti, upacāra, gauna){Tib. 'dogs pa}


假說名

Pinyin: jiǎ shuōmíng

Korean: ga seolmyeong

Japanese: ke setsumyō

Meaning 意義: is known as

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajñāpyate){Tib. tha snyad las byung ba'i ming, gdags par mdzad pa}


假諦

Pinyin: jiǎ dì

Korean: ga je

Japanese: ke tai

Meaning 意義: truth of provisionality


偈他

Pinyin: jiétā

Korean: gyeta

Japanese: geta

Meaning 意義: poetic verse

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gāthā)


偈經

Pinyin: jìjīng

Korean: gyegyeong

Japanese: gekyō

Meaning 意義: verses

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gāthā){Tib. tshigs su bcad pa'i sde}


偈言

Pinyin: jié yán

Korean: gye eon

Japanese: ge gon

Meaning 意義: the verse says:

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gāthā-vacana, gāthâbhidhāna, ity āryāḥ)


偈讚

Pinyin: jiézàn

Korean: gyechan

Japanese: gesan

Meaning 意義: sing in verse


健沓[和/心]

Pinyin: jiàntàhé

Korean: geondaphwa

Japanese: kentōwa

Meaning 意義: divine musician; centaur

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gandharva)


健沓惒

Pinyin: jiàntàhé

Korean: geondaphwa

Japanese: kentōwa

Meaning 意義: divine musician; centaur

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gandharva)


偶諧

Pinyin: ǒuxié

Korean: uhae

Japanese: gukai

Meaning 意義: tally with each other


偸婆

Pinyin: tōupó

Korean: tupa

Japanese: chūba

Meaning 意義: shrine

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. stūpa)


偸羅遮

Pinyin: tōuluózhē

Korean: turacha

Japanese: chūrasha

Meaning 意義: serious crime


傅翕

Pinyin: Fùxì

Korean: Buheup

Japanese: Fukyū

Meaning 意義: Fuxi


傅翕善慧

Pinyin: Fùxì Shànhuì

Korean: Buheup Seonhye

Japanese: Fukyū Zenne

Meaning 意義: Fuxi Shanhui


傅訓

Pinyin: fùxùn

Korean: buhun

Japanese: fukun

Meaning 意義: instructions


備法師

Pinyin: Bèi fǎshī

Korean: Bi beopsa

Japanese: Bi hosshi

Meaning 意義: Bei fashi


備足

Pinyin: bèizú

Korean: bijok

Japanese: bisoku

Meaning 意義: provides fully

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃniviṣṭa)


儀式

Pinyin: yí shì

Korean: ui sik

Japanese: gi shiki

Meaning 意義: protocol

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vidhi, vidhāna, nīti)


儀軌

Pinyin: yíguǐ

Korean: uigwe

Japanese: giki

Meaning 意義: commentary

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vidhi, ācāra, upacāra, kalpa, tantra, tantra-vidhi, nyāya, purā-kalpa, yātrā, vidhāna)


儀體

Pinyin: yítǐ

Korean: uiche

Japanese: gitai

Meaning 意義: a body


儉約

Pinyin: jiǎnyuē

Korean: geomyak

Japanese: kenyaku

Meaning 意義: frugality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃlikhita){Tib. nyung, yo byad bsnyungs pa}


儐從

Pinyin: bīncóng

Korean: binjong

Japanese: hinjū

Meaning 意義: attendants (at the front and back)


儒專

Pinyin: rúzhuān

Korean: yujeon

Japanese: jusen

Meaning 意義: single-minded adherence to Confucianism


儒童

Pinyin: rútóng

Korean: yudong

Japanese: judō

Meaning 意義: a youth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. māṇava)


儒童菩薩

Pinyin: Rútóng Púsà

Korean: Yudong Bosal

Japanese: Judō Bosatsu

Meaning 意義: Learned-youth Bodhisattva


兀庵普寧

Pinyin: Wùān Pǔníng

Korean: Oram Bonyeong

Japanese: Gottan Funei

Meaning 意義: Wuan Puning


元宗

Pinyin: Yuánzōng

Korean: Wonjong

Japanese: Gansō

Meaning 意義: Wonjong

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrva)


元心

Pinyin: yuánxīn

Korean: wonsim

Japanese: ganshin

Meaning 意義: original mind


元辰星

Pinyin: Yuánchénxīng

Korean: Wonjinseong

Japanese: Ganjinshō

Meaning 意義: original star


兄弟

Pinyin: xiōngdì

Korean: hyeongje

Japanese: hindei

Japanese: kyōdai

Meaning 意義: brothers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhrātṛ){Tib. phu nu po}


充實

Pinyin: chōngshí

Korean: chungsil

Japanese: shūjitsu

Meaning 意義: full, broad, lush

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cita){Tib. rgyas pa}


充洽

Pinyin: chōngqià

Korean: chungheup

Japanese: shūkō

Meaning 意義: fully moistens, completely dampens

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tarpayet)


充滿

Pinyin: chōngmǎn

Korean: chungman

Japanese: jūman

Meaning 意義: be filled with

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrna)


充滿一切智

Pinyin: chōngmǎn yīqiè zhì

Korean: chungman ilche ji

Japanese: shūman issai chi

Meaning 意義: understanding of ubiquity


充滿悅

Pinyin: chōngmǎnyuè

Korean: chungmanyeol

Japanese: shūmanetsu

Meaning 意義: satisfies

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃtoṣita)


充潔

Pinyin: chōngjié

Korean: chunggyeol

Japanese: shūketsu

Meaning 意義: pure white

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prapāṇḍara)


充潤

Pinyin: chōngrùn

Korean: chungyun

Japanese: shūjun

Meaning 意義: fully moistens, completely dampens

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃtarpayiṣyāmi, saṃtarpayiṣye)


充足

Pinyin: chōngzú

Korean: chungjok

Japanese: jūsoku

Meaning 意義: be full, be whole


兆載

Pinyin: zhàozài

Korean: jojae

Japanese: chōsai

Meaning 意義: innummerable


兆載永劫

Pinyin: zhàozài yǒngjié

Korean: jojae yeonggeop

Japanese: chōsai yōkō

Meaning 意義: perpetual eon of millions of years


兇嶮

Pinyin: xiōngxiǎn

Korean: hyungheom

Japanese: kyōken

Meaning 意義: fierce, cruel, ferocious


兇弊

Pinyin: xiōngbì

Korean: hyungbye

Japanese: kyōhei

Meaning 意義: fierce and wicked

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ugra)


先世

Pinyin: xiānshì

Korean: seonse

Japanese: senze

Meaning 意義: prior lifetime

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pauruva-janmika, pūrva-janman, pūrva-yoga, pūrvântatas, paurvajanmaka, pūrva){Tib. sngon}


先世資糧

Pinyin: xiānshì zīliáng

Korean: seonse jaryang

Japanese: sense shiryō

Meaning 意義: accumulation from prior lives

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrvako saṃbhāraḥ){Tib. sngon gyi tshogs}


先世因緣

Pinyin: xiānshì yīnyuán

Korean: seonse inyeon

Japanese: sense innen

Meaning 意義: causes and conditions from prior lifetimes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrva-janma-nidāna, pūrva-janma-hetupratyaya, pūrva-nivāsa)


先世業

Pinyin: xiānshìyè

Korean: seonseeop

Japanese: sensegō

Meaning 意義: karma accumulated from previous lives


先來

Pinyin: xiānlái

Korean: seollae

Japanese: senrai

Meaning 意義: originally


先修

Pinyin: xiānxiū

Korean: seonsu

Japanese: senshu

Meaning 意義: first cultivates

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrva-kṛta)


先修止行

Pinyin: xiān xiū zhǐxíng

Korean: seon su jihaeng

Japanese: sen shu shigyō

Meaning 意義: previously cultivated tranquility

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrva-śamatha-carita)


先宗後因

Pinyin: xiānzōng hòuyīn

Korean: seonjong huin

Japanese: senshū goin

Meaning 意義: first the thesis, then the reason


先尋思

Pinyin: xiān xúnsī

Korean: seon simsa

Japanese: sen jinshi

Meaning 意義: preceded by reflection

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vitarka-pūrvaka){Tib. rtog pa sngon du btang ba}


先尼

Pinyin: xiānní

Korean: seonni

Japanese: senni

Meaning 意義: sainika

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. senika)


先已

Pinyin: xiānyǐ

Korean: seoni

Japanese: seni

Meaning 意義: previously

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrva){Tib. sngon}


先已生

Pinyin: xiān yǐshēng

Korean: seon isaeng

Japanese: sen ishō

Meaning 意義: having already happened

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. utpādita-pūrva)


先度

Pinyin: xiān dù

Korean: seon do

Japanese: sen do

Meaning 意義: first saves [others]


先止後食

Pinyin: xiānzhǐ hòushí

Korean: seonji husik

Japanese: senshi gojiki

Meaning 意義: not accepting food after having risen from one's seat

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paścād-bhaktikatva, khalu paścād bhaktikaḥ){Tib. zas phyis mi len pa}


先習

Pinyin: xiānxí

Korean: seonseup

Japanese: senshū

Meaning 意義: prior habituation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrvābhyāsa){Tib. sngon goms pa}


先習起

Pinyin: xiānxíqǐ

Korean: seonseupgi

Japanese: senshūki

Meaning 意義: arisen from prior habituation


先習起種子

Pinyin: xiān xíqǐ zhǒngzǐ

Korean: seon seupgi jongja

Japanese: sen shūki shuji

Meaning 意義: seeds arisen from previous habituation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrvābhyāsa-samutthitaṃ bījam){Tib. sngon goms pa las byung ba'i sa bon}


先言

Pinyin: xiānyán

Korean: seon-eon

Japanese: sengon

Meaning 意義: to speak sincerely

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrvābhibhāṣin, pūrvābhilāpin){Tib. sngar -- gsong por smra ba, gsong por smra ba}


先語

Pinyin: xiānyǔ

Korean: seon-eo

Japanese: sengo

Meaning 意義: first declared; spoken earlier


先語省問

Pinyin: xiānyǔ shěngwèn

Korean: seon-eo seongmun

Japanese: sengo shōmon

Meaning 意義: to respectfully salute

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhivādana)


先言問訊

Pinyin: xiānyán wènxùn

Korean: seon-eon munsin

Japanese: sengon monshin

Meaning 意義: to question in sincere language (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrvābhibhāṣin){Tib. gsong por smra ba}


先說

Pinyin: xiānshuō

Korean: seonseol

Japanese: sensetsu

Meaning 意義: explained before

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrva-nirdeśa){Tib. sngar bstan pa}


先起

Pinyin: xiānqǐ

Korean: seongi

Japanese: senki

Meaning 意義: first arises

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrvam utpannānām)


先蹤

Pinyin: xiānzōng

Korean: seonjong

Japanese: senshō

Meaning 意義: precedents; traces


光世音

Pinyin: Guāngshìyīn

Korean: Gwanseeum

Japanese: Kōseion

Meaning 意義: Avalokitêśvara


光佛

Pinyin: guāngfó

Korean: gwangbul

Japanese: kōbutsu

Meaning 意義: luminous buddha(s)


光宅

Pinyin: Guāngzhái

Korean: Gwangtaek

Japanese: Kōtaku

Meaning 意義: Another name for Fayun 法雲


光宅四乘

Pinyin: Guāngzhái sìshèng

Korean: Gwangtaek saseung

Japanese: Kōtaku shijō

Meaning 意義: the establishment of the doctrine of one vehicle (fourth vehicle) by Guangzhai


光宅四教

Pinyin: Guāngzhái sìjiào

Korean: Gwangtaek sagyo

Japanese: Kōtaku shikyō

Meaning 意義: the four part doctrinal taxonomy according to Fayun of Guangzhai


光寶

Pinyin: Guāng Bǎo

Korean: Gwang Bo

Japanese: Kō Hō

Meaning 意義: Guang and Bao


光座

Pinyin: guāngzuò

Korean: gwangjwa

Japanese: kōza

Meaning 意義: halo and throne (of a Buddha)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prabhā-maṇḍala)


光影

Pinyin: guāngyǐng

Korean: gwangyeong

Japanese: kōyō

Meaning 意義: shadow

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratibhāsa, darpaṇa-biṃba){Tib. mig yor}


光德

Pinyin: guāngdé

Korean: Gwangdeok

Japanese: kōtoku

Meaning 意義: Gwangdeok

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prabhāsa-śrī, puṇya-raśmi)


光徹

Pinyin: guāngchè

Korean: gwangcheol

Japanese: kōtetsu

Meaning 意義: brilliant, irradiating

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prabhāsvara)


光德國

Pinyin: Guāngdé guó

Korean: Gwangdeok guk

Japanese: Kōtoku koku

Meaning 意義: Avabhāsa


光毫

Pinyin: guānghaó

Korean: gwangho

Japanese: kōgō

Meaning 意義: radiant eyebrow


光淨

Pinyin: guāngjìng

Korean: gwangjeong

Japanese: kōjō

Meaning 意義: clear

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prabhāsvara){Tib. ches 'od gsal ba}


光澤

Pinyin: guāngzé

Korean: gwangtaek

Japanese: kōtaku

Meaning 意義: luster

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ojas, paryavadāpita, mṛṣṭa, śrī)


光統

Pinyin: Guāngtǒng

Korean: Gwangtong

Japanese: Kōzū

Meaning 意義: Guangtong


光網童子

Pinyin: Guāngwǎng tóngzǐ

Korean: Gwangmang dongja

Japanese: Kōmō dōji

Meaning 意義: Jālinī-prabha-kumāra


光記

Pinyin: Guāngjì

Korean: Gwanggi

Japanese: Kōki

Meaning 意義: Guangji


光讚經

Pinyin: Guāngzàn jīng

Korean: Gwangchan gyeong

Japanese: Kōsan kyō

Meaning 意義: Guangzan jing


光護

Pinyin: Guānghù

Korean: Gwangho

Japanese: Kōgo

Meaning 意義: Vibhārakṣita


光麗

Pinyin: guānglí

Korean: gwangnyeo

Japanese: kōrai

Meaning 意義: brilliant, gorgeous, beautiful, elegant


兒子

Pinyin: érzǐ

Korean: aja

Japanese: jishi

Meaning 意義: son; baby

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dāraka, suta)


兢讓

Pinyin: Jīngràng

Korean: Geungyang

Japanese: Kyōjō

Meaning 意義: Geungyang


入不二法門

Pinyin: rù bùèr fǎmén

Korean: ip buri beop mun

Japanese: nyū funi no hōmon

Japanese: nippuni no hōmon

Japanese: nippuni hōmon

Japanese: nyū funi hōmon

Meaning 意義: enter the gate of the principle of non-duality


入不二門

Pinyin: rù bùèr mén

Korean: ip buri mun

Japanese: nyū funi mon

Meaning 意義: enter the gate of non-duality


入中

Pinyin: rùzhōng

Korean: ipjung

Japanese: nyūchū

Meaning 意義: enters, penetrates (intellectually), comprehends

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avatared, avatareyaṃ)


入一切法第一義智

Pinyin: rù yīqiè fǎ dìyīyì zhì

Korean: ip ilche beop jeirui ji

Japanese: nyū issai hō daiichigi chi

Meaning 意義: enters into the cognition of the ultimate truth of all phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarva-dharma-paramārthāvatāra-jñāna){Tib. chos thams cad kyi don dam pa 'jug pa'i ye shes}


入住

Pinyin: rùzhù

Korean: ipju

Japanese: nyūjū

Meaning 意義: enter and abide


入住出三心

Pinyin: rùzhùchū sānxīn

Korean: ipjuchul samsim

Japanese: nyūjūshutsu no sanshin

Meaning 意義: three mental states of entering, abiding, and departing


入佛

Pinyin: rù fó

Korean: ip bul

Japanese: nyū butsu

Meaning 意義: bringing in the buddha


入佛供養

Pinyin: rùfó gōngyǎng

Korean: ipbul gongyang

Japanese: nyūbutsu kuyō

Meaning 意義: bringing in the buddha image for offerings


入佛平等戒

Pinyin: rùfó píngděng jiè

Korean: ipbul pyeongdeung gye

Japanese: nyūbutsu byōdō kai

Meaning 意義: rule of equality for entering buddhahood


入來

Pinyin: rùlái

Korean: imnae

Japanese: nyūrai

Meaning 意義: trespass


入信

Pinyin: rùxìn

Korean: ipsin

Japanese: nyūshin

Meaning 意義: enter into belief


入定

Pinyin: rù dìng

Korean: ip jeong

Japanese: nyū jō

Meaning 意義: enter into concentration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samāpanna){Tib. snyoms par zhugs pa}


入定時

Pinyin: rùdìng shí

Korean: ipjeong si

Japanese: nyūjō ji

Meaning 意義: during meditative absorption

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samāpatti-kāla){Tib. snyoms par 'jug pa'i dus}


入[口*縛]羅

Pinyin: rùmóluó

Korean: ipbara

Japanese: jinbara

Meaning 意義: glowing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jvālā)


入室

Pinyin: rù shì

Korean: ip sil

Japanese: nyū shitsu

Meaning 意義: enter the room


入寂

Pinyin: rù jí

Korean: ip jeok

Japanese: nyū jaku

Meaning 意義: enter into extinction


入寺

Pinyin: rù sì

Korean: ip sa

Japanese: nyū ji

Meaning 意義: enter the temple


入山

Pinyin: rù shān

Korean: ip san

Japanese: nyū san

Japanese: nyū zan

Meaning 意義: enter the mountains


入山學道

Pinyin: rùshān xuédào

Korean: ipsan hakdo

Japanese: nissen gakudō

Meaning 意義: enter the mountains and train in the [religious] path


入已

Pinyin: rùyǐ

Korean: ibi

Japanese: nyūi

Meaning 意義: entered

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praviṣṭa){Tib. zhugs par gyur pa}


入心

Pinyin: rùxīn

Korean: ipsim

Japanese: nyūshin

Meaning 意義: enter the mind


入正

Pinyin: rùzhèng

Korean: ipjeong

Japanese: nyūshō

Meaning 意義: properly enter


入正定

Pinyin: rù zhèngdìng

Korean: ip jeongjeong

Japanese: nyū shōjō

Meaning 意義: to enter correct mental stabilization

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samyaktva-niyāma-avakramaṇa)


入正定聚

Pinyin: rù zhèngdìng jù

Korean: ip jeongjeong chwi

Japanese: nyū shōjō shu

Meaning 意義: to join the correctly determined group

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niyata-rāśi-vyavasthita)


入正理論

Pinyin: Rù zhènglǐ lùn

Korean: Ip jeongni ron

Japanese: Nyisshōri ron

Meaning 意義: Nyāya-praveśa


入正性離生

Pinyin: rù zhèngxìng líshēng

Korean: ip jeongseong isaeng

Japanese: nyū shōshō rishō

Meaning 意義: entry into the true nature and escaping birth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samyaktva-niyāma-avakrānti){Tib. yang dag pa'i skyon med pa la zhugs pa}


入法界品

Pinyin: Rù fǎjiè pǐn

Korean: Ip beopgye pum

Japanese: Nyū hokkai bon

Meaning 意義: Chapter on Entry into the Realm of Reality


入流

Pinyin: rùliú

Korean: imnyu

Japanese: nyūru

Meaning 意義: stream-enterer

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. srota-āpanna)


入涅槃

Pinyin: rù nièpán

Korean: ip yeolban

Japanese: nyū nehan

Meaning 意義: to enter into nirvāṇa

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parinirvāṇam, nirvāpayati, nirvṛti, parinirvṛta){Tib. sku mya ngan las 'das pa}


入滅

Pinyin: rùmiè

Korean: immyeol

Japanese: nyūmetsu

Meaning 意義: to enter into nirvāṇa

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pariṇirvāti, vinipāta-gata, parinirvṛta)[Pali parinibbāti]


入滅定

Pinyin: rù mièdìng

Korean: im myeoljeong

Japanese: nyū metsujō

Meaning 意義: [enters into the] absorption of total extinction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirodha-samapatti){Tib. 'gog pa la snyoms par 'jug pa}


入滅盡

Pinyin: rù mièjìn

Korean: ip myeoljin

Japanese: nyū metsujin

Meaning 意義: attaining total cessation of mental activity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirodha-samāpanna)


入滅盡定

Pinyin: rù mièjìndìng

Korean: ip myeoljinjeong

Japanese: nyū metsujinjō

Meaning 意義: entering into the concentration of total extinction [of mental activity]


入第三地

Pinyin: rù dìsāndì

Korean: ip jesamji

Japanese: nyū daisanchi

Meaning 意義: entry into the third [bodhisattva] ground

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sa gsum par chud pa}


入纏垂手

Pinyin: rùchán chuíshǒu

Korean: ipjeon susu

Japanese: nyūden suishu

Meaning 意義: entering into bondage and extending one's hand


入諦現觀

Pinyin: rùdì xiànguān

Korean: ipje hyeongwan

Japanese: nyūtai genkan

Meaning 意義: enters into the clear observation of the truth(s)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. satyāny abhisamāgacchanti){Tib. bden pa mngon par rtogs par 'gyur ba, bden pa rnams mngon par rtogs par 'gyur ba, bden pa rnams mngon par rtogs par byed pa}


入近

Pinyin: rùjìn

Korean: ipgeun

Japanese: nyūkon

Meaning 意義: approaches and enters

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jāti- .... daurmanasyôpāyāsānāṃ, samatikramāya nirvāṇa-paryavasānaṃ)


入骨

Pinyin: rù gǔ

Korean: ip gol

Japanese: nyū kotsu

Meaning 意義: inter the bones


入龕

Pinyin: rù kān

Korean: ip gam

Japanese: nyū gan

Meaning 意義: to encoffin


內乞

Pinyin: nèiqǐ

Korean: naegeol

Japanese: naikotsu

Meaning 意義: inner monk


內五

Pinyin: nèiwǔ

Korean: naeo

Japanese: naigo

Meaning 意義: five internal [selves] (skandhas ?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañcâdhyātma, adhyātmam)


內人

Pinyin: nèirén

Korean: naein

Japanese: nainin

Meaning 意義: superintendent of the gynaeceum or harem

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antaḥ-purikā)


內住

Pinyin: nèizhù

Korean: naeju

Japanese: naijū

Meaning 意義: setting the mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cittasthāpana, adhyātma-saṃstha, sthāpanā, sthāpayati){Tib. sems 'jog pa}


內佛堂

Pinyin: nèif ótáng

Korean: nae buldang

Japanese: nai butsudō

Meaning 意義: inner buddha hall


內供

Pinyin: nèi gōng

Korean: nae gong

Japanese: nai gu

Japanese: nai ku

Meaning 意義: inner offerer


內供奉

Pinyin: nèigōng fèng

Korean: naegong bong

Japanese: naiku bu

Japanese: naigu bu

Meaning 意義: inner offerer


內學

Pinyin: nèixué

Korean: naehak

Japanese: naigaku

Meaning 意義: inner study


內宿

Pinyin: nèisù

Korean: naesuk

Japanese: naishuku

Meaning 意義: kept overnight


內實

Pinyin: nèi shí

Korean: nae sil

Japanese: nai jitsu

Meaning 意義: core; pith

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antaḥ-sāra, sāra)


內寺

Pinyin: nèi sì

Korean: nae sa

Japanese: nai ji

Meaning 意義: palace temples


內心

Pinyin: nèi xīn

Korean: nae sim

Japanese: nai shin

Meaning 意義: mind within

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhyātma, adhyātma-citta, pratyātma, saṃpuṭântara)


內心漫荼羅

Pinyin: nèixīn màntúluó

Korean: naesim mandara

Japanese: naishin mandara

Meaning 意義: internal maṇḍala


內心曼荼羅

Pinyin: nèixīn màntúluó

Korean: naesim mandara

Japanese: naishin mandara

Meaning 意義: internal maṇḍala


內忌

Pinyin: nèijì

Korean: naegi

Japanese: naiki

Meaning 意義: inner foe

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antarā-sapatna){Tib. nang gi 'gran zla}


內法

Pinyin: nèi fǎ

Korean: nae beop

Japanese: nai hō

Meaning 意義: internal phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratyātma-dharmatā, ādhyātmika, upātta){Tib. chos 'di pa}


內滅

Pinyin: nèimiè

Korean: naemyeol

Japanese: naimetsu

Meaning 意義: individual (or personal) extinction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratyātmikī, pratyāytmika nirvṛti)


內種

Pinyin: nèi zhǒng

Korean: nae jong

Japanese: nai shu

Meaning 意義: inner seeds


內空

Pinyin: nèi kōng

Korean: nae gong

Japanese: nai kū

Meaning 意義: internal emptiness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhyātma-śūnyatā, rikta){Tib. nang stong pa nyid}


內等淨

Pinyin: nèi děngjìng

Korean: nae deungjeong

Japanese: nai tōjō

Meaning 意義: internal clarity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhyātma-saṃprasāda){Tib. nang rab tu dang ba}


內箱

Pinyin: nèixiāng

Korean: naesang

Japanese: naishō

Meaning 意義: inner box of a coffin


內經

Pinyin: nèi jīng

Korean: nae gyeong

Japanese: nai kyō

Meaning 意義: inner scriptures


內緣

Pinyin: nèi yuán

Korean: nae yeon

Japanese: nai en

Meaning 意義: internal referents

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhyātma-pratyaya){Tib. nang rkyen du gyur pa}


內義

Pinyin: nèiyì

Korean: naeui

Japanese: naigi

Meaning 意義: inner meaning


內記

Pinyin: nèijì

Korean: naegi

Japanese: naiki

Meaning 意義: monastery clerk


內證

Pinyin: nèi zhèng

Korean: nae jeung

Japanese: nai shō

Meaning 意義: inner realization

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratyātmādhigama, pratyātmâdhigamana, adhyātma-rata, avabodha){Tib. nang gi rtogs pa, so so rang rig pa}


內識

Pinyin: nèi shì

Korean: nae sik

Japanese: nai shiki

Meaning 意義: internal consciousness


內證修性

Pinyin: nèizhèngxiūxìng

Korean: naejeungsuseong

Japanese: naishōshushō

Meaning 意義: internally witnessing and cultivating the [buddha] nature

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratyātmaṃ bhāvanā-maya){Tib. so so rang gi bsgom pa las byung ba}


內護摩

Pinyin: nèi hùmó

Korean: nae homa

Japanese: nai goma

Meaning 意義: internal fire ritual

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. homa)


內身

Pinyin: nèishēn

Korean: naesin

Japanese: naishin

Meaning 意義: internal[ly]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhyātman, ādhyātmikāḥ-dehāḥ, ātma-bhāva){Tib. lus, nang gi lus}


內齋

Pinyin: nèizhāi

Korean: naejae

Japanese: naisai

Meaning 意義: ceremonies within the court


全正

Pinyin: quánzhèng

Korean: jeonjeong

Japanese: zenshō

Meaning 意義: perfectly correct


全跏趺坐

Pinyin: quán jiāfūz uò

Korean: jeon gabu jwa

Japanese: zen kafu za

Meaning 意義: full lotus position


全身舍利

Pinyin: quánshēn shèlì

Korean: jeonsin sari

Japanese: zenshin shari

Meaning 意義: whole-body relic; complete body of relics

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śarīra-saṃghāta)


兩宗

Pinyin: liǎng zōng

Korean: yang jong

Japanese: ryō shū

Meaning 意義: two sects


兩序

Pinyin: liǎng xù

Korean: yang seo

Japanese: ryō jo

Meaning 意義: two rows


兩權

Pinyin: liǎng quán

Korean: yang gwon

Japanese: ryō gon

Meaning 意義: two provisional approaches


兩河

Pinyin: liǎnghé

Korean: yangha

Japanese: ryōga

Meaning 意義: two rivers


兩翅

Pinyin: liǎngchì

Korean: yangsi

Japanese: ryōshi

Meaning 意義: two wings


兩財

Pinyin: liǎngcái

Korean: yangjae

Japanese: ryōzai

Meaning 意義: two assets


兩足

Pinyin: liǎngzú

Korean: yangjok

Japanese: ryōsoku

Meaning 意義: both feet


兩足上

Pinyin: liǎngzú shàng

Korean: yangjok sang

Japanese: ryōsoku jō

Meaning 意義: the best among two-legged beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvipadôttama)


兩足之尊

Pinyin: liǎngzú zhī zūn

Korean: yangjok ji jon

Japanese: ryōsoku no son

Meaning 意義: the most venerable one among two-legged beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvipadôttama jina, dvipadāna uttama, dvipadôttama, dvipadānam uttama)


兩足尊

Pinyin: liǎngzú zūn

Korean: yangjok jon

Japanese: ryōsoku son

Japanese: ryōzoku son

Meaning 意義: supreme among two-legged creatures

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvipadôttama, dvipada-pradhāna, dvipadâgra, dvipadêndra)[Pali dvipada-seṭṭha]


兩足聖尊

Pinyin: liǎngzú shèngzūn

Korean: yangjok seongjon

Japanese: ryōsoku shōson

Meaning 意義: the most saintly and venerable one among two-legged beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvipadānam-uttama, dvipadāna uttama)


兩鼠

Pinyin: liǎngshǔ

Korean: yangseo

Japanese: ryōso

Meaning 意義: two rats


共不定

Pinyin: gong bùdìng

Korean: gong bujeong

Japanese: gū fujō

Meaning 意義: [fallacy of] a reason shared by both the positive and negative examples

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sādhāranânaikāntika)


共不定因

Pinyin: gòng bùdìng yīn

Korean: gong bujeong in

Japanese: gū fujō in

Meaning 意義: a reason that is uncertain due to its sharing in both positive and negative examples


共不定過

Pinyin: gong bùdìng guō

Korean: gong bujeong gwa

Japanese: gū fujō ka

Meaning 意義: fallacy of the reason being share by both positive and negative examples

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sādhāranânaikāntika)


共不共

Pinyin: gòng bùgòng

Korean: gong bulgong

Japanese: gū fugū

Japanese: gu fugu

Meaning 意義: shared and distinct

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. thun mong ba dang thun mong ma yin pa}


共事

Pinyin: gòngshì

Korean: gongsa

Japanese: gūji

Meaning 意義: shared [religious] action or performance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. eka-kārya)


共七識生

Pinyin: gong qīshì shēng

Korean: gong chilsik saeng

Japanese: gū shichishiki shō

Meaning 意義: [the store consciousness] arises concurrently with the seven [forthcoming] consciousnesses


共世間

Pinyin: gòng shìjiān

Korean: gong segan

Japanese: gū seken

Meaning 意義: sharing [the same basis] with the world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. loka-sādhāraṇa){Tib. 'jig rten dang thun mong ba}


共住

Pinyin: gòngzhù

Korean: gongju

Japanese: gūjū

Meaning 意義: dwelling together; abiding together

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃ-√vas, saṃvāsa, saṃvasati, sārdhaṃ-vihārin){Tib. gnas pa, 'grogs pa, lhag cig 'khod pa, lhan cig gnas pa}


共住多時

Pinyin: gòngzhù duōshí

Korean: gongju dasi

Japanese: gūjū taji

Meaning 意義: live together often

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃvāsa-anvaya)


共作

Pinyin: gòng zuò

Korean: gong jak

Japanese: gū sa

Meaning 意義: made by both together

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saha-kāritva)


共依

Pinyin: gòngyī

Korean: gongui

Japanese: gūe

Meaning 意義: shared base


共宗

Pinyin: gòngzōng

Korean: gongjong

Japanese: gūshū

Meaning 意義: shared doctrine


共安立

Pinyin: gòng ānlì

Korean: gong allip

Japanese: gū anryū

Meaning 意義: shared terminology

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. thun mong du gyur pa'i ming 'dogs}


共宿

Pinyin: gòngsù

Korean: gongsuk

Japanese: gūshuku

Meaning 意義: to stay (overnight) in the same place


共念處

Pinyin: gòng niànchù

Korean: gong yeomcheo

Japanese: gū nenjo

Meaning 意義: shared base of mindfulness


共法

Pinyin: gong fǎ

Korean: gong beop

Japanese: gū hō

Meaning 意義: shared dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saha-dharma, saha dharmeṇa, sādṛśya)


共結

Pinyin: gòngjié

Korean: gonggyeol

Japanese: guketsu

Meaning 意義: shared bonds


共許

Pinyin: gong xǔ

Korean: gong heo

Japanese: gū ko

Japanese: gū go

Meaning 意義: accepted by both parties

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃmata){Tib. bkur bar 'gyur ba}


共許同品

Pinyin: gòngxǔ tóngpǐn

Korean: gongheo dongpum

Japanese: gūko dōhon

Meaning 意義: mutual acceptance of the positive example


共許爲師

Pinyin: gòngxǔ wéi shī

Korean: gongheo wi sa

Japanese: gūko i shi

Meaning 意義: equally accept as teacher

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ācārya-saṃmata){Tib. slob dpon du bkur bar 'gyur ba}


共諸聲聞

Pinyin: gòngzhū shēngwén

Korean: gongje seongmun

Japanese: gūsho shōmon

Meaning 意義: in common with the direct disciples


共體

Pinyin: gòngtǐ

Korean: gongche

Japanese: gūtai

Meaning 意義: shares the same essence


其中

Pinyin: qízhōng

Korean: gijung

Japanese: kichū

Meaning 意義: in this; within this

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asmin)


其心專注

Pinyin: qí xīn zhuānzhù

Korean: gi sim jeonju

Japanese: ki shin senchū

Meaning 意義: their [his/her] mind is focused

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cittāikāntikatā)


其心趣入

Pinyin: qí xīn qùrù

Korean: gi sim chwiip

Japanese: ki shin shunyū

Meaning 意義: their minds enter into

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cittaṃ krāmati){Tib. sems 'jug pa}


其心無繫

Pinyin: qíxīn wúxi

Korean: gisim mugye

Japanese: kishin muke

Meaning 意義: their minds are not attached

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niṣpratibaddha-cittatā)


其言敦肅

Pinyin: qí yán dūnsù

Korean: gi eon donsuk

Japanese: ki gon tonshuku

Meaning 意義: his words are taken seriously

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ādeya-vacana)


其身

Pinyin: qíshēn

Korean: gisin

Japanese: kishin

Meaning 意義: that person; that body

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ātman)


其齒鮮白

Pinyin: qíchǐ xiānbái

Korean: gichi seonbaek

Japanese: kishi senbyaku

Meaning 意義: his teeth are pure white


其齒無隙

Pinyin: qíchǐ wúxì

Korean: gichi mugeuk

Japanese: kishi mugeki

Meaning 意義: no spaces between his teeth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avirala-danta)


具修

Pinyin: jù xiū

Korean: gu su

Japanese: gu shu

Meaning 意義: concurrently practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upeta)


具[飢-几+善]

Pinyin: jùshàn

Korean: guseon

Japanese: guzen

Meaning 意義: a perfect meal

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anna-pāna)


具尸羅

Pinyin: jùshīluó

Korean: gusira

Japanese: gushira

Meaning 意義: endowed with moral discipline

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śīlavat){Tib. tshul khrims dang ldan pa}


具尸羅住

Pinyin: jùshīluózhù

Korean: gusiraju

Japanese: gushirajū

Meaning 意義: abides endowed with moral discipline

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. tshul khrims dang ldan par gnas pa}


具演說

Pinyin: jù yǎnshuō

Korean: gu yeonseol

Japanese: gu ensetsu

Meaning 意義: explained together

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sākalyena nirdeśaḥ){Tib. ril gyis ston pa}


具緣

Pinyin: jùyuán

Korean: guyeon

Japanese: guen

Meaning 意義: fulfillment of conditions


具緣派

Pinyin: jùyuán pài

Korean: Guyeonpa

Japanese: Guenha

Meaning 意義: Prāsaṅgika


具緣成業

Pinyin: jùyuán chéngyè

Korean: guyeon seongeop

Japanese: guen jōgō

Meaning 意義: fulfillment of the conditions for the completion of an action


具縛

Pinyin: jù fú

Korean: gu bak

Japanese: gu baku

Meaning 意義: to be fettered

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sakala-bandhana)


具縛者

Pinyin: jùfú zhě

Korean: gubak ja

Japanese: gubaku sha

Meaning 意義: those who are bound

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gang zag 'ching ba mtha' dag dang ldan pa, 'ching ba mtha' dag, 'ching ba mtha' dag dang ldan pa}


具說

Pinyin: jùshuō

Korean: guseol

Japanese: gusetsu

Meaning 意義: explain fully

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirdeśa){Tib. bstan pa}


具諸功德

Pinyin: jù zhū gōngdé

Korean: gu je geongdeok

Japanese: gu sho kudoku

Meaning 意義: to amass a stock of merit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. guṇānvita){Tib. yon tan dang ldan pa}


具譚

Pinyin: Jùtán

Korean: Gudam

Japanese: Gudan

Meaning 意義: Gautama


具證

Pinyin: jùzhèng

Korean: gujeung

Japanese: gushō

Meaning 意義: fully acquired

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhigama-yukta, adhigamôpeta){Tib. rtogs pa dang ldan pa}


具證得

Pinyin: jù zhèngdé

Korean: gu jeungdeuk

Japanese: gu shōtoku

Meaning 意義: fully realized


具足

Pinyin: jùzú

Korean: gujok

Japanese: gusoku

Meaning 意義: endowed with

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃpanna, upeta, saṃpad, paripūrna, aṃpanna, paripūrṇa, yukta, sakala, sa-, akhila, anupraviṣṭa, anuprāpta, anvita, avikala, avaikalya, avyaṅga, ākara, ādhikya-yoga, āpanna, upapeta, upasaṃpadā, upasaṃpadya, upastabdha, kṛtsna-janmânugata, kovida, gata, dhārin, niṣpādayati, nistīraṇa, nistīrita, pariniṣpatti, paripūrayati, paripūrṇa-kārin, paripūrti, paripūrya, parisamāpta, pāramiṃ-gata, pāripūrī, puṣkala, pūrṇa, pratipanna, pratipūri, pratipūrṇa, pratilabdha, pratisaṃyukta, prabhūtā, prasṛta, prasṛtā, prāpta, yoga, labdha, saṃyuta, samagra, samagrya, samanvaṅgī-bhūta, samanvāgata, samanvita, samarpita, samalaṃkṛta, samavadhāna-gatābhaveyuḥ, samākula, samudāgama, samudāna, samudita, saṃpatti, saṃpad, saṃpada, saṃpadā, saṃpadin, saṃpādayati, saṃpūrṇa, saṃpratīcchana, samyak, sākalya, sāṃnidhya, suparipūrṇa, supratiṣṭhita, susamāpta, sthāpanā){Tib. sgrub pa, ldan pa, phun sum tshogs pa gyur pa}


具足住

Pinyin: jùzú zhù

Korean: gujok ju

Japanese: gusoku jū

Meaning 意義: fully abiding

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bsgrubs gnas pa}


具足安住

Pinyin: jùzú ānzhù

Korean: gujok anju

Japanese: gusoku anjū

Meaning 意義: perfectly steadfastness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upasaṃpadya viharati){Tib. bsgrubs te gnas pa}


具足德本願

Pinyin: jùzú dé běnyuàn

Korean: gujok deok bonwon

Japanese: guso kudoku hongan

Meaning 意義: vow for the full attainment of virtue


具足淸淨

Pinyin: jùzú qīngjìng

Korean: gujok cheongjeong

Japanese: gusoku shōjō

Meaning 意義: complete purification


具足悲愍

Pinyin: jùzú bēimǐn

Korean: gujok bimin

Japanese: gusoku himin

Meaning 意義: fully compassionate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kāruṇika){Tib. snying rje dang ldan pa}


具足憶念

Pinyin: jùzú yìniàn

Korean: gujok eongnyeom

Japanese: gusoku okunen

Meaning 意義: to recall [completely]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. smṛtimat)


具足相

Pinyin: jùzú xiàng

Korean: gujok sang

Japanese: gusoku sō

Meaning 意義: perfection of bodily characteristics

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paripūrṇa-vyañjana)


具足功德

Pinyin: jùzú gōngdé

Korean: gujok geongdeok

Japanese: gusoku kudoku

Meaning 意義: replete with merit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. guṇa-yukta)


具足智慧

Pinyin: jùzú zhìhuì

Korean: gujok jihye

Japanese: gusoku chie

Meaning 意義: endowed with wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vidu-paṇḍita)


具足百千光幢幡

Pinyin: Jùzú bǎiqiān guāngchuángfān

Korean: Gujok baekcheong wangdangbeon

Japanese: Gusoku hyakusen kōtōhon

Meaning 意義: Raśmi-śata-sahasra-paripūrṇa-dhvaja


具足戒

Pinyin: jùzú jiè

Korean: gujok gye

Japanese: gusoku kai

Meaning 意義: taking the full precepts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upasaṃpadā, upasaṃpanna, susamāpta-śīla, śikṣā-sāmīcī-samāpanna, paripūrṇa-śīla){Tib. bsnyen par rdzogs pa}


具足成就

Pinyin: jùzú chéngjiù

Korean: gujok seongchwi

Japanese: gusoku jōju

Meaning 意義: fully achieved

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samanvāgata){Tib. ldan pa}


具足色身

Pinyin: jùzú sèshēn

Korean: gujok saeksin

Japanese: gusoku shikishin

Meaning 意義: perfectly-formed body [of the Buddha]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rūpa-nikāya-pariniṣpatti)


具足千萬光相

Pinyin: Jùzú qiānwàn guāngxiàng

Korean: Gujok cheonman gwangsang

Japanese: Gusoku senman kōsō

Meaning 意義: Raśmi-śata-sahasra-paripūrṇa-dhvaja


具足聰慧

Pinyin: jùzú cōnghuì

Korean: gujok chonghye

Japanese: gusoku sōe

Meaning 意義: possessing intelligence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. medhāvin){Tib. yid gzhungs pa}


典客

Pinyin: diǎnkè

Korean: jeon-gaek

Japanese: tenkaku

Japanese: tenka

Meaning 意義: handler of guests


典座

Pinyin: diǎnzuò

Korean: jeonjwa

Japanese: tenzo

Japanese: tenza

Meaning 意義: temple chef


典詔

Pinyin: diǎnzhào

Korean: jeonjo

Japanese: tenshō

Meaning 意義: scriptural teachings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sūtrānta, sūtra)


典誼

Pinyin: diǎnyí

Korean: jeonui

Japanese: tengi

Meaning 意義: meanings of a scripture


刀子

Pinyin: dāozǐ

Korean: doja

Japanese: tōshi

Japanese: tōsu

Meaning 意義: pocket-knife


刀山

Pinyin: dāoshān

Korean: dosan

Japanese: tōsen

Meaning 意義: mountain of swords


分位

Pinyin: fēn wèi

Korean: bun wi

Japanese: bun'i

Meaning 意義: state

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avasthā, āvasthika, sthā, bhūmi, vibhāga){Tib. gnas skabs}


分[卄/別]

Pinyin: fēnbié

Korean: bunbyeol

Japanese: funhetsu

Meaning 意義: classifies contracts (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lekhān' api, lekhāni ca, lekhayanti)


分座

Pinyin: fēn zuò

Korean: bun jwa

Japanese: bun za

Meaning 意義: shares his seat


分歲

Pinyin: fēnsuì

Korean: bunse

Japanese: bunsai

Meaning 意義: new year's eve


分段

Pinyin: fēn duàn

Korean: bun dan

Japanese: bun dan

Meaning 意義: discrimination

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pariccheda, bhāgya)


分段三道

Pinyin: fēnduàn sāndào

Korean: bundan samdo

Japanese: bundan sandō

Meaning 意義: three saṃsāric destinies


分段死

Pinyin: fēnduàn sǐ

Korean: bundan sa

Japanese: bundan shi

Meaning 意義: fragmentary death


分段變易

Pinyin: fēnduàn biànyì

Korean: bundan byeoni

Japanese: bundan hennyaku

Meaning 意義: limited and miraculous saṃsāras


分段身

Pinyin: fēnduàn shēn

Korean: bundan sin

Japanese: bundan shin

Meaning 意義: limited body


分段輪[廷-壬+回]

Pinyin: fēnduàn lúnhuí

Korean: bundan yunhoe

Japanese: bundan rinne

Meaning 意義: limited cyclical existence


分段輪廻

Pinyin: fēnduàn lúnhuí

Korean: bundan yunhoe

Japanese: bundan rinne

Meaning 意義: limited cyclical existence


分段同居

Pinyin: fēnduàn tóngjū

Korean: bundan donggeo

Japanese: bundan dōgo

Meaning 意義: dwelling together in cyclic existence


分段生死

Pinyin: fēnduàn shēngsǐ

Korean: bundan saengsa

Japanese: bundan shōji

Meaning 意義: fragmentary samsāra

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pariccheda-jarā-maraṇa)


分決

Pinyin: fēnjué

Korean: bungyeol

Japanese: funketsu

Meaning 意義: accurate definition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pariccheda)


分決分

Pinyin: fēnjuéfēn

Korean: bungyeolbun

Japanese: funketsufun

Meaning 意義: limb of discernment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pariccheda-aṇga)


分證卽

Pinyin: fēnzhèng ji

Korean: bunjeung jeuk

Japanese: funshō soku

Meaning 意義: stage of partial realization


分身

Pinyin: fēn shēn

Korean: bun sin

Japanese: bun jin

Meaning 意義: dividing the body


分身妙智

Pinyin: fēnshēn miàozhì

Korean: bunsin myoji

Japanese: funshin myōchi

Meaning 意義: excellent cognition of the division of bodies

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kāya-vibhakti-jñāna){Tib. lus rnam par dbye ba shes pa}


分齊

Pinyin: fēnqí

Korean: bunja

Japanese: bunzai

Meaning 意義: difference, distinction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pariccheda, pravibhāga, mātra, pramāṇa)


刑罰

Pinyin: xíngfá

Korean: hyeongbeol

Japanese: keibatsu

Meaning 意義: punishment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adaṇḍena, daṇḍa){Tib. chad pas gcod par byed pa, legs par chad pas gcod par byed pa, rjes su bstan par byed pa}


判比量論

Pinyin: Pàn bǐliáng lùn

Korean: Pan biryang non

Japanese: Han hiryō ron

Meaning 意義: Pan biryang non


別他那

Pinyin: Biétānà

Korean: Byeoltana

Japanese: Bettana

Meaning 意義: Veṣṭana


別依

Pinyin: bié yī

Korean: byeol ui

Japanese: betsu e

Meaning 意義: other sources

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anyâśraya, niśraya)


別修

Pinyin: biéxiū

Korean: byeolsu

Japanese: betsushu

Meaning 意義: specifically practiced

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viśiṣṭā-pratipattiḥ)


別尊雜記

Pinyin: Biézūn zájì

Korean: Byeoljon japgi

Japanese: Besson zakki

Meaning 意義: Assorted Notes on Individual Divinities


別念佛

Pinyin: bié niànfó

Korean: byeol yeombul

Japanese: betsu nenbutsu

Meaning 意義: intone the name of a special Buddha


別法

Pinyin: biéfǎ

Korean: byeolbeop

Japanese: beppō

Meaning 意義: separate teaching

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharmântara, arthântara, bhāvântara, anya)


別立

Pinyin: biélì

Korean: byeollip

Japanese: betsuryū

Meaning 意義: separately establishes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pṛthak sthāpitāḥ)


別縛

Pinyin: biéfú

Korean: byeolbak

Japanese: betsubaku

Meaning 意義: special binding

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. so sor 'phro ba}


別總

Pinyin: biézǒng

Korean: byeolchong

Japanese: bessō

Meaning 意義: specific and general


別義

Pinyin: bié yì

Korean: byeol ui

Japanese: betsu gi

Meaning 意義: special meaning

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. arthāntara, artha-viśeṣa){Tib. don tha dad pa}


別習氣

Pinyin: bié xíqì

Korean: byeol seupgi

Japanese: betsu jikke

Meaning 意義: karmic impressions that are specific in their function


別記

Pinyin: Biéjì

Korean: Byeolgi

Japanese: Bekki

Meaning 意義: Expository Notes


別說

Pinyin: biéshuō

Korean: byeolseol

Japanese: bessetsu

Meaning 意義: special explanation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pṛ thag-ukta, pṛ thag-nirdeśa){Tib. logs shig kho nar ston par byed pa}


別請

Pinyin: bié qǐng

Korean: byeol cheong

Japanese: besshō

Meaning 意義: special invitation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratyeka-pravāraṇā, pratyaya-pravāraṇā)


別體

Pinyin: biétǐ

Korean: byeolche

Japanese: bettai

Meaning 意義: a separate entity; a distinct essence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pṛthaktva)


利人

Pinyin: lìrén

Korean: riin

Japanese: rinin

Meaning 意義: to improve the condition of others


利他

Pinyin: lì ta

Korean: i ta

Japanese: ri ta

Meaning 意義: for the benefit of others

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. para-hita, parârtha, para-hita-pratipatti, parânugraha, artha-caryā, jagataḥ...artha-caryayā, sattvârtha-kriyā, sattvârtha-prayukta){Tib. gzhan la phan pa, gzhan gyi don, gzhan don}


利他事

Pinyin: lìtā shì

Korean: ita sa

Japanese: rita ji

Meaning 意義: activities for the benefit of others

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gzhan gyi don byas pa}


利他德

Pinyin: lìtā dé

Korean: ita deok

Japanese: rita toku

Meaning 意義: merit of bringing benefit to others

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. para-hita-pratipatti)


利他功德

Pinyin: lìtā gōngdé

Korean: ita geongdeok

Japanese: rita kudoku

Meaning 意義: merit of aiding others


利他行

Pinyin: lìtā xíng

Korean: ita haeng

Japanese: rita gyō

Meaning 意義: altruistic practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gzhan gyi don sgrub pa, gzhan la phan pa, gzhan la phan pa bsgrub pa, gzhan la phan pa'i phyir zhugs pa}


利他行滿

Pinyin: lìtā xíngmǎn

Korean: ita haengman

Japanese: rita gyōman

Meaning 意義: the completion of practices that are beneficial to others

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. para-hita-pratipatti-saṃpad)


利使

Pinyin: lì shǐ

Korean: i sa

Japanese: ri shi

Meaning 意義: potent afflictions


利供養

Pinyin: lì gōngyǎng

Korean: i gongyang

Japanese: ri kuyō

Meaning 意義: gain and offerings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lābha-satkāra)


利樂

Pinyin: lì lè

Korean: i rak

Japanese: ri raku

Meaning 意義: benefit and joy [given to sentient beings by bodhisattvas]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anugraha, artha-kriyā, hita-sukha)


利機

Pinyin: lìjī

Korean: igi

Japanese: riki

Meaning 意義: sharp faculties


利樂有情

Pinyin: lìlè yǒuqíng

Korean: irak yujeong

Japanese: riraku ujō

Meaning 意義: to bring benefit and joy to living beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sattva-hitârtham)


利波波

Pinyin: Lìbōbō

Korean: ibaba

Japanese: Ribaba

Meaning 意義: Revata


利潤

Pinyin: lìrùn

Korean: iyun

Japanese: rijun

Meaning 意義: profit, benefit, gain, increase


利言

Pinyin: Lìyán

Korean: Ieon

Japanese: Rigon

Meaning 意義: beneficial speech


利誼

Pinyin: lìyí

Korean: iui

Japanese: rigi

Meaning 意義: profit (or benefit) and meaning

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. artha, artha)


利讚毀

Pinyin: lì zànhuǐ

Korean: i chanhwe

Japanese: ri sanki

Meaning 意義: profiting through praise and disparagement


利讚毀戒

Pinyin: lìzànhuǐ jiè

Korean: ichanhwe gye

Japanese: risanki kai

Meaning 意義: precept forbidding profit by praising oneself and disparaging others


利車

Pinyin: Lìchē

Korean: Icha

Japanese: Risha

Meaning 意義: Licchavi


利辯

Pinyin: lìbiàn

Korean: ibyeon

Japanese: riben

Meaning 意義: sharp discernment


到岸

Pinyin: dàoàn

Korean: doan

Japanese: tōgan

Meaning 意義: other shore


到彼岸

Pinyin: dào bǐ àn

Korean: do pi an

Japanese: tō hi gan

Meaning 意義: reach the other shore

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pāramitā, pāra-gata, uttīrṇa-pāra-ga, daśa-pāramitā, niṣṭā-gata, nistāra, pāra-ga, pāraṃ-gata, pārami-gata, pāramiṃ-gata, pāramitā-prāpta)


到究竟

Pinyin: dào jiūjìng

Korean: do gugyeong

Japanese: tō kukyō

Meaning 意義: arriving to completion; arriving to the terminus

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niṣṭhā-gata, niṣṭhita, niṣṭhā-gamana){Tib. mthar thug pa, mthar thug par gyur pa, mthar thug par 'gro ba, mthar phyin pa, mthar phyin par 'gro ba, mthar phyin par song ba, mtshar thug par 'gyur pa}


到究竟地

Pinyin: dào jiūjìng dì

Korean: do gugyeong ji

Japanese: tō kukyō ji

Meaning 意義: stage of arriving to completion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niṣṭhā-gamana-bhūmi){Tib. mthar thug pa'i 'gro ba'i sa, mthar thug par 'gyur ba'i sa, mthar thug par 'gro ba'i sa}


制底

Pinyin: zhìdǐ

Korean: jeji

Japanese: seichi

Japanese: seitei

Meaning 意義: caitya


制底耶

Pinyin: zhìdǐyé

Korean: jejiya

Japanese: seiteiya

Meaning 意義: caitya


制底畔睇

Pinyin: zhìdǐpàndì

Korean: jejibanje

Japanese: seichihandei

Meaning 意義: (Skt. caitya-vandana)


制止

Pinyin: zhìzhǐ

Korean: jeji

Japanese: seishi

Meaning 意義: restraint

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nivārayati, pratipakṣa){Tib. dgag pa}


制立

Pinyin: zhìlì

Korean: jerip

Japanese: seiryū

Meaning 意義: establishes, sets forth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pra-jñā* , upacāra, prajñapayanti, samā-yoga){Tib. 'cha' bar byed pa, nye bar 'dogs pa, bca' ba, bcas pa, bsdebs pa, 'cha' ba}


制約

Pinyin: zhìyuē

Korean: jeyak

Japanese: seiyaku

Meaning 意義: to limit, constrain, restrict

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avagraha)


制魔菩薩

Pinyin: Zhìmó púsà

Korean: Jema bosal

Japanese: Seima bosatsu

Meaning 意義: Suppressing Demons Bodhisattva


刹帝利

Pinyin: chàdìlì

Korean: chaljeri

Japanese: setteiri

Meaning 意義: (Skt. kṣatriya)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rgyal rigs}


刹海

Pinyin: chà hǎi

Korean: chal hae

Japanese: sekkai

Meaning 意義: land and sea

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣetra)


剃髮

Pinyin: tìfà

Korean: chebal

Japanese: teihatsu

Meaning 意義: to shave the hair

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. muṇḍa, muṇḍa-karman, muṇḍanā, avaropita-keśa-śmaśru, lalāṭa-sirā)


則乃

Pinyin: zénǎi

Korean: jeungnae

Japanese: sokunai

Meaning 意義: then


則便

Pinyin: zébiàn

Korean: jeukpyeon

Japanese: sokuben

Meaning 意義: then, immediately, consequently, in that case


則尋

Pinyin: zéxún

Korean: jeuksim

Japanese: sokujin

Meaning 意義: immediately, consequently


剡浮

Pinyin: yǎnfú

Korean: yeombu

Japanese: enfu

Meaning 意義: Jambūdvīpa


劈箭急

Pinyin: pījiàn jí

Korean: byeokjeon geup

Japanese: hyakusen kyū

Meaning 意義: rapid as an arrow cleaving (the air)


劉[乳-孚+虫]

Pinyin: Liúqiu

Korean: Yugyu

Japanese: Ryūkyū

Meaning 意義: Liuqiu


化主

Pinyin: huà zhǔ

Korean: hwa ju

Japanese: ke shu

Meaning 意義: master of transformation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirmātṛ)


化人

Pinyin: huà rén

Korean: hwa in

Japanese: ke nin

Meaning 意義: transformed beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirmita, nirmitaka, nirmita-puruṣa, vineya, vineya-saṃtāna)


化他

Pinyin: huà tā

Korean: hwa ta

Japanese: ke ta

Meaning 意義: teach others


化他壽

Pinyin: huàtāshòu

Korean: hwatasu

Japanese: ketaju

Meaning 意義: buddha's long life of teaching others


化佛

Pinyin: huà fó

Korean: hwa bul

Japanese: ke butsu

Meaning 意義: transformation buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirmāṇa-buddha)


化作

Pinyin: huà zuò

Korean: hwa jak

Japanese: ke sa

Meaning 意義: to create with supernormal power

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhinirmāya, prajñapta~, abhinirmimīyāt, abhinirmimīte, abhinirmiṇoti, vinirmita, nirmita, srstitva){Tib. ngon par sprul nas}


化俗結緣

Pinyin: huàsú jiéyuán

Korean: hwasok gyeoryeon

Japanese: kezoku kechien

Meaning 意義: for the sake of converting people


化[這-言+亦]

Pinyin: huàjī

Korean: hwajeok

Japanese: keshaku

Meaning 意義: traces of the teachings


化宮殿

Pinyin: huàgōng diàn

Korean: hwagung jeon

Japanese: kekyū den

Meaning 意義: magical palace


化導

Pinyin: huà dǎo

Korean: hwa do

Japanese: ke dō

Meaning 意義: training

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vinayana){Tib. gdul ba}


化導力

Pinyin: huàdǎolì

Korean: hwadoryeok

Japanese: kedōriki

Meaning 意義: power to teach and guide


化尼

Pinyin: huà ní

Korean: hwa ni

Japanese: ke ni

Meaning 意義: transform into a nun


化屬

Pinyin: huàshǔ

Korean: hwasok

Japanese: kezoku

Meaning 意義: converted followers


化度

Pinyin: huà dù

Korean: hwa do

Japanese: ke do

Meaning 意義: to convert and convey to salvation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paripācana, paripācanatā, paripācita, tīrṇa, paripāka-vinaya){Tib. gdul ba}


化度寺

Pinyin: Huàdù sì

Korean: hwadosa

Japanese: Keto ji

Meaning 意義: Huadu si


化御

Pinyin: huàyù

Korean: hwaeo

Japanese: kegyo

Meaning 意義: govern

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parikarṣaka){Tib. yongs su sdud pa}


化御衆

Pinyin: huàyù zhòng

Korean: hwaeo jung

Japanese: kegyo shu

Meaning 意義: be master of the multitude

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gaṇa-parikarṣaka){Tib. tshogs yongs su sdud pa}


化心

Pinyin: huà xīn

Korean: hwa sim

Japanese: ke shin

Meaning 意義: transformed mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirmāṇa-citta, nirmāyaka-citta)


化樂天

Pinyin: huàlè tiān

Korean: hwarak cheon

Japanese: keraku ten

Meaning 意義: creation of enjoyment heaven

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirmāṇarati-deva, devā nirmāṇa-ratayaḥ, nirmāṇa-rati, nirmita-pura, sunirmita)[Pali nimmānarati]


化民

Pinyin: huàmín

Korean: hwamin

Japanese: kemin

Meaning 意義: to convert the people; transform the people


化法

Pinyin: huà fǎ

Korean: hwa beop

Japanese: ke hō

Meaning 意義: instruction in the teachings


化法四教

Pinyin: huà fǎ sì jiào

Korean: hwa beop sa gyo

Japanese: ke hō shi kyō

Japanese: ke hō no shi kyō

Meaning 意義: four methodologies for teaching the dharma


化源

Pinyin: huàyuán

Korean: hwawon

Japanese: kegen

Meaning 意義: origin of the teaching


化立

Pinyin: huàlì

Korean: hwarip

Japanese: keryū

Meaning 意義: converts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratiṣṭhahanti, pratiṣṭhāpita~ ..... parisaṃsthāpita~)


化米

Pinyin: huà mǐ

Korean: hwa mi

Japanese: ke bei

Japanese: ke mai

Meaning 意義: proselytizing rice


化緣

Pinyin: huà yuán

Korean: hwayeon

Japanese: keen

Meaning 意義: transformation of the environment


化緣完了

Pinyin: huàyuán wánliǎo

Korean: hwayeon wannyo

Japanese: keen kanryō

Meaning 意義: completion of the task of guiding and teaching others


化誘

Pinyin: huàyòu

Korean: hwayu

Japanese: keyū

Meaning 意義: convert and entice


化身

Pinyin: huà shēn

Korean: hwa sin

Japanese: ke shin

Meaning 意義: transformation body

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirmāna-kāya, kāya-vibhakti, nirmāṇa, nirmāṇa-vigraha, nirmita, nirmita-kāya, nairmāṇika, nairmāṇika-kāya, nairmāṇikaḥ kāyaḥ, vibhutā, veśa-rūpa-dhārin, veṣa-rūpa-dhārin, samucchraya, kāya-nirmāṇa){Tib. sprul sku, lus kyi sprul pa}


化轉

Pinyin: huàzhuǎn

Korean: hwajeon

Japanese: keten

Meaning 意義: convert


化迹

Pinyin: huàjī

Korean: hwajeok

Japanese: keshaku

Meaning 意義: traces of the teachings


北京三會

Pinyin: bĕijīng sānhuì

Korean: bukgyeong samhoe

Japanese: hokkyō no san'e

Meaning 意義: three rituals of the northern capital


北宗

Pinyin: Běi zōng

Korean: Buk jong

Japanese: Hoku shū

Meaning 意義: northern school


北宗禪

Pinyin: běizōng chán

Korean: Bukjong seon

Japanese: Hokushū zen

Meaning 意義: Northern School of Chan


北山

Pinyin: Běishān

Korean: Buksan

Japanese: Hokusan

Meaning 意義: Northern Mountain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uttarā-śaila)


北山住部

Pinyin: Běishānzhù bù

Korean: Buksanju bu

Japanese: Hokusenjū bu

Meaning 意義: Uttarā-śaila

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. byang gi ri bo'i sde}


北山錄

Pinyin: Běishān lù

Korean: Buksan nok

Japanese: Hokusan roku

Meaning 意義: Beishan lu


北度

Pinyin: běidù

Korean: bukdo

Japanese: hokudo

Meaning 意義: facing north


北洲

Pinyin: běizhōu

Korean: bukju

Japanese: hokushū

Meaning 意義: (Skt. Uttarakuru)


北羅

Pinyin: Běiluó

Korean: Bungna

Japanese: Hokura

Meaning 意義: Valabhī


北辰菩薩

Pinyin: Běichén púsà

Korean: Bukjin bosal

Japanese: Hokushin bosatsu

Meaning 意義: North Star Bodhisattva


北魏

Pinyin: Běiwèi

Korean: Bukwi

Japanese: Hokugi

Meaning 意義: the Northern Wei


北鬱單越

Pinyin: běi yùdān yuè

Korean: buk uldanwol

Japanese: hoku uttannotsu

Meaning 意義: (Skt. Uttara-kuru)


北齊

Pinyin: Běiqí

Korean: Bukje

Japanese: Hokusai

Meaning 意義: Northern Qí dynasty


匱乏

Pinyin: guìfá

Korean: gwepip

Japanese: gibō

Meaning 意義: poverty

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaikalya, vi-√han, vighāta, vighāta-kārakatva, vighāta-vantaḥ, vighātin, vihanyate, vikala, vyasana){Tib. phongs pa, gnod pa, med pa, mi bdog pa, mi ldan pa, nyon mongs pa, phongs par byed pa, phongs par 'gyur ba, phongs par gyur pa, rgyud pa}


十一

Pinyin: shíyī

Korean: sibil

Japanese: jūichi

Meaning 意義: eleven

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekādaśa)


十不二門

Pinyin: shí bùèr mén

Korean: sip buri mun

Japanese: jippuni mon

Japanese: jū funi mon

Meaning 意義: approach of the ten non-dualities


十不淨

Pinyin: shí bújìng

Korean: sip bujeong

Japanese: jū fujō

Meaning 意義: ten impurities

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśa-aśubha)[Pali dasa-asubha]


十不可悔戒

Pinyin: shí bùkěhuǐ jiè

Korean: sip bulgahoe gye

Japanese: jū fukakai kai

Meaning 意義: ten grave precepts


十不善業

Pinyin: shí bùshàn yè

Korean: sip bulseon eop

Japanese: jū fuzengō

Meaning 意義: ten unwholesome kinds of behavior

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśâkuśala-karma){Tib. mi dge ba'i las bcu}


十不善道

Pinyin: shí bùshàn dào

Korean: sip bulseon do

Japanese: jū fuzen dō

Meaning 意義: ten unwholesome paths


十不悔戒

Pinyin: shí bùhuǐ jiè

Korean: sip bulhoe gye

Japanese: jū fuke kai

Meaning 意義: ten no-regret precepts


十一住

Pinyin: shíyī zhù

Korean: sibil ju

Japanese: jūichi jū

Meaning 意義: eleven abodes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekādaśa-vihāra)


十一[色-巴+鹿]重

Pinyin: shíyīcūzhòng

Korean: sibil chujung

Japanese: jūichi sojū

Meaning 意義: eleven debilitating hindrances


十一種[色-巴+鹿]重

Pinyin: shíyīzhǒng cūzhòng

Korean: sibiljong chujung

Japanese: jūichishu sojū

Meaning 意義: eleven debilitating hindrances


十一種麁重

Pinyin: shíyīzhǒng cūzhòng

Korean: sibiljong chujung

Japanese: jūichishu sojū

Meaning 意義: eleven debilitating hindrances


十一空

Pinyin: shíyī kōng

Korean: sibil gong

Japanese: jūichikū

Meaning 意義: eleven kinds of emptiness


十事

Pinyin: shíshì

Korean: sipsa

Japanese: jūji

Meaning 意義: ten immoral practices


十一識

Pinyin: shíyīshì

Korean: sibil sik

Japanese: jūichishiki

Meaning 意義: eleven consciousnesses


十事功德

Pinyin: shíshì gōngdé

Korean: sipsa geongdeok

Japanese: jūji kudoku

Meaning 意義: ten works' merit


十事非法

Pinyin: shíshì fēifǎ

Korean: sipsa bibeop

Japanese: jūji hihō

Meaning 意義: ten immoral practices


十二

Pinyin: shíèr

Korean: sibi

Japanese: jūni

Meaning 意義: twelve

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvādaśa)


十二上願

Pinyin: shíèr shàngyuàn

Korean: sibi sangwon

Japanese: jūni jōgan

Meaning 意義: twelve superior vows


十二不律儀

Pinyin: shíèr bùlǜyí

Korean: sibi bulryului

Japanese: jūni furitsugi

Meaning 意義: twelve evil occupations


十二住

Pinyin: shíèr zhù

Korean: sibi ju

Japanese: jūni jū

Meaning 意義: twelve abodes


十二佛

Pinyin: shíèr fó

Korean: sibi bul

Japanese: jūni butsu

Meaning 意義: twelve buddhas


十二佛名神[口*兄]校量功德除障滅罪經

Pinyin: Shíèr fómíng shénzhòu jiàoliáng gōngdé chúzhàng mièzuì jīng

Korean: Sibi bulmyeong sinju gyoryang gongdeok jejang myeoljoe gyeong

Japanese: Jūni butsumyō shinju kyōryō kudoku joshō metsuzai kyō

Meaning 意義: Sūtra of the Twelve Buddha Names


十二佛名神呪校量功德除障滅罪經

Pinyin: Shíèr fómíng shénzhòu jiàoliáng gōngdé chúzhàng mièzuì jīng

Korean: Sibi bulmyeong sinju gyoryang gongdeok jejang myeoljoe gyeong

Japanese: Jūni butsumyō shinju kyōryō kudoku joshō metsuzai kyō

Meaning 意義: Sūtra of the Twelve Buddha Names


十二宮

Pinyin: shíèr gōng

Korean: sibi gung

Japanese: jūni kyū

Meaning 意義: twelve zodiacal mansions


十二法人

Pinyin: shíèrfǎrén

Korean: sibibeopin

Japanese: jūnihōnin

Meaning 意義: twelve practices of the ascetics


十二種住

Pinyin: shíèrzhǒng zhù

Korean: sibijong ju

Japanese: jūnishu jū

Meaning 意義: twelve stages


十二種火法

Pinyin: shíèrzhǒng huǒfǎ

Korean: sibijong hwabeop

Japanese: jūnishu kahō

Meaning 意義: twelve fire deities


十二空

Pinyin: shíèr kōng

Korean: sibi gong

Japanese: jūni kū

Meaning 意義: twelve aspects of emptiness


十二緣

Pinyin: shíèr yuán

Korean: sibi yeon

Japanese: jūni en

Meaning 意義: twelve links of dependent arising


十二緣起

Pinyin: shíèr yuánqǐ

Korean: sibi yeongi

Japanese: jūni engi

Meaning 意義: twelve limbs of conditioned arising

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvādaśaṅgapratītyasamudpāda, dvādaśâṅgaḥpratītya-samutpādaḥ){Tib. rten 'brel yan lag bcu gnyis}


十二緣起圖

Pinyin: shíèr yuánqǐ tú

Korean: sibi yeongi do

Japanese: jūni engi to

Meaning 意義: illustration of the twelve limbs of dependent origination


十二輪

Pinyin: shíèr lún

Korean: sibi ryun

Japanese: jūni rin

Meaning 意義: twelve limbs of conditioned arising


十二因緣

Pinyin: shíèr yīnyuán

Korean: sibi inyeon

Japanese: jūni innen

Meaning 意義: twelve limbs of dependent origination

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvādaśa-astanga pratītyasamutpāda, dvādaśa-nidāna, dvādaśâṅgaḥ pratītya-samutpādaḥ, dvādaśa-pratītya-samutpāda)


十二惡律儀

Pinyin: shíèr èlǜyí

Korean: sibi angnyului

Japanese: jūni aku ritsugi

Meaning 意義: twelve evil occupations


十二棘園

Pinyin: shíèr jíyuán

Korean: sibi geugwon

Japanese: jūni kokuon

Meaning 意義: twelve limbs of conditioned arising


十二燈

Pinyin: shíèr dēng

Korean: sibi deung

Japanese: jūni tō

Meaning 意義: twelve lamps


十二禽

Pinyin: shíèr qín

Korean: sibi geum

Japanese: jūni kin

Meaning 意義: twelve animals


十二菩薩住

Pinyin: shíèr púsà zhù

Korean: sibi bosal ju

Japanese: jūni bosatsu jū

Meaning 意義: twelve bodhisattva abodes


十二藥叉大將

Pinyin: shíèr yàochā dàjiāng

Korean: sibi yakcha daejang

Japanese: jūni yakusha daishō

Meaning 意義: twelve great yakṣa generals


十二部

Pinyin: shíèr bù

Korean: sibi bu

Japanese: jūni bu

Meaning 意義: twelve divisions


十二部經

Pinyin: shíèrbù jīng

Korean: sibibu gyeong

Japanese: jūnibu kyō

Meaning 意義: twelve divisions of the Buddhist canon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvādaśa-anga, dvādaśâṅga-sūtra, dvādaśâṅga-dharma-pravacana, dvādaśāṅga-buddha-vacana){Tib. gsung rab yan lag bcu gnyis}


十二部線

Pinyin: shíèr bù xiàn

Korean: sibi bu seon

Japanese: jūni bu sen

Meaning 意義: twelve dividing lines


十二重城

Pinyin: shíèr zhòngchéng

Korean: sibi jungseong

Japanese: jūni jūjō

Meaning 意義: twelve limbs of conditioned arising


十二支

Pinyin: shíèr zhī

Korean: sibi ji

Japanese: jūni shi

Meaning 意義: twelve limbs of dependent origination

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvādaśâṅga)[Pali dvādasâṅga]


十二支緣

Pinyin: shíèr zhīyuán

Korean: sibi jiyeon

Japanese: jūni shien

Meaning 意義: twelve limbs of dependent arising


十二火尊

Pinyin: shíèr huǒzūn

Korean: sibi hwajon

Japanese: jūni kason

Meaning 意義: twelve fire deities


十二火天

Pinyin: shíèrhuǒtiān

Korean: sibihwacheon

Japanese: jūnikaten

Meaning 意義: twelve fire celestials


十二眞如

Pinyin: shíèr zhēnrú

Korean: sibi jinyeo

Japanese: jūni shinnyo

Meaning 意義: twelve aspects of thusness


十二神

Pinyin: shíèr shén

Korean: sibi sin

Japanese: jūni shin

Meaning 意義: twelve deities (who serve Bhaiṣajyaguru)


十二神將

Pinyin: Shíèr Shénjiāng

Korean: Sibi Sinjang

Japanese: Jūni Shinshō

Meaning 意義: twelve divine generals


十二神明王

Pinyin: shíèrshén míngwáng

Korean: sibisin myeongwang

Japanese: jūnishin myōō

Meaning 意義: twelve deities


十二行法輪

Pinyin: shíèrxíng fǎlún

Korean: sibihaeng beomnyun

Japanese: jūnigyō hōrin

Meaning 意義: the Dharma-wheel which has twelve aspects (or forms)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharmacakra)


十二行相

Pinyin: shíèr xíngxiàng"

Korean: sibi haengsang

Japanese: jūni gyōsō

Meaning 意義: twelve aspects [of the four truths]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvādaśâkāra)


十二見縛

Pinyin: shíèr jiànfú

Korean: sibi gyeonbak

Japanese: jūni kenbaku

Meaning 意義: twelve binding views


十二遊經

Pinyin: Shíèryóu jīng

Korean: Sibiyu gyeong

Japanese: Jūniyu kyō

Meaning 意義: Sūtra of the Life of Śākyamuni to His Twelfth Year


十二頭陀

Pinyin: shíèr tóutuó

Korean: sibi duta

Japanese: jūni zuta

Meaning 意義: twelve disciplines of restraint concerning food, clothing and shelter


十二頭陀經

Pinyin: Shíèr tóutuó jīng

Korean: Sibiduta gyeong

Japanese: Jūnidōta kyō

Meaning 意義: Sūtra on the Twelve Disciplines


十二頭陀行

Pinyin: shíèr tóutuó xíng

Korean: sibi duta haeng

Japanese: jūni zuda gyō

Meaning 意義: twelve kinds of ascetic practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvādaśa dhūta-guṇāḥ)


十二入

Pinyin: shíèr rù

Korean: sibi ip

Japanese: jūni nyū

Meaning 意義: twelve sense fields

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvādaśâyatanāni)[Pali dvādasa-āyatanāni]


十二地

Pinyin: shíèr dì

Korean: sibi ji

Japanese: jūni chi

Meaning 意義: twelve stages


十二天

Pinyin: shíèr tiān

Korean: sibi cheon

Japanese: jūni ten

Meaning 意義: twelve celestials


十二獸

Pinyin: shíèrshòu

Korean: sibisu

Japanese: jūnishū

Meaning 意義: twelve animals


十二處

Pinyin: shíèr chù

Korean: sibi cheo

Japanese: jūni sho

Meaning 意義: twelve sense fields

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvādaśāyatanāni, dvādaśâyatana)[Pali dvādasa-āyatanāni]{Tib. skye mched bcu gnyis, skye mched bcu gnyis po dag}


十二願

Pinyin: shíèr yuàn

Korean: sibi won

Japanese: jūni gan

Meaning 意義: twelve vows


十二光佛

Pinyin: shíèr guāngfó

Korean: sibi gwangbul

Japanese: jūni kōbutsu

Meaning 意義: twelve buddhas of light


十二分經

Pinyin: shíèr fēn jīng

Korean: sibi bun gyeong

Japanese: jūni bun kyō

Meaning 意義: twelve divisions of the Buddhist canon


十二門論

Pinyin: Shíèr mén lùn

Korean: Sibimun non

Japanese: Jūnimon ron

Meaning 意義: Dvādaśanikāya-śāstra


十二有支

Pinyin: shíèr yǒuzhī

Korean: sibi yuji

Japanese: jūni ushi

Meaning 意義: twelve limbs of conditioned arising

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvādaśa-bhavâṅga)


十二願王

Pinyin: Shíèryuàn wáng

Korean: Sibiwon wang

Japanese: Jūnigan ō

Meaning 意義: twelve-vow king


十二分教

Pinyin: shíèrfēn jiào

Korean: sibibun gyo

Japanese: jūnibun kyō

Meaning 意義: twelve parts of the teaching

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvādaśâṅga-dharma-pravacana, dvādaśâṅgādvaco-gatāt){Tib. gsung rab yan lag bcu gnyis}


十二大願

Pinyin: shíèr dàyuàn

Korean: sibi daewon

Japanese: jūni daigan

Meaning 意義: twelve great vows


十二無爲

Pinyin: shíèr wúwéi

Korean: sibi muwi

Japanese: jūni mui

Meaning 意義: twelve aspects of the unconditioned


十二率連

Pinyin: shíèr shuàilián

Korean: sibi sollyeon

Japanese: jūni sotsuren

Meaning 意義: twelve limbs of conditioned arising


十三

Pinyin: shísān

Korean: sipsam

Japanese: jūsan

Meaning 意義: thirteen

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trayodaśa)


十一麁重

Pinyin: shíyīcūzhòng

Korean: sibil chujung

Japanese: jūichi sojū

Meaning 意義: eleven debilitating hindrances


十七尊曼荼羅

Pinyin: shíqīzūn màntúluó

Korean: sipchiljon mandara

Japanese: jūshichison mandara

Meaning 意義: maṇḍala of the seventeen sages


十乘

Pinyin: shí shèng

Korean: sip seung

Japanese: jū jō

Meaning 意義: ten vehicle (meditation)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśa-ratha)


十五

Pinyin: shíwǔ

Korean: sibo

Japanese: jūgo

Meaning 意義: fifteen

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pañcadaśa)


十三住

Pinyin: shísānzhù

Korean: sipsamju

Japanese: jūsanjū

Meaning 意義: thirteen abodes


十三佛

Pinyin: shísānfó

Korean: sipsambul

Japanese: jūsanbutsu

Meaning 意義: thirteen buddhas


十三宗

Pinyin: shísān zōng

Korean: sipsam jong

Japanese: jūsan shū

Meaning 意義: thirteen major Buddhist sects


十三殘

Pinyin: shísān cán

Korean: sipsam jan

Japanese: jūsan zan

Meaning 意義: thirteen saṅghāvaseṣa


十乘床

Pinyin: shíshèng chuáng

Korean: sipseung sang

Japanese: jūjō no yuka

Meaning 意義: ten vehicle couch


十一智

Pinyin: shíyī zhì

Korean: sibil ji

Japanese: jūichi chi

Meaning 意義: eleven kinds of cognition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekādaśa jñānāni)


十五尊

Pinyin: shíwǔ zūn

Korean: sibo jon

Japanese: jūgos on

Meaning 意義: fifteen honored ones


十五尊觀音

Pinyin: Shíwǔzūn Guānyīn

Korean: Sibojon Gwaneum

Japanese: Jūgoson Kannon

Meaning 意義: fifteen images of Avalokiteśvara


十三僧殘

Pinyin: shísān sēng cán

Korean: sipsam seung jan

Japanese: jūsan sō zan

Meaning 意義: thirteen crimes against the saṃgha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. trayodaśa-saṃghâvaśeṣādharmāḥ){Tib. dge slong gi spang bya lhag ma bcu gsum}


十三僧殘戒

Pinyin: shísānsēngcán jiè

Korean: sipsam seungjan gye

Japanese: jūsan sōzan kai

Meaning 意義: prohibitions of thirteen crimes against the saṃgha


十一善

Pinyin: shíyī shàn

Korean: sibil seon

Japanese: jūichi zen

Meaning 意義: eleven good mental factors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekādaśa-kuśala){Tib. dge ba bcu gcig}


十一地

Pinyin: shíyīdì

Korean: sibilji

Japanese: jūichichi

Meaning 意義: eleven stages


十乘觀

Pinyin: shíshèng guān

Korean: sipseung gwan

Japanese: jūjō kan

Meaning 意義: ten vehicle (meditation)


十乘觀法

Pinyin: shíshèng guānfǎ

Korean: sipseung gwanbeop

Japanese: jūjō kanbō

Meaning 意義: ten vehicle (meditation)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśa-ratha)


十乘風

Pinyin: shíshèng fēng

Korean: sipseung pung

Japanese: jūjō no kaze

Meaning 意義: ten vehicle breeze


十三力

Pinyin: shísānlì

Korean: sipsamnyeok

Japanese: jūsanriki

Meaning 意義: thirteen powers


十三行

Pinyin: shísān xíng

Korean: sipsam haeng

Japanese: jūsan gyō

Meaning 意義: thirteen practices


十七地

Pinyin: shíqī dì

Korean: sipchil ji

Japanese: jūshichi ji

Meaning 意義: seventeen stages

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sapta-daśa bhūmayaḥ){Tib. sa bcu bdun}


十七天

Pinyin: shíqītiān

Korean: sipchil cheon

Japanese: jūshichiten

Meaning 意義: seventeen dhyāna heavens of the form realm


十五意

Pinyin: shíwǔ yì

Korean: sibo ui

Japanese: jūgo i

Meaning 意義: fifteen views (?)


十五意樂

Pinyin: shíwǔ yìyào

Korean: sib-o uiyo

Japanese: jūgo igyō

Meaning 意義: fifteen kinds of aspiration


十五智斷

Pinyin: shíwǔ zhìduàn

Korean: sibo jidan

Japanese: jūgo chidan

Meaning 意義: fifteen kinds of wisdom and elimination


十七地論

Pinyin: Shíqīdì lùn

Korean: Sipchilji ron

Japanese: Jūshichiji ron

Meaning 意義: Treatise on the Seventeen Stages


十一面觀世音神[口*兄]經

Pinyin: Shíyīmiàn guānshìyīn shénzhòu jīng

Korean: Sibilmyeon gwanseeum sinju gyeong

Japanese: Jūichimen kanzeon shinjukyō

Meaning 意義: Avalokiteśvara-ekadaśamukha-dhāraṇī


十一面觀世音神呪經

Pinyin: Shíyīmiàn guānshìyīn shénzhòu jīng

Korean: Sibilmyeon gwanseeum sinju gyeong

Japanese: Jūichimen kanzeon shinjukyō

Meaning 意義: Avalokiteśvara-ekadaśamukha-dhāraṇī


十一面觀音

Pinyin: Shíyī miàn Guānyīn

Korean: Sibil myeon Gwaneum

Japanese: Jūichi men Kannon

Meaning 意義: eleven-faced Avalokitêśvara

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekādaśa-mukha)


十世隔法異成門

Pinyin: shíshì géfǎ yìchéng mén

Korean: sipse gyeokbeop iseong mun

Japanese: jusse kyakuhō ijō mon

Meaning 意義: the profound approach of the past, present, and future influencing one another without confusion


十一面神咒心經

Pinyin: Shíyīmiàn shénzhòu xīn jīng

Korean: Sibilmyeon sinjusim gyeong

Japanese: Jūichimen jinju shin kyō

Meaning 意義: Sūtra of the Spiritual Mantra of the Eleven-Faced [Avalokiteśvara]


十一切處

Pinyin: shí yīqiè chù

Korean: sip ilche cheo

Japanese: jū issai sho

Meaning 意義: ten universals

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśa kṛtsnâyatanāni)


十住

Pinyin: shí zhù

Korean: sip ju

Japanese: jū jū

Meaning 意義: ten abodes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśa-bhūmi, daśâvasthā, daśa-vihāra, daśa-bhūmi-sthita, daśama-bhūmi)


十住心

Pinyin: shí zhù xīn

Korean: sip ju sim

Japanese: jū jū shin

Meaning 意義: ten mental stages


十住毘婆沙論

Pinyin: Shízhù pípóshālùn

Korean: Sipju bibasa ron

Japanese: Jūjū bibasha ron

Meaning 意義: Daśabhūmika-vibhāṣā


十住經

Pinyin: Shízhù jīng

Korean: Sipju gyeong

Japanese: Jūjū kyō

Meaning 意義: Sūtra on the Ten Stages


十佛

Pinyin: shífó

Korean: sipbul

Japanese: ju būtsu

Meaning 意義: ten buddhas


十使

Pinyin: shí shǐ

Korean: sip sa

Japanese: jū shi

Meaning 意義: ten facilitators


十來

Pinyin: shílái

Korean: siprae

Japanese: jūrai

Meaning 意義: ten rhymes in lai


十來偈

Pinyin: shílái jié

Korean: simnae ge

Japanese: jūrai ge

Meaning 意義: ten rhymes in lai


十信

Pinyin: shí xìn

Korean: sip sin

Japanese: jisshin

Meaning 意義: ten stages of faith


十信位

Pinyin: shíxìnwèi

Korean: sipsinwi

Japanese: jisshin'i

Meaning 意義: stage of the ten faiths


十[廷-壬+回]向

Pinyin: shí huíxiàng

Korean: sip hoehyang

Japanese: jū ekō

Meaning 意義: ten dedications (of merit)


十宗

Pinyin: shí zōng

Korean: sip jong

Japanese: jū shū

Meaning 意義: ten schools; ten ontological positions


十寶

Pinyin: shíbǎo

Korean: sipbo

Japanese: jippō

Meaning 意義: ten jewels


十寶山

Pinyin: shíbǎoshān

Korean: sipbosan

Japanese: jippōsen

Meaning 意義: ten precious mountains


十山王

Pinyin: shíshān wáng

Korean: sipsan wang

Japanese: jūsen ō

Meaning 意義: spirit kings of the ten mountains


十師

Pinyin: shí shī

Korean: sip sa

Japanese: jisshi

Meaning 意義: ten preceptors


十布施

Pinyin: shí bùshī

Korean: sip bosi

Japanese: jū fuse

Meaning 意義: ten kinds of giving


十度

Pinyin: shídù

Korean: sip do

Japanese: jū do

Meaning 意義: ten perfections

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśa-pāramitā)


十度三行

Pinyin: shídùsānxíng

Korean: sipdosamhaeng

Japanese: jūtosangyō

Meaning 意義: three implementations of each of the ten perfections


十廻向

Pinyin: shí huíxiàng

Korean: sip hoehyang

Japanese: jū ekō

Meaning 意義: ten dedications (of merit)


十弟子

Pinyin: shí dìzǐ

Korean: sip jeja

Japanese: jū deshi

Meaning 意義: ten disciples


十德

Pinyin: shídé

Korean: sipdeok

Japanese: juttoku

Japanese: jittoku

Meaning 意義: ten virtues


十心

Pinyin: shíxīn

Korean: sipsim

Japanese: jisshin

Meaning 意義: ten minds


十忍

Pinyin: shí rěn

Korean: sip in

Japanese: jū nin

Meaning 意義: ten tolerances


十快

Pinyin: shíkuài

Korean: sipkwae

Japanese: jikke

Meaning 意義: ten joys


十念

Pinyin: shí niàn

Korean: sip nyeom

Japanese: jū nen

Meaning 意義: ten moments of mindfulness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśabhiś cittôtpāda-parivartaiḥ)


十念往生

Pinyin: shíniàn wǎngshēng

Korean: simnyeom wangsaeng

Japanese: jūnen ōjō

Meaning 意義: transport to a future rebirth by the ten invocations


十念相續

Pinyin: shíniàn xiāngxù

Korean: simnyeom sangsok

Japanese: jūnen sōzoku

Meaning 意義: ten continuous thoughts


十念處

Pinyin: shíniànchù

Korean: sipnyeomcheo

Japanese: jūnensho

Meaning 意義: ten objects of mindfulness


十念成就

Pinyin: shíniàn chéngjiù

Korean: sipnyeom seongchwi

Japanese: jūnen jōju

Meaning 意義: ten invocations bringing about completion


十念血[月*永]

Pinyin: shíniàn xiěmò

Korean: simnyeom hyeolmaek

Japanese: jūnen ketsumyaku

Meaning 意義: arteries of the ten invocations


十念血脉

Pinyin: shíniàn xiěmò

Korean: simnyeom hyeolmaek

Japanese: jūnen ketsumyaku

Meaning 意義: arteries of the ten invocations


十忿怒明王

Pinyin: shífènnùmíngwáng

Korean: sipbunnomyeongwang

Japanese: jūfunnumyōō

Meaning 意義: ten irate deities


十樂

Pinyin: shílè

Korean: sib ak

Japanese: jū raku

Meaning 意義: ten kinds of joy


十殊勝語

Pinyin: shí shūshèng yǔ

Korean: sip suseung eo

Japanese: jū shushō go

Meaning 意義: ten excellent terms


十止

Pinyin: shízhǐ

Korean: sipji

Japanese: jūshi

Meaning 意義: ten reposes


十殿閻王

Pinyin: shí diànyán wáng

Korean: sip jeonyeom wang

Japanese: jū tenen ō

Meaning 意義: ten courts of the Yama kings


十法

Pinyin: shí fǎ

Korean: sip beop

Japanese: jippō

Meaning 意義: ten completions of the great vehicle standards

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśa-dharma, daśa dharmāḥ, daśa-dharmaka, daśâṅga)


十法明入

Pinyin: shífǎ míngrù

Korean: sipbeom myeongip

Japanese: jippō myōnyū

Meaning 意義: ten dharmas of luminous entry


十法界

Pinyin: shí fǎjiè

Korean: sip beopgye

Japanese: jū hōkai

Meaning 意義: ten realms

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśa-dharma-dhātu){Tib. chos kyi dbyings bcu}


十法行

Pinyin: shí fǎxíng

Korean: sip beophaeng

Japanese: jippō gyō

Meaning 意義: ten teaching practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśa-dharma-caritam, daśa-vidhāni dharma-caritāni){Tib. chos spyod bcu}


十波羅蜜

Pinyin: shí bōluómì

Korean: sip baramil

Japanese: jū haramitsu

Meaning 意義: ten transcendent practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśa-pāramitā){Tib. pha rol tu phyin pa bcu}


十波羅蜜多

Pinyin: shí bōluómìduō

Korean: sip baramilda

Japanese: jipparamitta

Meaning 意義: ten perfections

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśa-pāramitā){Tib. pha rol tu phyin pa bcu}


十波羅夷

Pinyin: shí bōluóyí

Korean: sip barai

Japanese: jū harai

Meaning 意義: ten unpardonable crimes


十種

Pinyin: shízhǒng

Korean: sipjong

Japanese: jisshu

Japanese: jusshu

Meaning 意義: ten kinds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśa){Tib. bcu}


十種不淨

Pinyin: shízhǒng bùjìng

Korean: sipjong bujeong

Japanese: jusshu fujō

Meaning 意義: ten kinds of impurity


十種魔軍

Pinyin: shízhǒng mójūn

Korean: sipjong magun

Japanese: jusshu magun

Meaning 意義: ten kinds of demonic armies


十種惡見

Pinyin: shízhǒng èjiàn

Korean: sip jong akgyeon

Japanese: jisshu akken

Meaning 意義: ten kinds of pernicious views


十種惡見稠林

Pinyin: shízhǒng èjiàn chóulín

Korean: sipjong akgyeon jurim

Japanese: jūshu akken jūrin

Meaning 意義: the dense forest of the ten pernicious views


十種方便

Pinyin: shí zhǒng fāngbiàn

Korean: sip jong bangpyeon

Japanese: jusshu hōben

Meaning 意義: ten kinds of expedient means


十種觀法

Pinyin: shí zhǒng guānfǎ

Korean: sip jong gwanbeop

Japanese: jusshu kanbō

Meaning 意義: ten kinds of observation of dharma


十種智

Pinyin: shízhǒng zhì

Korean: sipjong ji

Japanese: jisshu chi

Meaning 意義: ten kinds of cognition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśa-vidhaṃ jñānam, daśa jñānāni)


十種智力

Pinyin: shízhǒng zhìlì

Korean: sipjong jiryeok

Japanese: jūshu chiriki

Meaning 意義: ten kinds of wisdom and power


十種智明

Pinyin: shízhǒng zhìmíng

Korean: sipjong jimyeong

Japanese: jusshu chimyō

Meaning 意義: ten kinds of illumination through wisdom


十種行願

Pinyin: shí zhǒng xíngyuàn

Korean: sip jong haengwon

Japanese: jusshu gyōgan

Meaning 意義: ten kinds of vows of practice


十種非律

Pinyin: shízhǒng fēilǜ

Korean: sipjong biyul

Japanese: jisshu hiritsu

Meaning 意義: ten kinds of wrong precepts


十種所觀法

Pinyin: shízhǒng suǒguān fǎ

Korean: sipjong sogwan beop

Japanese: jusshu shokan hō

Meaning 意義: ten kinds of dharmas that are the subject of meditation


十種煩惱

Pinyin: shízhǒng fánnǎo

Korean: sipjongbeonnoe

Japanese: jisshubonnō

Meaning 意義: ten kinds of affliction


十種大願

Pinyin: shízhǒng dàyuàn

Korean: sipjong daewon

Japanese: jūshu daigan

Meaning 意義: ten kinds of great vows


十種無倒

Pinyin: shízhǒng wúdào

Korean: sipjong mudo

Japanese: jūshu mutō

Meaning 意義: ten faultless...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśa-viparyāsa)


十結

Pinyin: shíjié

Korean: sipgyeol

Japanese: jūketsu

Meaning 意義: ten fetters


十緣觀

Pinyin: shí yuánguān

Korean: sip yeongwan

Japanese: jū enkan

Meaning 意義: meditation on the ten illusions


十緣生句

Pinyin: shí yuánshēngjù

Korean: sip yeonsaeng gu

Japanese: jū enshō ku

Meaning 意義: ten kinds of illusions produced from conditions


十纒

Pinyin: shíchán

Korean: sipjeon

Japanese: jutten

Meaning 意義: ten bonds


十羅刹女

Pinyin: shí luóchànǚ

Korean: simnachalnyeo

Japanese: jū rasetsunyo

Meaning 意義: ten rākṣasīs


十誡

Pinyin: shíjiè

Korean: sipgye

Japanese: jūkai

Meaning 意義: ten precepts


十誦律

Pinyin: Shísòng lǜ

Korean: Sipsongnyul

Japanese: Jūjuritsu

Meaning 意義: Ten Recitations Vinaya


十護

Pinyin: shíhù

Korean: sipho

Japanese: jūgo

Meaning 意義: ten guardians


十身

Pinyin: shí shēn

Korean: sip sin

Japanese: jūshin

Meaning 意義: ten bodies of the Buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśa-kāya)


十軍

Pinyin: shíjūn

Korean: sipgun

Japanese: jūgun

Meaning 意義: ten armies


十輪

Pinyin: shílún

Korean: simnyun

Japanese: jūrin

Meaning 意義: ten wheels


十輪經

Pinyin: Shílún jīng

Korean: Simnyun gyeong

Japanese: Jūrin kyō

Meaning 意義: Shilun jing


十迴向

Pinyin: shí huíxiàng

Korean: sip hoehyang

Japanese: jū ekō

Meaning 意義: the ten dedications


十齋

Pinyin: shízhāi

Korean: sipjae

Japanese: jissai

Meaning 意義: ten days of fasting


十齋佛

Pinyin: shízhāi fó

Korean: sipjae bul

Japanese: jissai butsu

Meaning 意義: buddhas of the ten days of fasting


十齋日

Pinyin: shízhāi rì

Korean: sipjae il

Japanese: jissai nichi

Meaning 意義: ten days of fasting


十齋日佛

Pinyin: shízhāirì fó

Korean: sipjaeil bul

Japanese: jissainichi butsu

Meaning 意義: buddhas of the ten days of fasting


千二百五十人

Pinyin: qiān èrbǎi wǔshí rén

Korean: cheon ibaek osip in

Japanese: sen nihyaku gojū nin

Meaning 意義: twelve hundred and fifty people


千二百意功德

Pinyin: qiānèrbǎi yì gōngdé

Korean: cheonibaek ui geongdeok

Japanese: sennihyaku i kudoku

Meaning 意義: twelve hundred merits of mind


千二百舌功德

Pinyin: qiānèrbǎi shé gōngdé

Korean: cheonibaek seol gongdeok

Japanese: sennihyaku zetsu kudoku

Meaning 意義: twelve hundred merits of the tongue


千二百耳功德

Pinyin: qiānèrbǎi ěr gōngdé

Korean: cheonibaek i geongdeok

Japanese: sennihyaku ni kudoku

Meaning 意義: twelve hundred merits of the ear


千世界

Pinyin: qiānshìjiè

Korean: cheon segye

Japanese: sen sekai

Meaning 意義: a world system consisting of (a triple-thousand great) one-thousand worlds, i.e. the whole universe

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sāhasra-lokadhātu, tṛsāhasra-lokadhātu, mahāsāhasra-lokadhātu)


千佛

Pinyin: qiānfó

Korean: cheonbul

Japanese: senbutsu

Meaning 意義: thousand buddhas


千佛名經

Pinyin: Qiānfómíng jīng

Korean: Cheonbulmyeong gyeong

Japanese: Senbutsumyō kyō

Meaning 意義: Sūtra of the Thousand Buddhas


千佛大戒

Pinyin: qiānfó dàjiè

Korean: cheonbul daegye

Japanese: senbutsu daikai

Meaning 意義: great precepts of the thousand buddhas


千[山/夆]

Pinyin: Qiānfēng

Korean: Cheonbong

Japanese: Senbō

Meaning 意義: Cheonbong


千[金*本]經

Pinyin: Qiānbō jīng

Korean: Cheonbal gyeong

Japanese: Senpatsu kyō

Meaning 意義: Qianbo jing


千子塔

Pinyin: qiānzǐ tǎ

Korean: cheonja tap

Japanese: senshi tō

Meaning 意義: tower of many children

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bahu-putraka-caitya)


千峯

Pinyin: Qiānfēng

Korean: Cheonbong

Japanese: Senbō

Meaning 意義: Cheonbong


千差

Pinyin: qiān chā

Korean: cheoncha

Japanese: sensa

Meaning 意義: innumerable differences


千差萬別

Pinyin: qiānchā wànbié

Korean: cheoncha manbyeol

Japanese: sensha manbetsu

Meaning 意義: a thousand differences and ten thousand distinctions


千年

Pinyin: qiān nián

Korean: cheon nyeon

Japanese: sen nen

Meaning 意義: a thousand years

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. varṣa-sahasra)


千歲

Pinyin: qiān suì

Korean: cheon se

Japanese: sen sai

Meaning 意義: a thousand years


千泉

Pinyin: Qiānquán

Korean: Cheoncheon

Japanese: Sensen

Meaning 意義: Bingheul


千法明門

Pinyin: qiānfǎ míngmén

Korean: cheonbeop myeongmun

Japanese: senhō myōmon

Meaning 意義: gate of understanding of all teachings


千輻輪

Pinyin: qiānfú lún

Korean: cheonbong nyun

Japanese: senpuku rin

Meaning 意義: thousand-spoked wheel

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cakre---sahasrāre){Tib. 'khor lo rtsibs stong dang ldan pa}


千輻輪相

Pinyin: qiānfú lún xiàng

Korean: cheonbongnyun sang

Japanese: senfuku rin sō

Meaning 意義: thousand spoked wheel sign

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cakra-caraṇatā, cakrâṅkita-hasta-pādatalaḥ){Tib. phyag dang zhabs kyi mthil 'khor lo'i mtshan dang ldan pa}


千轉陀羅尼觀世音菩薩[口*兄]

Pinyin: Qiānzhuàn tuóluóní guānshìyīn púsà zhòu

Korean: Cheonjeon tarani gwanseeum bosal ju

Japanese: Senten darani kanzeon bosatsu ju

Meaning 意義: Dhāraṇī of a Thousand Turns [A Spell of the Bodhisattva who Heeds the Sounds of the World]


千轉陀羅尼觀世音菩薩呪

Pinyin: Qiānzhuàn tuóluóní guānshìyīn púsà zhòu

Korean: Cheonjeon tarani gwanseeum bosal ju

Japanese: Senten darani kanzeon bosatsu ju

Meaning 意義: Dhāraṇī of a Thousand Turns [A Spell of the Bodhisattva who Heeds the Sounds of the World]


升沈

Pinyin: shēng shěn

Korean: seungsim

Japanese: shōchin

Meaning 意義: rising and falling


午供

Pinyin: wǔgōng

Korean: ogong

Japanese: goku

Meaning 意義: noon offering


卑下慢

Pinyin: bēixià màn

Korean: biha man

Japanese: hige man

Meaning 意義: pride of [insufficiently understood] inferiority

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ūna-māna){Tib. 'dud pa'i nga rgyal}


卑[金*本]羅

Pinyin: bēibōluó

Korean: biballa

Japanese: hihara

Meaning 意義: (Skt. pippala)


卑[金*本]羅窟

Pinyin: Bēibōluókū

Korean: Biballagul

Japanese: Hipparakutsu

Meaning 意義: Vaibhāra-guhā


卑屈

Pinyin: bēiqū

Korean: bigul

Japanese: hikutsu

Meaning 意義: mean

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nīca){Tib. dma' ba}


卑帝利

Pinyin: bēidìlì

Korean: bijeri

Japanese: hiteiri

Meaning 意義: hungry ghost


卒不

Pinyin: zúbù

Korean: jeolbul

Japanese: sotsufu

Meaning 意義: never

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na)


南中三教

Pinyin: nánzhōng sānjiào

Korean: namjung samgyo

Japanese: nanchū sangyō

Meaning 意義: three teachings of the south


南三北七

Pinyin: nánsān běiqī

Korean: namsambukchil

Japanese: nansan hokushichi

Meaning 意義:


南京三會

Pinyin: nánjīng sānhuì

Korean: namgyeong samhoe

Japanese: nankyō no sane

Meaning 意義: three rituals of the southern capital


南宗

Pinyin: nán zōng

Korean: nam jong

Japanese: nan shū

Meaning 意義: Southern School


南宗禪

Pinyin: nánzōng chán

Korean: namjong seon

Japanese: nanshū zen

Meaning 意義: Southern school of Chan (Seon)


南山

Pinyin: Nánshān

Korean: Namsan

Japanese: Nanzan

Meaning 意義: Nanshan


南山三觀

Pinyin: Nánshān sānguān

Korean: Namsan samgwan

Japanese: Nanzan sangan

Meaning 意義: three views of Nanshan


南山三教

Pinyin: Nánshān sānjiào

Korean: Namsan samgyo

Japanese: Nanzan no sankyō

Meaning 意義: three teachings of Nanshan


南山宗

Pinyin: Nánshān zōng

Korean: Namsan jong

Japanese: Nansen shū

Meaning 意義: Nanshan zong


南山律宗

Pinyin: Nánshān lǜzōng

Korean: Namsan yuljong

Japanese: Nansan risshū

Meaning 意義: the Vinaya school of the southern mountain


南嶽

Pinyin: Nányuè

Korean: Namak

Japanese: Nangaku

Meaning 意義: Nanyue


南嶽讓

Pinyin: NánYuè ràng

Korean: Namak yang

Japanese: Nangaku jō

Meaning 意義: Nanyue rang


南泉

Pinyin: Nánquán

Korean: Namjeon

Japanese: Nansen

Meaning 意義: Nanquan


南泉普願

Pinyin: Nánquán Pǔyuàn

Korean: Namjeon Bowon

Japanese: Nansen Fugan

Meaning 意義: Nanquan Puyuan


南浦紹明

Pinyin: Nánpǔ Shàomíng

Korean: Nampo Somyeong

Japanese: Nanpo Jōmyō

Meaning 意義: Nanpo Jōmyō


南海寄歸傳

Pinyin: Nánhǎi jìguī zhuàn

Korean: Namhae gigwi jeon

Japanese: Nankai kiki den

Meaning 意義: A Record of Buddhist Practices Sent Home from the Southern Sea


南海寄歸內法傳

Pinyin: Nánhǎi jìguī nèifǎ zhuàn

Korean: Namhae gigwi naebeop jeon

Japanese: Nankai kiki naihō den

Meaning 意義: A Record of Buddhist Practices Sent Home from the Southern Sea


南海傳

Pinyin: Nánhǎi zhuàn

Korean: Namhae jeon

Japanese: Nankai den

Meaning 意義: A Record of Buddhist Practices Sent Home from the Southern Sea


南海摩羅耶山

Pinyin: Nánhǎi móluóyé shān

Korean: Namhae maraya san

Japanese: Nankai maraya san

Meaning 意義: Mālayagiri


南羅

Pinyin: Nánluó

Korean: Namna

Japanese: Nanra

Meaning 意義: Mālava


南謨

Pinyin: nánmó

Korean: namo

Japanese: namo

Meaning 意義: Skt. namaḥ


南贍部

Pinyin: Nánshànbù

Korean: Namseombu

Japanese: Nansenbu

Meaning 意義: Jambū-dvipa


南贍部洲

Pinyin: nán shàn bù zhōu

Korean: namseombuju

Japanese: nansenbushū

Meaning 意義: (Skt. Jambū-dvipa)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. lho 'dzam bu gling}


占察

Pinyin: zhànchá

Korean: jeomchal

Japanese: senzatsu

Meaning 意義: divination


占察經

Pinyin: Zhànchá jīng

Korean: Jeomchal gyeong

Japanese: Senzatsu kyō

Meaning 意義: Zhancha jing


占察善惡業報經

Pinyin: Zhànchá shan è yèbao 4jīng

Korean: Jeomchal seon-ak eopbo gyeong

Japanese: Sensatsu zen'aku gyōhōkyō

Meaning 意義: Sūtra on the Divination of the Effect of Good and Evil Actions


占崇

Pinyin: Zhànchóng

Korean: Jeomsung

Japanese: Sensū

Meaning 意義: Jeomsung


卧佛寺

Pinyin: Wòfósì

Korean: Wabulsa

Japanese: Gabutsuji

Meaning 意義: Temple of the Sleeping Buddha


印佛

Pinyin: yìn fó

Korean: in bul

Japanese: in butsu

Meaning 意義: a buddha-figurine


印佛作法

Pinyin: yìnfó zuòfǎ

Korean: inbul jakbeop

Japanese: inbutsu sahō

Meaning 意義: buddha-printing ritual


印宗

Pinyin: Yìnzōng

Korean: Injong

Japanese: Inshū

Meaning 意義: Yinzong


印度

Pinyin: Yìndù

Korean: Indo

Japanese: Indo

Meaning 意義: India


印度佛教

Pinyin: Yìndù fójiào

Korean: Indo bulgyo

Japanese: Indo bukkyō

Meaning 意義: Indian Buddhism


印度學

Pinyin: yìndù xué

Korean: Indo hak

Japanese: Indo gaku

Meaning 意義: Indian studies


印度河

Pinyin: yìndùhé

Korean: Indoha

Japanese: Indoka

Meaning 意義: Indus River


印度哲學

Pinyin: Yìndù zhéxué

Korean: Indo cheorhak

Japanese: Indo tetsugaku

Meaning 意義: Indian philosophy


印度教

Pinyin: yìndù jiào

Korean: Indogyo

Japanese: Indokyō

Meaning 意義: Hinduism


印母

Pinyin: yìnmǔ

Korean: inmo

Japanese: inmo

Meaning 意義: (Skt. añjali)


印治

Pinyin: yìnzhì

Korean: inchi

Japanese: inji

Meaning 意義: approval of a course of action


印紙同時

Pinyin: yìnzhǐ tóngshí

Korean: inji dongsi

Japanese: inshi dōji

Meaning 意義: a single page is printed at one time


危亡

Pinyin: wéiwáng

Korean: wimang

Japanese: kimō

Meaning 意義: indolence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pramāda){Tib. bag med pa}


危害

Pinyin: wéihài

Korean: wihae

Japanese: kigai

Meaning 意義: endangering


危身

Pinyin: wéi shēn

Korean: wi sin

Japanese: ki shin

Meaning 意義: endanger oneself


却後

Pinyin: què hòu

Korean: gak hu

Japanese: kyaku go

Meaning 意義: hereafter

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anāgata, adhvan)


厄求

Pinyin: èqiú

Korean: aekgu

Japanese: yakugu

Meaning 意義: seeks desperately(?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cintām anucintayanto)


各住自相

Pinyin: gèzhù zìxiàng

Korean: gakju jasang

Japanese: kakujū jisō

Meaning 意義: the distinctive characteristics of each abode

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. so so rang rang gi mtshan nyid la rnam par gnas pa}


各對應說

Pinyin: ｇèduì yìngshuō

Korean: gakdae eungseol

Japanese: kakutai ōsetsu

Meaning 意義: repenting crimes to others


各差別

Pinyin: gè chābié

Korean: gak chabyeol

Japanese: kaku shabetsu

Meaning 意義: each distinction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pṛthag-vidha, viśeṣa)


各種

Pinyin: ｇèzhǒng

Korean: gakjong

Japanese: kakushu

Meaning 意義: every kind


合作法

Pinyin: hézuòfǎ

Korean: hap jakbeop

Japanese: gassahō

Japanese: gō sahō

Meaning 意義: syllogism that combines the thesis and reason positively


合婚樹

Pinyin: héhūnshù

Korean: haphonsu

Japanese: gōkonju

Meaning 意義: marriage tree


合歡

Pinyin: héhuān

Korean: haphwan

Japanese: gōkan

Meaning 意義: (Skt. siria)


合殺

Pinyin: héshā

Korean: hapsal

Japanese: kassatsu

Japanese: gassatsu

Japanese: gassetsu

Japanese: gōsatsu

Meaning 意義: closing note

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣaṣ)


合說

Pinyin: hé shuō

Korean: hap seol

Japanese: gō setsu

Meaning 意義: manifesting, explaining

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upanibandhana, sam-√as)


合譬

Pinyin: hépì

Korean: hapbi

Japanese: gōhi

Meaning 意義: agreement between the explanation and the metaphor


吉安

Pinyin: jíān

Korean: giran

Japanese: kichian

Meaning 意義: (a fortunate and peaceful (state)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bde legs}


吉[隸-木+士]捨

Pinyin: jílìshě

Korean: gillyesa

Japanese: kireisha

Meaning 意義: afflictions; affective disorders, defilement(s); mental disturbances

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kleśa)


吉庶

Pinyin: jíshù

Korean: gilseo

Japanese: kissha

Meaning 意義: (Skt. kṛtyā)


吉河

Pinyin: jíhé

Korean: gilha

Japanese: kkka

Meaning 意義: Ganges


吉羅

Pinyin: jíluó

Korean: gilla

Japanese: kira

Meaning 意義: sin

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṛta)


吉護

Pinyin: Jíhù

Korean: Gilho

Japanese: Kichigo

Meaning 意義: Śrīgupta


吉迦夜

Pinyin: Jíjiāyè

Korean: Gilgaya

Japanese: Kikkaya

Meaning 意義: Kivkara


吐涙

Pinyin: tǔlèi

Korean: toru

Japanese: torui

Meaning 意義: saliva and tears


向上

Pinyin: xiàngshàng

Korean: hyangsang

Japanese: kōjō

Meaning 意義: upwards

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ūrdhva-mukhī-√bhū, ūrdhva-mukha, ūrdhvī-√bhū, ūrdhvam, ūrdhva, uttara, ataḥ param)


向下

Pinyin: xiàng xià

Korean: hyang ha

Japanese: kō ge

Meaning 意義: downwards

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhomukhī-bhavat, avāṅmukhī-√bhū)


向他

Pinyin: xiàngtā

Korean: hyangta

Japanese: kōta

Meaning 意義: to others


向他說

Pinyin: xiàngtāshuō

Korean: hyangta seol

Japanese: kōta setsu

Meaning 意義: to explain for others


向他道

Pinyin: xiàngtā dào

Korean: hyangta do

Japanese: kōta dō

Meaning 意義: to explain for others


向彼悔

Pinyin: xiàngbǐhuǐ

Korean: hyangpihoe

Japanese: kōhikai

Meaning 意義: individual confessions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prātideśanīyāni){Tib. sor bshags}


向說

Pinyin: xiàng shuō

Korean: hyang seol

Japanese: kō setsu

Meaning 意義: claiming

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uddiṣṭa, parikīrtita)


吒婆

Pinyin: zhàpó

Korean: taba

Japanese: taba

Meaning 意義: obstruction


吠世師

Pinyin: Fèishìshī

Korean: Byesesa

Japanese: Haiseshi

Meaning 意義: Vaiśeṣika


吠世史迦

Pinyin: Fèishìshǐjiā

Korean: Byesesaga

Japanese: Haiseishika

Meaning 意義: Vaiśeṣika


吠[王*留]璃

Pinyin: fèiliúlí

Korean: byeryuri

Japanese: bairuri

Japanese: beiruri

Meaning 意義: lapis lazuli

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaiḍūrya)


吠[王*留]璃耶

Pinyin: fèiliúlíyé

Korean: pyeryuriya

Japanese: hairuriya

Meaning 意義: lapis lazuli

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaiḍūrya)


吠室囉末拏

Pinyin: Fèishìluōmòná

Korean: Pyesillamalna

Japanese: Haishiramana

Meaning 意義: Vaiśravaṇa


吠嵐

Pinyin: fèilán

Korean: pyeram

Japanese: hairan

Meaning 意義: (Skt. vairambha)


吠嵐婆

Pinyin: fèilánpó

Korean: pyeramba

Japanese: beiranba

Meaning 意義: great wind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vairambha, vairambhāḥ...vāyavaḥ)


吠檀多學派

Pinyin: Fèitánduō xuépài

Korean: Byedanda hakpa

Japanese: Haidanta gakuha

Meaning 意義: Vedānta


吠檀多派

Pinyin: Fèitánduō pài

Korean: Byedanda pa

Japanese: Haidanta ha

Meaning 意義: Vedānta


吠路者那

Pinyin: Fèilùzhěnà

Korean: Pyerojana

Japanese: Hairoshana

Meaning 意義: Vairocana


吸人精氣

Pinyin: xīrén jīngqì

Korean: heup in jeonggi

Japanese: kyū nin shōki

Meaning 意義: demon who inhales human energy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ojohāra, ojāhāra)


吸氣鬼

Pinyin: xīqì guǐ

Korean: heupgi gwi

Japanese: kyūki ki

Meaning 意義: demon who inhales energy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ojohāra, ojāhāra)


吸氣阿須倫

Pinyin: Xīqìā xūlún

Korean: Heupgi asuryun

Japanese: Kyūki ashurin

Meaning 意義: Rāhu asurêndra


吹毛

Pinyin: chuī maó

Korean: chwi mo

Japanese: sui mō

Meaning 意義: to blow hair or fur


吹法螺

Pinyin: chuī fǎluó

Korean: chwi beomna

Japanese: sui hōra

Meaning 意義: blow the conch of the Law

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharma-śaṅkha-prapūraṇa, prapūrayiṣyaty ayaṃ dharma-śaṅkham)


周宗

Pinyin: Zhōuzōng

Korean: Jujong

Japanese: Shūshū

Meaning 意義: Zhouzong


周忌

Pinyin: zhōujì

Korean: jugi

Japanese: shūki

Meaning 意義: first anniversary of a death


周滿

Pinyin: zhōumǎn

Korean: juman

Japanese: shūman

Meaning 意義: fills entirely

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrṇa)


周稚般他伽

Pinyin: Zhōuzhìpántāqié

Korean: Juchibantaga

Japanese: Shūchipandaka

Meaning 意義: Cūḷa-panthaka


周羅

Pinyin: zhōuluó

Korean: jura

Japanese: shūra

Meaning 意義: (Skt. cūḍā)topknot


周羅髮

Pinyin: zhōuluófǎ

Korean: jurabal

Japanese: shūrahatsu

Japanese: shūrahotsu

Meaning 意義: (Skt. cūḍa)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

[Pali cūḷā]


周羅般陀

Pinyin: Zhōuluópántuó

Korean: Jurabanta

Japanese: Shūrapanda

Meaning 意義: Cūḷa-panthaka


味欲

Pinyin: wèi yù

Korean: mi yok

Japanese: mi yoku

Meaning 意義: taste desire


呵也怛那

Pinyin: hēyědánà

Korean: gayadalna

Japanese: kayatanna

Meaning 意義: (Skt. āyatana)


呵婆婆

Pinyin: Hēpópó

Korean: Gapapa

Japanese: Kababa

Meaning 意義: (Skt. Hahava)


呵毀

Pinyin: hēhuǐ

Korean: gahwe

Japanese: kaki

Meaning 意義: blamed, censured by

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. garhita){Tib. rnam par smad pa}


呵罵

Pinyin: hēmà

Korean: gama

Japanese: kame

Meaning 意義: insult

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. ngag rtsub por smra ba, ngag rtzub por smra ba}


呵羅羅

Pinyin: Hēluóluó

Korean: Garara

Japanese: Karara

Meaning 意義: (Skt. Aṭaṭa)


呵責

Pinyin: hēzé

Korean: gachaek

Japanese: kashaku

Meaning 意義: criticize, rebuke

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vigarhante, ava-sad)[Pali vigarahati]{Tib. smod par byed pa}


呵責犍度

Pinyin: hēzé jiāndù

Korean: gachaek geondo

Japanese: kaseki kendo

Meaning 意義: dealing with rebuke and punishment of a wrongdoer


咒五首經

Pinyin: Zhòuwǔshǒu jīng

Korean: Juosu gyeong

Japanese: Jugoshu kyō

Meaning 意義: Mantra of Five Heads Sūtra


咒媚經

Pinyin: Zhòumèi jīng

Korean: Jumi gyeong

Japanese: Jubi kyō

Meaning 意義: The Sūtra of Incantation against Evil Spirits


咒心

Pinyin: zhòu xīn

Korean: ju sim

Japanese: ju shin

Meaning 意義: kernel of a mantra


咒殺

Pinyin: zhòushā

Korean: jusal

Japanese: jusetsu

Meaning 意義: incantation for [raising] the dead


咒詛

Pinyin: zhòuzǔ

Korean: jujeo

Japanese: juso

Meaning 意義: to curse; put a curse on


咒起死鬼

Pinyin: zhòuqǐ sǐguǐ

Korean: jugi sagwi

Japanese: juki shiki

Meaning 意義: incantation for raising the spirits of the dead


唄師

Pinyin: bàishī

Korean: paesa

Japanese: baishi

Meaning 意義: intoner


唄比丘

Pinyin: bài bǐqiū

Korean: pae bigu

Japanese: bai biku

Meaning 意義: the singing bhikṣu


唄讚

Pinyin: bàizàn

Korean: paechan

Japanese: baisan

Meaning 意義: to sing hymns of praise


唐高僧傳

Pinyin: Táng gāosēng zhuàn

Korean: Dang goseung jeon

Japanese: Tō kōsō den

Meaning 意義: Tang Biographies of Eminent Monks


唱寂

Pinyin: chàngjí

Korean: changjeok

Japanese: shōjaku

Meaning 意義: to cry out nirvāṇa


唱導

Pinyin: chàng dǎo

Korean: chang do

Japanese: shō dō

Meaning 意義: to preach to people and lead them to conversion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ākārayati, udghoṣaka)


唱導師

Pinyin: chàng dǎo shī

Korean: chang do sa

Japanese: shō dō shi

Meaning 意義: a preacher


唵麼抳[金*本]訥銘吽

Pinyin: ǎn mónǐ bōnèmíng hǒu

Korean: om mani banme hum

Japanese: on mani padomei un

Meaning 意義: oṃ maṇi padme hūm


唵麼抳鉢訥銘吽

Pinyin: ǎn mónǐ bōnèmíng hǒu

Korean: om mani banme hum

Japanese: on mani padomei un

Meaning 意義: oṃ maṇi padme hūm


商主

Pinyin: shāngzhǔ

Korean: sangju

Japanese: shōshu

Meaning 意義: a merchant chief, a caravan leader

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sārthavāha, sārtha-vāha, śreṣṭhin){Tib. ded dpon, tshong pa, tshong dpon}


商估

Pinyin: shānggū

Korean: sanggo

Japanese: shōko

Meaning 意義: merchant, trader

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaṇijyā, vāṇijya){Tib. nyo tsong, tsong bya ba}


商佉

Pinyin: shāngqiā

Korean: sangga

Japanese: shōkya

Meaning 意義: conch

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śaṅkha)[Pali saṅkha]


商侶

Pinyin: shānglǚ

Korean: sangryeo

Japanese: shōryo

Meaning 意義: company, group, troop, herd, band

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sārtha){Tib. 'dron po}


商羯羅

Pinyin: Shāngjiéluó

Korean: Sanggalla

Japanese: Shōkara

Japanese: Shōkyara

Meaning 意義: Śaṃkara


商羯羅主

Pinyin: Shāngjiéluózhǔ

Korean: Sanggallaju

Japanese: Shōkarashu

Meaning 意義: Śaṃkarasvāmin


商諾縛婆

Pinyin: Shāngnuòfúpó

Korean: Sangnakbakpa

Japanese: Shōnababa

Meaning 意義: Śaṇakavāsa


商諾迦縛婆

Pinyin: Shāngnuòjiāfúpó

Korean: Sangnakgabakpa

Japanese: Shōnakababa

Meaning 意義: Śaṇakavāsa


商賈

Pinyin: shānggǔ

Korean: sangga

Japanese: shōko

Meaning 意義: a trader

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaṇijya, vaṇijyā, vaiśyaḥ){Tib. rje'u rigs, tsong bya ba, tsong byed pa, tsong}


商迦

Pinyin: shāngjiā

Korean: sangga

Japanese: shōka

Meaning 意義: conch

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śaṅkha)


啓諫

Pinyin: qǐjiàn

Korean: gyegan

Japanese: keikan

Meaning 意義: pleads politely, implores

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhyeṣiṣū)


善不善

Pinyin: shàn bùshàn

Korean: seon bulseon

Japanese: zen fuzen

Meaning 意義: wholesome and unwholesome

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuśalākuśala){Tib. dge ba dang mi dge ba}


善不善業

Pinyin: shàn bùshàn yè

Korean: seon bulseon eop

Japanese: zen fuzen gō

Meaning 意義: wholesome and unwholesome karma


善不善無記

Pinyin: shàn bùshàn wújì

Korean: seon bulseon mugi

Japanese: zen fuzen muki

Meaning 意義: wholesome, unwholesome, and indeterminate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuśalākuśalāvyākṛta){Tib. dge ba dang mi dge ba dang lung du ma bstan pa}


善不善無記性

Pinyin: shàn bùshàn wújì xìng

Korean: seon bulseon mugi seong

Japanese: zen fuzen muki shō

Meaning 意義: wholesome, unwholesome, and indeterminate moral quality


善之行

Pinyin: shàn zhī xíng

Korean: seon ji haeng

Japanese: zen no gyō

Meaning 意義: good deed(s)


善事

Pinyin: shànshì

Korean: seonsa

Japanese: zenji

Meaning 意義: good deed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kalyāṇa, śobhana, sukṛta){Tib. dngos po bzang po, legs pa'i gzhi}


善丈夫

Pinyin: shàn zhàngfū

Korean: seon jangbu

Japanese: zen jōbu

Meaning 意義: a holy person

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sat-puruṣa){Tib. skyes bu dam pa}


善人

Pinyin: shàn rén

Korean: seon in

Japanese: zen jin

Meaning 意義: a good person

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sat-puruṣa){Tib. skyes bu dam pa}


善人禪

Pinyin: shànrén chán

Korean: seonin seon

Japanese: zennin zen

Meaning 意義: meditation on the good


善付囑

Pinyin: shàn fùzhǔ

Korean: seon buchok

Japanese: zen fushoku

Meaning 意義: skillful at entrusting


善位

Pinyin: shànwèi

Korean: seonwi

Japanese: zeni

Meaning 意義: the class of good mental factors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. dge ba'i gnas skabs}


善住龍王

Pinyin: Shànzhù lóngwáng

Korean: Seonju yongwang

Japanese: Zenjū ryūō

Meaning 意義: (Skt. Supratiṣṭhasya nāga-rājasyaga)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. glang po che'i rgyal po rab brtan}


善作

Pinyin: shànzuò

Korean: seonjak

Japanese: zensa

Meaning 意義: to do skillfully (properly, wholesomely, thoroughly)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. su-kṛta){Tib. legs par bya ba, legs par byas pa}


善來

Pinyin: shànlái

Korean: seollae

Japanese: zenrai

Meaning 意義: well-come

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. svāgata, susvāgata, ehi, ehi svāgataḥ, svāgataṃ te astu, ehi svāgata)[Pali sāgata]{Tib. bde bar 'ongs pa, legs par 'ongs pa, tsur spyon legs par byon}


善修

Pinyin: shànxiū

Korean: seonsu

Japanese: zenshu

Meaning 意義: correct practice


善修事業

Pinyin: shànxiū shìyè

Korean: seonsu saeop

Japanese: zenshu jigō

Meaning 意義: accomplishment of good works

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. su-kṛta-karmāntatā){Tib. las kyi mtha' legs par byas pa}


善修作

Pinyin: shànxiūzuò

Korean: seonsujak

Japanese: zenshusa

Meaning 意義: wholesome activities; good practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sukṛta, sukṛta-karma-kārita)


善修治

Pinyin: shàn xiūzhì

Korean: seon suchi

Japanese: zen shuji

Meaning 意義: skillful correction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. shin tu yongs su dag par byas, shin tu yongs su sbyang ba byas pa}


善修習

Pinyin: shàn xiūxí

Korean: seon suseup

Japanese: zen shushū

Meaning 意義: skillful practice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. su-bhāvita, su-paribhāvita, su-prayukta){Tib. bsgoms pa, legs par bsgoms pa, legs par zhugs pa, shin tu bsgoms pa, shin tu yongs su bsgoms pa}


善[廷-壬+回]向

Pinyin: shàn huíxiàng

Korean: seon hoehyang

Japanese: zen ekō

Meaning 意義: good dedication of merit


善學

Pinyin: shànxué

Korean: seonhak

Japanese: zengaku

Meaning 意義: to study well


善安

Pinyin: shànān

Korean: seonan

Japanese: zenan

Meaning 意義: well-settled; well-fixed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. su-saṃniviṣṭa){Tib. shin tu gnas pa}


善安住

Pinyin: shàn ānzhù

Korean: seon anju

Japanese: zen anjū

Meaning 意義: well-situated, well-rooted, well-founded

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. su-pratiṣṭhita, sûpanibaddha, su-pratiṣṭhitapādatva){Tib. rab tu gnas pa, legs par nye bar gtod pa, legs par gnas pa, shin tu gnas pa}


善安立

Pinyin: shàn ānlì

Korean: seon annip

Japanese: zen anryū

Meaning 意義: to be well settled

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. su-saṃniviṣṭa, su-saṃniviṣṭatā){Tib. legs par gnas pa, legs par rnam par gzhag pa, shin tu gnas pa}


善安其所

Pinyin: shàn ān qísuǒ

Korean: seon an kiso

Japanese: zen an kisho

Meaning 意義: well-settled

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. su-saṃskṛta){Tib. dbyibs legs pa}


善容

Pinyin: Shànróng

Korean: Seonyong

Japanese: Zenyō

Meaning 意義: Vakkula


善宿

Pinyin: shànsù

Korean: seonsuk

Japanese: zenshuku

Meaning 意義: abiding in goodness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. poṣadha)


善寂

Pinyin: shànjí

Korean: seonjeok

Japanese: zenjaku

Meaning 意義: (the state of) perfect tranquility

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parinirvāṇa, śānta, suyoga)


善寂滅度

Pinyin: shàn jímiè dù

Korean: seon jeongmyeol do

Japanese: zen jakumetsu do

Meaning 意義: the state of perfect tranquility and extinction (of suffering)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śānti-prāpta sunirvṛta)


善實

Pinyin: Shànshí

Korean: Seonsil

Japanese: Zenjitsu

Meaning 意義: Sūbahu


善導

Pinyin: Shàndǎo

Korean: Seondo

Japanese: Zendō

Meaning 意義: Shandao

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daiśika, netṛ, vināyaka)


善巧

Pinyin: shànqiǎo

Korean: seongyo

Japanese: zengyō

Meaning 意義: skilled

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kauśalya, kauśala, kuśala, kalyāṇa, sādhu){Tib. dge ba, mkhas pa, dge ba dang ldan pa, legs par 'byor ba nyid, legs par, mkhas par bya ba}


善巧工匠

Pinyin: shànqiǎo gōngjiàng

Korean: seongyo gongjang

Japanese: zenkō kushō

Meaning 意義: skilled artisan


善巧差別

Pinyin: shànqiǎo chābié

Korean: seongyo chabyeol

Japanese: zenkō shabetsu

Meaning 意義: skillful discrimination


善巧方便

Pinyin: shànqiǎo fāngbiàn

Korean: seongyo bangpyeon

Japanese: zengyō hōben

Meaning 意義: expedient means

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upāya-kauśalya, upāya-kuśala, upāya-kauśalya-pāramitā, upāya-jñāna-kauśala, kauśalya){Tib. legs par, thabs la mkhas pa}


善巧菩薩

Pinyin: shànqiǎo púsà

Korean: seongyo bosal

Japanese: zenkō bosatsu

Meaning 意義: adroit bodhisattvas; skillful bodhisattvas


善師

Pinyin: shànshī

Korean: seonsa

Japanese: zenshi

Meaning 意義: a good teacher

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kalyāṇa-mitra)


善廻向

Pinyin: shàn huíxiàng

Korean: seon hoehyang

Japanese: zen ekō

Meaning 意義: good dedication of merit


善德

Pinyin: shàndé

Korean: seondeok

Japanese: zentoku

Meaning 意義: good merit


善心

Pinyin: shàn xīn

Korean: seon sim

Japanese: zen shin

Meaning 意義: good mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuśala-citta){Tib. dge ba'i bsam pa, dge ba'i sems}


善心一境性

Pinyin: shànxīn yījìng xìng

Korean: seonsim ilgyeong seong

Japanese: zenshin ikkyō shō

Meaning 意義: skillful single-pointedness of mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuśala-cittāikāgratā){Tib. dge ba'i sems rtse gcig pa nyid}


善快

Pinyin: Shànkuài

Korean: Seonkwae

Japanese: Zenke

Meaning 意義: Joyful


善權

Pinyin: shàn quán

Korean: seon gwon

Japanese: zen gon

Meaning 意義: skillful expedients

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upāya-kauśalya, kauśala, kauśalya){Tib. mkhas pa}


善權法

Pinyin: shànquán fǎ

Korean: seongwon beop

Japanese: zengon hō

Meaning 意義: the Dharma, concerning skilful expedients

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upāya)


善權方便

Pinyin: shànquán fāngbiàn

Korean: seongwon bangpyeon

Japanese: zengon hōben

Meaning 意義: skillful means

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upāya-kauśalya){Tib. thabs mkhas pa, thabs shes pa}


善權慧

Pinyin: shànquán huì

Korean: seongwon hye

Japanese: zengon e

Meaning 意義: the wisdom, concerning expedient devices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upāya, upāyajñe)


善權道力

Pinyin: shànquándào lì

Korean: seongwondo ryeok

Japanese: zengondō riki

Meaning 意義: the power of expedient devices, skilful means

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajñā-bala-sthāma)


善決定

Pinyin: shàn juédìng

Korean: seon gyeoljeong

Japanese: zen ketsujō

Meaning 意義: skillful determination

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuśala-ekāntikatā, su-viniścita){Tib. dge ba la gcig tu nges pa, gtan la dbab pa, shin tu nges pa, shin tu rnam par nges pa}


善決定心

Pinyin: shàn juédìng xīn

Korean: seon gyeoljeong sim

Japanese: zen ketsujō shin

Meaning 意義: attitude of wholesome determination


善決定願

Pinyin: shàn juédìng yuàn

Korean: seon gyeoljeong won

Japanese: zen ketsujō gan

Meaning 意義: vow for skillful determination

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. su-viniścitaṃ-praṇidhānam){Tib. smon lam shin tu rnam par nges pa}


善法

Pinyin: shàn fǎ

Korean: seon beop

Japanese: zen pō

Japanese: zen bō

Meaning 意義: good dharma(s)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuśala, kuśala-dharma, su-dharma, dge ba'i chos, chos bzangs, kalyāṇa-dharma, kuśala-mūla, kalyāṇa-dharman, kuśalaṃkarma, kuśala-mūla-dharma, dharma, dhārmika, mauna-pada, ṣukla-dharma, śubha, śubha-dharma, sādhu, sudharma, sudharman){Tib. chos dge ba, dge ba}


善法欲

Pinyin: shànfǎ yù

Korean: seonbeop yok

Japanese: zenpō yoku

Japanese: zenbō yoku

Meaning 意義: seeking to cultivate good factors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuśalo dharma-cchandaḥ){Tib. dge ba la 'dun pa, dge ba'i chos la 'dun pa, chos la 'dun pa dge}


善法種子

Pinyin: shànfǎ zhǒngzǐ

Korean: seonbeop jongja

Japanese: zenpō shuji

Meaning 意義: seeds of wholesome factors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuśala-dharma-bīja){Tib. dge ba'i chos kyi sa bon}


善法方便陀羅尼經

Pinyin: Shànfǎ fāngbiàn tuóluóníjīng

Korean: Seonbeop bangpyeon darani gyeong

Japanese: Zembō hōben daranikyō

Meaning 意義: Dhāraṇī of the Fine Means of Access


善法行

Pinyin: shànfǎxíng

Korean: seonbeophaeng

Japanese: zenhōgyō

Meaning 意義: skillfully teaching the dharma


善法堂

Pinyin: shànfǎ táng

Korean: seonbeop dang

Japanese: zenpō dō

Japanese: zenbō dō

Meaning 意義: hall of the fine dharma


善淨

Pinyin: shànjìng

Korean: seonjeong

Japanese: zenjō

Meaning 意義: well-purified

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viśuddha)


善淸淨

Pinyin: shàn qīngjìng

Korean: seon cheongjeong

Japanese: zen shōjō

Meaning 意義: well purified

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. su-viśuddha, su-viśuddhatā, su-viśodhita, su-pariśuddha){Tib. rnam par dag pa, yongs su dag pa, shin tu rnam dag, shin tu rnam par dag pa, shin tu rnam par dag pa nyid, shin tu rnam par dag pa, shin tu rnam par dag par byas pa, shin tu yongs su dag pa}


善淸淨意樂

Pinyin: shàn qīngjìng yìyào

Korean: seon cheongjeong uiyo

Japanese: zen shōjō igyō

Meaning 意義: skillfully pure intention


善種子

Pinyin: shàn zhǒngzǐ

Korean: seon jongja

Japanese: zen shuji

Meaning 意義: wholesome seeds


善積集

Pinyin: shàn jījí

Korean: seon jajip

Japanese: zen shakushū

Meaning 意義: skillfully amasses

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. yongs su byang ba}


善究竟天

Pinyin: shàn jiūjìng tiān

Korean: seon gugyeong cheon

Japanese: zen kukyō ten

Meaning 意義: Akaniṣṭha


善立

Pinyin: shànlì

Korean: seonnip

Japanese: zenryū

Meaning 意義: skillfully establishes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. supratiṣṭhita )


善等

Pinyin: shànděng

Korean: seondeung

Japanese: zentō

Meaning 意義: good, right, suitable, proper

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuśalâdi)


善緝綴

Pinyin: shàn qìzhuì

Korean: seon jipcheol

Japanese: zen shūtai

Meaning 意義: well-composed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. legs par sbyar ba}


善訓

Pinyin: shànxùn

Korean: seonhun

Japanese: zenkun

Meaning 意義: a good teaching, good instructions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sūtra)


善說

Pinyin: shànshuō

Korean: seonseol

Japanese: zensetsu

Meaning 意義: well-expounded

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. svakhyāta, subhāṣita, sulapita, supravyāhṛta, svākhyāta, svākhyāte, sudeśana, abhinirhāra, sādhu, sukathita, sugīta, sudeśikatva, suṣṭhûpadeśita){Tib. legs par gsungs pa, legs par brjod pa, legs par bshad pa, legs par bsnyad pa, legs par smra ba}


善說法

Pinyin: shan shuōfǎ

Korean: seon seolbeop

Japanese: zen seppō

Meaning 意義: good explanations of the dharma


善護念

Pinyin: shàn hùniàn

Korean: seon honyeom

Japanese: zen gonen

Meaning 意義: is well mindful of


善證智通

Pinyin: shànzhèng zhìtōng

Korean: seonjeung jitong

Japanese: zenshō chitsū

Meaning 意義: transcendental ability of realizing well

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṛddhi-vimokṣa-kriyā kuśala)


善財

Pinyin: Shàncái

Korean: Seonjae

Japanese: Zenzai

Meaning 意義: Sudhana


善財童子

Pinyin: Shàncái tóngzǐ

Korean: Seonjae dongja

Japanese: Zenzai dōshi

Meaning 意義: the youth Sudhana-śreṣṭhi-dāraka


善趣

Pinyin: shàn qù

Korean: seon chwi

Japanese: zen shu

Meaning 意義: the fortunate states of existence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sugati-gati, sugati, svar-ga, sūgatī-gata-patha, sugata){Tib. bde 'gro}


善趣攝

Pinyin: shànqù shè

Korean: seonchwi seop

Japanese: zenshu shō

Meaning 意義: including those in the advantageous rebirths

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sugati-paryāpanna){Tib. bde 'gror gtogs pa}


善軟

Pinyin: shànruǎn

Korean: seonyeon

Japanese: zennan

Meaning 意義: good and gentle

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣāntā ca dāntā ca vinīta tatra, kṣāntā va dāntā va, vinīta sūratās)


善轉

Pinyin: shànzhuǎn

Korean: seonjeon

Japanese: zenten

Meaning 意義: wholesome development

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. supravartita, pravartaka)


善黠慧

Pinyin: shàn xiáhuì

Korean: seon hirhye

Japanese: zen katsue

Meaning 意義: well-reflected upon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sūpadhārita){Tib. legs par bstan pa}


嘆佛

Pinyin: tàn fó

Korean: tan bul

Japanese: tan butsu

Meaning 意義: to praise Buddha


嘆德

Pinyin: tàndé

Korean: tandeok

Japanese: tandoku

Meaning 意義: to praise the virtue of others


嘔侯侯

Pinyin: ǒuhóuhóu

Korean: huhuhu

Japanese: ukōkō*

Meaning 意義: sounds made by frozen throats

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ahaha)


器世

Pinyin: qìshì

Korean: gise

Japanese: kise

Meaning 意義: container world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhājana)


器世界

Pinyin: qìshìjiè

Korean: gisegye

Japanese: kisekai

Meaning 意義: container world; natural world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhājana-loka, bhājana){Tib. snod kyi 'jig rten}


器世間

Pinyin: qì shìjiān

Korean: gi segan

Japanese: ki seken

Meaning 意義: natural world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhājana-loka, bhājana, bhājanâkhya, sattva-bhājana-loka){Tib. snod kyi 'jig rten}


器世間相

Pinyin: qì shìjiān xiàng

Korean: gi segan sang

Japanese: ki seken sō

Meaning 意義: aspects of the container world


器仗

Pinyin: qìzhàng

Korean: gijang

Japanese: kijō

Meaning 意義: a weapon; arms

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daṇḍa){Tib. dbyig pa}


嚕羅婆

Pinyin: lūluópó

Korean: norapa

Japanese: roraba

Meaning 意義: (Skt. raurava)


圓上

Pinyin: yuánshàng

Korean: wonsang

Japanese: enjō

Meaning 意義: urbane

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paur ){Tib. grong khyer du 'gro ba}


圓乘

Pinyin: yuán shèng

Korean: won seung

Japanese: en jō

Meaning 意義: perfect vehicle


圓仁

Pinyin: Yuánrén

Korean: Wonin

Japanese: Ennin

Meaning 意義: Ennin


圓伊三點

Pinyin: yuán yī sān diǎn

Korean: won i sam jeom

Japanese: en i san ten

Meaning 意義: circle with three dots inside


圓位

Pinyin: Yuánwèi

Korean: Wonwi

Japanese: Eni

Meaning 意義: En'i


圓佛

Pinyin: yuánfó

Korean: wonbul

Japanese: enbutsu

Meaning 意義: perfect buddhahood


圓佛教

Pinyin: Yuán Fójiào

Korean: Won Bulgyo

Japanese: En Bukkyō

Meaning 意義: Won Bulgyo


圓信

Pinyin: yuánxìn

Korean: wonsin

Japanese: enshin

Meaning 意義: perfect faith


圓修

Pinyin: yuánxiū

Korean: wonsu

Japanese: enshu

Meaning 意義: perfectly practice


圓宗

Pinyin: yuán zōng

Korean: won jong

Japanese: en shū

Meaning 意義: perfect school


圓寂

Pinyin: yuán jí

Korean: won jeok

Japanese: en jaku

Meaning 意義: perfect extinction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirvāṇa)


圓密

Pinyin: yuán mì

Korean: won mil

Japanese: en mitsu

Meaning 意義: the complete and the esoteric


圓實

Pinyin: yuán shí

Korean: won sil

Japanese: en jitsu

Meaning 意義: perfect and real

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pariniṣpatti)


圓布

Pinyin: yuánbù

Korean: wonpo

Japanese: enfu

Meaning 意義: a round cloth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paripūrṇa){Tib. tshang bar bkye ba}


圓心

Pinyin: yuán xīn

Korean: won sim

Japanese: en shin

Meaning 意義: perfect mind


圓機

Pinyin: yuánjī

Korean: wongi

Japanese: enki

Meaning 意義: capacity for perfect realization


圓海

Pinyin: yuánhǎi

Korean: wonhae

Japanese: enkai

Meaning 意義: round ocean


圓淨

Pinyin: yuán jìng

Korean: won jeong

Japanese: en jō

Meaning 意義: complete purification

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pariśuddhi, pariśodhana)


圓測

Pinyin: Yuáncè

Korean: Woncheuk

Japanese: Enjiki

Meaning 意義: Wonchuk


圓滿

Pinyin: yuánmǎn

Korean: wonman

Japanese: enman

Meaning 意義: to complete

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paripūra, paripūrṇa, saṃpad, paripūri, nispatti, samāpti, upeta, paripūrṇa, paripūrayati, pariniṣpanna, samāpta, parimaṇḍala, artham, avaropita, avikala, āp ryamāṇa, kṛtsna, niṣṭhā, niṣpatti, nyagrodha-parimaṇḍalatva, paramam, pariniṣpatti, paripūraka, paripūraṇa, paripūrika, paripūrita, paripūrin, paripūrṇa-kārin, parip ryate, parimaṇḍalatva, parisphuṭa, pāripūraka, puṣkala, puṣṭatā, puṣṭi, pūraṇa, pūrayati, pūrṇa, pūrṇaka, pūrṇa-maitrāyaṇ -putra*, pauṣṭika, pratipūrayati, pratipūri, pratipūrṇa, prapūraṇa, prapūrayati, prapūrita, prāpta, bṛṃhayitṛ, maṇḍala, saṃvṛtta, samudānaya, samudānitavat, samudān tavat, samṛddhi, saṃpatti, saṃpanna, saṃpūrṇa, saṃprapūraṇa, saṃbhāra, siddhi, suparipūrṇa, susaṃvṛtta, susamāyukta, susaṃpanna){Tib. yongs su skong ba, yongs su rdzogs pa, phun sum tshogs pa, ldan pa}


圓滿殊勝

Pinyin: yuánmǎn shūshèng

Korean: wonman suseung

Japanese: enman shushō

Meaning 意義: perfectly outstanding

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paripūryante viśeṣeṇa){Tib. khyad par du 'phags par yongs su rdzogs par 'gyur ba}


圓滿次第

Pinyin: yuánmǎn cìdì

Korean: wonman chaje

Japanese: enman shidai

Meaning 意義: completion stage

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niṣpanna-krama){Tib. rdzogs rim, yongs su rdzogs pa'i mtsams sbyar ba}


圓滿經

Pinyin: Yuánmǎn jīng

Korean: Wonman gyeong

Japanese: Enman kyō

Meaning 意義: the complete, or All-inclusive Sūtra


圓滿證

Pinyin: yuánmǎn zhèng

Korean: wonman jeung

Japanese: enman shō

Meaning 意義: completely actualize

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sam-ud-a√gam)


圓滿加行

Pinyin: yuánmǎn jiāxíng

Korean: wonman gahaeng

Japanese: enman kegyō

Meaning 意義: complete training of all aspects

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvākâbhisaṃbodha){Tib. rnam rdzogs sbyor ba}


圓滿相

Pinyin: yuánmǎn xiàng

Korean: wonman sang

Japanese: enman sō

Meaning 意義: marks of completion; completeness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nyagrodha-parimaṇḍalata){Tib. mtshan nyid rdzogs par 'byung ba}


圓滿解脫

Pinyin: yuánmǎn jiětuō

Korean: wonman haetal

Japanese: enman gedatsu

Meaning 意義: perfect liberation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vimuktiḥ---paripūrayati){Tib. rnam par grol ba yongs su rdzogs par 'gyur ba, rnam par grol ba yongs su rdzogs par byed pa}


圓滿業

Pinyin: yuánmǎn yè

Korean: wonman eop

Japanese: enman gō

Meaning 意義: completed karma; completed activity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paripūrṇeṣu-karma)


圓滿業道

Pinyin: yuánmǎnyè dào

Korean: wonmaneop do

Japanese: enmangō dō

Meaning 意義: the path of completed karma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paripūrṇeṣu karma-patheṣu){Tib. las kyi lam yongs su rdzogs pa}


圓滿門

Pinyin: yuánmǎn mén

Korean: wonman mun

Japanese: enman mon

Meaning 意義: gate of perfect completion


圓滿如諾瞿陀

Pinyin: yuánmǎn rú nuòjùtuó

Korean: wonman yeo nakguta

Japanese: enman nyo nakuguda

Meaning 意義: circular, like the shape of a fig tree

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nyagrodha-parimaṇḍala)


圓空

Pinyin: yuán kōng

Korean: won gong

Japanese: en kū

Meaning 意義: perfectly empty


圓詮

Pinyin: yuán quán

Korean: won jeon

Japanese: en sen

Meaning 意義: exposition of the perfect teaching


圓話

Pinyin: yuánhuà

Korean: wonhwa

Japanese: enwa

Meaning 意義: to explain everything completely


圓證

Pinyin: yuánzhèng

Korean: wonjeung

Japanese: enshō

Meaning 意義: to fully actualize

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samudāgama){Tib. yang dag par 'grub pa}


圓身相

Pinyin: yuánshēn xiàng

Korean: wonsin sang

Japanese: enshin sō

Meaning 意義: a body which has proportionate limbs such that its circumference with the extended limbs is circular [like the shape of a fig tree]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nyagrodha-parimaṇḍalatva)


在上地

Pinyin: zài shàngdì

Korean: jae sangji

Japanese: zai jōji

Meaning 意義: at higher [more advanced] stages [of practice]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ūrdhvam)


在中有

Pinyin: zài zhōngyǒu

Korean: jae jungyu

Japanese: zai chūu

Meaning 意義: abiding in intermediate existence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antara-bhava-stha)


在世

Pinyin: zài shì

Korean: jae se

Japanese: zai se

Meaning 意義: in the world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prādur-bhāva)


在何處

Pinyin: zài hé chù

Korean: jae ha cheo

Japanese: zai ka sho

Meaning 意義: where?

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. atha)


在俗

Pinyin: zàisú

Korean: jaesok

Japanese: zaizoku

Meaning 意義: in the secular world


在定

Pinyin: zàidìng

Korean: jaejeong

Japanese: zaijō

Meaning 意義: in meditation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samāpatti-kāla, samāpanna)


在定地

Pinyin: zài dìngdì

Korean: jae jeongji

Japanese: zai jōchi

Meaning 意義: being in a state of meditation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samāhita-bhūmika){Tib. mnyam par gzhag pa'i sa, mnyam par gzhag pa'i sa pa}


在家

Pinyin: zài jiā

Korean: jae ga

Japanese: zai ke

Meaning 意義: layman

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gṛha-stha, gṛhin, āgārika, agāram adhyāvasitum, agārika, upāsaka, upāsikā, gṛha-pati, gṛha-vāsa, geha, grāmya, gṛhāvāsa)[Pali gahaṭṭha]{Tib. khyim na gnas pa}


在家中心

Pinyin: zàijiā zhōngxīn

Korean: jaega jungsim

Japanese: zaike chūshin

Meaning 意義: focus on the laity


在家二戒

Pinyin: zàijiā èrjiè

Korean: jaega igye

Japanese: zaike nikai

Meaning 意義: the two sets of precepts for lay practitioners


在家佛教

Pinyin: zàijiā fójiào

Korean: jaega bulgyo

Japanese: zaike bukkyō

Meaning 意義: lay Buddhism


在家信者

Pinyin: zàijiā xìnzhě

Korean: jaega sinja

Japanese: zaike shinja

Meaning 意義: lay followers, lay believers


在家信衆

Pinyin: zàijiā xìnzhòng

Korean: jaega sinjung

Japanese: zaike shinshu

Meaning 意義: lay followers, lay believers


在家出家

Pinyin: zàijiā chūjiā

Korean: jaega chulga

Japanese: zaike shukke

Meaning 意義: lay practitioners and renunciant practitioners

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gṛhi-pravrajita){Tib. khyim pa dang rab tu byung ba}


在家品

Pinyin: zàijiā pǐn

Korean: jaega pum

Japanese: zaike hon

Meaning 意義: the category of lay practitioners

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gṛhi-pakṣa, gṛhi-pakṣa-gata){Tib. khyim pa'i phyogs, khyim pa'i phyogs su gtogs pa}


在家菩薩

Pinyin: zàijiā púsà

Korean: jaega bosal

Japanese: zaike bosatsu

Meaning 意義: lay followers


在家分

Pinyin: zàijiā fēn

Korean: jaega bun

Japanese: zaike bun

Meaning 意義: the lay practitioners (householders) group [of bodhisattvas]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gṛhi-pakṣa, gṛhi-pakṣa-gata){Tib. khyim pa'i phyogs su gtogs pa, khyim pa'i phyogs}


在家者

Pinyin: zàijiā zhě

Korean: jaega ja

Japanese: zaike sha

Meaning 意義: a lay-person, a householder

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gṛhin){Tib. khyim pa}


在實

Pinyin: zàishí

Korean: jaesil

Japanese: zaijitsu

Meaning 意義: to reside on the inside, as do certain types of coarse hindrances


在死有

Pinyin: zài sǐyǒu

Korean: jae sayu

Japanese: zai shiu

Meaning 意義: exists in death

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. maraṇa-bhava-stha)


在欲界

Pinyin: zài yùjiè

Korean: jae yokgye

Japanese: zai yokukai

Meaning 意義: exists in the desire realm

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kāma-pratisaṃyukta)


在正行

Pinyin: zài zhèngxíng

Korean: jae jeonghaeng

Japanese: zai shōgyō

Meaning 意義: abiding in correct practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratipatti-gata){Tib. sgrub par gtogs pa}


在纏

Pinyin: zài chán

Korean: jae jeon

Japanese: zai ten

Meaning 意義: fettering, binding


在纏位法身

Pinyin: zàichánwèi fǎshēn

Korean: jaejeonwi beopsin

Japanese: zaideni hosshin

Meaning 意義: the dharma-body still in a state of defilement


在纏供養

Pinyin: zàichán gōngyǎng

Korean: jaejeon gongyang

Japanese: zaiden kuyō

Meaning 意義: offerings to those still in bondage


在纏眞如

Pinyin: zàichán zhēnrú

Korean: jaejeon jinyeo

Japanese: zaiden shinnyo

Meaning 意義: bound thusness


地上

Pinyin: dì shàng

Korean: ji sang

Japanese: ji jō

Meaning 意義: the rank of the bodhisattva grounds (bhūmis) and above

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhuvi, bhūmi-tala, ūrdhva-bhūmikatva, dharaṇī-tala, pṛthivi-pradeśe, bhautika, bhauma)


地中

Pinyin: dì zhōng

Korean: ji jung

Japanese: ji chū

Meaning 意義: within the grounds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhū-tala, vasu-dhā)


地仙

Pinyin: dìxiān

Korean: jiseon

Japanese: chisen

Meaning 意義: earth-immortals


地位

Pinyin: dìwèi

Korean: jiwi

Japanese: jī

Meaning 意義: position, place


地婆訶羅

Pinyin: Dìpóhēluó

Korean: Jipagara

Japanese: Jibakara

Meaning 意義: Divākara*


地婆達多

Pinyin: Dìpódáduō

Korean: Jipadalda

Japanese: Chibadatta

Meaning 意義: Devadatta


地[月*葛]脾

Pinyin: dìlàpí

Korean: jirapbi

Japanese: jirōbi

Meaning 意義: substance


地居天

Pinyin: dìjū tiān

Korean: jigeo cheon

Japanese: jigo ten

Meaning 意義: gods of the earth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhūmy-avacara-deva, bhūmyā devāḥ, bhūmi-nivāsin)


地差別

Pinyin: dì chābié

Korean: ji chabyeol

Japanese: chi shabetsu

Meaning 意義: distinction in levels

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhūmi-bheda, bhūmitas)


地底迦

Pinyin: Dìdǐjiā

Korean: Jijiga

Japanese: Jichika

Meaning 意義: Dhītika


地涌

Pinyin: dìyǒng

Korean: jiyong

Japanese: chiyō

Meaning 意義: spring forth


地種

Pinyin: dì zhǒng

Korean: ji jong

Japanese: ji shu

Meaning 意義: earth-seed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pṛthivī-dhātu)


地經

Pinyin: Dì jīng

Korean: Ji gyeong

Japanese: Chi kyō

Meaning 意義: Ten Stages Sūtra


地論

Pinyin: Dìlùn

Korean: Jiron

Japanese: Jiron

Meaning 意義: Dilun


地論宗

Pinyin: Dìlùn zōng

Korean: Jiron jong

Japanese: Jiron shū

Meaning 意義: School of the Treatise on the Bhūmis


地論學派

Pinyin: Dìlùn xuépài

Korean: Jiron hakpa

Japanese: Chiron gakuha

Meaning 意義: doctrinal lineage of the School of the Treatise on the Bhūmis


地論師

Pinyin: Dìlùn shī

Korean: Jiron sa

Japanese: Jiron shi

Meaning 意義: masters of the Ten Stages school


地輪

Pinyin: dìlún

Korean: jiryun

Japanese: chirin

Japanese: jirin

Meaning 意義: earth wheel

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahī-maṇḍala, dharaṇi)


地輪壇

Pinyin: dìlún tán

Korean: jiryun dan

Japanese: chirin dan

Japanese: jirin dan

Meaning 意義: earth altar


地迦媻縛那僧伽藍

Pinyin: Dìjiā pánfúnà sēngqiélán

Korean: Jiga banbangna seunggaram

Japanese: Jika babana sōgaran

Meaning 意義: Dūrgha-bhavana-saṃghārāma (?)


均濟

Pinyin: jūnjǐ

Korean: gyunje

Japanese: kinsai

Meaning 意義: [to help] equal(ly)


均齊

Pinyin: jūnqí

Korean: gyunje

Japanese: kinsai

Meaning 意義: to arrange evenly


坐中

Pinyin: zuòzhōng

Korean: jwajung

Japanese: zachū

Meaning 意義: sitting in meditation


坐久成勞

Pinyin: zuòjiǔ chénglaó

Korean: jwagu seongno

Japanese: zakyu jōrō

Meaning 意義: accomplish one's labor by prolonged sitting


坐亡

Pinyin: zuòwáng

Korean: jwamang

Japanese: zabō

Meaning 意義: to pass away while sitting in meditation


坐佛

Pinyin: zuò fó

Korean: jwa bul

Japanese: za butsu

Meaning 意義: a sitting buddha


坐樹下

Pinyin: zuòshùxià

Korean: jwasuha

Japanese: zajuge

Meaning 意義: sitting under a tree

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vṛkṣa-mūlika)


坐法

Pinyin: zuòfǎ

Korean: jwabeop

Japanese: zahō

Meaning 意義: way of sitting

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niṣadyā-pratisaṃyukta)


坐證

Pinyin: zuòzhèng

Korean: jwajeung

Japanese: zashō

Meaning 意義: sitting meditation


坐高廣大[爿*木]

Pinyin: zuògāoguǎngdàchuáng

Korean: jwa gogwangdae sang

Japanese: zakōkōdaishō

Meaning 意義: the usage of a high, wide bed


坐高廣大牀

Pinyin: zuògāoguǎngdàchuáng

Korean: jwa gogwangdae sang

Japanese: zakōkōdaishō

Meaning 意義: the usage of a high, wide bed


坑澗

Pinyin: kēngjiàn

Korean: gaenggan

Japanese: kōkan

Meaning 意義: a steep precipice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prapāta){Tib. ga-yang sa}


垂[這-言+亦]

Pinyin: chuí jī

Korean: su jeok

Japanese: sui jaku

Japanese: sui shaku

Meaning 意義: manifested form


垂布

Pinyin: chuíbù

Korean: supo

Japanese: suifu

Meaning 意義: (cloud) hangs down and spreads out

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avatiṣṭhat)


垂語

Pinyin: chuí yǔ

Korean: su eo

Japanese: sui go

Meaning 意義: give instruction


垂跡

Pinyin: chuíjī

Korean: sujeok

Japanese: suijaku

Meaning 意義: incarnation


垂迹

Pinyin: chuí jī

Korean: su jeok

Japanese: sui jaku

Japanese: sui shaku

Meaning 意義: manifested form


堀山寺

Pinyin: Juéshān sì

Korean: Gulsan sa

Japanese: Kutsusan ji

Meaning 意義: Gulsan sa


堂上

Pinyin: táng shàng

Korean: dang sang

Japanese: dō jō

Meaning 意義: head monk


堂主

Pinyin: táng zhǔ

Korean: dang ju

Japanese: dō shu

Japanese: dō su

Meaning 意義: master of the hall


堂宇

Pinyin: tángyǔ

Korean: dang-u

Japanese: dōu

Meaning 意義: halls and shrines


堂屋

Pinyin: tángwū

Korean: dang-ok

Japanese: dōoku

Meaning 意義: a hall

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prāsāda)


堂殿

Pinyin: tángdiàn

Korean: dangjeon

Japanese: dōten

Meaning 意義: pavilion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prāsāda / kūṭāgāra){Tib. khang bzangs}


堅伏

Pinyin: Jiānfú

Korean: Gyeonbok

Japanese: Kenpuku

Meaning 意義: Kanpila


堅住

Pinyin: jiānzhù

Korean: gyeonju

Japanese: kenjū

Meaning 意義: firmly remains

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sthiti, sthira){Tib. kun nas zin cing 'dug pa, gnas pa, brtan pa, gnas par 'gyur ba}


堅信

Pinyin: jiānxìn

Korean: gyeonsin

Japanese: kenshin

Meaning 意義: firm faith


堅實

Pinyin: jiān shí

Korean: gyeon sil

Japanese: ken jitsu

Meaning 意義: intrinsic

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sāra){Tib. snying po, sra ba}


堅實心

Pinyin: jiānshí xīn

Korean: gyeonsil sim

Japanese: kenjitsu shin

Meaning 意義: the real mind which all sentient beings are endowed with.

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hṛdaya)


堅法

Pinyin: jiān fǎ

Korean: gyeon beop

Japanese: ken hō

Meaning 意義: firm dharmas

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sāra)


堅滿

Pinyin: Jiānmǎn

Korean: Gyeonman

Japanese: Kenman

Meaning 意義: Dhṛtiparipūrṇa


堅滿菩薩

Pinyin: Jiānmǎn púsà

Korean: Gyeonman bosal

Japanese: Kenman bosatsu

Meaning 意義: Dhṛtiparipūrṇa


堅誓師子

Pinyin: Jiānshì shīzǐ

Korean: Gyeonseo saja

Japanese: Kensei shishi

Meaning 意義: the firmly vowing lion


堅黑栴檀

Pinyin: jiānhēi zhāntán

Korean: gyeonheuk jeondan

Japanese: kenkoku sendan

Meaning 意義: lit. a hard black sandalwood

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kālânusāri-candana, kālânusāri-candana-)


堕負

Pinyin: duòfù

Korean: tabu

Japanese: dafu

Meaning 意義: defeat in debate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nigraha-sthāna)


堙羅那

Pinyin: Yīnluónà

Korean: Inrana

Japanese: Inrana

Meaning 意義: Airāvana


報事

Pinyin: bàoshì

Korean: bosa

Japanese: hōji

Meaning 意義: retributive events


報佛

Pinyin: bào fó

Korean: bo bul

Japanese: hō butsu

Meaning 意義: reward-body buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niṣyanda-buddha)


報佛身土

Pinyin: bào fóshēn tǔ

Korean: bo bulsin to

Japanese: hō busshin do

Meaning 意義: land of the response-body buddha


報佛菩提

Pinyin: bào fó pútí

Korean: bo bul bori

Japanese: hō butsu bodai

Meaning 意義: enlightenment of the reward-body buddha


報得

Pinyin: bàodé

Korean: bodeuk

Japanese: hōtoku

Meaning 意義: to attain by retribution

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vipāka-ja)


報沙

Pinyin: Bàoshā

Korean: Bosa

Japanese: Hōsha

Meaning 意義: Pauṣa


報答

Pinyin: bàodá

Korean: bodap

Japanese: hōtō

Meaning 意義: replies

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prāvariyāṇa)


報緣

Pinyin: bàoyuán

Korean: boyeon

Japanese: hōen

Meaning 意義: the causes and conditions of karmic retribution


報謝

Pinyin: bào xiè

Korean: bo sa

Japanese: hō sha

Meaning 意義: acknowledge and thank


報身

Pinyin: bào shēn

Korean: bo sin

Japanese: hō shin

Meaning 意義: reward body

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃbhoga-kāya){Tib. longs sku}


報身佛

Pinyin: bàoshēn fó

Korean: bosin bul

Japanese: hōjin butsu

Meaning 意義: reward-body buddha


堵羅

Pinyin: dǔluó

Korean: dora

Japanese: tora

Meaning 意義: floss; panicle of a flower or plant, tuft of grass; cotton

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tūla)


塔婆

Pinyin: tǎpó

Korean: tappa

Japanese: tōba

Meaning 意義: shrine

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. stūpa)


塔寺

Pinyin: tǎsì

Korean: tapsa

Japanese: tōji

Meaning 意義: stūpa


塔廟

Pinyin: tǎmiào

Korean: tammyo

Japanese: tōbyō

Meaning 意義: pagodas; temples

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. caitya, cetika, cetya, stūpa)


塔記

Pinyin: tǎjì

Korean: tapgi

Japanese: tōki

Meaning 意義: memorial-stele biography


塗毒鼓

Pinyin: túdúgǔ

Korean: dodokgo

Japanese: zudokko

Japanese: zudokku

Japanese: dokutenniku

Meaning 意義: drum smeared with poison


塗治

Pinyin: túzhì

Korean: dochi

Japanese: zuji

Meaning 意義: daubs, whitewashes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upalepana)


塗足油

Pinyin: túzúyóu

Korean: dojogyu

Japanese: zusokuyu

Meaning 意義: oil rubbed on the feet


塗身

Pinyin: túshēn

Korean: dosin

Japanese: zushin

Meaning 意義: to rub with unctuous substances

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhyaṅga, kāyam anulipya){Tib. snum bsku ba, lus dag byugs}


塗身按摩

Pinyin: túshēn ànmó

Korean: dosin anma

Japanese: zushin anma

Meaning 意義: to apply and run in [massage with] unguents (oils)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhyaṇgôdvartana)


塵中格外

Pinyin: chénzhōng géwài

Korean: jinjung gyeokoe

Japanese: jinchū kakugai

Meaning 意義: mundane and transmundane


塵世

Pinyin: chénshì

Korean: jinse

Japanese: jinse

Meaning 意義: defiled realm; secular world


塵寰

Pinyin: chénhuán

Korean: jinhwan

Japanese: jinkan

Meaning 意義: defiled realm, or objective realm


塵欲

Pinyin: chén yù

Korean: jin yok

Japanese: jin yoku

Meaning 意義: desire for the six sense objects

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kāma, saṃkleśa)


塵沙

Pinyin: chén shā

Korean: jin sa

Japanese: jin ja

Meaning 意義: dust and sand


塵沙惑

Pinyin: chénshā huò

Korean: jinsahok

Japanese: jinjawaku

Meaning 意義: the lack of ability to correctly discern the true nature of the numberless phenomena of the world


塵洲

Pinyin: chénzhōu

Korean: jinju

Japanese: jinshū

Meaning 意義: worlds as numerous as atoms


塵穢

Pinyin: chénhuì

Korean: jinye

Japanese: jin'e

Meaning 意義: dust, dirt (of worldly life)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rajaska){Tib. 'dod chags}


塵累

Pinyin: chénlěi

Korean: jillu

Japanese: jinrui

Meaning 意義: worldly entanglement


塵綱

Pinyin: chéngāng

Korean: jingang

Japanese: jinkō

Meaning 意義: net of defilement


塵緣

Pinyin: chén yuán

Korean: jin yeon

Japanese: jin en

Meaning 意義: conditioned by objects


塵點

Pinyin: chéndiǎn

Korean: jinjeom

Japanese: jinden

Meaning 意義: dust mote


塵點劫

Pinyin: chéndiǎn jié

Korean: jinjeom geop

Japanese: jinten gō

Japanese: jinten kō

Japanese: jinden gō

Meaning 意義: eons as great in number of all the particles in the universe


境上

Pinyin: jìng shàng

Korean: gyeongsang

Japanese: kyōjō

Meaning 意義: within the world


境不如實

Pinyin: jìng bù rúshí

Korean: gyeong bul yeosil

Japanese: kyōfu nyojitsu

Meaning 意義: objects are not real


境事

Pinyin: jìngshì

Korean: gyeongsa

Japanese: kyōji

Meaning 意義: manifest object

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vastu){Tib. dngos po, dngos po}


境空識有

Pinyin: jìngkōng shìyǒu

Korean: gyeonggong sigyu

Japanese: kyōkūshikiu

Meaning 意義: The "objective realm is empty, consciousness exists


境識

Pinyin: jìngshì

Korean: gyeongsik

Japanese: kyōshiki

Meaning 意義: objects and consciousness; object-consciousnesses

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. artha-vijñāna, viṣaya-vijñāna)


境識倶泯

Pinyin: jìngshì jùǐn

Korean: gyeongsik gumin

Japanese: kyōshiki gumin

Meaning 意義: object and consciousness are both denied


夕座

Pinyin: xīzuò

Korean: seokjwa

Japanese: yūza

Meaning 意義: evening service


外乞

Pinyin: wàiqǐ

Korean: oegeol

Japanese: gekotsu

Meaning 意義: externally disciplined


外事

Pinyin: wàishì

Korean: oesa

Japanese: geji

Meaning 意義: external phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bāhyaṃ vastu, bāhya-dravya, bāhyârtha, bahirdhā, tīrthika){Tib. phyi rol gyi dngos po, phyi rol gyi rdzas, phyi rol pa rnams}


外子

Pinyin: wàizǐ

Korean: oeja

Japanese: geshi

Meaning 意義: external sons


外學

Pinyin: wài xué

Korean: oe hak

Japanese: ge gaku

Meaning 意義: non-Buddhist studies

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tīrthika, para-pravādin)


外法

Pinyin: wài fǎ

Korean: oe beop

Japanese: ge hō

Meaning 意義: non-Buddhist doctrines

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bāhya-bhāva, bāhya-dravya)


外海

Pinyin: wàihǎi

Korean: oehae

Japanese: gekai

Japanese: gaikai

Meaning 意義: outer ocean

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bāhyaḥ samudraḥ){Tib. phyi rol gyi rgya mtso}


外淨

Pinyin: wàijìng

Korean: oejeong

Japanese: gejō

Meaning 意義: external purity


外空

Pinyin: wài kōng

Korean: oe gong

Japanese: ge kū

Meaning 意義: emptiness of the external

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bahirdhā-śūnyatā){Tib. phyi stong pa nyid, phyi rol stong pa nyid, phyi stong pa nyid}


外經

Pinyin: wàijīng

Korean: oegyeong

Japanese: gekyō

Meaning 意義: a work that is classified as non-Buddhist, or as Buddhist but not truly ascribed to the Buddha


外緣

Pinyin: wài yuán

Korean: oe yeon

Japanese: ge en

Meaning 意義: external conditions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bahiḥ-pratyaya, bāhya-pratyaya){Tib. phyi rol gyi rkyen, phyi rol la dmigs pa, phyi rol rkyen du gyur pa}


外緣死

Pinyin: wàiyuánsǐ

Korean: oeyeonsa

Japanese: gaienshi

Meaning 意義: death from external conditions


外緣熏力

Pinyin: wàiyuán xūnlì

Korean: oeyeon hunnyeok

Japanese: geen kunriki

Meaning 意義: the power of perfuming by external conditions


外譬

Pinyin: wàipì

Korean: oebi

Japanese: gaihi

Meaning 意義: external simile


外護

Pinyin: wài hù

Korean: oe ho

Japanese: ge go

Meaning 意義: external protection


外護摩

Pinyin: wài hùmó

Korean: oe homa

Japanese: ge goma

Meaning 意義: external fire ritual

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. homa)


外貪欲

Pinyin: wài tānyù

Korean: oe tamyok

Japanese: ge tonyoku

Meaning 意義: external cravings


夢中

Pinyin: mèngzhōng

Korean: mongjung

Japanese: muchū

Meaning 意義: in a dream

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. svapna-antaragata)


夢中心行

Pinyin: mèngzhōng xīnxíng

Korean: mongjung simhaeng

Japanese: muchū shingyō

Meaning 意義: mental function within a dream

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. svapnāntara-gatasya citta-pracāraḥ){Tib. rmi lam gyi sems kyi rgyu ba}


夢幻

Pinyin: mèng huàn

Korean: mong hwan

Japanese: mu gen

Meaning 意義: dream and illusion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. svapna)


夢幻泡影

Pinyin: mèng huàn pào yǐng

Korean: mong hwan po yeong

Japanese: mu gen hō yō

Meaning 意義: a dream, an illusion, a bubble, a shadow


大上慧

Pinyin: dà shànghuì

Korean: dae sanghye

Japanese: dai jō e

Meaning 意義: the great, supreme wisdom


大不可棄子部

Pinyin: dà bùkě qìzǐ bù

Korean: dae bulga gija bu

Japanese: dai fuka kishi bu

Meaning 意義: school of the unabandonable son


大不善地法

Pinyin: dà bùshàndì fǎ

Korean: dae bulseonji beop

Japanese: dai fuzenchi hō

Meaning 意義: major unwholesome factors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. a-kuśala-mahā-bhūmika-dharma)


大事

Pinyin: dà shì

Korean: dae sa

Japanese: dai ji

Meaning 意義: great matter

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-vastu, mahā-kṛtya, mahânuśaṃsa, māhâtmya)


大事因緣

Pinyin: dàshì yīnyuán

Korean: daesa inyeon

Japanese: daiji innen

Meaning 意義: causes and conditions of the great matter


大乘

Pinyin: dàshéng

Korean: daeseung

Japanese: daijō

Meaning 意義: great vehicle

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-yāna){Tib. theg pa chen po}


大乘二種成佛

Pinyin: dàshèng èrzhǒng chéngfó

Korean: daeseung ijong seongbul

Japanese: daijō nishu jōbutsu

Meaning 意義: two kinds of accomplishment of buddhahood


大乘二十二問

Pinyin: Dàshèng èrshíèr wèn

Korean: Daeseung isibi mun

Japanese: Daijō nijūni mon

Meaning 意義: Twenty-two Dialogues on the Great Vehicle


大乘五蘊論

Pinyin: Dàshèng wǔyùn lùn

Korean: Daeseung oon non

Japanese: Daijō gōn ron

Meaning 意義: Mahāyāna Treatise on the Five Skandhas


大乘佛教

Pinyin: dàchéng fójiào

Korean: daeseung bulgyo

Japanese: daijō bukkyō

Meaning 意義: Mahāyāna Buddhism

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-yāna)


大乘宗

Pinyin: dàshèng zōng

Korean: daeseung jong

Japanese: daijō shū

Meaning 意義: Great Vehicle School


大乘密嚴經

Pinyin: Dàshéng mìyán jīng

Korean: Daeseung mireom gyeong

Japanese: Daijō mitsugon kyō

Meaning 意義: Great Vehicle Secret Adornment Sūtra


大乘平等法

Pinyin: dàshèng píngděng fǎ

Korean: daeseung pyeongdeung beop

Japanese: daijō byōdō hō

Meaning 意義: great vehicle's doctrine of equality


大乘廣智

Pinyin: dàshèng guǎngzhì

Korean: daeseung gwangji

Japanese: daijō kōchi

Meaning 意義: broad great vehicle cognition


大乘廣百論釋論

Pinyin: Dàshèng guǎngbáilùn shìlùn

Korean: Daeseung gwangbaengnon seongnon

Japanese: Daijō kōhyakuron shakuron

Meaning 意義: Dasheng guang bai lun shi lun


大乘廣百論本

Pinyin: Dàshèng guǎngbǎilùn běn

Korean: Daeseung gwangbaengno nbon

Japanese: Daijō kōhyakuron hon

Meaning 意義: Mahāyāna-Vaipulya One Hundred Treatise


大乘律宗

Pinyin: dàshèng lǜzōng

Korean: daeseung yuljong

Japanese: daijō risshū

Meaning 意義: Mahāyāna Vinaya Tradition


大乘心

Pinyin: dàshèng xīn

Korean: daeseung sim

Japanese: daijō shin

Meaning 意義: great vehicle aspiration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahāyāna-dharma)


大乘毘沙門功德經

Pinyin: Dàshèng píshāmén gōngdé jīng

Korean: Daeseung bisamun geongdeok gyeong

Japanese: Daijō Bishamon kudoku kyō

Meaning 意義: The Mahāyāna Sūtra of Merits of Vaiśravaṇa


大乘法

Pinyin: dàshèng fǎ

Korean: daeseung beop

Japanese: daijō hō

Meaning 意義: the Dharma of the Great Vehicle


大乘法師

Pinyin: dàshèng fǎshī

Korean: daeseung beopsa

Japanese: daijō hōshi

Meaning 意義: dharma-master of the great vehicle


大乘法相教

Pinyin: dàshèng fǎxiāng jiào

Korean: daeseung beopsang gyo

Japanese: daijō hōsō kyō

Meaning 意義: the marks of the great vehicle


大乘法界無差別論疏

Pinyin: Dàshéng fǎjiè wúchābié lùnshū

Korean: Daeseung beopgye muchabyeol lonso

Japanese: Daijō hokkai mu sabetsu ronso

Meaning 意義: Dasheng fajie wu chabie lun shou


大乘經

Pinyin: dàshèng jīng

Korean: daeseung gyeong

Japanese: daijō kyō

Meaning 意義: great vehicle scriptures

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-yāna-sūtra)


大乘純界

Pinyin: dàshèng chúnjiè

Korean: daeseung sungye

Japanese: daijō junkai

Meaning 意義: pure realms of the great vehicle


大乘經典

Pinyin: dàshèng jīngdiǎn

Korean: daeseung gyeongjeon

Japanese: daijō kyōten

Meaning 意義: a scripture of the Great Vehicle

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaipulyasūtra, vaitulyasūtra, vaipulyasūtrānta-, vaitulyasūtrānta, mahāyāna-sūtra, vara-sūtra)


大乘義章

Pinyin: Dàshèng yì zhāng

Korean: Daeseung ui jang

Japanese: Daijō gi shō

Meaning 意義: Essay on the Meaning of Mahāyāna


大乘論

Pinyin: dàshèng lùn

Korean: daeseung non

Japanese: daijō ron

Meaning 意義: great vehicle abhidharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahāyāna-śāstra)


大乘起信論

Pinyin: Dàshéng qǐxìn lùn

Korean: Daeseung gisillon

Japanese: Daijō kishin ron

Meaning 意義: Awakening of Mahāyāna Faith


大乘起信論義記

Pinyin: Dàshèng qǐxìnlùn yìjì

Korean: Daeseung gisillon uigi

Japanese: Daijō kishinron giki

Meaning 意義: Dasheng qixinlun yiji


大乘起信論義疏

Pinyin: Dàshéng qǐxìnlùn yìshū

Korean: Daeseung gisillon uiso

Japanese: Daijō kishinron giso

Meaning 意義: Commentary on the Awakening of Faith


大乘起信論疏

Pinyin: Dàshèng qǐxìnlùn shū

Korean: Daeseung gisillon so

Japanese: Daijō kishin ron sho

Meaning 意義: Commentary on the Awakening of Mahāyāna Faith


大乘起信論別記

Pinyin: Dàshéng qǐxìnlùn biéjì

Korean: Daeseung gisillon byeolgi

Japanese: Daijō kishinron bekki

Meaning 意義: Expository Notes on the Awakening of Faith


大乘出離

Pinyin: dàshèng chūlí

Korean: daeseung chulli

Japanese: daijō shutsuri

Meaning 意義: deliverance of the great vehicle

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahāyāna-niryāṇa)


大乘出離位

Pinyin: dàshèng chūlí wèi

Korean: daeseung chulli wi

Japanese: daijō shutsuri i

Meaning 意義: stage(s) in the deliverance of the great vehicle

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. theg pa chen pos nges par 'byung ba'i gnas skabs}


大乘句義

Pinyin: dàshèngjùyì

Korean: daeseungguui

Japanese: daijōkōgi

Meaning 意義: Dasheng juyi


大乘句義菩薩

Pinyin: Dàshèng jùyì púsà

Korean: Daeseung guui bosal

Japanese: Daijō kōgi bosatsu

Meaning 意義: Mahāyāna-supraviṇṭa


大乘四齋日

Pinyin: Dàshèng sìzhāirì

Korean: Daeseung sajaeil

Japanese: Daijō shisainichi

Meaning 意義: The Mahāyāna Four Purifying Days


大乘四果

Pinyin: dàshèng sìguǒ

Korean: daeseung sagwa

Japanese: daijō shika

Meaning 意義: four realizations of the great vehicle


大乘因

Pinyin: dàshèng yīn

Korean: daeseung in

Japanese: daijō in

Meaning 意義: cause of the great vehicle


大乘基

Pinyin: dàshèng jī

Korean: daeseung gi

Japanese: daijō ki

Meaning 意義: basis of the great vehicle


大乘悲分陀利經

Pinyin: Dàshèng bēi fēntuólì jīng

Korean: Daeseung bi buntari gyeong

Japanese: Daijō hi buntari kyō

Meaning 意義: Dasheng bei fentuoli jing


大乘方廣曼殊室利菩薩華嚴本教閻曼德迦忿怒王眞言大威德儀軌品

Pinyin: Dàshèng fāngguǎng Mànshūshìlì púsà huāyán běnjiào Yánmàndéjiā fènnùwáng zhēnyán dàwēidé yíguǐ pǐn

Korean: Daeseung banggwang mansusilli bosal hwaeom bongyo yeoman deokga bunnowang jineon daewideok uigwe pum

Japanese: Daijō hōkō Manjushiri bosatsu kegon honkyō emmantokka funnuō shingon daītoku giki bon

Meaning 意義: Ritual Chapter on Yamāntaka, Ferocious King of Mantras and Great Intimidating Righteousness, from the Āryamañjuśriyamūlakalpa-bodhisattvapiṭakāvataṃsaka-mahāyāna-vaipulya-sūtra


大乘方等經典

Pinyin: dàshèng fāngděng jīngdiǎn

Korean: daeseung bangdeung gyeongjeon

Japanese: daijō hōtō kyōten

Meaning 意義: Mahāyāna Vaipulya scriptures


大乘日子王所問經

Pinyin: Dàshèng rìzǐwáng suǒwèn jīng

Korean: Daeseung iljawang somun gyeong

Japanese: Daijō nichishiō shomon kyō

Meaning 意義: Udayanavatsarājaparipṛcchā(sūtra)


大乘相應

Pinyin: dàshèng xiāngyìng

Korean: daeseung sang-eung

Japanese: daijō sōō

Meaning 意義: concomitant with the great vehicle

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-yāna-pratisaṃyukta){Tib. theg pa chen po dang ldan pa}


大乘相應作意

Pinyin: dàshèng xiāngyìng zuòyì

Korean: daeseung sang-eung jag-ui

Japanese: daijō sōō sai

Meaning 意義: contemplation appropriate to practitioners of the great vehicle

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. theg pa chen po dang ldan pa'i yid la byed pa}


大乘禪

Pinyin: dàshèng chán

Korean: daeseung seon

Japanese: daijō zen

Meaning 意義: great vehicle meditation


大乘觀想曼拏羅淨諸惡趣經

Pinyin: Dàshèng guānxiǎng mànnáluó jìng zhūèqù jīng

Korean: Daeseung gwansang mannara jeong jeakchwi gyeong

Japanese: Daijō kansō mandara jō shōakushu kyō

Meaning 意義: Tantra of the Mahāyāna Meditation Maṇḍala which Purifies [Transgressions and Halts] the Evil Transmigrations


大乘集菩薩學論

Pinyin: Dàchéng jí púsà xuélùn

Korean: Daeseung jip bosal hangnon

Japanese: Daijō shū bosatsu gakuron

Meaning 意義: Śikṣā-samuccaya


大乘離文字普光明藏經

Pinyin: Dàshèng líwénzì pǔguāngmíngzàng jīng

Korean: Daeseung rimunja bogwang myeongjang gyeong

Japanese: Daijō rimoji fukōmyōzō kyō

Meaning 意義: Dasheng liwenzi puguang mingzang jing


大丈夫

Pinyin: dà zhàngfū

Korean: dae jangbu

Japanese: dai jōbu

Meaning 意義: a great man

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-puruṣa){Tib. skyes bu chen po}


大丈夫身

Pinyin: dàzhàngfū shēn

Korean: daejangbu sin

Japanese: daijōbu shin

Meaning 意義: the body of a great sage

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahāpuruṣa-bhāva)


大丈夫相

Pinyin: dàzhàngfū xiàng

Korean: daejangbu sang

Japanese: daijōbu sō

Meaning 意義: the signs of a great man

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-puruṣa-lakṣaṇa){Tib. skyes bu chen po'i mtshan}


大三末多

Pinyin: Dàsānmòduō

Korean: Daesammalda

Japanese: Daisanmatta

Meaning 意義: Mahāsaṃmata


大三災

Pinyin: dà sānzāi

Korean: dae samjae

Japanese: dai no sansai

Japanese: dai sansai

Meaning 意義: three great calamities

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃvartanī)


大乘同性經

Pinyin: Dàshéng tóngxìng jīng

Korean: Daeseung dongseong gyeong

Japanese: Daijō dōshō kyō

Meaning 意義: Dasheng tongxing jing


大乘唯識論

Pinyin: Dàshèng wéishì lùn

Korean: Daeseung yusing non

Japanese: Daijō yuishiki ron

Meaning 意義: Vimsatikā


大乘意

Pinyin: dàshèng yì

Korean: daeseung ui

Japanese: daijō i

Meaning 意義: a desire for the Great Vehicle

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anuttarāṃ samyak-saṃbodhim abhisaṃprasthitā)


大乘掌珍論

Pinyin: Dàshèng zhǎngzhēn lùn

Korean: Daeseung jangjin non

Japanese: Daijō shōchin ron

Meaning 意義: Karatala-ratna


大乘本生心地觀經

Pinyin: Dàshèng běnshēngxīndìguān jīng

Korean: Daeseung bonsaengsimjigwan gyeong

Japanese: Daijō honshōshinchikan kyō

Meaning 意義: Great Vehicle Sūtra of Contemplation of the Mind Ground in the Buddha's Life (?)


大乘楞伽經唯識論

Pinyin: Dàshèng lèngqiéjīng wéishìlùn

Korean: Daeseung neunggagyeong yusing non

Japanese: Daijō ryōgakyō Yuishiki ron

Meaning 意義: Great Vehicle Laṅkâvatāra-sūtra Treatise on Consciousness-only


大乘瑜伽金剛性海曼殊室利千臂千[金*本]大教王經

Pinyin: Dàshèng yúqié jīngāng xìnghǎi mànshūshìlì qiānbì qiānbō dàjiàowángjīng

Korean: Daeseung yuga geumgang seonghae mansusilli cheonbicheonbal daegyowang gyeong

Japanese: Daijō yuga kongō shōkai manjushiri sempi sempatsu daikyōōkyō

Meaning 意義: Mahāyana Yoga of the Adamantine Ocean, Mañjusrī with a Thousand Arms and Thousand Bowls: Great King of Tantras.


大乘瑜伽金剛性海曼殊室利千臂千鉢大教王經

Pinyin: Dàshèng yúqié jīngāng xìnghǎi mànshūshìlì qiānbì qiānbō dàjiàowángjīng

Korean: Daeseung yuga geumgang seonghae mansusilli cheonbicheonbal daegyowang gyeong

Japanese: Daijō yuga kongō shōkai manjushiri sempi sempatsu daikyōōkyō

Meaning 意義: Mahāyana Yoga of the Adamantine Ocean, Mañjusrī with a Thousand Arms and Thousand Bowls: Great King of Tantras.


大乘百法明門論

Pinyin: Dàshèng bǎifǎmíng mén lùn

Korean: Daeseung baekbeop myeongmun non

Japanese: Daijō hyappō myōmon ron

Meaning 意義: Lucid Introduction to the One Hundred Dharmas


大乘莊嚴寶王經

Pinyin: Dàshèng zhuāngyán bǎowáng jīng

Korean: Daeseung jangeom bowing gyeong

Japanese: Daijō shōgon hōō kyō

Meaning 意義: Kāraṇḍavyūha


大乘莊嚴經論

Pinyin: Dàshéng zhuāngyán jīng lùn

Korean: Daeseung jangeom gyeong non

Japanese: Daijō sōgonkyō ron

Meaning 意義: Treatise on the Scripture of Adorning the Great Vehicle


大乘遍照光明藏無字法門經

Pinyin: Dàshèng biànzhào guāngmíng zàng wúzì fǎmén jīng

Korean: Daeseung pyeonjo gwangmyeongjang muja beommun gyeong

Japanese: Daijō henjō kōmyō zō muji hōmon kyō

Meaning 意義: Great Vehicle Sūtra of the No-Letter Casket from the Store of Vairocana


大乘阿毘達磨

Pinyin: dàshèng āpídámó

Korean: daeseung abidalma

Japanese: daijō abidatsuma

Meaning 意義: great vehicle abhidharma


大乘阿毘達磨集論

Pinyin: Dàshéng āpídámó jílùn

Korean: Daeseung abidalmajim non

Japanese: Daijō abidatsumashū ron

Meaning 意義: Treatise on the Great Vehicle Abhidharma


大乘阿毘達磨雜集論

Pinyin: Dàshéng āpídámó zájí lùn

Korean: Daeseung abidalma japjimnon

Japanese: Daijō abidatsuma zōshūron

Meaning 意義: Exegesis on the Collection of Mahāyāna Abhidharma


大乘天

Pinyin: Dàshèng tiān

Korean: Daeseung cheon

Japanese: Daijō ten

Meaning 意義: Great Vehicle God


大乘戒

Pinyin: dàshèng jiè

Korean: daeseung gye

Japanese: daijō kai

Meaning 意義: great vehicle precepts


大乘教

Pinyin: dàshèng jiào

Korean: daeseung gyo

Japanese: daijō kyō

Meaning 意義: teachings of the great vehicle


大乘會

Pinyin: dàshèng huì

Korean: daeseung hoe

Japanese: daijō e

Meaning 意義: ritual of the Great Vehicle

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahāyāna-maṇḍala)


大乘道

Pinyin: dàshéng dào

Korean: daeseung do

Japanese: daijō dō

Meaning 意義: the mahāyāna path


大乘妙法蓮華經

Pinyin: Dàshèng miàofǎ liánhuā jīng

Korean: Daeseung myo beop yeonhwa gyeong

Japanese: Daijō myōhō renge kyō

Meaning 意義: Mahāyāna Saddharmapuṇḍarīka-sūtra


大乘妙經

Pinyin: Dàshèng miào jīng

Korean: Daeseung myo gyeong

Japanese: Daijō myō kyō

Meaning 意義: Marvelous Great Vehicle Sūtra


大乘戒經

Pinyin: Dàshèng jiè jīng

Korean: Daeseung gye gyeong

Japanese: Daijō kai kyō

Meaning 意義: Sūtra of the Great Vehicle Precepts


大乘所得涅槃

Pinyin: dàshèng suǒdé nièpán

Korean: daeseung sodeuk yeolban

Japanese: daijō shotoku nehan

Meaning 意義: nirvāṇa as attained by practitioners of the great vehicle


大乘教九部

Pinyin: dàshèng jiào jiǔbù

Korean: daeseung gyo gubu

Japanese: daijō kyō kubu

Meaning 意義: nine divisions of the great vehicle teaching


大乘無上法

Pinyin: dàshèng wúshàng fǎ

Korean: daeseung musang beop

Japanese: daijō mujō hō

Meaning 意義: peerless great vehicle teaching


大乘無作大戒

Pinyin: dàshèng wúzuò dàjiè

Korean: daeseung mujak daegye

Japanese: daijō musa daikai

Meaning 意義: unmanifest great vehicle extensive precepts


大乘大集地藏十輪經

Pinyin: Dàshèng dàjí dìzàng shílún jīng

Korean: Daeseung daejip jijang simnyun gyeong

Japanese: Daijō daishū chizō jūrin kyō

Meaning 意義: Dasheng daji dizang shilun jing


大乘無量壽經

Pinyin: Dàshèng wúliàngshòu jīng

Korean: Daeseung muryangsu gyeong

Japanese: Daijō muryōju kyō

Meaning 意義: Great Vehicle Sūtra of Immeasurable Longevity


大乘入楞伽經

Pinyin: Dàshèng rù lèngqié jīng

Korean: Daeseung ip neungga gyeong

Japanese: Daijō nyūryōga kyō

Meaning 意義: Laṅkâvatāra-sūtra


大乘成業論

Pinyin: Dàshèng chéngyè lùn

Korean: Daeseung seongeom non

Japanese: Daijō jōgō ron

Meaning 意義: Mahāyāna Treatise Establishing Karma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karma-siddhi-prakaraṇa)


大乘頂王經

Pinyin: Dàshèng dǐngwáng jīng

Korean: Daeseung jeongwang gyeong

Japanese: Daijō chōō kyō

Meaning 意義: Scripture of the Utmost King of the Great Vehicle


大乘入道次第

Pinyin: Dàshèng rùdào cìdì

Korean: Daeseung ipdo chaje

Japanese: Daijō nyūdō shidai

Meaning 意義: Dasheng rudao cidi


大乘善根界

Pinyin: dàshèng shàngēn jiè

Korean: daeseung seongeun gye

Japanese: daijō zenkon kai

Meaning 意義: realm of great vehicle good roots


大乘圓頓戒

Pinyin: dashéng yuándùn jiè

Korean: daeseung wondon gye

Japanese: daijō endon kai

Meaning 意義: the precepts for attaining immediate enlightenment


大乘聖吉祥持世陀羅尼經

Pinyin: Dàshèng shèngjíxiáng chíshì tuóluóní jīng

Korean: Daeseung seonggilsang jise darani gyeong

Japanese: Daijō shōkitsushō jisei darani kyō

Meaning 意義: Dasheng shengjixiang chishi tuoluoni jing


大亡語

Pinyin: dàwángyǔ

Korean: daemangeo

Japanese: daimōgo

Meaning 意義: great falsehood


大人

Pinyin: dà rén

Korean: dae in

Japanese: dai nin

Japanese: taijin

Meaning 意義: a great man

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahāmuni, mahāpuruṣa){Tib. che ba rnams}


大人三十二相

Pinyin: dàrén sānshíèr xiàng

Korean: daein samsibi sang

Japanese: dainin sanjūni sō

Meaning 意義: thirty-two bodily marks of a great personage


大人相

Pinyin: dàrén xiàng

Korean: daein sang

Japanese: daininsō

Meaning 意義: a mark of a great man (i.e. a buddha)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahāpuruṣa-lakṣaṇa)


大人相印

Pinyin: dàrén xiāngyìn

Korean: daein sangin

Japanese: dainin sōin

Meaning 意義: sealed with the sign of adulthood


大人覺

Pinyin: dà rén jué

Korean: dae in gak

Japanese: dai nin kaku

Meaning 意義: awarenesses of great persons


大仁

Pinyin: dàrén

Korean: daein

Japanese: dainin

Meaning 意義: a great benefactor, i.e. a buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nāyaka, mahāmuni)


大仙

Pinyin: dà xiān

Korean: dae seon

Japanese: dai sen

Meaning 意義: great sage

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. maharṣi, mahesi, mahā-muni, parama-rṣi, ṛsi, muni, mārṣa)


大仙戒

Pinyin: dàxiān jiè

Korean: daeseon gye

Japanese: daisen kai

Meaning 意義: precepts of the sages


大仙聖

Pinyin: dà xiānshèng

Korean: dae seonseong

Japanese: dai senshō

Meaning 意義: a great sage


大住

Pinyin: Dàzhù

Korean: Daeju

Japanese: Daijū

Meaning 意義: Mahākauṣṭhila


大佛寺

Pinyin: Dàfósì

Korean: Daebulsa

Japanese: Daibutsuji

Meaning 意義: Temple of the Great Buddha


大佛道

Pinyin: dà fódào

Korean: dae buldo

Japanese: dai butsudō

Meaning 意義: the great Path of buddhas


大佛頂

Pinyin: dà fó dǐng

Korean: dae bul jeong

Japanese: dai butchō

Meaning 意義: great buddha-peak


大佛頂經

Pinyin: Dà fódǐng jīng

Korean: Dae buljeong gyeong

Japanese: Dai butchō kyō

Meaning 意義: Da fodǐng jing


大佛頂如來密因修證了義諸菩薩萬行首楞嚴經

Pinyin: Dà fódǐng rúlái mìyīn xiūzhèng liǎoyì zhūpúsà wànxíng shǒulèngyán jīng

Korean: Dae buljeong yeorae mirin sujeung youi jebosal manhaeng sureungeom gyeong

Japanese: Dai butchō nyorai mitsuin shushō ryōgi shobosatsu mangyō shuryōgon kyō

Meaning 意義: Śūraṃgama-sūtra


大佛頂如來放光悉憺多[金*本]憺陀羅尼

Pinyin: Dà fódǐng rúlái fàngguāng Xīdáduōbōdáluó tuóluóní

Korean: Dae buljeong yeorae banggwang sildamdabaldam darani

Japanese: Dai bucchō nyorai hōkō Shittatahattara darani

Meaning 意義: Dhāraṇī of Śitātapatra, Great Corona of All Tathāgatas, Radiating Light [The Great Queen of Vidyā called Aparājitā]


大佛頂如來放光悉憺多鉢憺陀羅尼

Pinyin: Dà fódǐng rúlái fàngguāng Xīdáduōbōdáluó tuóluóní

Korean: Dae buljeong yeorae banggwang sildamdabaldam darani

Japanese: Dai bucchō nyorai hōkō Shittatahattara darani

Meaning 意義: Dhāraṇī of Śitātapatra, Great Corona of All Tathāgatas, Radiating Light [The Great Queen of Vidyā called Aparājitā]


大佛頂如來放光悉怛多[金*本]怛陀羅尼

Pinyin: Dà fódǐng rúlái fàngguāng xīdáduōbōdá tuóluóní

Korean: Dae buljeong yeorae banggwang sildaldabaldal darani

Japanese: Dai butchō nyorai hōkō shittatahattara darani

Meaning 意義: Dhāraṇī of Śitātapatra, Great Corona of All Tathāgatas, Radiating Light [The Great Queen of Vidyā called Aparājitā


大佛頂如來放光悉怛多鉢怛陀羅尼

Pinyin: Dà fódǐng rúlái fàngguāng xīdáduōbōdá tuóluóní

Korean: Dae buljeong yeorae banggwang sildaldabaldal darani

Japanese: Dai butchō nyorai hōkō shittatahattara darani

Meaning 意義: Dhāraṇī of Śitātapatra, Great Corona of All Tathāgatas, Radiating Light [The Great Queen of Vidyā called Aparājitā


大佛頂首楞嚴經

Pinyin: Dà fódǐng shǒulèngyán jīng

Korean: Daebuljeong sureungeomg yeong

Japanese: Dai butchō shuryōgon kyō

Meaning 意義: Śūraṃgama-sūtra


大佛頂大陀羅尼

Pinyin: Dà fódǐng dà tuóluóní

Korean: Daebuljeong dae darani

Japanese: Dai butsuchō dai darani

Meaning 意義: Da foding da tuoluoni


大休歇底

Pinyin: dàxiū xiēdǐ

Korean: daehyu heolji

Japanese: daikyū kettei

Meaning 意義: ended, finished


大休正念

Pinyin: Dàxiū Zhèngniàn

Korean: Daehyu Jeongnyeom

Japanese: Daikyū Shōnen

Meaning 意義: Daxiu Zhengnian


大休派

Pinyin: Dàxiū pài

Korean: Daehyu pa

Japanese: Daikyū ha

Meaning 意義: Daikyū ha


大信心

Pinyin: dàxìn xīn

Korean: daesin sim

Japanese: daishin shin

Meaning 意義: mind of great faith

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śraddhā)


大信心海

Pinyin: dàxìn xīnhǎi

Korean: daesin simhae

Japanese: daishin jinkai

Meaning 意義: ocean-like mind of great faith


大信力

Pinyin: dàxìnlì

Korean: dae sinnyeok

Japanese: dai shinriki

Meaning 意義: the power of great faith

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhimukti-, śraddhā-bala)


大威德

Pinyin: dà wēidé

Korean: dae wideok

Japanese: dai itoku

Meaning 意義: great authority

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. māhātmya, maha-rddhika, ujjvalita-tejasa, mahā-tejas, mahâtman, mahânubhāva, samahātman){Tib. mthu}


大威德迦樓羅王

Pinyin: Dàwēidé jiālóuluó wáng

Korean: Daewideok garura wang

Japanese: Daiitoku karura ō

Meaning 意義: Mahātejas garuḍêndra


大威德藏

Pinyin: dà wēidé zàng

Korean: dae wideok jang

Japanese: dai itoku zō

Meaning 意義: mahātejogarbha


大威德陀羅尼經

Pinyin: Dà wēidé tuóluóníjīng

Korean: Daewideok darani gyeong

Japanese: Dai itoku daranikyō

Meaning 意義: Dhāraṇī of the Greatly Powerful One


大威藏

Pinyin: dàwēi zàng

Korean: daewi jang

Japanese: daii zō

Meaning 意義: mahātejogarbha


大婆羅門

Pinyin: dà póluómén

Korean: dae baramun

Japanese: dai baramon

Meaning 意義: great brāhmaṇa


大婆羅門經

Pinyin: Dà póluómén jīng

Korean: Dae baramun gyeong

Japanese: Dai baramon kyō

Meaning 意義: Sūtra of the Great Brāhmaṇa


大威力

Pinyin: dà wēilì

Korean: dae wiryeok

Japanese: dai iriki

Meaning 意義: great authority

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anubhāva){Tib. mthu}


大威力烏樞瑟摩明王經

Pinyin: Dàwēilì wūshūsèmó míngwáng jīng

Korean: Daewiryeok ochuseulma myeongwang gyeong

Japanese: Daīriki Ususama myōō kyō

Meaning 意義: Daweili wushusemo mingwang jing


大威化

Pinyin: dàwēihuà

Korean: daewihwa

Japanese: daiike

Meaning 意義: extensive enlightenment by means of his majesty


大威聖

Pinyin: dàwēishèng

Korean: daewiseong

Japanese: daiishō

Meaning 意義: great majestic saintliness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nātmabhāva)


大婆喝那

Pinyin: dà póhēnà

Korean: dae bagalna

Japanese: dai bakana

Meaning 意義: 100 quadrillions


大宋僧史略

Pinyin: Dàsòng sēngshǐ lüè

Korean: Daesong seungsa ryak

Japanese: Daisō sōshi ryaku

Meaning 意義: Da Song sengshi lue


大定智悲

Pinyin: dà dìngzhìbēi

Korean: dae jeongjibi

Japanese: dai jōchihi

Meaning 意義: great concentration, wisdom, pity


大[去*刀]

Pinyin: dàjié

Korean: daegeop

Japanese: daikō

Meaning 意義: great eon


大[去*刀]賓寧

Pinyin: Dà jiébīnníng

Korean: Dae geopbinnyeong

Japanese: Dai kyōhinnei

Meaning 意義: Kapphiṇa


大[口*斗]

Pinyin: dàjiào

Korean: daegyu

Japanese: daikyō

Meaning 意義: hell of great wailing


大宅

Pinyin: dà zhái

Korean: dae taek

Japanese: dai taku

Meaning 意義: great house


大安

Pinyin: Dàān

Korean: Daean

Japanese: Daian

Meaning 意義: great peace


大[金*本]羅由他

Pinyin: dà bōluóyóutā

Korean: dae ballayuta

Japanese: dai harayuta

Meaning 意義: 100 billions


大宗

Pinyin: dà zōng

Korean: dae jong

Japanese: dai shū

Meaning 意義: fundamental teaching


大宗師

Pinyin: dàzōng shī

Korean: daejong sa

Japanese: daisō shi

Meaning 意義: great master


大孔雀王

Pinyin: dà kǒngqiǎo wáng

Korean: dae gongjak wang

Japanese: dai kujaku ō

Meaning 意義: great peacock king


大安隱處

Pinyin: dà ānyǐn chù

Korean: dae aneun cheo

Japanese: dai anon sho

Meaning 意義: a condition of great stability

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. udāram ārṣabhaṃ sthānam){Tib. khyu mchog rlabs po che'i gnas}


大安慰

Pinyin: dàānwèi

Korean: daeanwi

Japanese: daiani

Japanese: daianni

Meaning 意義: great pacifier


大安達羅

Pinyin: Dàāndáluó

Korean: Daeandalla

Japanese: Daiandatsura

Meaning 意義: Mahendra


大寂定

Pinyin: dà jídìng

Korean: dae jeokjeong

Japanese: dai jakujō

Meaning 意義: concentration of great quiescence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parinirvāṇa)


大寂滅

Pinyin: dà jímiè

Korean: dae jeongmyeol

Japanese: dai jakumetsu

Meaning 意義: great extinction


大寂王

Pinyin: dà jíwáng

Korean: dae jeokwang

Japanese: dai jakuō

Meaning 意義: king of great quiescence


大寂靜

Pinyin: dà jíjìng

Korean: dae jeokjeong

Japanese: dai jakujō

Meaning 意義: great quiescence


大寂光殿

Pinyin: dà jíguāng diàn

Korean: dae jeokgwang jeon

Japanese: dai jakukō den

Meaning 意義: hall of silent illumination


大寒林

Pinyin: dà hánlín

Korean: dae hannim

Japanese: dai kanrin

Meaning 意義: great cold forest


大寒林佛母

Pinyin: dàhánlín fómǔ

Korean: daehannim bulmo

Japanese: daikanrin butsumo

Meaning 意義: Mahāśītavatī


大寒林聖難拏陀羅尼經

Pinyin: Dà hánlín shèngnànná tuóluóníjīng

Korean: Dae hannim seongnanna darani gyeong

Japanese: Daikanrin shōnanda daranikyō

Meaning 意義: Dhāraṇī of the Holy Daṇḍa [for the Great Cold Forest]


大寶

Pinyin: dà bǎo

Korean: dae bo

Japanese: dai hō

Meaning 意義: great jewel


大寶廣博樓閣善住祕密陀羅尼經

Pinyin: Dàbǎo guǎngbó lóugé shànzhù mìmì tuóluóní jīng

Korean: Daebo gwangbak rugak seonju bimil darani gyeong

Japanese: Daihō kōbaku rōkaku zenjū himitsu daranikyō

Meaning 意義: Most Secret, Well-Established Dhāraṇi of the Vast, Gem-Encrusted Tower

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-maṇi-vipula-vimāna-viśva-supratiṣṭhita-guhya-parama-rahasya-kalpa-rāja-dhāraṇi)


大寶法王

Pinyin: dàbǎo fǎwáng

Korean: daebo beopwang

Japanese: daihō hōō

Meaning 意義: great precious dharma king


大寶海

Pinyin: dàbǎohǎi

Korean: daebohae

Japanese: daihōkai

Meaning 意義: great precious ocean


大寶積經

Pinyin: Dà bǎojī jīng

Korean: Dae bojeok gyeong

Japanese: Dai hōshaku kyō

Meaning 意義: Ratnakūṭa-sūtra


大寶積經無量壽如來會

Pinyin: Dàbǎojī jīng wúliáng shòurúlái huì

Korean: Daebojeok gyeong muryang su yeorae hoe

Japanese: Daihōshaku kyō muryō ju nyorai e

Meaning 意義: Tathāgata's Sermon on the Contemplation of the Buddha of Limitless Life


大寶嚴

Pinyin: Dà bǎoyán

Korean: Dae boeom

Japanese: Dai hōgon

Meaning 意義: Mahāratnapratimaṇḍita


大寶嚴莊

Pinyin: Dàbǎo yánzhuāng

Korean: Daebo eomjang

Japanese: Daihō gonshō

Meaning 意義: Prabhūtaratna


大寶華

Pinyin: dàbǎohuā

Korean: daebohwa

Japanese: daihōke

Meaning 意義: great precious flower


大寶華王

Pinyin: dàbǎohuā wáng

Korean: daebohwa wang

Japanese: daihōke ō

Meaning 意義: great jewel lotus king


大寶華王座

Pinyin: dàbǎohuā wángzuò

Korean: daebohwa wangjwa

Japanese: daihōke ōza

Meaning 意義: great jewel lotus king throne


大寶藏

Pinyin: dàbǎozàng

Korean: daebojang

Japanese: daihōzō

Meaning 意義: great precious treasury


大寶坊

Pinyin: dàbǎofáng

Korean: daebobang

Japanese: daihōbō

Meaning 意義: great precious region


大寶莊嚴

Pinyin: Dà bǎo zhuāngyán

Korean: Dae bo jangeom

Japanese: Dai hō shōgon

Meaning 意義: Mahāratnapratimaṇḍita


大寶香

Pinyin: dà bǎoxiāng

Korean: dae bohyang

Japanese: dai hōkō

Meaning 意義: incense made of magnificent jewels; very precious incense

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahāratna-gandha-dhūpana-dhūpita, divya-gandha-dhūpana-)


大寶摩尼

Pinyin: dàbǎo móní

Korean: daeb mani

Japanese: daihō mani

Meaning 意義: great precious maṇi


大寺

Pinyin: dàsì

Korean: daesa

Japanese: daiji

Meaning 意義: great monastery

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahallaka, mahā-vihāra)[Pali mahā-vihāra]


大尊

Pinyin: dàzūn

Korean: daejon

Japanese: daison

Meaning 意義: a great sage, i.e. a buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. narâditya)


大尊佛道

Pinyin: dàzūn fódào

Korean: daejon buldo

Japanese: daison butsudō

Meaning 意義: the great, pre-eminent Buddha-Path


大尊法

Pinyin: dà zūnfǎ

Korean: dae jonbeop

Japanese: dai sonhō

Meaning 意義: the great, pre-eminent Dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. agra-dharma)


大尊雄

Pinyin: dàzūnxióng

Korean: daejonung

Japanese: daisonyū

Meaning 意義: the great, pre-eminent hero, i.e. the Buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahāvināyaka, vināyaka)


大尊道

Pinyin: dà zūndào

Korean: dae jondo

Japanese: dai sondō

Meaning 意義: the great, pre-eminent Path (enlightenment)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. agra-bodhi)


大導師

Pinyin: dà dǎoshī

Korean: dae dosa

Japanese: dai dōshi

Meaning 意義: great guide

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-sattva, su-sārtha-vāha, nāyaka)[Pali mahānāyaka]{Tib. phal po che}


大小

Pinyin: dà xiǎo

Korean: dae so

Japanese: dai shō

Meaning 意義: large and small

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. alpa-mahā)


大小二乘

Pinyin: dàxiǎo èrshèng

Korean: daeso iseung

Japanese: daishō nijō

Meaning 意義: two vehicles of greater and lesser


大小二惑

Pinyin: dàxiǎo èrhuò

Korean: daeso ihok

Japanese: daishō niwaku

Meaning 意義: two categories of affliction of greater and lesser


大小乘

Pinyin: dàxiǎoshèng

Korean: daesoseung

Japanese: daishōjō

Meaning 意義: greater vehicle Buddhism and lesser vehicle Buddhism


大小相對分別

Pinyin: dàxiǎo xiāngduì fēnbié

Korean: daeso sangdae bunbyeol

Japanese: daishō sōtai funbetsu

Meaning 意義: mutual distinction between large and small


大小教門

Pinyin: dàxiǎo jiàomén

Korean: daeso gyomun

Japanese: daishō kyōmon

Meaning 意義: great and small teaching approaches


大差別

Pinyin: dà chābié

Korean: dae chabyeol

Japanese: dai shabetsu

Meaning 意義: a great difference

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahān viśeṣaḥ){Tib. shas cher khyad par du 'phags pa}


大帝

Pinyin: Dàdì

Korean: Daeje

Japanese: Daitai

Meaning 意義: Mahendra


大師

Pinyin: dà shī

Korean: dae sa

Japanese: dai shi

Meaning 意義: great teacher

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upādhyāya, ācārya, nātha, bhagavat, mahâcārya, mahâtman, mahā-śāstṛ, yathârtha-śāstṛ, vādināṃvaraḥ, śāstṛ)[Pali satthar]{Tib. ston pa}


大師圓滿

Pinyin: dàshī yuánmǎn

Korean: daesa wonman

Japanese: daishi enman

Meaning 意義: perfect teacher

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śāstṛ-saṃpad){Tib. ston pa phun sum tshogs pa}


大幻

Pinyin: dàhuàn

Korean: daehwan

Japanese: daigen

Meaning 意義: great illusion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahāmāyā)


大幻師

Pinyin: dà huànshī

Korean: dae hwansa

Japanese: dai genshi

Meaning 意義: great magician

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. māyā-kāra)


大度

Pinyin: dàdù

Korean: daedo

Japanese: daido

Meaning 意義: great salvation


大度師

Pinyin: dà dùshī

Korean: dae dosa

Japanese: dai toshi

Meaning 意義: great savior


大廣律

Pinyin: dàguǎnglǜ

Korean: daegwangyul

Japanese: daikōritsu

Meaning 意義: the four comprehensive vinaya texts.


大廣智三藏

Pinyin: dàguǎngzhì sānzàng

Korean: daegwangji samjang

Japanese: daikōchi sanzō

Meaning 意義: great vast wisdom tripiṭaka


大弟子

Pinyin: dà dìzǐ

Korean: dae jeja

Japanese: dai daishi

Meaning 意義: chief disciple


大德

Pinyin: dà dé

Korean: dae deok

Japanese: dai toku

Meaning 意義: great virtue

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhadanta, sthavira, āyuṣmat, āyusmat, ārya, bhante, maha-rddhika, mahâtman, mahā-bhadra, mahā-yaśas, māhâtmya, hante)


大心

Pinyin: dà xīn

Korean: dae sim

Japanese: dai shin

Meaning 意義: great, expansive mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahad-gatāni cittāni, māhātmyâśaya, āśaya, citta-vara, mahad-gata, mahadgata-citta, mahā-citta, mahā-sattva)


大心海

Pinyin: dà xīnhǎi

Korean: dae simhae

Japanese: dai shinkai

Meaning 意義: great mind ocean


大心力

Pinyin: dàxīnlì

Korean: daesimyeok

Japanese: daishinriki

Meaning 意義: great mental power


大心衆生

Pinyin: dàxīn zhòngshēng

Korean: daesim jungsaeng

Japanese: daishin shujō

Meaning 意義: (Skt. mahācittasattva)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahācittasattva)


大忍法界

Pinyin: dàrěn fǎjiè

Korean: daein beopgye

Japanese: dainin hōkai

Meaning 意義: reality realm of great forbearance


大忍力

Pinyin: dà rěnlì

Korean: dae inyeok

Japanese: dai ninriki

Meaning 意義: power ofgreat tolerance


大志焚身

Pinyin: dàzhì fénshēn

Korean: daeji bunsin

Japanese: daishi funshin

Meaning 意義: great intention to burn the body


大念

Pinyin: dà niàn

Korean: dae nyeom

Japanese: dai nen

Meaning 意義: great mindfulness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-smṛti)


大念佛

Pinyin: dà niànfó

Korean: dae yeombul

Japanese: dai nenbutsu

Meaning 意義: great mindfulness of the Buddha


大念佛宗

Pinyin: Dà niànfó zōng

Korean: Dae yeombul jong

Japanese: Dai nembutsu shū

Meaning 意義: interpenetrated recitation sect


大念大智

Pinyin: dàniàn dàzhì

Korean: daenyeom daeji

Japanese: dainen daichi

Meaning 意義: great mindfulness and cognition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-smṛti-jñāna){Tib. dran pa dang shes pa chen po}


大樂

Pinyin: dàlè

Korean: daerak

Japanese: dairaku

Japanese: tairaku

Japanese: daigaku

Meaning 意義: great bliss

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-sukha, udāra-rucitā, pramodya, mahat sukham, mahā-rati, mahā-rāga, mahā-saukhya, saṃbhoga, saubhāgya, dundubhi){Tib. bde chen, rnga sgra}


大機

Pinyin: dà jī

Korean: dae gi

Japanese: dai ki

Meaning 意義: great capacity


大機大用

Pinyin: dàjī dàyòng

Korean: daegi daeyong

Japanese: daiki daiyū

Meaning 意義: great capacity and great functioning


大樂不空

Pinyin: Dàlè bùkōng

Korean: Daerak bulgong

Japanese: Daigaku fukū

Meaning 意義: unceasing great joy


大樂說

Pinyin: Dàlèshuō

Korean: Daerakseol

Japanese: Dairakusetsu

Meaning 意義: Mahāpratibhāna


大樂金剛不空眞實三摩耶經

Pinyin: Dàlè jīngāng bùkōng zhēnshí sānmóyé jīng

Korean: Daerak geumgang bulgong jinsil sammaya gyeong

Japanese: Dairaku kongō fukū shinjitsu sanmaya kyō

Meaning 意義: Scripture that Transcends the Principle


大樂金剛不空眞實三昧耶經般若波羅蜜多理趣釋

Pinyin: Dàlè jīngāng bùkōng zhēnshí sānmèiyē jīng bōrěbōluómìduō lǐqùshì

Korean: Daerak geumgang bulgong jinsil sammaeya gyeong banya baramilda ichwi seok

Japanese: Dairaku kongō fukū shinjitsu sammaya kyō hannya haramitta rishushaku

Meaning 意義: Dale jingang bukong zhenshi sanmeiye jing banruo boluomiduo liqushi


大樂金剛薩埵修行成就儀軌

Pinyin: Dàlè jīngāngsàduǒ xiūxíng chéngjiù yíguǐ

Korean: Daerak geumgang salta suhaeng seongchwi uigwe

Japanese: Dairaku Kongōsatta shugyō jōju giki

Meaning 意義: Ritual Procedure for the Successful Cultivation of the Vajrasattva of Great Bliss


大樹仙人

Pinyin: Dàshù xiānrén

Korean: Daesu seonin

Japanese: Daiju sennin

Meaning 意義: Mahāvṛkṣa ṛṣi


大樹緊那羅

Pinyin: Dàshù jǐnnàluó

Korean: Daesu ginnara

Japanese: Daiju kinnara

Meaning 意義: great tree kiṃnara


大樹緊那羅王所問經

Pinyin: Dàshù jǐnnàluówáng suǒwèn jīng

Korean: Daesu ginnarawang somun gyeong

Japanese: Daiju kinnaraō shomon kyō

Meaning 意義: Sūtra of the Questions of The King of the Mahādruma Kinnaras

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. druma-kiṃnara-rāja-paripṛcchā)


大樓炭經

Pinyin: Dàlóutàn jīng

Korean: Daerutan gyeong

Japanese: Dairōtan kyō

Meaning 意義: Sūtra of the Great Conflagration


大權

Pinyin: dà quán

Korean: dae gwon

Japanese: dai gon

Meaning 意義: great potentiality


大權修利菩薩

Pinyin: Dàquán xiūlì púsà

Korean: Daegwon suri bosal

Japanese: Daigon shuri bosatsu

Meaning 意義: great authority of the benefits of practice bodhisattva


大權善經

Pinyin: Dà quánshàn jīng

Korean: Dae gwonseon gyeong

Japanese: Dai gonzen kyō

Meaning 意義: Daquanshan jing


大死底人

Pinyin: dàsǐ dǐ rén

Korean: daesa jeo in

Japanese: daishi tei nin

Meaning 意義: person who has fathomed the great death


大殊

Pinyin: dàshū

Korean: daesu

Japanese: daiju

Meaning 意義: major difference


大殖稼

Pinyin: dàzhíjià

Korean: daesikga

Japanese: daishokuka

Meaning 意義: Saṃbhavā


大正新脩大藏經

Pinyin: Dàzhèng xīnxiū dàzàngjīng

Korean: Daejeong sinsu daejang gyeong

Japanese: Daishō shinshū daizō kyō

Meaning 意義: Daishō shinshū daizō kyō


大歡喜

Pinyin: dà huānxǐ

Korean: dae hwanhui

Japanese: dai kangi

Meaning 意義: great joy (delight, rapture)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-prāmodya){Tib. dga' ba dang mchog tu dga' ba rgya chen po, mchog tu dga' ba rgya che ba, mchog tu dga' ba chen po}


大殿

Pinyin: dà diàn

Korean: dae jeon

Japanese: dai den

Meaning 意義: great shrine hall

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-vimāna, prāsāda, saṃsthâgāra)


大比丘

Pinyin: dà bǐqiū

Korean: dae bigu

Japanese: dai

Japanese: biku

Meaning 意義: great bhikṣu

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-bhikṣu)[Pali mahā-bhikkhu]


大比丘三千威儀

Pinyin: Dàbǐqiū sānqiān wēiyí

Korean: Daebigu samcheon wiui

Japanese: Daibiku sanzen igi

Meaning 意義: Three Thousand Regulations for Great Bhikṣus


大比丘衆

Pinyin: dà bǐqiū zhòng

Korean: dae bigu jung

Japanese: dai biku shu

Meaning 意義: a multitude of great monks

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahat bhikṣu-saṃgha)


大毘婆沙論

Pinyin: Dà pípóshā lùn

Korean: Dae bibasa ron

Japanese: Dai bibasha ron

Meaning 意義: Abhidharma-mahāvibhāṣā-śāstra


大毘盧遮那

Pinyin: Dàpílúzhēnà

Korean: Daebirochana

Japanese: Daibiroshana

Meaning 意義: Mahāvairocana


大毘盧遮那佛說要略念誦經

Pinyin: Dà pílúzhēnǎ fóshuō yàolüè niànsòng jīng

Korean: Dae birochana bulseol yoryak yeomsong gyeong

Japanese: Dai birushana bussetsu yōryaku nenju kyō

Meaning 意義: Sūtra Abridged for Recitation Explained by the Buddha Mahāvairocana


大毘盧遮那成佛經疏

Pinyin: Dà pílúzhēnǎ chéngfó jīng shù

Korean: Dae birochana seongbulgyeong so

Japanese: Dai birushana jōbutsu kyō sho

Meaning 意義: Commentary on the Mahāvairocana-abhisaṃbodhi-tantra


大毘盧遮那成佛神變加持經

Pinyin: Dà pílúzhēnǎ chéngfó shénbiàn jiāchí jīng

Korean: Dae birojana seongbul sinbyeon gaji gyeong

Japanese: Dai birushana jōbutsu jinben kaji kyō

Meaning 意義: Manifest Enlightenment of the Grand Resplendent One, His Transformations and Empowering Presence: Lord Indra of the Broader Sūtras


大毘盧遮那成佛神變加持經蓮華胎藏菩提幢標幟普通眞言藏廣大成就瑜伽

Pinyin: Dàpílúzhēnǎ chéngfó shénbiàn jiāchí jīng liánhuā tāizàng pútí chuángbiāozhì pǔtōng zhēnyánzàng guǎngdà chéngjiù yúqié

Korean: Dae birochana seongbul sinbyeon gajigyeong yeonhwa taejang boridang pyochi botong jineon janggwang daeseongchwi yuga

Japanese: Daibirushana jōbutsu shimpen kaji kyō renge taizō bodai dōhyōshi futsū shingonzō kōdai jōju yuga

Meaning 意義: Yoga of Enormous Success: the Lotus-Matrix Bodhi, Symbols, Banners, and Store of Common Mantras in the Vairocana-abhisaṃbodhi-tantra


大水火

Pinyin: dà shuǐhuǒ

Korean: dae suhwa

Japanese: dai suika

Meaning 意義: great conflagration


大水災

Pinyin: dà shuǐzāi

Korean: dae sujae

Japanese: dai suisai

Meaning 意義: great conflagration


大沙門

Pinyin: dà shāmén

Korean: dae samun

Japanese: dai shamon

Meaning 意義: great monk

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-śramaṇa)[Pali mahā-samaṇa]{Tib. ge sbyong}


大沙門統

Pinyin: Dàshāmén tǒng

Korean: Daesamun tong

Japanese: Daishamon tō

Meaning 意義: director of the order


大河

Pinyin: dà hé

Korean: dae ha

Japanese: dai ga

Meaning 意義: great river


大法

Pinyin: dà fǎ

Korean: dae beop

Japanese: dai hō

Meaning 意義: the great dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-dharma)


大法師

Pinyin: dà fǎshī

Korean: dae beopsa

Japanese: ooihosshi

Japanese: daihosshi

Meaning 意義: a great Dharma-master

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharmabhāṇaka, mahā-dharma-bhāṇakatva){Tib. chos smra ba chen po nyid, chos smra ba chen po}


大法座

Pinyin: dà fǎzuò

Korean: dae beopjwa

Japanese: dai hōza

Meaning 意義: the great Dharma-seat

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āsana)


大法樂

Pinyin: dà fǎlè

Korean: dae beomnak

Japanese: dai hōraku

Meaning 意義: the great bliss of the Dharma


大法緊那羅王

Pinyin: Dàfǎ jǐnnàluó wáng

Korean: Daebeop ginnara wang

Japanese: Daihō kinnara ō

Meaning 意義: Mahādharma


大法輪

Pinyin: dà fǎlún

Korean: dae beomnyun

Japanese: dai hōrin

Meaning 意義: great wheel of the dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anuttara-mahā-dharma-cakra)


大法鼓

Pinyin: dàfǎ gǔ

Korean: daebeop go

Japanese: daihō ko

Meaning 意義: drum of the great teaching


大法炬陀羅尼經

Pinyin: Dàfǎ jù tuóluóníjīng

Korean: Dae beopgeo darani gyeong

Japanese: Daihō ko darani kyō

Meaning 意義: Dhāraṇī of the Lamp of Dharma


大法螺

Pinyin: dàfǎluó

Korean: daebeomna

Japanese: daihōra

Meaning 意義: conch of the great teaching


大法螺相

Pinyin: dà fǎluó xiàng

Korean: dae beomna sang

Japanese: dai hōra sō

Meaning 意義: mark of the great conch of the teachings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-dharma-śaṅkha)


大法雨

Pinyin: dà fǎ yǔ

Korean: dae beop u

Japanese: dai hō u

Meaning 意義: great dharma-rain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-dharma-varṣa)


大法音聲

Pinyin: dàfǎ yīnshēng

Korean: daebeop eumseong

Japanese: daihō onshō

Meaning 意義: sounds of the great Dharma


大法灌頂

Pinyin: dàfǎ guàndǐng

Korean: daebeop gwanjeong

Japanese: daihō kanjō

Meaning 意義: the consecration of the great dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-dharmābhiṣeka){Tib. chos kyi dbang bskur ba chen po}


大法王

Pinyin: Dàfǎwáng

Korean: Daebeopwang

Japanese: Daihōō

Meaning 意義: King of the Sudharma Kinnaras


大法眞陀羅王

Pinyin: Dàfǎ zhēntuóluó wáng

Korean: Daebeop jintara wang

Japanese: Daihō shindara ō

Meaning 意義: Mahādharma


大法典

Pinyin: dà fǎdiǎn

Korean: dae beopjeon

Japanese: dai hōten

Meaning 意義: the scripture of the great Dharma


大法利

Pinyin: dàfǎlì

Korean: daebeomni

Japanese: daihōri

Meaning 意義: great advantage gained from the Dharma, great benefit of the Law

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharmâbhisamaya, dharmâbhisamaye)


大法慢

Pinyin: dà fǎmàn

Korean: dae beomman

Japanese: dai hōman

Meaning 意義: great pride in the dharma


大法會

Pinyin: dà fǎhuì

Korean: dae beophoe

Japanese: dai hōe

Meaning 意義: great dharma assembly


大波羅密

Pinyin: dà bōluómì

Korean: dae baramil

Japanese: dai haramitsu

Meaning 意義: great perfections


大泰

Pinyin: dàtài

Korean: daetae

Japanese: daitai

Meaning 意義: Syria


大洲

Pinyin: dàzhōu

Korean: daeju

Japanese: daishū

Meaning 意義: great continent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvīpaka){Tib. gling}


大海

Pinyin: dà hǎi

Korean: dae hae

Japanese: dai kai

Meaning 意義: ocean

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahāsamudra-sāgara, mahā, mahā-samudra, mahā-nagna, ap-skandha, arṇava, udadhi, augha, jala-dhara, jala-midhi, pravāhinī, mahā-bhavârṇava, mahârṇava, mahôdadhi, mahaugha, lavaṇa-jala, varuṇâlaya, samudra, sāgara){Tib. samudrargya mtso chen po}


大海水

Pinyin: dà hǎishuǐ

Korean: dae haesu

Japanese: dai kaisui

Meaning 意義: vast ocean

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahaugha, augha, vāri, sva-garbha){Tib. rgya mtsho chen po dag gi chu, rgya mtsho'i chu}


大涅槃

Pinyin: dà nièpán

Korean: dae yeolban

Japanese: dai nehan

Meaning 意義: great nirvāṇa

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-parinirvāṇa)


大涅槃經

Pinyin: Dà nièpán jīng

Korean: Dae yeolban gyeong

Japanese: Dai nehan kyō

Meaning 意義: Mahā-parinirvāṇa-sūtra


大涅槃經後譯荼毘分

Pinyin: Dà nièpán jīng hòuyì túpí fēn

Korean: Dae yeolban gyeong huyeok dabi bun

Japanese: Dai nehan kyō goyaku dabi fun

Meaning 意義: The Latter Portion of the Sūtra on the Great Decease


大涅槃經集解

Pinyin: Dà nièpánjīng jíjiě

Korean: Dae yeolbangyeong jiphae

Japanese: Dainehangyō shūkai

Meaning 意義: Da banniepan jing jijie


大海八不思議

Pinyin: dàhǎi bā bùsīyì

Korean: daehae pal bulsaui

Japanese: daikai hachi fushigi

Meaning 意義: eight amazing characteristics of the ocean


大海印

Pinyin: dà hǎiyìn

Korean: dae haein

Japanese: dai kaiin

Meaning 意義: great ocean seal


大海衆

Pinyin: dà hǎi zhòng

Korean: dae hae jung

Japanese: dai kai shu

Meaning 意義: great ocean congregation


大海十相

Pinyin: dàhǎi shíxiàng

Korean: daehae sipsang

Japanese: daikai jūsō

Meaning 意義: ten aspects of the ocean


大淸

Pinyin: dàqīng

Korean: daecheong

Japanese: daishō

Meaning 意義: great clarity


大深坑

Pinyin: dà shēnkēng

Korean: dae simgaeng

Japanese: dai shinkō

Meaning 意義: a great pit, chasm

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-prapāta){Tib. g.yang sa chen po}


大滅度

Pinyin: dà mièdù

Korean: dae myeoldo

Japanese: dai metsudo

Meaning 意義: great extinction


大滅諦金剛智

Pinyin: dà mièdì jīngāng zhì

Korean: dae myeolje geumgang ji

Japanese: dai mettai kongō chi

Meaning 意義: great adamantine wisdom of the truth of cessation


大滿

Pinyin: dàmǎn

Korean: daeman

Japanese: daiman

Meaning 意義: Great completion; great fullness


大滿願義

Pinyin: Dàmǎnyuànyì

Korean: Daemanwonui

Japanese: Daimangangi

Meaning 意義: great completion of wish-meaning


大種

Pinyin: dà zhǒng

Korean: dae jong

Japanese: dai shu

Meaning 意義: great seeds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-bhūta, dhātu, catvāri...mahā-bhūtāni, bhūtâkāra, bhūta){Tib. 'byung ba chen po}


大種種子

Pinyin: dàzhǒng zhǒngzǐ

Korean: daejong jongja

Japanese: daishu shuji

Meaning 意義: seeds of the [great] elements

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. 'byung ba chen po'i sa bon}


大種和合

Pinyin: dàzhǒng héhé

Korean: daejong hwahap

Japanese: daishu wagō

Meaning 意義: combination of the elements

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhūta-saṃghāta)


大種性

Pinyin: dàzhǒng xìng

Korean: daejong seong

Japanese: daishu shō

Meaning 意義: nature of the elements

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhūta-svabhāva, mahā-bhūta-prakṛti)


大種色

Pinyin: dà zhǒngsè

Korean: dae jongsaek

Japanese: dai shushiki

Meaning 意義: great form elements (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. 'byung ba chen po'i gzugs}


大空

Pinyin: dà kōng

Korean: dae gong

Japanese: dai kū

Meaning 意義: great emptiness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-śūnyatā){Tib. chen po stong pa nyid}


大笑金剛

Pinyin: Dàxiào jīngāng

Korean: Daeso geumgang

Japanese: Daishō kongō

Meaning 意義: Vajrāṭṭahāsa


大笑明王

Pinyin: Dàxiào míngwáng

Korean: Daeso myeongwang

Japanese: Daishō myōō

Meaning 意義: great laughing radiant king


大節

Pinyin: dàjié

Korean: daejeol

Japanese: daisetsu

Meaning 意義: key point; gist


大粗黑

Pinyin: Dàcūhēi

Korean: Dae joheuk

Japanese: Dai sokoku

Meaning 意義: Kālodāyin


大精進

Pinyin: dà jīngjìn

Korean: dae jeongjin

Japanese: dai shōjin

Meaning 意義: great zeal

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-vīrya){Tib. brtson 'grus chen po}


大精進菩薩

Pinyin: Dà jīngjìn púsà

Korean: Dae jeongjin bosal

Japanese: Dai shōjin bosatsu

Meaning 意義: Hero Bodhisattva

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śauraya-bodhisattva)


大統

Pinyin: dàtǒng

Korean: daetong

Japanese: daitō

Meaning 意義: head of the order


大經

Pinyin: Dà jīng

Korean: Dae gyeong

Japanese: Dai kyō

Meaning 意義: Great Sūtra


大紅蓮

Pinyin: dàhónglián

Korean: daehongnyeon

Japanese: daiguren

Meaning 意義: great red lotuses


大紅蓮華

Pinyin: dàhóngliánhuā

Korean: daehong yeonhwa

Japanese: daiku renge

Meaning 意義: great red lotus

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahāpadma)


大經法

Pinyin: dà jīngfǎ

Korean: dae gyeongbeop

Japanese: dai kyōhō

Meaning 意義: the great scriptural Dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. agra-dharma)


大經典

Pinyin: dà jīngdiǎn

Korean: dae gyeongjeon

Japanese: dai kyōten

Meaning 意義: the great scripture

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saddharma-)


大經卷

Pinyin: dà jīngjuǎn

Korean: dae gyeonggwon

Japanese: dai kyōkan

Meaning 意義: great scripture fascicle


大綱

Pinyin: dà gāng

Korean: dae gang

Japanese: dai kō

Meaning 意義: great doctrine


大綺言

Pinyin: dà qǐyán

Korean: dae gieon

Japanese: dai kigon

Meaning 意義: much idle chatter

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-vipralāpa){Tib. sgra chen po 'byin pa}


大總法門

Pinyin: dàzǒng fǎmén

Korean: daechong beopmun

Japanese: daisō hōmon

Meaning 意義: great comprehensive dharma-gate


大總相法門體

Pinyin: dà zǒngxiàng fǎmén tǐ

Korean: dae chongsang beommun che

Japanese: dai sōsō hōmon tai

Meaning 意義: the bhūtatatathatā as the totality of things and mind


大罪

Pinyin: dàzuì

Korean: daejoe

Japanese: daizai

Meaning 意義: serious crime

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. kha na ma tho ba chen po}


大羅漢

Pinyin: dàluóhàn

Korean: daerahan

Japanese: dairakan

Meaning 意義: great arhat


大義

Pinyin: dàyì

Korean: daeui

Japanese: daigi

Meaning 意義: great import

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahârtha, mahârthatva, sattvârtha, siddhi){Tib. don rgyas pa}


大義城

Pinyin: dàyìchéng

Korean: daeuiseong

Japanese: daigijō

Meaning 意義: great city of meanings


大義王

Pinyin: dàyìwáng

Korean: daeuiwang

Japanese: daigiō

Meaning 意義: great king of meanings


大誓

Pinyin: dàshì

Korean: daeseo

Japanese: daisei

Meaning 意義: great vow

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sannāha)


大誓願

Pinyin: dà shìyuàn

Korean: dae seowon

Japanese: dai seigan

Meaning 意義: great vow

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praṇidhi-viśeṣa, praṇidhi, mahā-praṇidhāna, mahā-vara)


大論

Pinyin: Dàlùn

Korean: Daeron

Japanese: Dairon

Meaning 意義: Great Treatise


大論師

Pinyin: dàlùnshī

Korean: daeronsa

Japanese: daironshi

Meaning 意義: great treatise master


大講堂

Pinyin: dàjiǎng táng

Korean: daegang dang

Japanese: daikō dō

Meaning 意義: large lecture hall


大護明經

Pinyin: Dàhùmíng jīng

Korean: Daehomyeong gyeong

Japanese: Daigomyō kyō

Meaning 意義: Dahuming jing


大護明大陀羅尼經

Pinyin: Dàhù míng dà tuóluóní jīng

Korean: Daeho myeongdae darani gyeong

Japanese: Daigo myō dai daranikyō

Meaning 意義: Dhāraṇī of the Great Mantra Protector


大護印

Pinyin: dàhùyìn

Korean: daehoin

Japanese: daigoin

Meaning 意義: great protective sign


大象

Pinyin: dàxiàng

Korean: daesang

Japanese: daizō

Meaning 意義: large elephant


大谷派

Pinyin: Dàyùpài

Korean: Daegokpa

Japanese: Ōtaniha

Meaning 意義: Ōtani Branch


大象藏

Pinyin: dàxiàngzàng

Korean: daesangjang

Japanese: daishōzō

Meaning 意義: great elephant treasure


大財

Pinyin: dàcái

Korean: daejae

Japanese: daizai

Meaning 意義: great wealth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-bhoga){Tib. longs spyod che, longs spyod che ba, longs spyod chen po}


大財位

Pinyin: dàcáiwèi

Korean: daejaewi

Japanese: daizaii

Meaning 意義: great wealth and rank

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-bhogatā){Tib. longs spyod che ba}


大財富

Pinyin: dà cáifù

Korean: dae jaebu

Japanese: dai zaifu

Meaning 意義: great wealth and possessions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-bhogatā){Tib. nor dang 'bru mang po, longs spyod che ba, longs spyod chen po, longs spyod chen po nyid}


大賢

Pinyin: Dàxián

Korean: Daehyeon

Japanese: Daiken

Meaning 意義: great worthy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhadrika, bhadraka)


大赤華

Pinyin: dàchìhuā

Korean: daejeokhwa

Japanese: daishakuke

Meaning 意義: red flower (used for dye)


大路邊生

Pinyin: dàlùbiānshēng

Korean: daerobyeonsaeng

Japanese: dairohenshō

Meaning 意義: born by the side of the road


大身

Pinyin: dà shēn

Korean: dae sin

Japanese: dai shin

Meaning 意義: great body of the buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirmāṇakāya, mahā-kāya, mahâtman, māhātmya, audārika, kumbhâṇḍa)


大身王

Pinyin: Dàshēn wáng

Korean: Daesin wang

Japanese: Daishin nō

Meaning 意義: Mahākāya


大車

Pinyin: dà chē

Korean: dae geo

Japanese: dai sha

Meaning 意義: great cart

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-ratha, yāna)


大輪

Pinyin: Dàlún

Korean: Daeryun

Japanese: Dairin

Meaning 意義: Daeryun


大輪金剛

Pinyin: Dàlún jīngāng

Korean: Daeryun geumgang

Japanese: Dairin kongō

Meaning 意義: Great Wheel Vajra


大轉輪佛頂

Pinyin: dà zhuǎnlún fódǐng

Korean: dae jeonnyun buljeong

Japanese: dai tenrin butchō

Meaning 意義: peak of the great wheel-turning buddhas

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahôṣṇīsa-cakra-vartin)


大轉輪王

Pinyin: dà zhuǎn lúnwáng

Korean: dae jeon ryunwang

Japanese: dai ten rinō

Meaning 意義: great wheel-turning king


大辯

Pinyin: dàbiàn

Korean: daebyeon

Japanese: daiben

Meaning 意義: Mahāpratibhāna


大辯正三藏表集

Pinyin: Dàbiànzhèng sānzàng biǎojí

Korean: Daebyeonjeong samjang pyojip

Japanese: Daibenshō sanzō hyōshū

Meaning 意義: Collected Documents


大辯功德天

Pinyin: Dà biàn gōngdé tiān

Korean: Da ebyeon geongdeok cheon

Japanese: Dai ben kudoku ten

Meaning 意義: Sarasvatī


大辯才

Pinyin: dà biàncái

Korean: dae byeonjae

Japanese: dai benzai

Meaning 意義: great eloquence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-pratibhāna)


大辯才功德天

Pinyin: Dà biàncái gōngdé tiān

Korean: Dae byeonjae geongdeok cheon

Japanese: Dai benzai kudoku ten

Meaning 意義: Sarasvatī


大辯才天

Pinyin: Dà biàncái tiān

Korean: Dae byeonjae cheon

Japanese: Dai benzai ten

Meaning 意義: Sarasvatī


大辯才女

Pinyin: Dà biàncái nǚ

Korean: Dae byeonjae yeo

Japanese: Dai benzai nyo

Meaning 意義: Sarasvatī


大辯天

Pinyin: Dàbiàn tiān

Korean: Daebyeon cheon

Japanese: Daiben ten

Meaning 意義: Sarasvatī


大迦多衍那

Pinyin: Dà Jiāduōyǎnnà

Korean: Dae Gadayeonna

Japanese: Dai Kataenna

Meaning 意義: Mahākātyāyana


大迦葉

Pinyin: Dà Jiāshě

Korean: Dae Gaseop

Japanese: Dai Kashō

Meaning 意義: Mahākāśyapa


大高王

Pinyin: Dàgāowáng

Korean: Daegowang

Japanese: Daikōō

Meaning 意義: great august monarch


大魚

Pinyin: dàyú

Korean: daeeo

Japanese: daigyo

Meaning 意義: monster fish

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-matsya){Tib. nya chen po}


大麤黑

Pinyin: Dàcūhēi

Korean: Daechuheuk

Japanese: Daisokoku

Meaning 意義: Kālodāyin


大黑飛礫法

Pinyin: dàhēi fēilì fǎ

Korean: daeheuk biryeok beop

Japanese: daikoku hireki hō

Meaning 意義: flying shard magic of the black celestial


大黑神

Pinyin: Dàhēi shén

Korean: Daeheuk sin

Japanese: Daikoku shin

Meaning 意義: Mahākāla


大黑天

Pinyin: Dàhēi tiān

Korean: Daeheuk cheon

Japanese: Daikoku ten

Meaning 意義: Mahākāla


大黑天神法

Pinyin: Dàheītiānshén fǎ

Korean: Daeheukcheonsinbeop

Japanese: Daikoku tenjin hō

Meaning 意義: Ritual of the Deity Mahākāla, The Great Black One


大齋

Pinyin: dà zhāi

Korean: dae jae

Japanese: dai sai

Meaning 意義: feast for monks


大齋會

Pinyin: dàzhāi huì

Korean: daejae hoe

Japanese: daisai e

Meaning 意義: feast for monks


大龍權現

Pinyin: Dàlóng quánxiàn

Korean: Daeryong gwonhyeon

Japanese: Dairyū gongen

Meaning 意義: Provisionally Manifesting as a Great Dragon


大龍象

Pinyin: dà lóngxiàng

Korean: dae yongsang

Japanese: dai ryūzō

Meaning 意義: (Skt. mahānāga)


大鼓

Pinyin: dàgǔ

Korean: daego

Japanese: daiko

Meaning 意義: large drum

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dundubhi, bherī)


天上

Pinyin: tiān shàng

Korean: cheon sang

Japanese: ten jō

Meaning 意義: heavenly realm

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dyaus, svarga, svarga-loka, divya, deva-loka, surâlaya)


天上樂世界

Pinyin: tiānshàng lè shìjiè

Korean: cheonsangnak segye

Japanese: tenjō raku sekai

Meaning 意義: heavenly paradise

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. mtho ris kyi 'jig rten lha dang mi rnams, mtho ris kyi 'jig rten lha rnams}


天上界

Pinyin: tiānshàngjiè

Korean: cheonsanggye

Japanese: tenjōkai

Meaning 意義: heavenly realm


天上天

Pinyin: Tiānshàng tiān

Korean: Cheonsang cheon

Japanese: Tenjō ten

Meaning 意義: Devātideva


天上天下唯我獨尊

Pinyin: tiānshàng tiānxià wéiwǒ dúzūn

Korean: cheonsang cheonha yua dokjon

Japanese: tenjō tenge yuiga dokuson

Meaning 意義: I alone am the honored one in the heavens and on earth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

[Pali aggo`ham asmi lokassa]


天下

Pinyin: tiānxià

Korean: cheonha

Japanese: tenka

Japanese: tenga

Japanese: tenge

Meaning 意義: the world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dvīpa, dvīpaka, dvīpika, pṛthivī, mahā-dvīpa)


天中之天

Pinyin: tiānzhōng zhī tiān

Korean: cheonjung ji cheon

Japanese: tenchū no ten

Meaning 意義: god of gods

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. devâtideva)


天中王

Pinyin: tiānzhōng wáng

Korean: cheonjung wang

Japanese: tenchū ō

Meaning 意義: the king of gods, i.e. a buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. devâtideva)


天中天

Pinyin: tiān zhōng tiān

Korean: cheon jung cheon

Japanese: ten chū ten

Meaning 意義: celestial among celestials

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. devâtideva, deva-deva)


天主

Pinyin: Tiān zhǔ

Korean: Cheon ju

Japanese: Ten shu

Meaning 意義: Śakra Devānām-Indra


天主教法

Pinyin: tiānzhǔ jiàofǎ

Korean: cheonju gyobeop

Japanese: tenshu kyōhō

Meaning 意義: Devendra-samaya


天乘

Pinyin: tiān shèng

Korean: cheon seung

Japanese: ten jō

Meaning 意義: vehicle of the celestials

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. devayāna)


天世人

Pinyin: tiān shìrén

Korean: cheon sein

Japanese: ten senin

Meaning 意義: gods and people of the world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. lha dang mi}


天人

Pinyin: tiānrén

Korean: cheon-in

Japanese: tennin

Meaning 意義: celestials and humans

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. divya-manuṣya){Tib. lha dang mi}


天人世間

Pinyin: tiān rén shìjiān

Korean: cheon in segan

Japanese: ten nin seken

Meaning 意義: celestial and human realms


天人五衰

Pinyin: tiān rén wǔ shuāi

Korean: cheon in o soe

Japanese: ten nin go sui

Japanese: ten nin no go sui

Meaning 意義: five signs of decay in celestial beings


天人尊

Pinyin: tiānrén zūn

Korean: cheonin jon

Japanese: tennin son

Meaning 意義: the supreme among gods and men, i.e. a buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vināyaka, lokêndra, sattva-sāra)


天人師

Pinyin: tiān rén shī

Korean: cheon in sa

Japanese: ten nin shi

Meaning 意義: teacher of gods and men

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śāstā deva-manuṣyāṇām, śāstādevānāṃcamanuṣyāṇāṃca, nara-nāyaka, puruṣa-vara, śāstāloke, śāstṛ)[Pali satthā-deva-manussānaṃ][Pali satthā deva-manussānaṃ]{Tib. ston pa, lha dang mi rnams kyi ston pa}


天人衆

Pinyin: tiān rén zhòng

Korean: cheo nin jung

Japanese: ten nin ju

Meaning 意義: gods and humans


天人道師

Pinyin: tiānrén dàoshī

Korean: cheonin dosa

Japanese: tennin dōshi

Meaning 意義: teacher of the celestials


天人散花身上

Pinyin: tiānrén sànhuā shēnshàng

Korean: cheonin sanhwa sinsang

Japanese: tennin sange shinjō

Meaning 意義: gods and men scatter flowers on a body


天仙

Pinyin: tiān xiān"tiānxiān"

Korean: cheon seon

Japanese: ten sen

Meaning 意義: heavenly sages

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. deva-ṛṣi, sura-rṣi)


天住

Pinyin: tiānzhù

Korean: cheonju

Japanese: tenjū

Meaning 意義: divine abode

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. divya-vihāra, divyo vihāraḥ)[Pali divā-vihāra][Pali dibba-vihāra]{Tib. lha'i gnas pa}


天住眼

Pinyin: tiānzhù yǎn

Korean: cheonju an

Japanese: tenjū gen

Meaning 意義: divinely abiding eyes


天使

Pinyin: tiān shǐ

Korean: cheon sa

Japanese: ten shi

Meaning 意義: heavenly messengers


天供

Pinyin: tiāngōng

Korean: cheongong

Japanese: tenku

Meaning 意義: celestials serving Indra


天子

Pinyin: tiān zí

Korean: cheon ja

Japanese: ten shi

Meaning 意義: lowest level of gods

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. devatā, deva-putra, deva-pātra){Tib. lha'i bu}


天子魔

Pinyin: Tiānzǐmó

Korean: Cheonjama

Japanese: Tenshima

Meaning 意義: Deva-putra-māra

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. lha'i bu'i bdud}


天宮

Pinyin: tiān gōng

Korean: cheon gung

Japanese: ten gū

Meaning 意義: celestial palace

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. devapura, devaloka, deva-purī, deva-bhavana, svarga, vimāna, amara-pura-bhavana, kṣubdha-vimāna-śobha, deva-pura, deva-vimāna, brāhmaṃ vimānam, bhavana, bhavana-śrīmahiman, vaijayanta, sabhā){Tib. lha'i grong khyer}


天宮寶藏

Pinyin: tiāngōng bǎozàng

Korean: cheongung bojang

Japanese: tengū hōzō

Meaning 意義: treasury of the sūtras


天寂

Pinyin: Tiānjí

Korean: Cheonjeok

Japanese: Tenjaku

Meaning 意義: Devakṣema


天寶

Pinyin: tiānbǎo

Korean: cheonbo

Japanese: tenhō

Meaning 意義: celestial jewels

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. divya ratna-rāśi, divya... ratna, ratana)


天寺

Pinyin: tiānsì

Korean: cheonsa

Japanese: tenji

Meaning 意義: shrine, non-buddhist temple

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. deva kula, cetiya)[Pali deva kula]{Tib. lha khang, lha rten}


天尊

Pinyin: tiān zūn

Korean: cheon jon

Japanese: ten son

Meaning 意義: most honored among devas

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhagavat, deva)


天帝

Pinyin: tiāndì

Korean: cheonje

Japanese: tentei

Japanese: tentai

Meaning 意義: Indra


天帝弓

Pinyin: tiāndì gōng

Korean: cheonje gung

Japanese: tentai kyū

Meaning 意義: celestial bow


天帝釋

Pinyin: Tiān dìshì

Korean: Cheon jeseok

Japanese: Ten taishaku

Meaning 意義: Śakra Devānām-Indra


天帝釋城

Pinyin: Tiāndìshì chéng

Korean: Cheonjeseok seong

Japanese: Tentaishaku jō

Meaning 意義: City of Śakra


天師

Pinyin: tiān shī

Korean: cheon sa

Japanese: ten shi

Meaning 意義: preceptor of the emperor

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śāstṛ)


天弓

Pinyin: tiān gōng

Korean: cheon gung

Japanese: ten kyū

Meaning 意義: celestial bow


天德甁

Pinyin: tiāndé ping

Korean: cheondeok byeong

Japanese: tentoku byō

Meaning 意義: celestial vase


天樂

Pinyin: tiānlè

Korean: cheonnak

Japanese: tengaku

Meaning 意義: celestial music

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. divyāni tūryāni)


天機

Pinyin: tiān jī

Korean: cheon gi

Japanese: ten ki

Meaning 意義: natural abilities


天樹王

Pinyin: tiānshùwáng

Korean: cheonsuwang

Japanese: tenjuō

Meaning 意義: pārijāta tree


天潼山

Pinyin: Tiāntóngshān

Korean: Cheondongsan

Japanese: Tendōzan

Meaning 意義: Mountain of the Children of the Gods


天童

Pinyin: tiān tóng

Korean: cheon dong

Japanese: ten dō

Meaning 意義: children of the gods

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sura-garbha)


天童寺

Pinyin: tiāntóng sì

Korean: Cheondong sa

Japanese: Tendō ji

Meaning 意義: Tiantong Temple


天童山

Pinyin: Tiāntóngshān

Korean: Cheondongsan

Japanese: Tendōzan

Meaning 意義: Mountain of the Children of the Gods


天竺

Pinyin: Tiānzhú

Korean: Cheonchuk

Japanese: Tenjiku

Meaning 意義: India

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sindhu)


天竺九儀

Pinyin: tiānzhú jiǔyí

Korean: cheonchuk gu-ui

Japanese: tenjiku (no) kugi

Meaning 意義: nine ways of showing respect in India


天竺五山

Pinyin: tiānzhú wǔshān

Korean: cheonchuk osan

Japanese: tenjiku (no) gosan

Meaning 意義: five mountains of India


天竺三際

Pinyin: tiānzhú sānjì

Korean: cheonchuk samje

Japanese: tenjiku sansai

Meaning 意義: three seasons of the Indian year


天竺三時

Pinyin: tiānzhú sānshí

Korean: cheonchuk samsi

Japanese: tenjiku sanji

Meaning 意義: three seasons of the Indian year


天竺寺

Pinyin: Tiānzhúsì

Korean: Cheonchuksa

Japanese: Tenjikuji

Meaning 意義: India Temple


天竺國

Pinyin: Tiānzhú guó

Korean: Cheonchuk guk

Japanese: Tenjiku koku

Meaning 意義: India


天繒

Pinyin: tiānzēng

Korean: cheonjeung

Japanese: tenshō

Meaning 意義: divine silk fabrics

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. duṣyavara)


天羅國

Pinyin: Tiānluó guó

Korean: Cheonna guk

Japanese: Tenra koku

Meaning 意義: Kingdom of Devala

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. devala)


天語

Pinyin: tiān yǔ

Korean: cheon eo

Japanese: ten go

Meaning 意義: Sanskrit


天請問經

Pinyin: Tiān qǐngwèn jīng

Korean: Cheoncheongmun gyeong

Japanese: Ten shōmon kyō

Meaning 意義: Questioning Devas Sūtra


天識

Pinyin: tiānshì

Korean: cheonsik

Japanese: tenshiki

Meaning 意義: original consciousness


天趣

Pinyin: tiān qù

Korean: cheon chwi

Japanese: ten shu

Meaning 意義: heavenly destiny

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. deva, deva-gati, deva-nikāya, div, svarga, svarga-patha){Tib. lha, lha'i nang du}


天身

Pinyin: tiānshēn

Korean: cheonsin

Japanese: tenshin

Meaning 意義: a heavenly body

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. divya kāya, deva-kāya, deva-bhūta){Tib. lha'i lus, lha'i rigs, lhar gyur pa}


天迦

Pinyin: tiānjiā

Korean: cheonga

Japanese: tenka

Meaning 意義: (Skt. devanāgarī)


天鬼

Pinyin: tiānguǐ

Korean: cheongwi

Japanese: tenki

Meaning 意義: celestials and demons


天魔

Pinyin: Tiānmó

Korean: Cheonma

Japanese: Tenma

Meaning 意義: Deva-māra

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. deva-putra-māra, māra, deva-māra)[Pali deva-putta-māra]{Tib. lha'i bu'i bdud}


天魔波旬

Pinyin: Tiānmó Bōxún

Korean: Cheonma Basun

Japanese: Tenma Hajun

Meaning 意義: Pāpīyān


天魔外道

Pinyin: tiānmó wàidào

Korean: cheonma oedo

Japanese: tenma gedō

Meaning 意義: demons and non-Buddhists


天龍

Pinyin: tiānlóng

Korean: cheonnyong

Japanese: tenryū

Meaning 意義: celestials and snake spirits

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. deva-nāga, deva)


天龍八部

Pinyin: tiān lóng bā bù

Korean: cheonnyong palbu

Japanese: tenryū hachibu

Meaning 意義: eight groups of transmundane beings


天龍八部衆

Pinyin: tiānlóng bābùzhòng

Korean: cheonnyong palbu jung

Japanese: tenryū hachibushū

Meaning 意義: devas, nāgas and the eight groups of beings


天龍夜叉

Pinyin: tiānlóng yèchā

Korean: cheonnyong yacha

Japanese: tenryū yasa

Meaning 意義: three of the eight groups of beings


天鼓

Pinyin: tiān gǔ

Korean: cheon go

Japanese: ten ko

Meaning 意義: heavenly drum

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dundubhi){Tib. rnga}


天鼓雷音

Pinyin: Tiāngǔléiyīn

Korean: Cheongo roeeum

Japanese: Tenku raion

Meaning 意義: Divyadundubhimeganirghoṣa


天鼓雷音佛

Pinyin: Tiāngǔléiyīn fó

Korean: Cheongo roeeum bul

Japanese: Tenku raion butsu

Meaning 意義: Divyadundubhimeganirghoṣa


天鼓音

Pinyin: Tiāngǔ yīn

Korean: Cheongo eum

Japanese: Tenko on

Meaning 意義: Dundubhisvara-rāja


失位

Pinyin: shīwèi

Korean: silwi

Japanese: shitsui

Meaning 意義: loss of position


失守摩羅

Pinyin: shīshǒumóluó

Korean: silsumara

Japanese: shitsushumara

Meaning 意義: child-killer


失心

Pinyin: shīxīn

Korean: silsim

Japanese: shitsushin

Meaning 意義: scattered mind


失念

Pinyin: shī niàn

Korean: sil nyeom

Japanese: shitsu nen

Meaning 意義: forgetting

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. smṛti-nāśa, pramuṣitayā-smṛtyā, muṣita-smṛti, smṛti-saṃpramoṣa, bhraṣṭa-smṛtika, muṣita-smṛtitā, muṣitā smṛtiḥ, smṛti-pramoṣa, smṛti-lopa, smṛti-vaikalya){Tib. brjed ngas pa}


失正念

Pinyin: shī zhèngniàn

Korean: sil jeongnyeom

Japanese: shitsu shōnen

Meaning 意義: lose correct mindfulness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. smṛti-moṣa)


失羅婆

Pinyin: Shīluópó

Korean: Sillaba

Japanese: Shiraba

Meaning 意義: (Skt. śravaṇā)


奄人

Pinyin: yānrén

Korean: eomin

Japanese: ennin

Meaning 意義: eunuch

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śaṇḍha)


奇寶

Pinyin: qíbǎo

Korean: gibo

Japanese: kihō

Meaning 意義: a precious jewel

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahāratna-)


奇財

Pinyin: qícái

Korean: gijae

Japanese: kizai

Meaning 意義: wonderful valuables


奈河

Pinyin: nàihé

Korean: naeha

Japanese: naga

Meaning 意義: hell-river


奈河橋

Pinyin: nàihé qiaó

Korean: naeha gyo

Japanese: naka kyō

Meaning 意義: bridge over the hell-river


奉事

Pinyin: fèng shì

Korean: bong sa

Japanese: bu ji

Japanese: hōji

Meaning 意義: to serve [one's superiors]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upacāra, sagaurava){Tib. bsnyen bkur bgyid pa}


奉侍

Pinyin: fèngshì

Korean: bongsi

Japanese: bushi

Meaning 意義: waits upon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. satkṛta, satkāra, gaurava, pūjita)


奉納

Pinyin: fèngnà

Korean: bongnap

Japanese: bunō

Meaning 意義: make offerings


奉請法身方便

Pinyin: fèngqǐng fǎshēn fāngbiàn

Korean: bongcheongbeopsinbangpyeon

Japanese: bujō hōshin hōben

Meaning 意義: praying for the Buddha-nature in self and others for entry in the Pure Land


契心

Pinyin: qì xīn

Korean: gye sim

Japanese: kai shin

Meaning 意義: to realize [one's inherent Buddha-]mind


契心證會

Pinyin: qìxīn zhènghuì

Korean: gyesim jeunghoe

Japanese: kaishin shōe

Meaning 意義: attuning the mind to realization


契此

Pinyin: Qìcǐ

Korean: Gyecha

Japanese: Kaishi

Meaning 意義: Qici


契範

Pinyin: qì fàn

Korean: gye beom

Japanese: kai han

Japanese: kaibon

Meaning 意義: canon


契經

Pinyin: qì jīng

Korean: gye gyeong

Japanese: kai kyō

Meaning 意義: scripture(s)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sūtra, pravacana, sūtra-pāṭha, sūtra-pada, sūtrânta){Tib. mdo sde, mdo 'i sde}


契經中言

Pinyin: qìjīngzhōng yán

Korean: gyegyeongjung eon

Japanese: kaikyōchū gon

Meaning 意義: it is said in the sūtras


契經說

Pinyin: qìjīng shuō

Korean: gyegyeong seol

Japanese: kaikyō setsu

Meaning 意義: the scriptures say...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sūtra-vacana)


契經調伏本母

Pinyin: qìjīng tiáofú běnmǔ

Korean: gyegyeong jobok bonmo

Japanese: kaikyō jōfuku honmo

Meaning 意義: scriptures, vinaya, and treatises

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sūtra-vinaya-mātṛkā){Tib. mdo sde dang 'dul ba dang ma mo}


契線

Pinyin: qìxiàn

Korean: gyeseon

Japanese: kaisen

Meaning 意義: the scriptures


奠湯

Pinyin: diàn tāng

Korean: jeon tang

Japanese: ten tō

Meaning 意義: offering of boiled water


奢弭

Pinyin: shēmǐ

Korean: sami

Japanese: shami

Meaning 意義: a kind of tree

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śamī)


奢彌

Pinyin: shēmí

Korean: sami

Japanese: shami

Meaning 意義: a kind of tree


奢羯羅

Pinyin: Shējiéluó

Korean: Sagalla

Japanese: Shakara

Meaning 意義: Śākala


奧箄迦

Pinyin: àobìjiā

Korean: obiga

Japanese: ōhika

Meaning 意義: suitable


女人

Pinyin: nǚrén

Korean: yeoin

Japanese: nyonin

Meaning 意義: woman

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nārī){Tib. bud med}


女人定

Pinyin: nǚrén dìng

Korean: yeoin jeong

Japanese: nyonin jō

Meaning 意義: the girl to be aroused from absorption


女人往生願

Pinyin: nǚrén wǎngshēng yuàn

Korean: yeoin wangsaeng won

Japanese: nyonin ōjō gan

Meaning 意義: vow regarding women's rebirth


女人結界

Pinyin: nǚrén jiéjiè

Korean: yeoin gyeolgye

Japanese: nyonin kekkai

Meaning 意義: women-forbidden zone


女人拜

Pinyin: nǚrén bài

Korean: yeoin bae

Japanese: nyonin hai

Meaning 意義: woman's salutation


女人六欲

Pinyin: nǚrén liùyù

Korean: yeoin yukyok

Japanese: nyonin rokuyoku

Meaning 意義: six feminine attractions


女人眷屬論師

Pinyin: nǚrén juànshǔ lùnshī

Korean: yeoingwonsok nonsa

Japanese: nyonin kenzoku ronji

Meaning 意義: sect that believes that Maheśvara created the first woman


女人禁制

Pinyin: nǚrén jīnzhì

Korean: yeoin geumje

Japanese: nyonin kinsei

Japanese: nyonin kinzei

Meaning 意義: forbidden to women


女[金*巢]

Pinyin: nǚsuo

Korean: yeoswe

Japanese: nyosa

Meaning 意義: woman as chain


女子出定

Pinyin: nǚzǐ chūdìng

Korean: yeoja chuljeong

Japanese: joshi shutsujō

Japanese: nyoshi shutsujō

Japanese: nyoshi jō wo izu

Meaning 意義: the girl to be aroused from absorption


女宿

Pinyin: nǚsù

Korean: yeosuk

Japanese: nyoshuku

Meaning 意義: (Skt. Abhijit)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. Abhijit)


女居士

Pinyin: nǚjūshì

Korean: yeogeosa

Japanese: nyokoji

Meaning 意義: female lay follower


女巫

Pinyin: nǚwū

Korean: yeomu

Japanese: jofu

Japanese: miko

Meaning 意義: shamaness


女德

Pinyin: nǚdé

Korean: yeodeok

Japanese: nyotoku

Meaning 意義: nun


女母

Pinyin: nǚmǔ

Korean: yeomo

Japanese: nyomo

Meaning 意義: mother

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ambā)


女賊

Pinyin: nǚ zéi

Korean: yeo jeok

Japanese: nyo zoku

Meaning 意義: woman as thief


女身

Pinyin: nǚshēn

Korean: yeosin

Japanese: nyoshin

Meaning 意義: female body

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. strī-bhāva, strī-kāya, istri-bhāva, mātṛ-grāma-bhāva, mātṛ-grāma-yoni, strī, strītva, strī-bhava, strī-rūpa){Tib. bud med, bud med kyi dngos po, bud med kyi lus}


奴婢

Pinyin: nú bì

Korean: no bi

Japanese: nu hi

Meaning 意義: male and female slave(s)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dāsī-dāsa){Tib. bran dang bran mo}


奴婢作使

Pinyin: núbì zuòshǐ

Korean: nobi jaksa

Japanese: dohi sashi

Meaning 意義: slaves and menials

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dāsī-dāsa-karmakara-pauruṣeya){Tib. bran dang bran mo dang las byed pa dang zho shas 'tsho ba}


奴婢等

Pinyin: núbì děng

Korean: nobi deung

Japanese: dohi tō

Meaning 意義: slaves and so forth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dāsāḥ)


奴婢等類

Pinyin: núbì děnglèi

Korean: nobi deungryu

Japanese: dohi tōrui

Meaning 意義: various kinds of slaves and servants


奸詐

Pinyin: jiānzhà

Korean: gansa

Japanese: kansa

Meaning 意義: fraudulent


如一

Pinyin: rú yī

Korean: yeo il

Japanese: nyo ichi

Meaning 意義: merely

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mātram){Tib. tsam du}


如上說

Pinyin: rú shàngshuō

Korean: yeo sangseol

Japanese: nyo jōsetsu

Meaning 意義: as explained above; as already explained

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathā-nirdiṣṭa){Tib. ji skad bstan pa}


如上所說

Pinyin: rú shàng suǒshuō

Korean: yeo sang soseol

Japanese: nyo jō shosetsu

Meaning 意義: as explained above

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. etarhi-nirdiṣṭāḥ)


如下文言

Pinyin: rú xiàwén yán

Korean: yeo hamun eon

Japanese: nyo gemon gon

Meaning 意義: as a passage later on says...


如世尊言

Pinyin: rú shìzūn yán

Korean: yeo sejon eon

Japanese: nyo seson gon

Meaning 意義: as the world-honored one said...


如世間

Pinyin: rú shìjiān

Korean: yeo segan

Japanese: nyo seken

Meaning 意義: worldly


如人

Pinyin: rú rén

Korean: yeo in

Japanese: nyo nin

Meaning 意義: like a person

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manuṣyavat)


如今

Pinyin: rú jīn

Korean: yeo geum

Japanese: ima

Japanese: nyo kon

Japanese: jo kon

Meaning 意義: today

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. etarhi)


如今者

Pinyin: rújīnzhě

Korean: yeogeumja

Japanese: nyokinsha

Meaning 意義: now, at present


如似

Pinyin: rúsì

Korean: yeosa

Japanese: nyoji

Meaning 意義: to appear; to seem


如何

Pinyin: rúhé

Korean: yeoha

Japanese: nyoka

Meaning 意義: how? in what manner? whence?

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. katham, kutas, yathā)


如來

Pinyin: rúlái

Korean: yeorae

Japanese: nyorai

Meaning 意義: thus-come

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata, jina, tathāgatatva, tathāgata-bhūta, tāyin, dvipadottama, narendra, narottama, nātha, nāyaka, buddha, buddhaḥ...bhagavān, bhagavat, maha-rṣi, muni, vināyaka, vibhu, sattva-sāra, saṃbuddha, sarva-jña, sugata, svayaṃ-bhū)[Pali tathāgata]{Tib. de bzhin gshegs pa, de bzhin gshegs pa}


如何得成

Pinyin: rú hé dé chéng

Korean: yeo ha deuk seong

Japanese: nyo ka toku jō

Meaning 意義: how can it be posited?


如來不出世

Pinyin: rúlái bùchū shì

Korean: yeorae bul chulse

Japanese: nyorai fu shusse

Meaning 意義: birth in a land where the Buddha's doctrine does not flourish

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ththāgatānām anutpādaḥ){Tib. de bzhin gshegs pa rnams ma byung ba}


如來不思議境界經

Pinyin: Rúlái bùsīyì jìngjiè jīng

Korean: Yeorae bulsaui gyeonggye gyeong

Japanese: Nyorai fushigi kyōgai kyō

Meaning 意義: Sūtra on the Tathāgata's Inconceivable State


如來事

Pinyin: rúlái shì

Korean: yeorae sa

Japanese: nyorai ji

Meaning 意義: the activity of the Thus Come One

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata-kṛtya-)


如來事業

Pinyin: rúlái shìyè

Korean: yeorae saeop

Japanese: nyorai jigō

Meaning 意義: activities of a tathāgata

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata-kṛtya){Tib. de bzhin gshegs pa'i mdzad pa}


如來乘

Pinyin: rúlái shèng

Korean: yeorae seung

Japanese: nyorai jō

Meaning 意義: tathāgata vehicle


如來乘種性

Pinyin: rúláichéng zhǒngxìng

Korean: yeoraeseung jongseong

Japanese: nyoraijō shushō

Meaning 意義: tathāgata family

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata-yānâbhisamaya-gotra){Tib. de bzhin gshegs pa'i theg pa mngon par rtogs pa'i rigs}


如來住

Pinyin: rúlái zhù

Korean: yeorae ju

Japanese: nyorai jū

Meaning 意義: stage of tathāgatahood

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgataḥ-vihāraḥ){Tib. de bzhin gshegs pa'i gnas pa}


如來使

Pinyin: rúlái shǐ

Korean: yeorae sa

Japanese: nyorai shi

Meaning 意義: tathāgata messenger

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata-dūta, tathāgata-preṣya)


如來學問念處

Pinyin: rúlái xuéwèn niànchù

Korean: yeorae hangmun yeomcheo

Japanese: nyorai gakumon nenjo

Meaning 意義: mindfulness of Buddhist studies


如來室

Pinyin: rúlái shì

Korean: yeorae sil

Japanese: nyorai no shitsu

Meaning 意義: abode of the Tathāgata


如來家

Pinyin: rúláijiā

Korean: yeorae ga

Japanese: nyorai ke

Meaning 意義: the family of the Tathāgata

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata-kula, jina-kula, tathāgata-vaṃśa, buddha-kula){Tib. de bzhin gshegs pa'i rigs}


如來尊

Pinyin: rúlái zūn

Korean: yeorae jon

Japanese: nyorai son

Meaning 意義: the Thus Come One, the venerable one

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aham, tathāgata)


如來常住

Pinyin: rúlái cháng zhù

Korean: yeorae sang ju

Japanese: nyorai jō jū

Meaning 意義: the eternality of the Tathāgata


如來心經

Pinyin: Rúláixīn jīng

Korean: Yeoraesim gyeong

Japanese: Nyoraishin kyō

Meaning 意義: Rulaixin jing


如來死後亦有亦非有

Pinyin: rúlái sǐhòu yìyǒu yì fēiyǒu

Korean: yeorae sahu yeogyu yeokbiyu

Japanese: nyorai shigo yakuu yakuhiu

Meaning 意義: a Buddha who is both existent and non-existent after passing into peace

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhavati ca na bhavati ca tathāgataḥ paraṃ maraṇāt){Tib. de bzhin gshegs pa zhi nas yod kyang yod la med kyang med}


如來死後非有

Pinyin: rúlái sǐhòu fēiyǒu

Korean: yeorae sahu biyu

Japanese: nyorai shigo hiu

Meaning 意義: non-existence of Buddha after passing into nirvāṇa

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. na bhavati tathāgataḥ paraṃ maraṇāt){Tib. de bzhin gshegs pa zhi nas med}


如來死後非有非非有

Pinyin: rúlái sǐhòu fēiyǒu fēi fēiyǒu

Korean: yeorae sahu biyu bibiyu

Japanese: nyorai shigo hiu hihiu

Meaning 意義: a Buddha who is neither existent nor non-existent after passing into peace

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nāiva bhavati na na bhavati tathāgataḥ paraṃ maraṇāt){Tib. de bzhin gshegs pa zhi nas yod pa yang ma yin med pa yang ma yin}


如來死後爲有

Pinyin: rúlái sǐhòu wéiyǒu

Korean: yeorae sahu wiyu

Japanese: nyorai shigo iu

Meaning 意義: existence of Buddha after passing into nirvāṇa

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhavati tathāgataḥ paraṃ maranāt){Tib. de bzhin gshegs pa zhi nas yod}


如來水

Pinyin: rúlái shuǐ

Korean: yeorae su

Japanese: nyorai sui

Meaning 意義: water of the Thus Come One

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata-pāṇi)


如來法

Pinyin: rúlái fǎ

Korean: yeorae beop

Japanese: nyorai hō

Meaning 意義: the dharma of the Tathāgata

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata-dharma)


如來法身

Pinyin: rúlái fǎshēn

Korean: yeorae beopsin

Japanese: nyorai hosshin

Meaning 意義: reality body of the Tathāgata

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata-dharma-kāya, dharma-kāya, jina-kāyatā, tathāgatatva, tathāgata-dharma-śarīra, thathāgata-dhātu){Tib. de bzhin gshegs pa chos kyi sku, de bzhin gshegs pa rnams kyi chos kyi sku}


如來淸淨禪

Pinyin: rúlái qīngjìng chán

Korean: yeorae cheongjeong seon

Japanese: nyorai shōjō zen

Meaning 意義: the tathāgatas' pure meditation


如來滅後

Pinyin: rúlái miè hòu

Korean: yeorae myeol hu

Japanese: nyorai metsu go

Meaning 意義: after the extinction of the thus-come one

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgatasyâtyayena){Tib. de bzhin 'ongs pa shi phan chad}


如來種

Pinyin: rúlái zhǒng

Korean: yeorae jong

Japanese: nyorai shu

Meaning 意義: tathāgata family

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata-vaṃśa)


如來種性

Pinyin: rúlái zhǒngxìng

Korean: yeorae jongseong

Japanese: nyorai shushō

Meaning 意義: family of the Tathāgata

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata-vaṃśa, tathāgata-kula-vaṃśa)


如來說

Pinyin: rúlái shuō

Korean: yeorae seol

Japanese: nyorai setsu

Meaning 意義: the tathāgata teaches

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata-bhāṣita){Tib. de bzhin gshegs pas gsungs pa}


如來識

Pinyin: rúlái shì

Korean: yeorae sik

Japanese: nyorai shiki

Meaning 意義: tathāgata consciousness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. amala-vijñāna)


如來身

Pinyin: rúlái shēn

Korean: yeorae sin

Japanese: nyorai shin

Meaning 意義: tathāgata body

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata-kāya, tathāgata-vigraha, tathāgatatva, tathāgata-dharma-kāya, tathāgata-śarīra, buddha-kāya)


如來像

Pinyin: rúláixiàng

Korean: yeorae sang

Japanese: nyorai zō

Meaning 意義: figure of the Tathāgata

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata-pratimā, tathāgata-pratimā){Tib. de bzhin gshegs pa'i sku gzugs}


如來壽量品

Pinyin: Rúlái shòuliáng pǐn

Korean: Yeorae suryang pum

Japanese: Nyorai juryō bon

Meaning 意義: Chapter on the Longevity of the Tathāgata


如來應供正偏智

Pinyin: rúlái yìnggōng zhèngpiān zhì

Korean: yeorae eunggong jeongbyeon ji

Japanese: nyorai ōku shōhen chi

Meaning 意義: tathāgata, worshipful, omniscient


如來應供正遍知

Pinyin: rúlái yìnggōng zhèngbiànzhī

Korean: yeorae eunggongjeongpyeonji

Japanese: nyorai ōgu shōhenchi

Meaning 意義: thus-come, worthy of offerings, perfectly enlightened


如來應供等正覺

Pinyin: rúlái yìnggōng děngzhèngjué

Korean: yeorae eunggong deungjeonggak

Japanese: nyorai ōgu tōshōgaku

Meaning 意義: Thus-come, Worthy of Offerings, Perfectly Enlightened


如來應正遍智

Pinyin: rúlái yìng zhèngbiànzhì

Korean: yeorae eung jeongpyeonji

Japanese: nyorai ō shōhenchi

Meaning 意義: the Tathāgata who has omniscience and is worthy of offerings


如來方便善巧[口*兄]經

Pinyin: Rúlái fāngbiàn shànqiǎozhòu jīng

Korean: Yeorae bangpyeon seongyoju gyeong

Japanese: Nyorai hōben zenkōju kyō

Meaning 意義: Rulai fangbian shanqiaozhou jing


如來方便善巧呪經

Pinyin: Rúlái fāngbiàn shànqiǎozhòu jīng

Korean: Yeorae bangpyeon seongyoju gyeong

Japanese: Nyorai hōben zenkōju kyō

Meaning 意義: Rulai fangbian shanqiaozhou jing


如來日

Pinyin: rúlái rì

Korean: yeorae il

Japanese: nyorai nichi

Meaning 意義: the Tathāgata day


如來相

Pinyin: rúlái xiàng

Korean: yeorae sang

Japanese: nyorai sō

Meaning 意義: tathāgata's characteristics


如來禪

Pinyin: rúláichán

Korean: yeorae seon

Japanese: nyorai zen

Meaning 意義: tathāgata meditation


如來菩提

Pinyin: rúlái pútí

Korean: yeorae bori

Japanese: nyorai bodai

Meaning 意義: enlightenment of the Tathāgata(s)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata-bodhi)


如來菩提智

Pinyin: rúlái pútí zhì

Korean: yeorae bori ji

Japanese: nyorai bodai chi

Meaning 意義: enlightened cognition of the Tathāgata(s)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata-bodhi-jñāna)


如來藏

Pinyin: rúlái zàng

Korean: yeorae jang

Japanese: nyorai zō

Meaning 意義: womb of the Tathāgata

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata-garbha, jina-garbha, jina-dhātu, tathāgata-kośa, tathāgata-dhātu, dhātu, buddha-garbha, saṃbuddha-garbha, sugatâtmabhāva)


如來藏佛

Pinyin: rúláicángfó

Korean: yeorae jang bul

Japanese: nyorai zōbutsu

Meaning 意義: teaching of the universal Buddha


如來藏心

Pinyin: rúlái zàng xīn

Korean: yeorae jang sim

Japanese: nyorai zō shin

Meaning 意義: mind of the tathāgatagarbha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata-garbha-hṛdaya)


如來藏緣起

Pinyin: rúlái zàng yuánqǐ

Korean: yeorae jang yeongi

Japanese: nyorai zō engi

Meaning 意義: dependent arising from the tathāgatagarbha


如來藏思想

Pinyin: rúlái zàng sīxiǎng

Korean: yeorae jang sasang

Japanese: nyorai zō shisō

Meaning 意義: tathāgata-garbha thought


如來藏性

Pinyin: rúlái zàng xìng

Korean: yeorae jang seong

Japanese: nyorai zō shō

Meaning 意義: nature of the tathāgatagarbha


如來藏性起

Pinyin: rúláicáng xìngqǐ

Korean: yeorae jang seonggi

Japanese: nyorai zō shōki

Meaning 意義: the arising of all phenomena dependent upon or due to tathāgatagarbha


如來部

Pinyin: rúlái bù

Korean: yeorae bu

Japanese: nyorai bu

Meaning 意義: the court of Vairocana Tathāgata


如來名號

Pinyin: rúlái mínghào

Korean: yeorae myeongho

Japanese: nyorai myōgō

Meaning 意義: the Tathāgata's epithets


如來愍菩薩

Pinyin: Rúlái mǐn púsà

Korean: Yeorae min bosal

Japanese: Nyorai min bosatsu

Meaning 意義: tathāgatagarbha-pity bodhisattva

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata-mṛḍitā)


如來智

Pinyin: rúlái zhì

Korean: yeorae ji

Japanese: nyorai chi

Meaning 意義: tathāgata's cognition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata-jñāna){Tib. de bzhin gshegs pa'i ye shes}


如來智眼

Pinyin: rúlái zhìyǎn

Korean: yeorae jian

Japanese: nyorai chigen

Meaning 意義: wisdom-eye of the Tathāgata

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-cakṣus)


如來本起

Pinyin: rúlái běn qǐ

Korean: yeorae bon gi

Japanese: nyorai hon ki

Meaning 意義: Tathāgata as originally arisen


如來果

Pinyin: rúlái guǒ

Korean: yeorae gwa

Japanese: nyorai ka

Meaning 意義: tathāgata-hood

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgatatva)


如來生

Pinyin: rúlái shēng

Korean: yeorae saeng

Japanese: nyorai shō

Meaning 意義: birth of the Buddha


如來示教勝軍王經

Pinyin: Rúlái shìjiào shèngjūnwáng jīng

Korean: Yeorae sigyo seunggunwang gyeong

Japanese: Nyorai jikyō shōgunō kyō

Meaning 意義: Sūtra where Tathāgata Reveals Teachings to King Prasenajit


如來神力

Pinyin: rúlái shénlì

Korean: yeorae sinnyeok

Japanese: nyorai jinriki

Meaning 意義: supernatural powers of the thus-come one

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgatâdhiṣṭhāna, tathāgata-rddhy-abhisaṃskāra)


如來神力品

Pinyin: rúlái shénlì pǐn

Korean: yeorae sinnyeok pum

Japanese: nyorai jinriki bon

Meaning 意義: Chapter on the Tathāgata's Powers


如來舞

Pinyin: rúlái wǔ

Korean: yeorae mu

Japanese: nyorai bu

Meaning 意義: play of the Tathāgata


如來行

Pinyin: rúlái xíng

Korean: yeorae haeng

Japanese: nyorai gyō

Meaning 意義: tathāgata practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata-caryā){Tib. de bzhin gshegs pa'i spyod pa}


如來地

Pinyin: rúlái dì

Korean: yeorae ji

Japanese: nyoraichi

Japanese: nyoraiji

Meaning 意義: stage of tathāgata

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgatī bhūmiḥ, tāthāgata-bhūmi, buddha-bhūmi, tathāgata-kula){Tib. de bzhin gshegs a'i sa}


如來性

Pinyin: rúlái xìng

Korean: yeorae seong

Japanese: nyorai shō

Meaning 意義: nature of the Tathāgata

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata-dhātu, tathāgatatva, gotra-svabhāva, jinatva, tathāgata-gotra, buddha-dhātu, śubha-dharma-dhātu)


如來慧

Pinyin: rúlái huì

Korean: yeorae hye

Japanese: nyorai e

Meaning 意義: the wisdom of the Thus Come One

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata-jñāna)


如來所

Pinyin: rúlái suǒ

Korean: yeorae so

Japanese: nyorai sho

Meaning 意義: where the Tathāgata is

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgatasyāntike){Tib. de bzhin gshegs pa la}


如來衣

Pinyin: rúlái yī

Korean: yeorae ui

Japanese: nyorai e

Japanese: nyorai no i

Meaning 意義: the Thus Come One's robe

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata-cīvara)


如來十事

Pinyin: rúlái shíshì

Korean: yeorae sipsa

Japanese: nyorai jūji

Meaning 意義: ten buddha-works


如來善巧[口*兄]經

Pinyin: Rúlái shànqiǎozhòu jīng

Korean: Yeoraeseongyojugyeong

Japanese: Nyorai zenkōju kyō

Meaning 意義: Rulai shanqiaozhou jing


如來善巧呪經

Pinyin: Rúlái shànqiǎozhòu jīng

Korean: Yeoraeseongyojugyeong

Japanese: Nyorai zenkōju kyō

Meaning 意義: Rulai shanqiaozhou jing


如來性起

Pinyin: rúlái xìng qǐ

Korean: yeorae seong gi

Japanese: nyorai shō ki

Meaning 意義: the arising of all phenomena dependent upon or due to tathāgatagarbha


如來所作

Pinyin: rúlái suǒzuò

Korean: yeorae sojak

Japanese: nyorai shosa

Meaning 意義: works of a tathāgata

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata-karaṇīya){Tib. de bzhin gshegs pa'i las su mdzad pa}


如來所得

Pinyin: rúlái suǒ dé

Korean: yeorae so deuk

Japanese: nyorai sho toku

Meaning 意義: attained by the Tathāgata


如來所說

Pinyin: rúlái suǒshuō

Korean: yeorae soseol

Japanese: nyorai shosetsu

Meaning 意義: taught by the Tathāgata

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. de bzhin gshegs pas gsungs pa}


如來所證

Pinyin: rúlái suǒzhèng

Korean: yeorae sojeung

Japanese: nyorai shoshō

Meaning 意義: realized by the Tathāgatas


如來聖種

Pinyin: rúlái shèngzhǒng

Korean: yeorae seongjong

Japanese: nyorai shōshu

Meaning 意義: the Tathāgata's noble lineage

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata-vaṃśa){Tib. de bzhin gshegs pa'i rigs}


如來大悲

Pinyin: rúlái dàbēi

Korean: yeorae daebi

Japanese: nyorai no daihi

Meaning 意義: the great compassion of the Tathāgatas


如來光明出已還入

Pinyin: rúlái guāngmíngchū yǐhuánrù

Korean: yeorae gwangmyeongchul ihwanip

Japanese: nyorai kōmyōshutsu igennyū

Meaning 意義: the Tathāgata's emitted and returned light


如來十力

Pinyin: rúlái shílì

Korean: yeorae simnyeok

Japanese: nyorai jūriki

Meaning 意義: ten powers of the Tathāgatas

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśa tathāgata-balāni){Tib. de bzhin gshegs pa'i stobs bcu po}


如來十力次第

Pinyin: rúlái shílì cìdì

Korean: yeorae simnyeok chaje

Japanese: nyorai jūriki shidai

Meaning 意義: the sequence of the Tathāgatas' ten powers


如來十號

Pinyin: rúlái shíhào

Korean: yeorae sipho

Japanese: nyorai jūgō

Meaning 意義: the ten epithets of the Tathāgata


如來境界

Pinyin: rúlái jìngjiè

Korean: yeorae gyeonggye

Japanese: nyorai kyōgai

Meaning 意義: tathāgata's sphere

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata-viṣaya){Tib. de bzhin gshegs pa'i yul}


如來妙智

Pinyin: rúlái miàozhì

Korean: yeorae myoji

Japanese: nyorai myōchi

Meaning 意義: marvelous cognition of a tathāgata

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata-jñāna){Tib. de bzhin gshegs pa'i ye shes}


如來所行

Pinyin: rúlái suǒ xíng

Korean: yeorae so haeng

Japanese: nyorai sho gyō

Meaning 意義: carried out by the Tathāgata(s)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. de bzhin gshegs pa'i spyod yul}


如來興顯經

Pinyin: Rúlái xīngxiǎn jīng

Korean: Yeorae heunghyeon gyeong

Japanese: Nyorai kōken kyō

Meaning 意義: Tathāgatôtpatti-saṃbhava-nirdeśa(sūtra)


如宜

Pinyin: rúyí

Korean: yeoui

Japanese: nyogi

Meaning 意義: appropriately, suitably

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathārham){Tib. ci 'os par, ji ltar 'os par}


如實

Pinyin: rú shí

Korean: yeo sil

Japanese: nyo jitsu

Meaning 意義: true

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhūta, yathā-bhūta, yathā-bhūtam, yathāvat, tathatā, anujāta, avitatha, tattva, tattvena, tathatva, tathā, tathā-bhūta, naya, yathā-tathā, yathā-tathya, yathā-bhāva, yathā-bhūtatva, yathābhūtârtha, yathârtha, yathârtham, yathāvad-bhāvikatā, yāthātathya, yāthātmya, samyak, svasiddhānta-naya){Tib. ji lta ba bzhin du, yang dag pa, yang dag pa ji lta ba bzhin du}


如實不空

Pinyin: rúshí bùkōng

Korean: yeosil bulgong

Japanese: nyojitsu fukū

Meaning 意義: truly nonempty


如實不分別空

Pinyin: rúshí bù fēnbié kōng

Korean: yeosil bul bunbyeol gong

Japanese: nyojitsu fu funbetsu kū

Meaning 意義: true, non-discriminated emptiness


如實之道

Pinyin: rúshí zhī dào

Korean: yeosil ji do

Japanese: nyojitsu no dō

Meaning 意義: the real path


如實了知

Pinyin: rúshí liǎozhī

Korean: yeosil yoji

Japanese: nyojitsu ryōchi

Meaning 意義: understands as it truly is in reality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathā-bhūtaṃ prajānāti, yathā-bhūtaṃ parijānat){Tib. yang dag pa ji lta ba bzhin du rab tu shes par byed pa, yang dag pa ji lta ba bzhin du yongs su shes pa}


如實修行

Pinyin: rúshí xiūxíng

Korean: yeosil suhaeng

Japanese: nyojitsu shugyō

Meaning 意義: to practice according to reality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathāvad-bhāvikatā, abhisamaya-dharma)


如實修行者

Pinyin: rúshí xiūxíng zhě

Korean: yeosil suhaeng ja

Japanese: nyojitsu shugyō sha

Meaning 意義: accurate practice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yoga-vid)


如實空

Pinyin: rúshí kōng

Korean: yeosil gong

Japanese: nyojitsu kū

Meaning 意義: truly empty


如實空鏡

Pinyin: rúshí kōng jìng

Korean: yeosilgong gyeong

Japanese: nyojitsukū kyō

Meaning 意義: a truly empty mirror


如實稱遂

Pinyin: rúshí chēngsuì

Korean: yeosil chingsu

Japanese: nyojitsu shōzui

Meaning 意義: if it is really carried out...


如實說

Pinyin: rúshí shuō

Korean: yeosil seol

Japanese: nyojitsu setsu

Meaning 意義: explains as it [really] is

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avitatha-bhāṣin){Tib. yang dag par smra ba}


如實論

Pinyin: Rúshílùn

Korean: Yeosillon

Japanese: Nyojitsuron

Meaning 意義: Tarkaśāstra


如實論反質難品

Pinyin: Rúshílùn fǎnzhínán pǐn

Korean: Yeosillon banjilnan pum

Japanese: Nyojitsuron hanshitsu nan hon

Meaning 意義: Tarkaśāstra


如實讚

Pinyin: rúshí zàn

Korean: yeosil chan

Japanese: nyojitsu san

Meaning 意義: true praise

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhūta-varṇa)


如實證

Pinyin: rúshí zhèng

Korean: yeosil jeung

Japanese: nyojitsu shō

Meaning 意義: accurately witness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. ji lta ba bzhin du rtogs pa}


如實轉

Pinyin: rúshí zhuǎn

Korean: yeosil jeon

Japanese: nyojitsu ten

Meaning 意義: come forth accurately

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathābhūta-pravṛttatva)


如實因相

Pinyin: rúshíyīn xiàng

Korean: yeosirin sang

Japanese: nyojitsuin sō

Meaning 意義: the marks of true causes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nimitta-bhūta){Tib. rgyur 'gyur ba}


如實相

Pinyin: rúshíxiàng

Korean: yeosilsang

Japanese: nyojissō

Meaning 意義: Phenomena in their true aspect


如實知

Pinyin: rúshí zhī

Korean: yeosil ji

Japanese: nyojitsu chi

Meaning 意義: to understand things as they really are

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathā-bhūtaṃ prajānāti, artha-kovida, ananyathâvagamya, yathābhūta-parijñāna, yathābhūtaṃ prajānāti){Tib. yang dag pa ji lta ba bzhin du rab tu shes pa, yang dag pa ji lta ba bzhin du rab tu mkhyen pa}


如實知因

Pinyin: rúshí zhīyīn

Korean: yeosil jiin

Japanese: nyojitsu chiin

Meaning 意義: accurately and thoroughly understand causes


如實知自心

Pinyin: rúshí zhī zìxīn

Korean: yeosil ji jasim

Japanese: nyojitsu chi jishin

Meaning 意義: accurately knows one's own mind


如實知見

Pinyin: rúshí zhījiàn

Korean: yeosil jigyeon

Japanese: nyojitsu chiken

Meaning 意義: insight accordant with reality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathābhūta-jñāna-darśana, evaṃ-jñāna, evaṃ-darśana, tathāgata-jñāna-darśana, yathā-darśanam)


如實知者

Pinyin: rúshí zhī zhě

Korean: yeosil ji ja

Japanese: nyojitsu chi sha

Meaning 意義: knower of reality


如實覺

Pinyin: rúshí jué

Korean: yeosil gak

Japanese: nyojitsu kaku

Meaning 意義: true awareness; correct awareness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathā-bhūtāvabodha){Tib. yang dag pa ji lta ba bzhin du khong du chud par bya ba, yang dag pa ji lta ba bzhin du rtogs pa}


如實觀

Pinyin: rúshí guān

Korean: yeosil gwan

Japanese: nyojitsu kan

Meaning 意義: correct contemplation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathābhūta-pratyavekṣā, bhūta-pratyavekṣā)


如實觀察

Pinyin: rúshí guānchá

Korean: yeosil gwanchal

Japanese: nyojitsu kansatsu

Meaning 意義: correct observation [analysis, contemplation, inspection]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddhi-pravicaya)


如實觀照

Pinyin: rúshí guānzhào

Korean: yeosil gwanjo

Japanese: nyojitsu kanshō

Meaning 意義: to correctly observe


如實解

Pinyin: rúshíjiě

Korean: yeosilhae

Japanese: nyojitsuge

Meaning 意義: correct understanding


如實隨住

Pinyin: rúshí suízhù

Korean: yeosil suju

Japanese: nyojitsu zuijū

Meaning 意義: correctly abide

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathāvad avatiṣṭheran){Tib. ji lta ba bzhin du gnas pa}


如實智

Pinyin: rúshí zhì

Korean: yeosil ji

Japanese: nyojitsu chi

Meaning 意義: cognition of things as they really are

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathābhūta-jñāna, bhūta-jñāna, tathābhūta-jñāna, yathā-bhūta-parijñāna){Tib. yang dag pa ji lta ba bzhin du yongs su shes pa}


如實行

Pinyin: rúshí xíng

Korean: yeosil haeng

Japanese: nyojitsu gyō

Meaning 意義: true practice


如實見

Pinyin: rúshí jiàn

Korean: yeosil gyeon

Japanese: nyojitsu ken

Meaning 意義: seeing things as they are

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathābhūta-darśana)


如實遍知

Pinyin: rúshí biànzhī

Korean: yeosil byeonji

Japanese: nyojitsu henchi

Meaning 意義: full comprehension of things as they are

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathābhūta-parijñāna){Tib. yang dag pa ji lta ba bzhin du yongs su shes pa}


如幻

Pinyin: rú huàn

Korean: yeo hwan

Japanese: nyo gen

Meaning 意義: like an illusion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. māyôpama, māyā, gandharva-nagarâkāra, nirmita, nirmitôpama, māyā-gata, māyôpamatva){Tib. sgyu ma lta bu}


如幻三昧

Pinyin: rúhuàn sānmèi

Korean: yeohwan sammae

Japanese: nyogen sanmai

Meaning 意義: as-illusion samādhi

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. maya-upamā-samādhi, māyôpama-samādhi){Tib. sgyu ma lta bu'i ting nge 'dzin}


如幻定

Pinyin: rúhuàn dìng

Korean: yeohwan jeong

Japanese: nyogen jō

Meaning 意義: the as illusion samādhi

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. māyôpama-samādhi){Tib. sgyu ma lta bu'i ting nge 'dzin}


如幻忍

Pinyin: rúhuàn rěn

Korean: yeohwan in

Japanese: nyogen nin

Meaning 意義: acceptance of illusoriness


如幻化

Pinyin: rú huànhuà

Korean: yeo hwanhwa

Japanese: nyo genke

Meaning 意義: illusory

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. māyā-upama, nirmita-upama, māya-bhūta, māyā-bhūta)


如幻夢

Pinyin: rú huànmèng

Korean: yeo hwanmong

Japanese: nyo genmu

Meaning 意義: like a phantasm

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. māyā-svapnôpamatā){Tib. sgyu ma dang rmi lam lta bu}


如幻化等平等性

Pinyin: rú huànhuà děng píngděng xìng

Korean: yeo hwanhwa deung pyeongdeung seong

Japanese: nyo genke tō byōdō shō

Meaning 意義: the equality in nature of illusory transformations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. māyā-nirmitôpama-samatā){Tib. sgyu ma dang sprul pa lta bu'i mnyam pa nyid}


如常

Pinyin: rúcháng

Korean: yeosang

Japanese: nyojō

Meaning 意義: as usual


如庵

Pinyin: Rúān

Korean: Yeoam

Japanese: Nyoan

Meaning 意義: Yeoam


如彼

Pinyin: rú bǐ

Korean: yeo pi

Japanese: nyo hi

Meaning 意義: like that

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. evaṃ-rūpa)


如影

Pinyin: rúyǐng

Korean: yeoyeong

Japanese: nyoyō

Meaning 意義: like a shadow

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. grib ma bzhin du}


如次

Pinyin: rúcì

Korean: yeocha

Japanese: nyoji

Meaning 意義: in order

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathā-kramam)


如此

Pinyin: rúcǐ

Korean: yeocha

Japanese: nyoshi

Meaning 意義: like this; this way

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. evam, etad, tathā)


如次第

Pinyin: rúcìdì

Korean: yeochaje

Japanese: nyoshidai

Meaning 意義: in order

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathā-kramam, anukramam)


如此比

Pinyin: rúcǐbǐ

Korean: yeochabi

Japanese: nyoshihi

Meaning 意義: like this, such


如此比像

Pinyin: rúcǐ bǐxiàng

Korean: yeocha bisang

Japanese: nyoshi hizō

Meaning 意義: such as this, thus, in this manner

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. evarūpa)


如此等

Pinyin: rú cǐ děng

Korean: yeo cha deung

Japanese: nyo shi tō

Meaning 意義: this kind of...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tādṛśa)


如此像

Pinyin: rúcǐ xiàng

Korean: yeocha sang

Japanese: nyoshi zō

Meaning 意義: such as this, thus, in this manner

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. īdṛśa, edṛśa, etad īdṛśaṃ)


如汝所說

Pinyin: rúrǔ suǒshuō

Korean: yeoyeo soseol

Japanese: nyoyo sho setsu

Meaning 意義: it is just as you have said


如水

Pinyin: rúshuǐ

Korean: yeosu

Japanese: nyosui

Meaning 意義: like water


如法

Pinyin: rú fǎ

Korean: yeo beop

Japanese: nyo hō

Meaning 意義: according to the dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anudhārmikī, anurūpa, dharmeṇa, dhārmika, dhārmikī, dharmya, kalpika, pratirūpa, saha-dharmeṇa, sārūpya, yathā-dharmam, yathā-dhārmikīm, yathā-rūpām){Tib. chos bzhin du thob pa, chos bzhin du, chos dang ldan pa, chos dang mthun pa, chos dang mthun pas, chos kyis, rkyen du bab pa, rung ba, 'tsam pa, tshul dang mthun pa}


如法治

Pinyin: rúfǎ zhì

Korean: yeobeop chi

Japanese: nyohō ji

Meaning 意義: corrected according to the rules

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. duṣkṛita)


如法王

Pinyin: rúfǎ wáng

Korean: yeobeop wang

Japanese: nyohō ō

Meaning 意義: a king who follows the Buddhist teachings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rājā-dhārmikaḥ){Tib. rgyal po chos dang ldan pa}


如法悔

Pinyin: rú fǎhuǐ

Korean: yeo beophoe

Japanese: nyo hōke

Meaning 意義: according to the rules of confession

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathā-dharmaṃ pratikaroti){Tib. chos bzhin du phyir byed pa}


如法衣

Pinyin: rúfǎ yī

Korean: yeobeop ui

Japanese: nyohō e

Meaning 意義: to wear clothes according to ritual, or the propriety of the situation in Buddhism


如法悔除

Pinyin: rú fǎhuǐ chú

Korean: yeo beophoe je

Japanese: nyo hōke jo

Meaning 意義: able to remove [their transgressions] according to the rules of confession

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathā-dharma-pratikaraṇatā, yathā-dharmaṃ pratikaroti){Tib. chos bzhin du phyir 'chos pa, chos bzhin du phyir byed pa}


如泡

Pinyin: rú pào

Korean: yeo po

Japanese: nyo hō

Meaning 意義: like a bubble


如海

Pinyin: rúhǎi

Korean: yeohae

Japanese: nyokai

Meaning 意義: like the ocean; ocean-like

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samudravat)


如空

Pinyin: rú kōng

Korean: yeo gong

Japanese: nyo kū

Meaning 意義: like space

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gagana-sama)


如經

Pinyin: rú jīng

Korean: yeo gyeong

Japanese: nyo kyō

Meaning 意義: according to the sūtra(s)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathā-sūtram){Tib. mdo las ji skad byung ba, mdo las ji skad byung ba kho na bzhin du, mdo las 'byung ba bzhin du}


如經廣說

Pinyin: rú jīng guǎngshuō

Korean: yeo gyeong gwangseol

Japanese: nyo kyō kōsetsu

Meaning 意義: as the sūtra explains in detail...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathā-sūtram){Tib. mdo las byung ba bzhin du, mdo las ji skad byung ba bzhin du, mdo las rgya cher ji skad 'byung ba bzhin, mdo las rgyas par 'byung ba bzhin du}


如經言

Pinyin: rú jīng yán

Korean: yeo gyeong eon

Japanese: nyo kyō gon

Meaning 意義: as a/the sūtra says...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathā-uktam){Tib. mdo las 'byung ba'i tshig lta bu}


如經說

Pinyin: rú jīng shuō

Korean: yeo gyeong seol

Japanese: nyo kyō setsu

Meaning 意義: as the scripture explains

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathā-sūtrôkta){Tib. mdo las ji skad gsungs pa}


如義

Pinyin: rúyì

Korean: yeoui

Japanese: nyogi

Meaning 意義: accordant with reality, conformable to truth or the true meaning, true, genuine, right

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathārtha){Tib. don ji lta ba bzhin du}


如言

Pinyin: rúyán

Korean: yeoeon

Japanese: nyogon

Meaning 意義: according to language; according to words

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathā-ruta)


如語

Pinyin: rú yǔ

Korean: yeo eo

Japanese: nyo go

Meaning 意義: true teaching


如訓

Pinyin: Rúxùn

Korean: Yeohun

Japanese: Nyokun

Meaning 意義: Yeohun


如言取義

Pinyin: rúyán qǔyì

Korean: yeoeon chwiui

Japanese: nyogon shugi

Meaning 意義: grasps the meaning according to language

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathā-ruta-artha-abhiniveśa)


如言而思義

Pinyin: rúyán ér sīyì

Korean: yeoeon i saui

Japanese: nyogon ji shigi

Meaning 意義: thinking according to language

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathā-ruta-vicāraṇa)


如說

Pinyin: rúshuō

Korean: yeoseol

Japanese: nyosetsu

Meaning 意義: as was explained


如說修行

Pinyin: rúshuō xiūxíng

Korean: yeoseol suhaeng

Japanese: nyozetsu shugyō

Meaning 意義: practice as you preach

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anuvartita, pary-avâp (√āp))


妄心

Pinyin: wàng xīn

Korean: mang sim

Japanese: mō jin

Japanese: mō shin

Meaning 意義: deluded mind


妄心熏習

Pinyin: wàngxīn xūnxí

Korean: mangsim hunseup

Japanese: mōshin kunshū

Meaning 意義: permeation of the deluded mind


妄念

Pinyin: wàngniàn

Korean: mangnyeom

Japanese: mōnen

Meaning 意義: deluded thought


妄念本空

Pinyin: wàngniàn běn kōng

Korean: mang nyeom bon gong

Japanese: mō nen hon kū

Meaning 意義: false thoughts are originally empty


妄念本無

Pinyin: wàng niàn běn wú

Korean: mang nyeom bon mu

Japanese: mō nen hon mu

Meaning 意義: false thoughts are baseless


妄法

Pinyin: wàng fǎ

Korean: mang beop

Japanese: mō bō

Meaning 意義: delusive concept

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhrānti){Tib. slu ba'i chos}


妄稱

Pinyin: wàngchēng

Korean: mangching

Japanese: mōshō

Meaning 意義: [falsely] claiming to be something

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratijñā){Tib. khas 'che ba}


妄緣

Pinyin: wàng yuán

Korean: mang yeon

Japanese: mō en

Meaning 意義: false objects


妄言

Pinyin: wàng yán

Korean: mang eon

Japanese: mō gen

Japanese: mō gon

Meaning 意義: lying

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mṛṣā-vāda, mṛṣā-vādin, anṛta-vacana, mṛṣā){Tib. brdzun du smra ba}


妄計

Pinyin: wàng jì

Korean: mang gye

Japanese: mō kei

Meaning 意義: mistaken discrimination

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kalpa, kalpā, kalpita, parikalpita, prakalpita, prati-i){Tib. rtog pa, 'dzin pa}


妄語

Pinyin: wàng yǔ

Korean: mang eo

Japanese: mō go

Meaning 意義: false speech

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mṛṣā-vāda, mṛṣā-vāc, mṛṣāvādāt)[Pali musā-vāda]{Tib. brdzun gyi tsig, rdzun du smra ba}


妄語戒

Pinyin: wàng yǔ jiè

Korean: mang eo gye

Japanese: mō go kai

Meaning 意義: precept forbidding false speech


妄計我論

Pinyin: wàngjìwǒ lùn

Korean: manggyea ron

Japanese: mōkeiga ron

Meaning 意義: a theory falsely positing a self

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bdag tu smra ba}


妄說

Pinyin: wàng shuō

Korean: mang seol

Japanese: mō setsu

Meaning 意義: mistaken discourse

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pralāpa, mithyā-vitarka)


妄識

Pinyin: wàng shì

Korean: mang sik

Japanese: mō jiki

Meaning 意義: deluded consciousness


妄起

Pinyin: wàngqǐ

Korean: manggi

Japanese: mōki

Meaning 意義: deludedly gives rise [to]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhiniviṣṭa)


妒黃門

Pinyin: dùhuángmén

Korean: tuhwangmun

Japanese: tokōmon

Meaning 意義: man impotent due to lack of control of emissions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. Irṣyāpaṇḍaka)


妓樂

Pinyin: jì lè

Korean: gi ak

Japanese: gi gaku

Meaning 意義: music

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gāndharva, vādya)


妙中

Pinyin: miàozhōng

Korean: myojung

Japanese: myōchū

Meaning 意義: sublime middle


妙乘

Pinyin: miàoshèng

Korean: myoseung

Japanese: myōjō

Meaning 意義: marvelous vehicle


妙定

Pinyin: miàodìng

Korean: myojeong

Japanese: myōjō

Meaning 意義: marvelous meditative absorption


妙宗

Pinyin: miàozōng

Korean: myojong

Japanese: myōshū

Meaning 意義: profound tenet


妙安寺

Pinyin: Miàoānsì

Korean: Myoansa

Japanese: Myōanji

Meaning 意義: Myōan Temple


妙寶

Pinyin: miàobǎo

Korean: myobo

Japanese: myōhō

Meaning 意義: a wonderful jewel

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahāratra, ratna)


妙帳

Pinyin: miàozhàng

Korean: myojang

Japanese: myōchō

Meaning 意義: a wonderful curtain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kūṭāgāra)


妙幢

Pinyin: Miàochuáng

Korean: Myodang

Japanese: Myōtō

Meaning 意義: Ruciraketu


妙幢相

Pinyin: miàochuángxiàng

Korean: myodangsang

Japanese: myōtōsō

Meaning 意義: dhvajâgra-keyūra


妙幢相三昧

Pinyin: miào chuáng xiàng sānmèi

Korean: myo dangsang sammae

Japanese: myō dōsō zanmai

Meaning 意義: (Skt. dhvajāgrakeyūra)


妙座

Pinyin: miàozuò

Korean: myojwa

Japanese: myōza

Meaning 意義: marvelous seats; excellent thrones

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āsana){Tib. stan}


妙德

Pinyin: miàodé

Korean: myodeok

Japanese: myōtoku

Meaning 意義: marvelous virtue(s)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mañju-śrī, meru-śrī, śrī, ojas, guṇa-rūpa)


妙德菩薩

Pinyin: Miàodé púsà

Korean: Myodeok bosal

Japanese: Myōtoku bosatsu

Meaning 意義: Mañjuśrī


妙心

Pinyin: miào xīn

Korean: myo sim

Japanese: myō shin

Meaning 意義: marvelous mind


妙心寺

Pinyin: Miàoxīnsì

Korean: Myosimsa

Japanese: Myōshinji

Meaning 意義: Myōshinji


妙樂

Pinyin: miàolè

Korean: myorak

Japanese: myōgaku

Meaning 意義: sublime bliss

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sparśa-sukha)


妙法

Pinyin: miào fǎ

Korean: myo beop

Japanese: myō hō

Meaning 意義: wonderful law

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sad-dharma){Tib. dam pa'i chos}


妙法一乘

Pinyin: miàofǎ yīshèng

Korean: myobeop ilseung

Japanese: myōhō ichijō

Meaning 意義: single vehicle of the fine dharma


妙法住智

Pinyin: miàofǎ zhùzhì

Korean: myobeop juji

Japanese: myōhō jūchi

Meaning 意義: knowledge abiding in the marvelous dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharma-sthiti-jñāna){Tib. chos gnas pa'i ye shes}


妙法宮

Pinyin: miàofǎ gōng

Korean: myobeop gung

Japanese: myōhō gū

Meaning 意義: palace of the wonderful Law


妙法座

Pinyin: miàofǎ zuò

Korean: myobeop jwa

Japanese: myōhō za

Meaning 意義: marvelous dharma throne

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharmāsana){Tib. chos kyi stan}


妙法輪

Pinyin: miàofǎ lún

Korean: myobeop ryun

Japanese: myōhō rin

Meaning 意義: wheel of the fine dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saddharma-cakra, dharma-cakra)


妙法燈

Pinyin: miàofǎ dēng

Korean: myobeop deung

Japanese: myōhōtō

Meaning 意義: lamp of the wonderful Law


妙法華

Pinyin: miàofǎ huā

Korean: myobeop hwa

Japanese: myōhokke

Meaning 意義: flower of the fine dharma


妙法華經

Pinyin: Miàofǎhuā jīng

Korean: Myo beophwa gyeong

Japanese: Myō hoke kyō

Meaning 意義: the Lotus Sūtra


妙法蓮花經

Pinyin: Miàofǎ liánhuā jīng

Korean: Myobeop yeonhwa gyeong

Japanese: Myōhō renge kyō

Meaning 意義: Sūtra of the Lotus of the Wonderful Dharma


妙法蓮華

Pinyin: miàofǎliánhuā

Korean: myobeop yeonhwa

Japanese: myōhō renge

Meaning 意義: lotus flower of the fine dharma


妙法蓮華經

Pinyin: Miàofǎ liánhuā jīng

Korean: Myobeop yeonhwa gyeong

Japanese: Myōhō renge kyō

Meaning 意義: Sūtra of the Lotus of the Wonderful Dharma


妙法蓮華經論

Pinyin: Miàofǎ liánhuāj īng lùn

Korean: Myobeop yeonhwa gyeong non

Japanese: Myōhō renge kyō ron

Meaning 意義: Commentary on the Lotus Sūtra


妙法蓮華經論優波提舍

Pinyin: Miàofǎ liánhuā jīng lùn yōubōtíshè

Korean: Myobeop yeonhwa gyeong non ubajesa

Japanese: Myōhō renge kyō ron ubadaisha

Meaning 意義: Saddharma-puṇḍarikôpadeśa*


妙法蓮華經論憂波提舍

Pinyin: Miàofǎ liánhuājīnglùn yōubōtíshè

Korean: Myobeop yeonhwagyeong non uparisa

Japanese: Myōhō rengekyōron yūbadaisha

Meaning 意義: Miaofa lianhua jinglun youboti she


妙法蓮華經憂波提舍

Pinyin: Miào fǎ liánhuā jīng yōupōtíshè

Korean: Myo beop yeonhwa gyeong upajesa

Japanese: Myōhō renge kyō ubadaisha

Meaning 意義: Saddharmapuṇḍarīka-sūtra-upadeśa


妙法蓮華經玄義

Pinyin: Miàofǎ liánhuā jīngxuán yì

Korean: Myobeop yeonhwa gyeonghyeon ui

Japanese: Myōhō renge kyōgen gi

Meaning 意義: Profound Meaning of the Sūtra on the Lotus of the Marvelous Dharma


妙法蓮華經文句

Pinyin: Miàofǎliánhuājīng wénjù

Korean: Myobeopyeonhwagyeong mungu

Japanese: Myōhōrengekyō mongu

Meaning 意義: Miaofalianhuajing wenju


妙法藏

Pinyin: miàofǎ zàng

Korean: myobeop jang

Japanese: myōhō zō

Meaning 意義: treasury of the fine dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saddharma-gañja, dharma-garbha)


妙法雨

Pinyin: miàofǎ yǔ

Korean: myobeop u

Japanese: myōhō u

Meaning 意義: marvelous dharma-rain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saddharma-varṣa)


妙法堂

Pinyin: miàofǎ táng

Korean: myobeop dang

Japanese: myōhō dō

Meaning 意義: hall of the fine dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sudharmā, sudharma)


妙法船

Pinyin: miàofǎ chuán

Korean: myobeop seon

Japanese: myōhō sen

Meaning 意義: ship of the fine dharma


妙淨

Pinyin: miàojìng

Korean: myojeong

Japanese: myōjō

Meaning 意義: perfectly clean

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. suśodhaka, brahman)


妙淨信心

Pinyin: miàojìng xìnxīn

Korean: myojeong sinsim

Japanese: myōjō shinshin

Meaning 意義: perfect mental clarity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prasāda){Tib. dad pa}


妙淸

Pinyin: Miàoqing

Korean: Myocheong

Japanese: Myōshō

Meaning 意義: Myocheong


妙淸淨

Pinyin: miào qīngjìng

Korean: myo cheongjeong

Japanese: myō shōjō

Meaning 意義: marvelous purity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. suśodhaka)


妙空

Pinyin: miào kōng

Korean: myo gong

Japanese: myō kū

Meaning 意義: excellent emptiness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śūnya)


妙簡擇

Pinyin: miào jiǎnzé

Korean: myo gantaek

Japanese: myō kenchaku

Meaning 意義: subtle analysis

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pravicaya)


妙簡擇住

Pinyin: miào jiǎnzé zhù

Korean: myo gantaek ju

Japanese: myō kenchaku jū

Meaning 意義: stage of subtle analysis


妙紫金離垢宿華王

Pinyin: Miàozǐjīn lígòusù huāwáng

Korean: Myojageum yigusuk hwawang

Japanese: Myōshikon rikushu kukeō

Meaning 意義: Kamaladala-vimala-nakṣatra-rāja-saṃkusumitâbhijña


妙絕

Pinyin: miào jué

Korean: myo jeol

Japanese: myō zetsu

Meaning 意義: magnficent


妙經

Pinyin: miào jīng

Korean: myo gyeong

Japanese: myō kyō

Meaning 意義: marvelous sūtra


妙翅鳥

Pinyin: miàochìniǎo

Korean: myosijo

Japanese: myōjichō

Meaning 意義: garuḍa

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. suparṇin)


妙言

Pinyin: miào yán

Korean: myo eon

Japanese: myō gon

Meaning 意義: sublime words

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kala-kala-svara, sumbha)


妙語藏

Pinyin: miàoyǔ zàng

Korean: myoeo jang

Japanese: myōgo zō

Meaning 意義: storehouse of miraculous words


妙識

Pinyin: miàoshì

Korean: myosik

Japanese: myōshiki

Meaning 意義: Śikhī


妙賢

Pinyin: Miàoxián

Korean: Myohyeon

Japanese: Myōken

Meaning 意義: Subhadra


妙趣

Pinyin: miàoqù

Korean: myochwi

Japanese: myōshu

Meaning 意義: marvelous destiny


妙身

Pinyin: miàoshēn

Korean: myosin

Japanese: myōshin

Meaning 意義: the wonderful body

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. divya... kāya, praṇīta-kāya){Tib. lus bzang po}


妙車

Pinyin: miàochē

Korean: myocha

Japanese: myōsha

Meaning 意義: marvelous vehicles


妙輪上樂王祕密不思議大教王經

Pinyin: Miàolún shànglè wáng mìmì bùsīyì dàjiàowáng jīng

Korean: Myoryun sangnagwang bimil busaui daegyowang gyeong

Japanese: Myōrin shōraku ō himitsu fushigi daikyōō kyō

Meaning 意義: Inconceivable Secret of the Wheel of Ecstasy: Great King of Tantras


妙辯才

Pinyin: miào biàncái

Korean: myo byeonjae

Japanese: myō benzai

Meaning 意義: subtle discernment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratisaṃvid)


妙高

Pinyin: Miàogāo

Korean: Myogo

Japanese: Myōkō

Meaning 意義: (Skt. Sumeru)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. Sumeru)


妙高山

Pinyin: Miàogāo shān

Korean: Myogo san

Japanese: Myōkō sen

Meaning 意義: Marvelous High Mountain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. Sumeru)


怒害

Pinyin: nùhài

Korean: nohae

Japanese: nugai

Meaning 意義: anger and hatred

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. krodha)


怖魔

Pinyin: bùmó

Korean: poma

Japanese: fuma

Meaning 意義: to frighten demons

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhikṣu)


性仁賢

Pinyin: xìng rénxián

Korean: seong inhyeon

Japanese: shō ninken

Meaning 意義: goodness in nature; innate goodness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prakṛti-bhadratā){Tib. rang bzhin gyis dge ba}


性佛

Pinyin: xìngfó

Korean: seongbul

Japanese: shōbutsu

Meaning 意義: nature-buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharmakāya)


性宗

Pinyin: xìng zōng

Korean: seong jong

Japanese: shō shū

Meaning 意義: nature school


性差別

Pinyin: xìng chābié

Korean: seong chabyeol

Japanese: shō shabetsu

Meaning 意義: distinctions in nature

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gotra-viśeṣa)


性得

Pinyin: xìng dé

Korean: seong deuk

Japanese: shō toku

Meaning 意義: innate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharmatā-pratilambha)


性德

Pinyin: xìng dé

Korean: seongdeok

Japanese: shōtoku

Meaning 意義: virtues possessed by nature


性徹

Pinyin: Xìng Chè

Korean: Seong Cheol

Japanese: Shō Tetsu

Meaning 意義: Seong Cheol


性心

Pinyin: xìng xīn

Korean: seong sim

Japanese: shō shin

Meaning 意義: mind [of pure] nature


性念處

Pinyin: xìng niànchù

Korean: seong yeomcheo

Japanese: shō nenjo

Meaning 意義: mindfulness of nature

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-smṛtyupasthāna)


性橫修縱

Pinyin: xìnghéng xiūzòng

Korean: seonghoeng sujong

Japanese: shōkō shushō

Meaning 意義: nature horizontal, practice vertical (?)


性欲

Pinyin: xìngyù

Korean: seongyok

Japanese: shōyoku

Meaning 意義: nature-desires


性海

Pinyin: xìng hǎi

Korean: seong hae

Japanese: shō kai

Meaning 意義: the ocean of original (true) nature


性海果分

Pinyin: xìng hǎi guǒ fēn

Korean: seonghae gwabun

Japanese: shōkaikabun

Meaning 意義: the extent of the sphere of the Buddha


性淨

Pinyin: xìng jìng

Korean: seong jeong

Japanese: shō jō

Meaning 意義: naturally pure

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prakṛti-prabhāsvara)


性淨心

Pinyin: xìngjìng xīn

Korean: seongjeong sim

Japanese: shōjō shin

Meaning 意義: the innately pure mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prakṛti-pariśudda-citta)


性淨涅槃

Pinyin: xìngjìng nièpán

Korean: seongjeong yeolban

Japanese: shōjō nehan

Meaning 意義: nirvāṇa of innate purity


性淨本覺

Pinyin: xìngjìng běnjué

Korean: seongjeong bongak

Japanese: shōjō hongaku

Meaning 意義: naturally pure intrinsic enlightenment


性淸淨

Pinyin: xìng qīngjìng

Korean: seong cheongjeong

Japanese: shō shōjō

Meaning 意義: purity of nature

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prakṛti-bhāsvara)


性種

Pinyin: xìngzhǒng

Korean: seongjong

Japanese: shōshu

Meaning 意義: original essence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prakṛti-stha)


性種子

Pinyin: xing zhǒngzǐ

Korean: seong jongja

Japanese: shō shūji

Meaning 意義: original seed-nature


性種性

Pinyin: xìngzhǒng xìng

Korean: seongjong seong

Japanese: shōshu shō

Meaning 意義: innate proclivity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prakriṭistha-gotra)


性種戒

Pinyin: xìngzhǒng jiè

Korean: seongjong gye

Japanese: shōshuk ai

Meaning 意義: natural morality (?)


性空

Pinyin: xìng kōng

Korean: seong gong

Japanese: shō kū

Japanese: seikū

Meaning 意義: empty in nature

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prakṛti-śūnyatā, śūnyatā)


性空宗

Pinyin: Xìngkōng zōng

Korean: Seonggong jong

Japanese: Shōkū shū

Meaning 意義: Empty Nature School


性空觀

Pinyin: xìngkōng guān

Korean: seonggong gwan

Japanese: shōkū kan

Meaning 意義: contemplation of emptiness in nature


性空教

Pinyin: xìngkōng jiào

Korean: seonggong gyo

Japanese: shōkū gyō

Meaning 意義: teaching of emptiness in nature


性空無我

Pinyin: xìng kōng wúwǒ

Korean: seong gon gmua

Japanese: shō kū muga

Meaning 意義: nature [of phenomena] is empty of self


性緖

Pinyin: xìngxu

Korean: seongseo

Japanese: shōsho

Meaning 意義: original essence


性緣

Pinyin: xìngyuán

Korean: seongyeon

Japanese: shōen

Meaning 意義: of dependent nature


性罪

Pinyin: xìng zuì

Korean: seong joe

Japanese: shō zai

Meaning 意義: wrong by nature

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prakṛti sāvadya){Tib. rang bzhin gyis kha na ma tho ba dang bcas pa}


性識

Pinyin: xìngshì

Korean: seongsik

Japanese: shōshiki

Meaning 意義: mental knowledge (?)


性起

Pinyin: xìng qǐ

Korean: seong gi

Japanese: shō ki

Meaning 意義: arising from the original nature


怨嫌

Pinyin: yuànxián

Korean: wonhyeom

Japanese: onken

Meaning 意義: gets angry

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhiṣajyate, vaira, pratyarthika){Tib. nang pa, 'khon pa, dgra}


怨字語

Pinyin: yuànzìyǔ

Korean: wonjaeo

Japanese: onjigo

Meaning 意義: speaks critically

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avarṇaṃ bhāṣati){Tib. gzugs por smra ba}


怨害

Pinyin: yuànhài

Korean: wonhae

Japanese: engai

Japanese: ongai

Meaning 意義: to offend, injure, hurt

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apakāra, āghāta){Tib. gnod pa, gnod pa byed pa, khon, kun nas mnar sems}


怨家

Pinyin: yuàn jiā

Korean: wonga

Japanese: onke

Meaning 意義: an enemy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śatru, arhat, amitra, pratyarthika, aprasāda, kaṇṭaka, pratyanīka, pratyamitra, pratyarthin, ripu, vadhaka, vairin){Tib. dgra}


怨害嫌恨

Pinyin: yuànhài xiánhèn

Korean: wonhae hyeomhan

Japanese: ongai kenkon

Meaning 意義: hostility

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaira){Tib. khon}


怨害諍論

Pinyin: yuànhài zhēnglùn

Korean: wonhae jaengnon

Japanese: ongai sōron

Meaning 意義: hostile beliefs; injurious beliefs

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratyanīka-vāda){Tib. mi mthun par smra ba}


怨結

Pinyin: yuàn jié

Korean: won gyeol

Japanese: onketsu

Meaning 意義: bonds of hatred

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vairāśaya){Tib. 'khon gyi bsam pa}


怨責

Pinyin: yuànzé

Korean: wonchaek

Japanese: onseki

Meaning 意義: condemns, blames, complains


怨賊

Pinyin: yuànzéi

Korean: wonjeok

Japanese: onzoku

Meaning 意義: the thief hatred

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. taskara){Tib. chom rkun pa, chom rkun}


怵心

Pinyin: chùxīn

Korean: chulsim

Japanese: jusshin

Meaning 意義: anxiety


恁麼

Pinyin: rènmó

Korean: imma

Japanese: inmo

Meaning 意義: in that way...


恁麼不恁麼總不得

Pinyin: rènmó bùrènmó zǒng bùdé

Korean: imma burimma chong budeuk

Japanese: inmo fuinmo sō futoku

Meaning 意義: neither as it is nor not as it is are held to


恁麼不恁麼總得

Pinyin: rènmó bùrènmó zǒngdé

Korean: imma burimma chongdeuk

Japanese: inmo fuinmo sōtoku

Meaning 意義: simultaneous apprehension that it is as it is and as it isn't


恁麼也

Pinyin: rènmóyě

Korean: immaya

Japanese: inmoya

Meaning 意義: that way; so


恁麼也不得

Pinyin: rènmóyě bùdé

Korean: immaya budeuk

Japanese: inmoya futoku

Meaning 意義: there is originally nothing to attain


恁麼也得

Pinyin: rènmóyědé

Korean: immayadeuk

Japanese: inmoyatoku

Meaning 意義: attainable in some way; can be done; practicable


恃[與/手]

Pinyin: shìjǔ

Korean: sigeo

Japanese: jikyo

Meaning 意義: to await stimulation; to depend on motivation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rlom sems su byed pa}


恆亙婆

Pinyin: hénggèngpó

Korean: hanggeungba

Japanese: gōkōba

Meaning 意義: swan, goose

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. haṃsa)


恆伽沙

Pinyin: héngqiéshā

Korean: hanggasa

Japanese: gōgasha

Meaning 意義: sands of the Ganges


恆伽河

Pinyin: héngqiéhé

Korean: hanggaha

Japanese: gōgaka

Meaning 意義: Ganges river


恆伽提婆

Pinyin: Héngqiétípó

Korean: Hanggajeba

Japanese: Gōgadaiba

Meaning 意義: Gaṅgādevī


恆伽達

Pinyin: Héngqiédá

Korean: Hanggadal

Japanese: Gōgadatsu

Meaning 意義: Gaṅgādatta


恆住

Pinyin: héngzhù

Korean: hangju

Japanese: gōjū

Meaning 意義: perpetual abodes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sātata-vihāra)


恆婆

Pinyin: héngpó

Korean: hangba

Japanese: gōba

Meaning 意義: swan, goose


恆寂

Pinyin: Héngjí

Korean: Hangjeok

Japanese: Kōjaku

Meaning 意義: Kōjaku


恆審思量

Pinyin: héngshěn sīliáng

Korean: hangsim saryang

Japanese: gōshin shiryō

Meaning 意義: continually examining and assessing


恆審思慮

Pinyin: héngshěn sīlǜ

Korean: hangsim saryeo

Japanese: gōshin shiryo

Meaning 意義: continually examining and assessing


恆常

Pinyin: héngcháng

Korean: hangsang

Japanese: gōjō

Meaning 意義: perpetually

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nitya, dhrauvyeṇa, pratata, pratatam, satata, satata-samitam, sātatya){Tib. rgyun du, rgyas pa, rtag par rgyun du, rtag tu byed pa, rtag tu rgyun mi 'chad pa, rtag tu rgyun mi 'chad par, rtag tu}


恆常修作

Pinyin: héngcháng xiūzuò

Korean: hangsang sujak

Japanese: gōjō shusa

Meaning 意義: constant activity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nitya-kāritā){Tib. rtag tu byed pa}


恆常修習

Pinyin: héngcháng xiūxí

Korean: hangsang suseup

Japanese: gōjō shushū

Meaning 意義: continuously cultivating

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bsgom pa rgyun du chud par bya ba}


恆常熏習

Pinyin: héngcháng xūnxí

Korean: hangsang hunseup

Japanese: gōjō kunjū

Meaning 意義: constant perfuming


恆常所作

Pinyin: héngcháng suǒzuò

Korean: hangsang sojak

Japanese: gōjō shosa

Meaning 意義: constant activity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nitya-kārin, nitya-kāritā){Tib. rtag tu byed pa, rtag tu byed pa}


恆常無間

Pinyin: héngcháng wújiān

Korean: hangsang mugan

Japanese: gōjō muken

Meaning 意義: continually without lapse

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. satata-samitam){Tib. rtag tu rgyun mi 'chad pa, rtag tu rgyun mi 'chad par}


恆水

Pinyin: Héngshuǐ

Korean: Hangsu

Japanese: Gōsui

Meaning 意義: Ganges river


恆沙

Pinyin: héng shā

Korean: hangsa

Japanese: goja

Meaning 意義: as numerous as the grains of sand in the Ganges

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gaṅgā-nadī-vālikā, gaṅgā-nadī-vālukā, gaṅga-vālikā, gaṅgâṇu, gaṅgā-rajas, gaṅgā-sikatā, vālikagaṅgayā)


恆河

Pinyin: Hěnghé

Korean: Hangha

Japanese: Goga

Meaning 意義: Ganges River


恆河沙

Pinyin: héng hé shā

Korean: hanghasa

Japanese: gogasha

Meaning 意義: as numerous as the sands of the Ganges

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. Gangā-nadī-vālukā)


恆河沙等

Pinyin: hénghéshā děng

Korean: hanghasa deung

Japanese: gōkasha tō

Meaning 意義: equal to the number of grains of sand in the Ganges river

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gaṇgā-nadī-vālukā-sama)


恆河沙數

Pinyin: hénghéshāshù

Korean: hanghasasu

Japanese: gōkashashu

Meaning 意義: the number of grains of sand in the Ganges river


恆轉

Pinyin: héngzhuǎn

Korean: hangjeon

Japanese: gōten

Meaning 意義: constantly churning

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anuvṛtti)


恆轉如瀑流

Pinyin: héngzhuǎn rú pùliú

Korean: hangjeon yeo poryu

Japanese: gōten nyo bakuru

Meaning 意義: constantly churning like a raging current


恆迦羅

Pinyin: héngjiāluó

Korean: hanggara

Japanese: gōkara

Meaning 意義: 10,000,000,000

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kaṅkara)


恇汲恇汲

Pinyin: kuāngjí kuāngjí

Korean: gwanggeup gwanggeup

Japanese: kōkō kōkō

Meaning 意義: timid and anxious


恐毘林

Pinyin: kǒngpílín

Korean: gongbirim

Japanese: kyōbirin

Meaning 意義: cemetery


恩師

Pinyin: ēn shī

Korean: eun sa

Japanese: on shi

Meaning 意義: beneficent master


恩度

Pinyin: ēn dù

Korean: eun do

Japanese: ondo

Meaning 意義: gracious saver


恩德

Pinyin: ēndé

Korean: eundeok

Japanese: ontoku

Meaning 意義: benefiting

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upakāra){Tib. phan btags pa}


恩河

Pinyin: ēnhé

Korean: eunha

Japanese: onka

Meaning 意義: river of kindness


恩海

Pinyin: ēnhǎi

Korean: eunhae

Japanese: onkai

Meaning 意義: ocean of kindness


恩議

Pinyin: ēnyì

Korean: eun-ui

Japanese: ongi

Meaning 意義: gratitude(?)


悅信

Pinyin: yuèxìn

Korean: yeolsin

Japanese: etsushin

Meaning 意義: is delighted with and believes in

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhimukta)


悅豫

Pinyin: yuèyù

Korean: yeoryeo

Japanese: etsuyo

Meaning 意義: contentment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. toṣayatā){Tib. mgu bar byed pa, tshim par byed pa}


悉他薜[打-丁+羅]

Pinyin: xītābìluóluǒ

Korean: siltabyera

Japanese: shittabeira

Meaning 意義: elder


悉他薜攞

Pinyin: xītābìluóluǒ

Korean: siltabyera

Japanese: shittabeira

Meaning 意義: elder


悉他陛[打-丁+羅]尼迦耶

Pinyin: Xītābìluóluǒ níjiāyé

Korean: Siltabyera nigaya

Japanese: Shittabeira nikaya

Meaning 意義: Sthaviranikāya


悉他陛攞尼迦耶

Pinyin: Xītābìluóluǒ níjiāyé

Korean: Siltabyera nigaya

Japanese: Shittabeira nikaya

Meaning 意義: Sthaviranikāya


悉伽羅

Pinyin: xīqiéluó

Korean: silgara

Japanese: shigara

Meaning 意義: jackal


悉修

Pinyin: xīxiū

Korean: silsu

Japanese: shisshu

Meaning 意義: prepares; gets ready

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

[Pali kappati]


悉[耳*止]羅末底

Pinyin: Xīchǐluómòdǐ

Korean: Silchiramalji

Japanese: Shichiramachi

Meaning 意義: Sthiramati


悉底

Pinyin: xīdǐ

Korean: silji

Japanese: shittei

Meaning 意義: siddhi


悉彈多

Pinyin: xīdànduō

Korean: siltanda

Japanese: shiddanta

Meaning 意義: axiom; accepted fact

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. siddhānta)


悉檀

Pinyin: xītán

Korean: sildan

Japanese: shiddan

Meaning 意義: accomplished

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. siddhânta, siddhaṃ)


悉談

Pinyin: xītán

Korean: sildam

Japanese: shiddan

Meaning 意義: siddham


悕仰

Pinyin: xīyǎng

Korean: heuiang

Japanese: kegō

Meaning 意義: seeks after


悕求

Pinyin: xīqiú

Korean: heuigu

Japanese: kegu

Meaning 意義: secret desire; hidden longing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aniśrita)


悕求後後智殊勝性

Pinyin: xīqiú hòuhòuzhì shūshèng xìng

Korean: heuigu huhuji suseung seong

Japanese: kegu gogochi shushō shō

Meaning 意義: the excellence of the long-desired subsequently attained knowledge


愁毒

Pinyin: chóudú

Korean: sudok

Japanese: shūdoku

Meaning 意義: grieves


慈定

Pinyin: cídìng

Korean: jajeong

Japanese: jijō

Meaning 意義: meditation on compassion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. maitrī-samāpanna){Tib. byams pa la snyoms par zhugs pa}


慈子

Pinyin: cízǐ

Korean: jaja

Japanese: jishi

Meaning 意義: sons of Maitreya


慈[敏/心]

Pinyin: címǐn

Korean: jamin

Japanese: jimin

Meaning 意義: benevolence, pity


慈室

Pinyin: císhì

Korean: jasil

Japanese: jishitsu

Meaning 意義: a charity hall

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mitra-śālā)


慈室藏

Pinyin: cí shìzàng

Korean: ja siljang

Japanese: ji shitsuzō

Meaning 意義: a benevolent person's storehouse

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mitra-gṛha)


慈室堂

Pinyin: cí shìtáng

Korean: ja sildang

Japanese: ji shitsudō

Meaning 意義: a charity hall

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mitra-śālā)


慈室長者

Pinyin: císhì zhǎngzhě

Korean: jasil jangja

Japanese: jishitsu chōsha

Meaning 意義: a rich man, who possesses a charity hall

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. purāṇa-mitra, pūrvamitra)


慈尊

Pinyin: Cízūn

Korean: Jajon

Japanese: Jison

Meaning 意義: Maitreya

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. maitreya-nātha, maitraka)


慈心

Pinyin: cíxīn

Korean: jasim

Japanese: jishin

Meaning 意義: compassion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. maitra-citta)


慈心因緣

Pinyin: cíxīn yīnyuán

Korean: jasim inyeon

Japanese: jishin innen

Meaning 意義: the causes and conditions for a compassionate mind


慈忍

Pinyin: cí rěn

Korean: ja in

Japanese: ji nin

Meaning 意義: compassion and tolerance


慈念

Pinyin: cíniàn

Korean: janyeom/yeom

Japanese: jinen

Meaning 意義: thinks (of someone) with compassion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. premânugata)


慈氏

Pinyin: Císhì

Korean: Jassi

Japanese: Jishi

Meaning 意義: Maitreya


慈氏菩薩

Pinyin: Císhì púsà

Korean: Jassi bosal

Japanese: Jishi bosatsu

Meaning 意義: Maitreya


慈氏菩薩誓願陀羅尼經

Pinyin: Císhì púsà shìyuàn tuóluóní jīng

Korean: Jassi bosal seowon darani gyeong

Japanese: Jishi bosatsu seigan daranikyō

Meaning 意義: Dhāraṇī of the Merciful one's Promise


慈水

Pinyin: císhuǐ

Korean: jasu

Japanese: jisui

Meaning 意義: merciful waters


慈誨

Pinyin: cí huǐ

Korean: jahoe

Japanese: jikai

Meaning 意義: compassionate teaching


慈辯

Pinyin: cí biàn

Korean: ja byeon

Japanese: ji ben

Meaning 意義: compassionate explanation


慕何

Pinyin: mùhé

Korean: moha

Japanese: moka

Meaning 意義: foolishness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. moha)


慕係

Pinyin: mùxì

Korean: mogye

Japanese: bokei

Meaning 意義: looks for, seeks

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paryeṣate)


慕[打-丁+羅]

Pinyin: mùluóluǒ

Korean: mora

Japanese: bora

Meaning 意義: mūla


慕樂

Pinyin: mùlè

Korean: morak

Japanese: boraku

Meaning 意義: aspires for

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. loka-tṛṣṇā)


慕求

Pinyin: mùqiú

Korean: mogu

Japanese: bogu

Meaning 意義: looks for, seeks

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paryeṣamāṇa, prasthita, mārgaka)


慕索

Pinyin: mùsuǒ

Korean: mosak

Japanese: bosaku

Meaning 意義: asks for, seeks

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. arthika)


慕羅

Pinyin: mùluó

Korean: mora

Japanese: bora

Meaning 意義: root

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mūla)


慢使

Pinyin: mànshǐ

Korean: mansa

Japanese: manshi

Meaning 意義: the latent tendency toward egoism


慢[與/手]

Pinyin: mànjǔ

Korean: mangeo

Japanese: manko

Meaning 意義: to hold oneself arrogantly


慢山

Pinyin: mànshān

Korean: mansan

Japanese: mansen

Meaning 意義: pride as high as a mountain


慢幢

Pinyin: màn chuáng

Korean: man tang

Japanese: mandō

Meaning 意義: banner of pride


慢心

Pinyin: màn xīn

Korean: man sim

Japanese: man shin

Meaning 意義: pride

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. māna, māna-stabdha, stabdha)


慢結

Pinyin: màn jié

Korean: man gyeol

Japanese: man ketsu

Meaning 意義: the bond of pride

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. māna-saṃyojana)


慢緣

Pinyin: mànyuán

Korean: manyeon

Japanese: manen

Meaning 意義: in the condition of pride; conditioned by pride


慢緩

Pinyin: mànhuǎn

Korean: manwan

Japanese: mangan

Meaning 意義: slack

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śithila, ślatha, śaithilika){Tib. lhod pa, g.yel ba, lhod par gyur pa}


慢習氣

Pinyin: mànxíqì

Korean: manseupgi

Japanese: manjikke

Meaning 意義: karmic impressions of pride


慢翰

Pinyin: mànhàn

Korean: manhan

Japanese: mankan

Meaning 意義: beyond all bounds, excessive (?)


慣習

Pinyin: guànxí

Korean: gwanseup

Japanese: kanshū

Meaning 意義: repetition, habit, custom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paricaya, saṃstuta, abhyasat)


慧上菩薩問大權善經

Pinyin: Huìshàng púsà wèndàquánshàn jīng

Korean: Hyesang bosal mun daegwonseon gyeong

Japanese: Ejō bosatsu mon daigonzen kyō

Meaning 意義: Huishang pusa wendaquanshan jing


慧上菩薩問大善權經

Pinyin: Huìshàng púsà wèn dàshànquán jīng

Korean: Hyesang bosal mun daeseongwon gyeong

Japanese: Ejō bosatsu mon daizengon kyō

Meaning 意義: Huishang pusa wen dashanquan jing


慧乘

Pinyin: huìshèng

Korean: hyeseung

Japanese: ejō

Meaning 意義: wisdom vehicle


慧了

Pinyin: Huìliǎo

Korean: Hyeryo

Japanese: Eryō

Meaning 意義: Huiliao


慧侶

Pinyin: huìlǚ

Korean: hyeryeo

Japanese: ero

Meaning 意義: a clever companion


慧學

Pinyin: huì xué

Korean: hye hak

Japanese: e gaku

Meaning 意義: training through wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhiprajñaṃ, prajñā-śikṣā)[Pali paññā-sikkhā]


慧宿

Pinyin: Huìsù

Korean: Hyesuk

Japanese: Eshuku

Meaning 意義: Hyesuk


慧寂

Pinyin: Huìjí

Korean: Hyejeok

Japanese: Ejaku

Meaning 意義: Huiji


慧寶

Pinyin: huìbǎo

Korean: hyebo

Japanese: ehō

Meaning 意義: treasure of wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jñānakośa)


慧幻

Pinyin: huìhuàn

Korean: hyehwan

Japanese: egen

Meaning 意義: wisdom-illusion


慧度經

Pinyin: Huìdù jīng

Korean: Hyedo gyeong

Japanese: Edo kyō

Meaning 意義: Mahāprajñāpāramitā-sūtra


慧廣大

Pinyin: huì guǎngdà

Korean: hye gwangdae

Japanese: e kōdai

Meaning 意義: intelligence is vast

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mati-vaipulya){Tib. blo rgya che ba}


慧徹

Pinyin: Huìchè

Korean: Hyecheol

Japanese: Etetsu

Meaning 意義: Hyecheol


慧心

Pinyin: huì xīn

Korean: hye sim

Japanese: e shin

Meaning 意義: wise thoughts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ājñā-citta)


慧忍

Pinyin: huìrěn

Korean: hyein

Japanese: enin

Meaning 意義: forbearance of wisdom


慧沼

Pinyin: Huìzhǎo

Korean: Hyeso

Japanese: Eshō

Meaning 意義: Huizhao


慧波羅蜜

Pinyin: huì bōluómì

Korean: hye baramil

Japanese: e haramitsu

Meaning 意義: transcendent practice of wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajñā-pāramitā)


慧波羅蜜多

Pinyin: huì bōluómìduō

Korean: hye baramilda

Japanese: e haramitta

Meaning 意義: transcendent wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajñā-pāramitā){Tib. shes rab kyi pha rol tu phyin pa}


慧流

Pinyin: huìliú

Korean: hyeryu

Japanese: eru

Meaning 意義: wisdom-flow


慧淨

Pinyin: Huìjìng

Korean: Hyejeong

Japanese: Ejō

Meaning 意義: Huijing


慧空

Pinyin: Huìkōng

Korean: Hyegong

Japanese: Ekū

Meaning 意義: Hyegong


慧立

Pinyin: Huìlì

Korean: Hyerip

Japanese: Eryū

Meaning 意義: Huili


慧縛

Pinyin: huìfú

Korean: hyebak

Japanese: ebaku

Meaning 意義: wisdom-restrainer


慧義

Pinyin: huìyì

Korean: hyeui

Japanese: egi

Meaning 意義: the apprehension of the meaning of reality through wisdom


慧誨

Pinyin: huìhuǐ

Korean: hyehoe

Japanese: ekai

Meaning 意義: is so kind so as to teach


慧誼

Pinyin: huìyí

Korean: hyeui

Japanese: egi

Meaning 意義: meaning of wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jñāna-darśana, jñāna)


慧諶

Pinyin: Huìchén

Korean: Hyesim

Japanese: Eshin

Meaning 意義: Hyesim


慧財

Pinyin: huìcái

Korean: hyejae

Japanese: ezai

Meaning 意義: jewel of knowledge; jewel of wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajñā-dhana){Tib. shes rab kyi nor, shes rab kyi nor, shes rab nor}


慧超

Pinyin: Huìchāo

Korean: Hyecho

Japanese: Echō

Meaning 意義: Huichao


慧足

Pinyin: huìzú

Korean: hyejok

Japanese: esoku

Meaning 意義: the leg of wisdom


慧身

Pinyin: huìshēn

Korean: hyesin

Japanese: eshin

Meaning 意義: wisdom body


慳嫉

Pinyin: qiānjí

Korean: ganjil

Japanese: kenshitsu

Meaning 意義: jealousy and avarice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. īrṣyā-mātsarya){Tib. phrag dog dang ser sna}


慳[怡-台+吝]

Pinyin: qiānlìn

Korean: gannin

Japanese: kenrin

Meaning 意義: avarice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mātsarya, āgṛhīta, matsarin){Tib. ser sna, kun tu 'dzin pa, ser sna byed pa nyid, ser sna byed pa, ser sna can, shin tu kun tu 'dzin pa}


慳心

Pinyin: qiānxīn

Korean: gansim

Japanese: kenshin

Japanese: kenjin

Meaning 意義: stinginess

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mātsarya-citta)


慳法

Pinyin: qiānfǎ

Korean: ganbeop

Japanese: kenhō

Meaning 意義: stingy with the dharma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharma-mātsarya){Tib. chos la ser sna byed pa}


慳結

Pinyin: qiānjié

Korean: gangyeol

Japanese: kenketsu

Meaning 意義: the bond of parsimony

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mātsarya-saṃyojana)


慳財

Pinyin: qiāncái

Korean: ganjae

Japanese: kenzai

Meaning 意義: greed, covetousness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lobha){Tib. chags pa}


慳貪

Pinyin: qiāntān

Korean: gantam

Japanese: kendon

Meaning 意義: covetousness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mātsarya, matsarin, abhidhyā, rāga, lubdha, lobha, mātsarya-rāga, lobhātmakatā){Tib. brkam pa, chags pa'i rang bzhin can, ser sna, ser sna'i 'dod chags}


慶州

Pinyin: Qìng zhōu

Korean: Gyeongju

Japanese: Kyōshū

Meaning 意義: Gyeongju


慶幸

Pinyin: qìngxìng

Korean: gyeonghaeng

Japanese: kyōkō

Meaning 意義: rejoices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āścaryâdbhutaprāpta)


慶讚

Pinyin: qìngzàn

Korean: gyeongchan

Japanese: keisan

Japanese: kyōsan

Meaning 意義: service of felicitation


憂世

Pinyin: yōu shì

Korean: u se

Japanese: uki yo

Meaning 意義: the world of trouble and sorrow


憂婆提舍

Pinyin: Yōupótíshè

Korean: Upajesa

Japanese: Ubadaisha

Meaning 意義: Upatiṣya


憂念

Pinyin: yōuniàn

Korean: unyeom

Japanese: unen

Meaning 意義: pity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anukampā)


憂波第耶夜

Pinyin: yōubōdìyéyè

Korean: ubajeyaya

Japanese: uhadaiyaya

Meaning 意義: (Skt. upādhyāya)


憂流迦

Pinyin: Yōuliújiā

Korean: Uryuga

Japanese: Uruka

Meaning 意義: Ulūka


憐念

Pinyin: liánniàn

Korean: yeonnyeom

Japanese: rennen

Meaning 意義: sympathy


憒鬧

Pinyin: kuìnào

Korean: gwenyo

Japanese: kainyō

Meaning 意義: hustle and bustle of the world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ākīrṇa, saṃkīrṇa, saṃsarga, saṃgaṇikā)


戀訟

Pinyin: liànsòng

Korean: yeonsong

Japanese: renshō

Meaning 意義: argues, disputes


戈追

Pinyin: gēzhuī

Korean: gwachu

Japanese: katsui

Meaning 意義: a very large number

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. koṭi)


成上品

Pinyin: chéng shàngpǐn

Korean: seong sangpum

Japanese: jō jōhon

Meaning 意義: to accomplish the highest level

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhimātratva){Tib. che ba}


成事智

Pinyin: chéngshìzhì

Korean: seongsaji

Japanese: jōjichi

Meaning 意義: unrestricted cognition


成人

Pinyin: chéngrén

Korean: seongin

Japanese: jōnin

Japanese: seijin

Meaning 意義: consummated person


成住壞空

Pinyin: chéng zhù huài kōng

Korean: seong ju goe gong

Japanese: jō jū e kū

Meaning 意義: formation, existing, decay, and disappearance


成佛

Pinyin: chéng fó

Korean: seong bul

Japanese: jō butsu

Meaning 意義: becoming a buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhisaṃbuddha, bodhir-prāpta-bodhimanda-niśidana, buddhobhavati, anuttarāṃsamyak-saṃbodhimabhisaṃbuddhasya, abhisaṃbodha, abhisaṃbodhi, udbhava, buddha-karaka, buddhatva, buddhatvam...avâp, bodhi, bodhi-prāpta, bodhi-maṇḍa-niṣadana, bodhiḥprāptā, bodhi-vibodhana, vibodha){Tib. 'tshang rgya ba}


成佛已來

Pinyin: chéngfó yǐlái

Korean: seongbul irae

Japanese: jōbutsu irai

Meaning 意義: since becoming buddha


成佛得脫

Pinyin: chéngfó détuō

Korean: seongbul deuktal

Japanese: jōbutsu tokudatsu

Meaning 意義: to become a buddha and obtain liberation


成佛眞子

Pinyin: chéng fó zhēnzǐ

Korean: seong bul jinja

Japanese: jō butsu shinshi

Meaning 意義: become a true son [disciple] of the buddha


成佛道

Pinyin: chéng fódào

Korean: seong buldo

Japanese: jō butsudō

Meaning 意義: perfect enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bodha)


成作事智

Pinyin: chéng zuòshì zhì

Korean: seong jaksa ji

Japanese: jō saji chi

Meaning 意義: cognition with unrestricted activity


成實

Pinyin: chéngshí

Korean: seongsil

Japanese: jōjitsu

Meaning 意義: accomplishment of truth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. siddha)


成實宗

Pinyin: Chéngshí zōng

Korean: Seongsil jong

Japanese: Jōjitsu shū

Meaning 意義: Satyasiddhi school


成實論

Pinyin: Chéngshí lùn

Korean: Seongsillon

Japanese: Jōjitsuron

Meaning 意義: Chengshi lun


成實論疏

Pinyin: Chéngshílùn shū

Korean: Seongsillon so

Japanese: Jōjitsuron sho

Meaning 意義: Commentary on the Satyasiddhi-śāstra


成就

Pinyin: chéngjiù

Korean: seongchwi

Japanese: jōju

Meaning 意義: achieved

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yukta, anvita, samanvāgama, samanvaya, siddhi, siddha, samanvāgata, niṣpatti, pariniṣpanna, saṃpatti, adhigama, anuprāpta, anuśiṣṭa, abhiniryāta, abhinirvartayati, abhinirhāra, abhinirhṛta, abhinirhṛti, abhiniṣpatti, abhiniṣpanna, abhiniṣpādayati, avâp, āvaha, utpādayati, upacita, upapanna, upastambha, upeta, karmika, kṛtârtha, kovida, tadvat, nipanna, nirjanayati, nirvartaka, nirvṛtti, nirhṛti, niṣṭhā, niṣṭhā-gamana, niṣpanna, niṣpādana, niṣpādayati, parigṛhīta, pariṇāmanā, pariniṣpatti, pariniṣpādita, paripakva, paripāka, paripākatā, paripācaka, paripācita, paripācyamāna, paripūrayati, paripūri, paribhāvita, parisamāpyate, pāripūrya, pūrin, pratipatti, pratilabdha, pratilambha, prapūryate, prasādhana, prasādhita, prasiddha, prāpaka, prāpta, yoga, yogin, lābha, saṃvidyate, saṃsādhana, saṃsiddha, saṃsiddhi, saṃcaya, saṃniyojayati, samanvāgatatva, samanvāgamana, samanvāgama-bhāva, samanvita, samavadhāna, samavadhāna-gata, samāpti, samudāgata, samudāgama, samudāgamana, samudgata, samṛddhi, saṃpad, saṃpanna, saṃpādana, sādhana, sādhanīya, sādhayati, sādhikā, sādhita, sādhya, sādhyatva, siddhā)[Pali siddhi][Pali saṃpanna][Pali samannāgama]


成就法

Pinyin: chéngjiù fǎ

Korean: seongchwi beop

Japanese: jōju hō

Meaning 意義: method for establishing something

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sādhana)


成就灌頂

Pinyin: chéngjiù guàndǐng

Korean: seongchwi gwanjeong

Japanese: jōshū kanjō

Meaning 意義: the consecration of attainment


成就衆生

Pinyin: chéngjiù zhòngshēng

Korean: seongchwi jungsaeng

Japanese: jōjū shujō

Meaning 意義: to perfect sentient beings


成形

Pinyin: chéngxíng

Korean: seonghyeong

Japanese: jōgyō

Meaning 意義: take form


成得

Pinyin: chéngdé

Korean: seongdeuk

Japanese: jōtoku

Meaning 意義: attains; achieves

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lābhin)


成法八種

Pinyin: chéngfǎ bāzhǒng

Korean: seongbeop paljong

Japanese: jōhō hasshu

Meaning 意義: eight factors contributing to valid knowledge


成淨

Pinyin: chéngjìng

Korean: seongjeong

Japanese: jōjō

Meaning 意義: to be purified; to become pure

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vi-√śudh, viśudhante){Tib. rnam par dag par 'gyur ba}


成滿

Pinyin: chéngmǎn

Korean: seongman

Japanese: jōman

Meaning 意義: perfection

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paripūrayati, pariniṣpatti, abhinirhāra, abhiniṣpatti, kriyate, jita, pariniṣpanna, paripūraṇa, paripūrya, pūrayati, pratipūrṇa, saṃvṛtta, samanvāgata, saṃpādana, siddhi){Tib. yongs su grub pa}


成滿菩薩住

Pinyin: chéngmǎn púsà zhù

Korean: seongman bosal ju

Japanese: jōman bosatsu jū

Meaning 意義: abode of the full accomplishment of bodhisattvahood


成種

Pinyin: chéngzhǒng

Korean: seongjong

Japanese: jōshu

Meaning 意義: created seeds


成立

Pinyin: chénglì

Korean: seongnip

Japanese: jōryū

Meaning 意義: consist of, be composed of

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sādhana, siddhi){Tib. sgrub pa, grub par 'gyur ba}


成立一切自論

Pinyin: chénglì yīqiè zìlùn

Korean: seongnip ilche jaron

Japanese: jōryū issai jiron

Meaning 意義: establish one's own positions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. svavāda-vyavaṣṭhapana)


成章

Pinyin: chéng zhāng

Korean: seongjang

Japanese: jōshō

Meaning 意義: complete affair


成等正覺

Pinyin: chéng děngzhèng jué"

Korean: seong deungjeong gak

Japanese: jō tōshō gaku

Meaning 意義: attain perfect enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhisaṃbuddha, abhisaṃbodhi, vibuddha){Tib. mngon par rdzogs par byang chub pa}


成身

Pinyin: chéngshēn

Korean: seongsin

Japanese: jōshin

Meaning 意義: forming the basis

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samāśraya)


成身會

Pinyin: chéngshēn huì

Korean: seongsin hoe

Japanese: jōjin e

Japanese: jōjin ne

Meaning 意義: forming-the-basis group (?)


成辦

Pinyin: chéngbàn

Korean: seongpan

Japanese: jōben

Meaning 意義: endowment, accomplishment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niṣpatti, pariniṣpatti, saṃpāda, abhi-nir-√vṛt, abhinirvartayati, abhiniṣpatti, anuṣṭhāna, karaṇa-prasiddhi, pratipādana, sam-√pad, saṃpādayati, sam-ud-ā-√nī, samudānayati){Tib. 'byor pa, bsgrub pa, bya ba 'grub pa, grub pa, grub par byed pa, 'grub par byed pa, 'grub par 'gyur ba, legs par 'grub par 'gyur ba, mngon par 'grub pa, mngon par 'grub par byed pa, nan tan, rdzogs par 'gyur ba, sgrub par byed pa, yang dag par sgrub par byed pa, yongs su bsgrub pa, yongs su grub pa}


成辨

Pinyin: chéngbàn

Korean: seongbyeon

Japanese: jōben

Meaning 意義: production

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. utpatti, niṣpatti, abhiniṣpatti, pariniṣpatti, saṃpatti, niṣpādayati, anuṣṭhāna, abhinirvartayati, abhiniṣpādana, upagata, karaṇa, niṣpanna, niṣpādana, nistaraṇa, parikarman, pariniṣpadana, pariniṣpanna, pracura, pratipādana, prasiddhi, samudāgama, samudānayita, saṃpādayati, sādhyatva, sāmarthya)


成辦所作

Pinyin: chéngbàn suǒzuò

Korean: seongpan sojak

Japanese: jōhan shosa

Meaning 意義: accomplishes [one's] works

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. √kṛ, kurvanti){Tib. bya ba sgrub pa, byed par 'gyur ba}


我之

Pinyin: wǒzhī

Korean: aji

Japanese: watashi no

Meaning 意義: mine

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mama){Tib. bdag-gi}


我事

Pinyin: wǒ shì

Korean: a sa

Japanese: ga ji

Meaning 意義: personal affairs

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ahaṃkāra-vastu){Tib. bdag gi dngos po}


我人四相

Pinyin: wǒ rén sìxiàng

Korean: a in sasang

Japanese: ga nin shisō

Meaning 意義: four marks of self


我今當說

Pinyin: wǒjīn dāngshuō

Korean: ageum dangseol

Japanese: gakin tōsetsu

Meaning 意義: I will now explain...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. √vac, vakṣyāmi){Tib. bshad par bya}


我室

Pinyin: wǒshì

Korean: asil

Japanese: gashitsu

Meaning 意義: my room


我德

Pinyin: wǒdé

Korean: a deok

Japanese: ga toku

Meaning 意義: attribute of self


我心

Pinyin: wǒxīn

Korean: asim

Japanese: gashin

Meaning 意義: self-[attached] mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ātma-citta, ātma-sneha)


我心念言

Pinyin: wǒ xīn niàn yán

Korean: a sim yeom eon

Japanese: ga shin nen gon

Meaning 意義: this thought occurs to me...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. me...evaṃ bhavati)


我母

Pinyin: wǒmǔ

Korean: amo

Japanese: gamo

Meaning 意義: my mother

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. māmakī)


我法

Pinyin: wǒ fǎ

Korean: a beop

Japanese: ga hō

Meaning 意義: self and phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pudgala-dharma, dharma-pudgala, netrī, pravacana, man-naya){Tib. nga'i chos}


我法二空

Pinyin: wǒ fǎ èrkōng

Korean: a beop igong

Japanese: ga hō nikū

Meaning 意義: emptiness of both self and phenomena


我法二執

Pinyin: wǒfǎ èrzhí

Korean: abeop ijip

Japanese: gahō nishū

Meaning 意義: the two attachments to self and phenomena


我法執

Pinyin: wǒfǎ zhí

Korean: abeop jip

Japanese: gahō shū

Meaning 意義: attachment to self and phenomena


我法倶有宗

Pinyin: wǒfǎ jùyǒu zōng

Korean: abeop guyu jong

Japanese: gahōku-u shū

Meaning 意義: teaching that self and elements both exist


我波羅蜜

Pinyin: wǒ bōluómì

Korean: a baramil

Japanese: ga haramitsu

Meaning 意義: self-perfection

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ātma-pāramitā)


我空

Pinyin: wǒ kōng

Korean: a gong

Japanese: ga kū

Meaning 意義: emptiness of self

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ātma-śūnyatā){Tib. bdag stong pa nyid}


我空法空

Pinyin: wǒ kōng fǎ kōng

Korean: a gong beop gong

Japanese: ga kū hōkū

Meaning 意義: emptiness of person and phenomena


我空法有

Pinyin: wǒ kōng fǎ yǒu

Korean: a gong beop yu

Japanese: ga kū hō u

Meaning 意義: self is empty but phenomena are real


我空法有論

Pinyin: wǒ kōng fǎ yǒu lùn

Korean: a gong beop yu ron

Japanese: ga kū hō u ron

Meaning 意義: theory that the self is empty but phenomena exist


我空眞如

Pinyin: wǒ kōng zhēnrú

Korean: a gong jinyeo

Japanese: ga kū shinnyo

Meaning 意義: emptiness of self as the ultimate reality


我等

Pinyin: wǒ děng

Korean: a deung

Japanese: ga tō

Meaning 意義: we

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vayam){Tib. bdag cag}


我等輩

Pinyin: wǒděngbèi

Korean: adeungbae

Japanese: gatōhai

Meaning 意義: we


我等慢

Pinyin: wǒděng màn

Korean: adeung man

Japanese: gatō man

Meaning 意義: pride of thinking oneself equal to those who surpass us

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mānātimāna)


我等慢類

Pinyin: wǒ děng mànlèi

Korean: a deung mannyu

Japanese: ga tō manrui

Meaning 意義: conceit of quality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sadṛśo’smi, sadṛśo’ham asmîti vidhā)


我義

Pinyin: wǒyì

Korean: aui

Japanese: gagi

Meaning 意義: meaning of 'self'

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ātma-vāda)


我語取

Pinyin: wǒyǔ qǔ

Korean: a-eo chwi

Japanese: gago shu

Meaning 意義: attachment to the theory of the existence of an inherent, eternal self

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ātma-vādopādāna)[Pali atta-vādupādāna]


我說

Pinyin: wǒshuō

Korean: aseol

Japanese: gasetsu

Meaning 意義: I say...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vadāmi, ādiśāmi){Tib. ngas bshad pa}


我貪

Pinyin: wǒtān

Korean: atam

Japanese: gaton

Meaning 意義: self-craving


我身

Pinyin: wǒshēn

Korean: asin

Japanese: gashin

Meaning 意義: I myself, I


我輩

Pinyin: wǒbèi

Korean: abae

Japanese: gahai

Meaning 意義: we

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aham)


我體

Pinyin: wǒ tǐ

Korean: a che

Japanese: ga tai

Meaning 意義: self-identity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ātman)


我黨

Pinyin: wǒdǎng

Korean: adang

Japanese: gatō

Meaning 意義: we

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asmākam)


戒乘四句

Pinyin: jiè chéng sì jù

Korean: gye seung sa gu

Japanese: kai jō shi ku

Meaning 意義: four different ways of combining wisdom


戒乘倶緩

Pinyin: jiè shèng jùhuǎn

Korean: gye seung guwan

Japanese: kai jō kugan

Meaning 意義: relaxed both in the observance of precepts and the cultivation of wisdom


戒乘倶急

Pinyin: jiè shèng jùjí

Korean: gye seung gugeup

Japanese: kai jō kukyū

Meaning 意義: apply great effort to both wisdom and morality


戒定慧

Pinyin: jiè dìng huì

Korean: gye jeong hye

Japanese: kai jō e

Meaning 意義: morality, meditation, and wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śīla-samādhi-prajñā)


戒學

Pinyin: jièxué

Korean: gyehak

Japanese: kaigaku

Meaning 意義: training through precepts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhiśīlam)


戒師

Pinyin: jiè shī

Korean: gye sa

Japanese: kai shi

Meaning 意義: preceptor

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upādhyāya, śīlâcārya)[Pali upajjhāya]


戒師五德

Pinyin: jièshī wǔdé

Korean: gyesa odeok

Japanese: kaishi gotoku

Meaning 意義: five virtues of the preceptor


戒律

Pinyin: jièlǜ

Korean: gyeyul

Japanese: kairitsu

Meaning 意義: rules and disciplines

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śīla, vinaya)


戒律主義者

Pinyin: jièlǜ zhǔyì zhě

Korean: gyeyul juui ja

Japanese: kairitsu shugi sha

Meaning 意義: disciplinarian


戒律宗

Pinyin: Jièlǜ zōng

Korean: Gyeyul jong

Japanese: Kairitsu shū

Meaning 意義: Vinaya school


戒律藏

Pinyin: jièlǜ zàng

Korean: gyeyul jang

Japanese: kairitsu zō

Meaning 意義: Vinaya Piṭaka


戒律儀

Pinyin: jièlǜyí

Korean: gyeyurui

Japanese: kairitsugi

Meaning 意義: the restraints of morality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śīla-saṃvara){Tib. tshul khrims kyi sdom pa, tshul khrims bsdams pa}


戒德

Pinyin: jiè dé

Korean: gye deok

Japanese: kai toku

Meaning 意義: virtue of the precepts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṛta-puṇya)


戒忍

Pinyin: jiè rěn

Korean: gye in

Japanese: kai nin

Meaning 意義: forbearance of discipline

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣānti-śīla)


戒法

Pinyin: Jièfǎ

Korean: Gyebeop

Japanese: Kaihō

Meaning 意義: vinaya teachings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śīla-dharma, śīla)


戒波羅密

Pinyin: jiè bōluómì

Korean: gye baramil

Japanese: kai haramitsu

Meaning 意義: śīla-pāramitā


戒波羅蜜

Pinyin: jiè bōluómì

Korean: gye baramil

Japanese: kai haramitsu

Meaning 意義: perfection of morality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śīla-pāramitā)


戒波羅蜜多

Pinyin: jièbōluómìduō

Korean: gye baramilda

Japanese: kai haramitta

Meaning 意義: perfection of morality


戒海

Pinyin: jièhǎi

Korean: gyehae

Japanese: kaikai

Meaning 意義: precepts-ocean


戒淨

Pinyin: jièjìng

Korean: gyejeong

Japanese: kaijō

Meaning 意義: purity of the precepts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śīla-viśuddhi){Tib. tshul khrims rnam pa dag pa}


戒渡離

Pinyin: Jièdùlí

Korean: Gyedori

Japanese: Kaitori

Meaning 意義: Upāli


戒緩乘緩

Pinyin: jiè huǎn shèng huǎn

Korean: gye wan seung wan

Japanese: kai gan jō gan

Meaning 意義: relaxed in the observance of the precepts and also relaxed in regard to the polishing of wisdom


戒緩乘急

Pinyin: jiè huǎn shèng jí

Korean: gye wan seung geup

Japanese: kai gan jō kō

Meaning 意義: relaxed in the observance of the precepts and urgent in the development of wisdom


倒凡

Pinyin: dàofán

Korean: dobeom

Japanese: tōbon

Meaning 意義: confused unenlightened beings


倒執

Pinyin: dàozhí

Korean: dojip

Japanese: tōshū

Meaning 意義: mistaken attachment


倒懸

Pinyin: dàoxuán

Korean: dohyeon

Japanese: tōken

Meaning 意義: ｈanging upside down

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ullambana)


倒離

Pinyin: dào lí

Korean: do ri

Japanese: tō ri

Meaning 意義: inverted exc1usion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viparītavyātireka)


倶助尼

Pinyin: Jùzhùní

Korean: Gujoni

Japanese: Gujoni

Meaning 意義: Godānīya


倶參毘國

Pinyin: Jùsānpí guó

Korean: Gusambi guk

Japanese: Kusanbi koku

Meaning 意義: Kauśāmbī


倶品一分轉

Pinyin: jùpǐn yīfēn zhuǎn

Korean: gupum ilbun jeon

Japanese: kuhon ichibun ten

Meaning 意義: both-partial

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ubhayapakṣaikadeśavṛtti-anaikāntika)


倶哩迦

Pinyin: jùlījiā

Korean: guriga

Japanese: gurika

Meaning 意義: black dragon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṛkāla)


倶曇彌

Pinyin: Jùtánmí

Korean: Gudammi

Japanese: Kudonmi

Meaning 意義: Gautamī


倶枳羅

Pinyin: jùzhǐluó

Korean: gujira

Japanese: kushira

Meaning 意義: the cuckoo

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kokila)


倶槃荼

Pinyin: Jùpántú

Korean: Gubanda

Japanese: Guhanda Gubanda

Meaning 意義: Kumbhāṇḍa


倶盧洲

Pinyin: jùlúzhōu

Korean: guroju

Japanese: kurushū

Meaning 意義: (Skt. uttara-kuru)


倶盧舍

Pinyin: jùlúshè

Korean: gurosa

Japanese: gurusha

Meaning 意義: a mile


倶胝

Pinyin: jùzhī

Korean: guji

Japanese: kutei

Japanese: gutei

Meaning 意義: ten million

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. koṭī, koṭi){Tib. bye ba}


倶胝那庾多

Pinyin: jùzhī nàyǔduō

Korean: guji nayuta

Japanese: kuchi nayuta

Meaning 意義: millions of billions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. koṭī-nayuta)


倶胝那由他

Pinyin: jùzhī nàyóutā

Korean: guji nayuta

Japanese: kuchi nayuta

Meaning 意義: millions of billions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. koṭī-nayuta)


倶胝百千

Pinyin: jùzhī bǎiqiān

Korean: guji baekcheon

Japanese: kuchi hyakusen

Meaning 意義: a trillion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. koṭi-śata-sahasra){Tib. bye ba phrag 'bum}


倶胝百千倍數

Pinyin: jùzhībǎiqiānbèi shù

Korean: gujibaekcheonbae su

Japanese: kuchihyakusenbai shu

Meaning 意義: a trillionfold in number

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. koṭi-śata-sahasra-guṇa){Tib. bye ba phrag 'bum 'gyur du bsgres pa}


倶胝數

Pinyin: jùzhī shù

Korean: guji su

Japanese: kuchi shu

Meaning 意義: ten million-fold

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. koṭiśas)


倶解脫

Pinyin: jù jiětuō

Korean: gu haetal

Japanese: gu gedatsu

Meaning 意義: simultaneous liberation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ubhayato-bhāga-vimukta, ubhayato-vimukta)[Pali ubhato-bhāga-vimutta]


假喩

Pinyin: jiǎyù

Korean: gayu

Japanese: keyu

Meaning 意義: uses a simile, just as if

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tadyathâpi nāma)


假想

Pinyin: jiǎxiǎng

Korean: gasang

Japanese: kesō

Meaning 意義: figurative words

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upacāra-nāma, saṃjñā){Tib. nye bar btags pa'i ming, ming du btags pa, ming, rtags pa}


假想施設

Pinyin: jiǎxiǎng shīshè

Korean: gasang siseol

Japanese: kesō sesetsu

Meaning 意義: conceptual designations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃjñā-saṃketa)


假施設

Pinyin: jiǎshīshè

Korean: gasiseol

Japanese: kesesetsu

Meaning 意義: provisionally establish

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajñapti){Tib. brda}


假構

Pinyin: jiǎgòu

Korean: gagu

Japanese: kekō

Meaning 意義: fabricated


假相

Pinyin: jiǎ xiàng

Korean: ga sang

Japanese: ke sō

Meaning 意義: temporary appearance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. brda'i mtshan nyid}


假觀

Pinyin: jiǎ guān

Korean: ga gwan

Japanese: ke kan

Meaning 意義: contemplation of the provisional


健勇坐

Pinyin: jiànyǒng zuò

Korean: geonyong jwa

Japanese: kenyū za

Meaning 意義: heroic sitting posture


健拏驃訶

Pinyin: jiànnápiàohē

Korean: geonnapyoga

Japanese: kendahyōka

Meaning 意義: adorned with flowers


健馱羅

Pinyin: jiàntuóluó

Korean: Geondara

Japanese: Kendara

Meaning 意義: Gandhāra


健馱羅美術

Pinyin: Jiàntuóluó měishù

Korean: Geondara misul

Japanese: Kendara bijutsu

Meaning 意義: Gandhāra art


健馱梨

Pinyin: jiàntuólí

Korean: geontari

Japanese: kendari

Meaning 意義: dhāraṇī for flying powers


健馱邏

Pinyin: Jiàntuóluó

Korean: Geontara

Japanese: Kendara

Meaning 意義: Gandhāra

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gandhāra)


偶像

Pinyin: ǒuxiàng

Korean: usang

Japanese: gūzō

Meaning 意義: image, idol


偸盜

Pinyin: tōudào

Korean: tudo

Japanese: tōtō

Meaning 意義: stealing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adattâdāna, adattâdāyin, caurya, steya)[Pali adinnādāna]{Tib. ma byin par len pa}


偸盜戒

Pinyin: tōudàojiè

Korean: tudogye

Japanese: chūtōkai

Meaning 意義: precept (forbidding) stealing


傅飾鬚

Pinyin: fùshìxū

Korean: busiksu

Japanese: fushokushu

Meaning 意義: lit. decoration of the beard

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mallikā, mālikā)


億劫

Pinyin: yìjié

Korean: eokgeop

Japanese: okukō

Japanese: okkō

Meaning 意義: 100,000,000 eons


儒釋質疑論

Pinyin: Rúshì zhíyí lùn

Korean: Yuseok jirui ron

Japanese: Jushaku shitsugi ron

Meaning 意義: Treatise on Questions Between Confucianism and Buddhism


儒雅

Pinyin: rúyǎ

Korean: yua

Japanese: juga

Meaning 意義: elegant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. valgu)


兀菴派

Pinyin: Wùān pài

Korean: Oram pa

Japanese: Gottan ha

Meaning 意義: Gottan ha


兀菴普寧

Pinyin: Wùān Pǔníng

Korean: Oram Bonyeong

Japanese: Gottan Funei

Meaning 意義: Wuan Puning


允若

Pinyin: Yǔnruò

Korean: Yunya

Japanese: Innya

Meaning 意義: Yunruo


元品無明

Pinyin: yuánpǐn wúmíng

Korean: wonpum mumyeong

Japanese: ganpon no mumyō

Meaning 意義: intrinsic ignorance


元因

Pinyin: yuányīn

Korean: wonin

Japanese: ganin

Meaning 意義: original cause


元始

Pinyin: yuánshǐ

Korean: wonsi

Japanese: ganshi

Meaning 意義: primordial


元曉

Pinyin: Yuánxiao

Korean: Wonhyo

Japanese: Gangyō

Meaning 意義: Wonhyo


元藏

Pinyin: yuánzàng

Korean: wonjang

Japanese: ganzō

Meaning 意義: Yuan Canon


元藏目錄

Pinyin: Yuánzàng mùlù

Korean: Wonjang mongnok

Japanese: Ganzō mokuroku

Meaning 意義: Catalog of the Yuan Canon


兇險

Pinyin: xiōngxiǎn

Korean: hyungheom

Japanese: kyōken

Meaning 意義: fierce, cruel, ferocious

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. muṣṭika, jhalla-malla, sāhasa){Tib. bab chol}


先哲

Pinyin: xiānzhé

Korean: seoncheol

Japanese: sentetsu

Meaning 意義: wise men of old


先因後宗

Pinyin: xiānyīn hòuzōng

Korean: seonin hujong

Japanese: senin goshū

Meaning 意義: first the reason, then the premise


光喻

Pinyin: guāngyù

Korean: gwangyu

Japanese: kōyu

Meaning 意義: luminous


光嚴寺

Pinyin: Guāngyán sì

Korean: Gwangeom sa

Japanese: Kōgon ji

Meaning 意義: Guanyan si


光曜

Pinyin: guāngyào

Korean: gwangyo

Japanese: kōyō

Meaning 意義: shining

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ābhāsvara, tejavat, prabhā){Tib. 'od 'byung}


光燄王佛

Pinyin: guāngyànwáng fó

Korean: gwangyeomwang bul

Japanese: kōenō butsu

Meaning 意義: royal Buddha of shining flames


光目女

Pinyin: Guāngmù nǚ

Korean: Gwangmong nyeo

Japanese: Kōmokun yo

Meaning 意義: bright-eyed (or wide-eyed) daughter


光相

Pinyin: guāng{xiāng (match)/xiàng (mark) }

Korean: gwangsang

Japanese: kōsō

Meaning 意義: nimbus

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avabhāsa)


光背

Pinyin: guāngbèi

Korean: gwangbae

Japanese: kōhai

Meaning 意義: nimbus


光觀

Pinyin: guāngguān

Korean: gwanggwan

Japanese: kōkan

Meaning 意義: an illuminating appearance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samalaṃkṛta, svalaṃkṛta)


光闡

Pinyin: guāngchǎn

Korean: gwangcheon

Japanese: kōsen

Meaning 意義: clarifies


光音

Pinyin: guāngyīn

Korean: gwang-eum

Japanese: kōon

Meaning 意義: light and sound

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prabhāsvara, ābhā-svara){Tib. 'od gsal}


光音宮

Pinyin: Guāngyīn gōng

Korean: Gwangeum gung

Japanese: Kōon gū

Meaning 意義: Ābhāsvara-vimāna


光音天

Pinyin: guāngyīn tiān

Korean: gwangeum cheon

Japanese: kōon ten

Meaning 意義: heaven of radiant sound


兔角

Pinyin: tù jué

Korean: to gak

Japanese: to kaku

Meaning 意義: horns on a rabbit


入出

Pinyin: rùchū

Korean: ipchul

Japanese: nyūshutsu

Meaning 意義: income and expenses

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prayogaṃ ca prayojayanti, samāpadyate vyuttiṣṭhate){Tib. 'jug cing ldang bar byed pa, phyir 'byung ba dang nang du 'jug pa}


入出二種息

Pinyin: rùchū èrzhǒng xī

Korean: ipchul ijong sik

Japanese: nyūshutsu nishu soku

Meaning 意義: inward and outward flow of the breath

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. dbugs phyi nang du rgyu ba}


入出二門

Pinyin: rùchū èrmén

Korean: ipchul imun

Japanese: nyūshutsu nimon

Meaning 意義: the two gates of entering and leaving


入嚩羅

Pinyin: rùmóluó

Korean: ipbara

Japanese: jinbara

Meaning 意義: glowing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jvālā)


入壇

Pinyin: rù tán

Korean: ip dan

Japanese: nyū dan

Meaning 意義: go to the platform


入於涅槃

Pinyin: rù yú nièpán

Korean: ip eo yeolban

Japanese: nyū o nehan

Meaning 意義: enters nirvāṇa

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parinirvṛta)


入禪

Pinyin: rù chán

Korean: ip seon

Japanese: nyū zen

Meaning 意義: entering into meditation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhyāna-praviṣṭa*)


入胎

Pinyin: rùtāi

Korean: iptae

Japanese: nyūtai

Japanese: nittai

Meaning 意義: to enter a mother's womb

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. garbha-avakrānti, pratisaṃdhiḥ, garbhâvakramaṇa, garbhâvakrānti, avakramaṇa, avakrānta, praveśa, yoni-ja){Tib. yum gyi lhums su bzhugs pa}


入胎相

Pinyin: rùtāi xiàng

Korean: iptae sang

Japanese: nyūtai sō

Meaning 意義: descent from Tuṣita Heaven into the womb of his mother Māya


入菩提行論

Pinyin: Rù pútíxíng lùn

Korean: Ip borihaeng non

Japanese: Nyū bodaigyō ron

Meaning 意義: Sūtra on the Course to Enlightenment


入菩提行論細疏

Pinyin: Rù pútí xínglùn xìshū

Korean: Ip bori haengnon seso

Japanese: Nyū bodai gyōron saisho

Meaning 意義: Bodhicaryāvatāra-pāñjikā


入觀

Pinyin: rùguān

Korean: ipgwan

Japanese: nyūkan

Meaning 意義: to enter into meditation


入重玄門

Pinyin: rù zhòng xuánmén

Korean: ip jung hyeonmun

Japanese: nyū jū genmon

Meaning 意義: to enter again into the mysterious gate


內凡

Pinyin: nèifán

Korean: naebeom

Japanese: naibon

Meaning 意義: inner worldlings


內受

Pinyin: nèishòu

Korean: naesu

Japanese: naiju

Meaning 意義: internal feeling

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ādhyātmika-vedanā)


內史

Pinyin: nèishǐ

Korean: naesa

Japanese: naishi

Meaning 意義: monastery clerk


內因

Pinyin: nèi yīn

Korean: nae in

Japanese: nai in

Meaning 意義: internal cause


內垢

Pinyin: nèi gòu

Korean: nae gu

Japanese: nai ku

Meaning 意義: inner impurity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antarā-mala){Tib. nang gi dri ma}


內執

Pinyin: nèizhí

Korean: naejip

Japanese: naishū

Meaning 意義: internal appropriation


內執受

Pinyin: nèi zhíshòu

Korean: nae jipsu

Japanese: nai shūju

Meaning 意義: inner appropriation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. nang gi len pa}


內想

Pinyin: nèixiǎng

Korean: naesang

Japanese: naisō

Meaning 意義: internal conceptions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. nang du 'du shes pa}


內胎

Pinyin: nèitāi

Korean: naetae

Japanese: naitai

Meaning 意義: inner garbhadhātu


內自所證

Pinyin: nèizì suǒzhèng

Korean: naeja sojeung

Japanese: naiji shoshō

Meaning 意義: to be personally understood

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratyātmaveditavya){Tib. so so rang gis rig par bya ba, so so rang gis rig par 'gyur ba}


內觀

Pinyin: nèi guān

Korean: nae gwan

Japanese: nai kan

Meaning 意義: internal observation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vipaśyanā, adhyātmam anupaśyan)


內食

Pinyin: nèishí

Korean: naesik

Japanese: naijiki

Meaning 意義: internal food; internal sustenance


全提

Pinyin: quán tí

Korean: jeon je

Japanese: zen tei

Meaning 意義: to show the whole thing


全書

Pinyin: quánshū

Korean: jeonseo

Japanese: zensho

Meaning 意義: complete works


全知

Pinyin: quánzhī

Korean: jeonji

Japanese: zenchi

Meaning 意義: full understanding

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parijñā)


兩僧

Pinyin: liǎngsēng

Korean: yangseung

Japanese: ryōsō

Meaning 意義: two monks


兩垢

Pinyin: liǎnggòu

Korean: yanggu

Japanese: ryōku

Meaning 意義: two aspects of contamination


兩垢如如

Pinyin: liǎnggòu rúrú

Korean: yanggu yeoyeo

Japanese: ryōku(no)nyonyo

Meaning 意義: uncontaminated thusness


兩班

Pinyin: liǎngbān

Korean: yangban

Japanese: ryōhan

Meaning 意義: two rows [of officers]


兩益

Pinyin: liǎngyì

Korean: yangik

Japanese: ryōeki

Meaning 意義: two kinds of benefit


兩肩

Pinyin: liǎngjiān

Korean: yanggyeon

Japanese: ryōgen

Meaning 意義: both shoulders; two shoulders


兩肩神

Pinyin: liǎngjiān shén

Korean: yanggyeon sin

Japanese: ryōgen jin

Meaning 意義: two recording spirits


兩部

Pinyin: liǎngbù

Korean: yangbu

Japanese: ryōbu

Meaning 意義: two realms


兩部曼荼羅

Pinyin: liǎngbù màntúluó

Korean: yangbu mandara

Japanese: ryōbu mandara

Meaning 意義: maṇḍalas of both realms


共相

Pinyin: gòngxiàng

Korean: gong sang

Japanese: kyō sō

Japanese: gū sō

Meaning 意義: mutually

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sāmānya-lakṣaṇa, sāmānya, anyonya, paras-param){Tib. spyi'i mtshan nyid, spyi mtshan, spyi'i mtshan nyid}


共相惑

Pinyin: gòngxiàng huò

Korean: gongsang hok

Japanese: gūsō waku

Meaning 意義: delusion in regard to common characteristics

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sāmānya-kleśa)


共相應

Pinyin: gòng xiāngyìng

Korean: gong sangeung

Japanese: gū sōō

Meaning 意義: associated with; concomitant with; bound to

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃprayukta, saṃprayoga, prayukta){Tib. mtshungs par ldan pa, spras pa}


共知增語

Pinyin: gòngzhī zēngyǔ

Korean: gongji jeung-eo

Japanese: gūchi zōgo

Meaning 意義: designations which make something known

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. yang dag par shes par byed pa'i tshig bla dvags}


其目紺青

Pinyin: qímù gànqīng

Korean: gimok gamcheong

Japanese: kimoku konshō

Meaning 意義: his eyes are deep blue


其相云何

Pinyin: qí xiàng yúnhé

Korean: gi sang unha

Japanese: ki sō unka

Meaning 意義: what are its (their) characteristics?

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kiṃ-svabhāva)


其自性

Pinyin: qí zìxìng

Korean: gi jaseong

Japanese: ki jishō

Meaning 意義: its essential nature

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tādātmya){Tib. de'i bdag nyid}


具史羅

Pinyin: Jùshǐluó

Korean: Gusara

Japanese: Gushira

Meaning 意義: Ghoṣira


具嚴

Pinyin: jùyán

Korean: gueom

Japanese: gugon

Meaning 意義: fully accomplishes (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṛtaṃ (ca asmābhi jinasya śāsanam)


具四十齒相

Pinyin: jù sìshí chǐ xiàng

Korean: gusasip chi sang

Japanese: gushijū shi sō

Meaning 意義: he has a total of forty teeth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catvāriṃśad-antāḥ){Tib. tshems bzhi bcu mnga' ba}


具四十齒皆悉齊平

Pinyin: jùsìshíchǐ jiēxī qípíng

Korean: gusasipchi gaesil jepyeong

Japanese: gushijūshi kaishitsu saibyō

Meaning 意義: all forty teeth are even


具壽

Pinyin: jù shòu

Korean: gu su

Japanese: gu ju

Meaning 意義: having long life

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āyuṣamat)[Pali āyasmant]


具相應

Pinyin: jù xiāngyìng

Korean: gu sangeung

Japanese: gu sōō

Meaning 意義: fully corresponding


具知根

Pinyin: jùzhī gēn

Korean: gujig eun

Japanese: guchi kon

Meaning 意義: faculty of the power of perfect knowledge [of the Four Noble Truths]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ājñātāvîndriya){Tib. kun shes pa dang ldan pa'i dbang po}


典據

Pinyin: diǎnjù

Korean: jeongeo

Japanese: tenko

Meaning 意義: authority


典知

Pinyin: diǎnzhī

Korean: jeonji

Japanese: tenchi

Meaning 意義: manager

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

[Pali senāsanaṃ paññāpaka]


刀風

Pinyin: dāofēng

Korean: dopung

Japanese: tōfū

Meaning 意義: sword-wind


分喩

Pinyin: fēn yú

Korean: bun yu

Japanese: bun yu

Meaning 意義: partially applicable metaphor


分相應

Pinyin: fēn xiāngyìng

Korean: bun sangeung

Japanese: fun sōō

Meaning 意義: bound to a part (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṅga-saṃāyukta)


分相門

Pinyin: fēn xiāng mén

Korean: bun sang mun

Japanese: fun sō mon

Meaning 意義: aspect of distinctiveness


分裂

Pinyin: fēnliè

Korean: bunnyeol

Japanese: bunretsu

Meaning 意義: schism

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sphoṭam āpadyante)


分解

Pinyin: fēnjiě

Korean: bunhae

Japanese: bunkai

Meaning 意義: analysis, parting, decomposition


分那柯

Pinyin: fēnnàkē

Korean: bunnaga

Japanese: funnaka

Meaning 意義: (Skt. pūrṇaka)


分部

Pinyin: fēnbù

Korean: bunbu

Japanese: bunbu

Meaning 意義: assigns; assignment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyavahāraṃ kurvan)


分量

Pinyin: fēnliàng

Korean: bunnyang

Japanese: bunryō

Meaning 意義: degree

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pramāṇa, aṅga, mātrā)


分離

Pinyin: fēnlí

Korean: bunni

Japanese: bunri

Meaning 意義: rent asunder

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viśleṣita, viveka){Tib. ma 'brel ba}


分離識

Pinyin: fēnlíshì

Korean: bunnisik

Japanese: bunrishiki

Meaning 意義: separating consciousness


切勝

Pinyin: Qiēshèng

Korean: Jeolseung

Japanese: Sesshō

Meaning 意義: Aśvaghoṣa


删提嵐

Pinyin: Shāntílán

Korean: Sanjeram

Japanese: Sandairan

Meaning 意義: Śaṇḍilya


删闍夜

Pinyin: Shānshéyè

Korean: Sansaya

Japanese: Sanjaya

Meaning 意義: Sañjaya-Vairāṭīputra


判斷

Pinyin: pànduàn

Korean: pandan

Japanese: handan

Meaning 意義: decide, assess, judge


判釋

Pinyin: pànshì

Korean: panseok

Japanese: hanjaku

Meaning 意義: classify and annotate


別傳

Pinyin: bié chuán

Korean: byeol jeon

Japanese: betsu den

Meaning 意義: separate transmission


別傳心法議

Pinyin: Biéchuán xīnfǎ yì

Korean: Byeoljeon simbeop ui

Japanese: Betsuden shinhō gi

Meaning 意義: Biechuanxin fa yi


別傳派

Pinyin: Biéchuán pài

Korean: Byeoljeon pa

Japanese: Betsuden ha

Meaning 意義: the lineage of Biechuan


別傳妙胤

Pinyin: Biéchuán Miàoyìn

Korean: Byeoljeon Myoyun

Japanese: Betsuden Myōin

Meaning 意義: Biechuan Miaoyin


別劫

Pinyin: biéjié

Korean: byeolgeop

Japanese: betsukō

Meaning 意義: lesser eons


別惑

Pinyin: bié huò

Korean: byeol hok

Japanese: betsu waku

Meaning 意義: specific mental disturbances


別相

Pinyin: biéxiàng

Korean: byeolsang

Japanese: bessō

Meaning 意義: distinctive characteristics

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bheda, viśeṣa){Tib. bye brag}


別相三觀

Pinyin: biéxiàng sānguān

Korean: byeolsang samgwan

Japanese: bessō sankan

Meaning 意義: three ways of seeing reality in the specialized teaching


別相念住

Pinyin: biéxiàng niànzhù

Korean: byeolsang yeomju

Japanese: bessō nenjū

Meaning 意義: Skt. vyasta-lakṣaṇa-smṛty-upasthāna


別相諦

Pinyin: biéxiàng dì

Korean: byeolsang che

Japanese: bessō tai

Meaning 意義: doctrine of particularity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viśeṣa)


別相惑

Pinyin: biéxiàng huò

Korean: byeolsang hok

Japanese: betsusō waku

Meaning 意義: mental disturbances in a specific aspect

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. svalakṣaṇa-kleśa)


別知

Pinyin: biézhī

Korean: byeolji

Japanese: becchi

Meaning 意義: distinguishes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ghrāyati, ākhyāta)


別解

Pinyin: biéjiě

Korean: byeorhae

Japanese: betsuge

Meaning 意義: to understand, or interpret separately

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prātimokṣa)


別解脫

Pinyin: bié jiětuō

Korean: byeol haetal

Japanese: betsu gedatsu

Meaning 意義: the code of discipline

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratimokṣa){Tib. so so thar pa}


別解脫律儀

Pinyin: bié jiětuō lǜyí

Korean: byeol haetal yurui

Japanese: betsu gedatsu ritsugi

Meaning 意義: vows of individual liberation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prātimokṣa, pratimokṣa-saṃvara, pratimokṣâkhya)[Pali paṭimokkha-saṃvara]{Tib. so sor thar ba'i sdom pa, so sor thar pa'i sdom pa}


別解脫戒

Pinyin: bié jiětuō jiè

Korean: byeol haetal gye

Japanese: betsu gedatsu kai

Meaning 意義: liberation by avoiding evil

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prātimokṣa-saṃvara){Tib. so sor thar pa'i sdom pa}


別釋

Pinyin: biéshì

Korean: byeolseok

Japanese: besshaku

Meaning 意義: specific explanation; explanation of the details

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirdeśa, vibhakta){Tib. bshad pa}


刧盡火

Pinyin: jiéjìnhuǒ

Korean: geopjinhwa

Japanese: kōjinka

Meaning 意義: conflagration at the end of the age

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yuga-anta-agni)


利嚴

Pinyin: Lìyán

Korean: Ieom

Japanese: Rigen

Meaning 意義: Ieom


利益

Pinyin: lì yì

Korean: i ik

Japanese: ri yaku

Meaning 意義: efficacy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. artha, lābha, hita, anuśaṃsa, anugraha, artha-kara, anugrahaṇa, anugrāhaka, anuśaṃsā, artha-karaṇa, artha-karman, artha-kārya, artha-kriyā, artha-dāna, arthāyahitāyasukhāya, ānuśaṃsa, upakara, upakāra, upajīvya, guṇa, parīndanā, lābha-satkāra, śreyas, samuttejayati, sahitā, sārthakya, hita-kara, hitaṃ-kara, hitaiṣin, hiru, hiruka){Tib. don, rnyed pa, phan pa}


利益安樂

Pinyin: lìyì ānlè

Korean: iik allak

Japanese: riyaku anraku

Meaning 意義: benefit and comfort

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hita-sukha, artha-kriyā){Tib. don bya ba, phan pa dang bde ba}


利益安樂一切有情

Pinyin: lìyì ānlè yīqiè yǒuqíng

Korean: iik allak ilche yujeong

Japanese: riyaku anraku issai ujō

Meaning 意義: comfort and benefit for all sentient beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sattvārtha-kriyā){Tib. sems can gyi don bya ba}


利益諸有情

Pinyin: lìyì zhū yǒuqíng

Korean: iik je yujeong

Japanese: riyaku sho ujō

Meaning 意義: to improve the [spiritual] condition of sentient beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sems can rnams kyi don du byed pa}


利益意

Pinyin: lìyì yì

Korean: yiik ui

Japanese: riyaku i

Meaning 意義: intention of [bringing] benefit [to sentient beings]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hitâśaya)


利益意樂

Pinyin: lìyì yìyào

Korean: iik uiyo

Japanese: riyaku igyō

Meaning 意義: aspiration for the welfare of

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hitāśaya){Tib. phan pa'i bsam pa}


利益衆生

Pinyin: lìyì zhòngshēng

Korean: i-ik jungsaeng

Japanese: riyaku shūjō

Meaning 意義: to bring benefit to sentient beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sattva-hita, sattvârtha, sattva-kriyânuṣṭhāna, sattva-hitaṃ-kara, sattvârtha-kriyā, sattvârtha-kriyânuṣṭhāna, sarva-sattva-hita, sarva-sattvôpajīvyatva)


利自

Pinyin: lìzì

Korean: ija

Japanese: riji

Meaning 意義: of help/benefit to oneself

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ātma-hita){Tib. bdag la phan pa}


利自他

Pinyin: lì zìtā

Korean: i jata

Japanese: ri jita

Meaning 意義: the improvement of self and others


利鋤

Pinyin: lìchú

Korean: iseo

Japanese: risho

Meaning 意義: sharp discipline


刹拏

Pinyin: chàná

Korean: chalna

Japanese: setsuna

Meaning 意義: instant, moment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣaṇa)


刹柱

Pinyin: chà zhù

Korean: chal ju

Japanese: setchū

Japanese: setchu

Meaning 意義: temple pole


刹那

Pinyin: chànà

Korean: chalna

Japanese: setsuna

Meaning 意義: an instant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣaṇa, kṣana)[Pali khaṇa]{Tib. skad cig}


刹那不住

Pinyin: chànà bùzhù

Korean: chalna bulju

Japanese: setsuna fujū

Meaning 意義: not even abiding for an instant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣaṇānavasthāna){Tib. skad cig mi gnas pa}


刹那三世

Pinyin: chànà sānshì

Korean: chalna samse

Japanese: setsuna sanze

Meaning 意義: the three times are contained in a moment


刹那心

Pinyin: chànà xīn

Korean: chalna sim

Japanese: setsuna shin

Meaning 意義: momentary mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-kṣaṇa)


刹那滅

Pinyin: chànà miè

Korean: chalnamyeol

Japanese: setsunametsu

Meaning 意義: momentariness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣaṇa-bhaṅga, kṣaṇika, kṣaṇikatas, kṣaṇikatvakṣaṇa-bhaṅga, kṣaṇika, kṣaṇikatas, kṣaṇikatva)


刹那相

Pinyin: chànà xiàng

Korean: chalna sang

Japanese: setsuna sō

Meaning 意義: momentariness


刹那生滅

Pinyin: chànà shēngmiè

Korean: chalna saengmyeol

Japanese: setsuna shōmetsu

Meaning 意義: moment-to-moment production and disappearance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣaṇôtpanna-bhagna){Tib. skad cig la byung zhing 'jig pa}


刹那頃

Pinyin: chànà kuǐ

Korean: chalna gyeong

Japanese: setsuna kei

Meaning 意義: an instant; a moment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣaṇa)


刹那無常

Pinyin: chànà wúcháng

Korean: chalna musang

Japanese: setsu namujō

Meaning 意義: momentary


刹那刹那

Pinyin: chànàchànà

Korean: chalna chalna

Japanese: setsuna setsuna

Meaning 意義: every single moment


割斷

Pinyin: gēduàn

Korean: haldan

Japanese: katsudan

Meaning 意義: cut off


劇難

Pinyin: jù nán

Korean: geuk nan

Japanese: gyaku nan

Meaning 意義: extreme pain


劒磨瑟曇

Pinyin: Jiànmósètán

Korean: Geommaseuldam

Japanese: Kenmashichidon

Meaning 意義: Kammāsadhamma


化像

Pinyin: huàxiàng

Korean: hwasang

Japanese: kezō

Meaning 意義: a magically conjured-up image

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ātmabhāva-nirmita, tathāgata-vigraha)


化去

Pinyin: huàqù

Korean: hwageo

Japanese: keko

Meaning 意義: disappear


化城

Pinyin: huàchéng

Korean: hwaseong

Japanese: kejō

Meaning 意義: conjured city


化城品

Pinyin: huàchéng pǐn

Korean: hwaseong pum

Japanese: kejō bon

Meaning 意義: Chapter of [the Parable of] the Conjured City (Lotus Sūtra)


化城喩

Pinyin: huàchéng yù

Korean: hwaseong yu

Japanese: kejō yu

Meaning 意義: parable of the conjured city

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṛddhi-nagarâvadāna)


化城喻品

Pinyin: Huàchéng yù pǐn

Korean: Hwaseong yu pum

Japanese: Kejō yu bon

Meaning 意義: Chapter of the Parable of the Conjured City (Lotus Sūtra)


化壇

Pinyin: huàtán

Korean: hwatan

Japanese: kedan

Meaning 意義: altar of cremation


化炭

Pinyin: huà tàn

Korean: hwa tan

Japanese: ke tan

Meaning 意義: propagation-charcoal


化現

Pinyin: huà xiàn

Korean: hwa hyeon

Japanese: ka gen

Japanese: ke gen

Meaning 意義: provisional manifestation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhi-nir-√mā, nirmiṇanti, nirmita)


化相

Pinyin: huà xiàng

Korean: hwa sang

Japanese: ke sō

Meaning 意義: transformation aspect

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirmāṇa)


化相三寶

Pinyin: huàxiàng sānbǎo

Korean: hwasang sambo

Japanese: kesō sanbō

Meaning 意義: three jewels of the transformation aspect


化菩薩

Pinyin: huà púsà

Korean: hwa bosal

Japanese: ke bosatsu

Meaning 意義: transformed bodhisattva


北拘盧洲

Pinyin: Běi jūlúzhōu

Korean: Buk guroju

Japanese: Hoku kurushū

Meaning 意義: northern continent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. Uttarakuru, uttara-kuru, uttara-kuru-dvīpa, uttara-kaurava){Tib. byang sgra mi snyan, byang gi sgra mi snyan}


北方

Pinyin: běifāng

Korean: bukbang

Japanese: hokuhō

Meaning 意義: northern direction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uttara, uttarā-patha)


北方七曜衆

Pinyin: běifāng qīyàozhòng

Korean: bukbang chilyojung

Japanese: hoppō shichiyōshu

Meaning 意義: seven constellations and deities


北方佛教

Pinyin: běifāng fójiào

Korean: bukbang bulgyo

Japanese: hoppō bukkyō

Meaning 意義: northern Buddhism


北方毘沙門天王隨軍護法眞言

Pinyin: Běifāng Píshāméntiānwáng Suíjūn hùfǎ zhēnyán

Korean: Bukbang bisamun cheonwang sugun hobeop jineon

Japanese: Hoppō Bishamontennō zuigun gohō shingon

Meaning 意義: Mantra for Protection of the Northern King Vaiśravāna, whom Armies Follow


北臺

Pinyin: Běitái

Korean: Bukdae

Japanese: Hokudai

Meaning 意義: Northern Tai


北藏

Pinyin: Běizàng

Korean: Bukjang

Japanese: Hokuzō

Meaning 意義: Northern Canon


十劫

Pinyin: shíjié

Korean: sipgeop

Japanese: jūkō

Meaning 意義: ten eons


十勝行

Pinyin: shí shèngxíng

Korean: sip seunghaeng

Japanese: jisshōgyō

Meaning 意義: ten pāramitās


十句義論

Pinyin: Shíjùyì lùn

Korean: Sipgu-ui ron

Japanese: Jūkōgi ron

Meaning 意義: Shijuyi lun


十喩觀

Pinyin: shí yúguān

Korean: sip yugwan

Japanese: jū yukan

Meaning 意義: meditation on the ten illusions


十囘向

Pinyin: shí huíxiàng

Korean: sip hoehyang

Japanese: jū ekō

Meaning 意義: ten dedications of merit


十四

Pinyin: shísì

Korean: sipsa

Japanese: jūshi

Meaning 意義: fourteen


十四不可記

Pinyin: shísì bùkě jì

Korean: sipsa bulga gi

Japanese: jūshi fuka ki

Meaning 意義: fourteen inexpressibles

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-daśa-avyākṛta-vastūni)


十四佛國往生

Pinyin: shísì fóguó wǎngshēng

Korean: sipsa bulguk wangsaeng

Japanese: jūshi bukkoku ōjō

Meaning 意義: fourteen other-world realms of fourteen buddhas


十四變化

Pinyin: shísì biànhuà

Korean: sipsa byeonhwa

Japanese: jūshi henge

Meaning 意義: fourteen transformations


十四難

Pinyin: shísì nán

Korean: sipsa nan

Japanese: jūshi nan

Meaning 意義: fourteen objections


十四神九王

Pinyin: shísìshén jiǔwáng

Korean: sipsasin guwang

Japanese: jūshijin kuō

Meaning 意義: fourteen deities and nine kings


十四過

Pinyin: shísì guò

Korean: sipsa gwa

Japanese: jūshi ka

Meaning 意義: fourteen fallacies possible in the reason


十四無記

Pinyin: shís ìwújì

Korean: sipsa mugi

Japanese: jūshi muki

Meaning 意義: fourteen inexpressibles

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. catur-daśa-avyākṛta-vastūni)


十因

Pinyin: shíyīn

Korean: sib'in

Japanese: jūin

Meaning 意義: ten kinds of causation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśa hetavaḥ){Tib. rgyu bcu po}


十惑

Pinyin: shí huò

Korean: sip hok

Japanese: jū waku

Meaning 意義: ten afflictions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśânuśayāḥ)


十惡

Pinyin: shí è

Korean: sib ak

Japanese: jū aku

Meaning 意義: ten evils

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśâśubhāḥ, daśâkuśala-karma-patha)


十惡業

Pinyin: shí è yè

Korean: sip ak eop

Japanese: jū aku gō

Meaning 意義: ten evil activities


十惡見

Pinyin: shí èjiàn

Korean: sip akgyeon

Japanese: jū akken

Meaning 意義: ten pernicious views


十惱亂

Pinyin: shí nǎoluàn

Korean: sim noeran

Japanese: jū nōran

Meaning 意義: ten disrupters


十方

Pinyin: shífāng

Korean: sibang

Japanese: jippō

Meaning 意義: ten directions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśa-diś, daśa-diśāni)[Pali dasa-disā]{Tib. phyogs bcu}


十方三世

Pinyin: shífāng sānshì

Korean: sipbang samse

Japanese: jippō sanze

Meaning 意義: ten directions in the three times


十方三世一切諸佛

Pinyin: shífāng sānshì yīqiè zhū fó

Korean: sipbang samse ilche je bul

Japanese: jippō sanze issai sho butsu

Meaning 意義: all buddhas of the ten directions and three times


十方世界

Pinyin: shífāng shìjiè

Korean: sibang segye

Japanese: jippō sekai

Meaning 意義: worlds of the ten directions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśa-dig-loka-dhātu){Tib. phyogs bcu dag tu 'jig rten}


十方佛

Pinyin: shífāng fó

Korean: sibang bul

Japanese: jippō butsu

Meaning 意義: buddhas of the ten directions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśa-dig-buddha)


十方佛土

Pinyin: shífāng fótǔ

Korean: sibang bulto

Japanese: jippō butsuto

Meaning 意義: buddha-lands of the ten directions


十方常住

Pinyin: shífāng chángzhù

Korean: sibang sangju

Japanese: jippō jōjū

Meaning 意義: items of universal everyday use


十方常住僧物

Pinyin: shífāng chángzhù sēngwù

Korean: sibang sangju seungmul

Japanese: jippō jōjū sōmotsu

Meaning 意義: eternally present monks implements in the ten directions


十方常住物

Pinyin: shífāng chángzhù wù

Korean: sibang sangju mul

Japanese: jippō jōjū motsu

Meaning 意義: items of universal everyday use


十方法界

Pinyin: shífāng fǎjiè

Korean: sipbang beopgye

Japanese: jippō hokkai

Meaning 意義: worlds of the ten directions


十方諸佛

Pinyin: shífāng zhūfó

Korean: sipbang jebul

Japanese: jippō shobutsu

Meaning 意義: the buddhas of the ten directions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśa-dig-buddha)


十方現前

Pinyin: shífāng xiànqián

Korean: sibang hyeonjeon

Japanese: jippō genzen

Meaning 意義: universally shared personal belongings


十方現前僧物

Pinyin: shífāng xiànqián sēngwù

Korean: sipbang hyeonjeon seungmul

Japanese: jippō genzen sōmotsu

Meaning 意義: eternally present monks implements in the ten directions


十方現前物

Pinyin: shífāng xiànqián wù

Korean: sibang hyeonjeon mul

Japanese: jippō genzen motsu

Meaning 意義: universally shared personal belongings


十方衆生

Pinyin: shífāng zhòngshēng

Korean: sipbang jungsaeng

Japanese: jippō shujō

Meaning 意義: sentient beings of the ten directions


十相

Pinyin: shíxiàng

Korean: sibsang

Japanese: jūsō

Meaning 意義: ten aspects


十禪支

Pinyin: shí chánzhī

Korean: sip seonji

Japanese: jū zenshi

Meaning 意義: ten universals


十科

Pinyin: shíkē

Korean: sipgwa

Japanese: jukka

Meaning 意義: ten rules for translation


十自在

Pinyin: shí zìzài

Korean: sip jajae

Japanese: jū jizai

Meaning 意義: ten powers; ten kinds of mastery

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarvatra vaśitāprdpti){Tib. thaws cad la dban thob pa rned pa, dbang bcu}


十解

Pinyin: shíjiě

Korean: siphae

Japanese: jūge

Meaning 意義: ten [stages] of propensity


十重

Pinyin: shí zhòng

Korean: sip jung

Japanese: jū jū

Meaning 意義: ten grave prohibitions; ten grave crimes


十重法界

Pinyin: shízhòngfǎjiè

Korean: sipjung beopgye

Japanese: jūjū hōkai

Meaning 意義: ten realms


十重罪

Pinyin: shí zhòng zuì

Korean: sip jung joe

Japanese: jū jū zai

Meaning 意義: ten grave crimes


十重障

Pinyin: shí zhòngzhàng

Korean: sip jungjang

Japanese: jū jūshō

Meaning 意義: ten heavy obstacles


十重戒

Pinyin: shí zhòng jiè

Korean: sip jung gye

Japanese: jū jū kai

Meaning 意義: ten grave precepts


十重禁

Pinyin: shízhòng jīn

Korean: sipjung geum

Japanese: jūjū kin

Meaning 意義: ten grave prohibitions


十重禁戒

Pinyin: shí zhòng jīn jiè

Korean: sip jung geum gye

Japanese: jū jū kin kai

Meaning 意義: ten grave prohibitions


十金剛

Pinyin: shí jīngāng

Korean: sip geumgang

Japanese: jū kongō

Meaning 意義: ten indestructible [minds]


十金剛心

Pinyin: shí jīngāng xīn

Korean: sip geumgang sim

Japanese: jū kongō shin

Meaning 意義: ten diamond-like states of mind


十金剛心向果

Pinyin: shí jīngāngxīn xiàngguǒ

Korean: sip geumgangsim hyanggwa

Japanese: jū kongōshin kōka

Meaning 意義: ten realizations of diamond-like mind


十隨念

Pinyin: shísuíniàn

Korean: sipsunyeom

Japanese: jūzuinen

Meaning 意義: the ten recollections

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

[Pali dasa-anussati]


千部論主

Pinyin: qiānbù lùnzhǔ

Korean: cheonbu ronju

Japanese: senbu ronshu

Meaning 意義: master of a thousand treatises


千部論師

Pinyin: qiānbùlùnshī

Korean: cheonburonsa

Japanese: senburonshi

Meaning 意義: master of a thousand treatises


千里

Pinyin: qiānlǐ

Korean: cheonni

Japanese: senri

Meaning 意義: a thousand li


千里駒

Pinyin: qiānlǐ jū

Korean: cheonni gu

Japanese: senri ku

Meaning 意義: thousand-li colt


千闍那

Pinyin: qiānshénà

Korean: cheonsana

Japanese: senjana

Meaning 意義: (Skt. kāñcana)


升據

Pinyin: shēngjù

Korean: seunggeo

Japanese: shōko

Meaning 意義: mounts and sits on (a seat)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niṣīdayāna)


卑盧

Pinyin: Bēilú

Korean: Bino

Japanese: Hiro

Meaning 意義: Pilotika


南傳佛教

Pinyin: Nánchuán fójiào

Korean: Namjeon bulgyo

Japanese: Nanden bukkyō

Meaning 意義: Theravāda Buddhism


南傳大藏經

Pinyin: Nánchuán dàzàng jīng

Korean: Namjeon Daejanggyeong

Japanese: Nanden daizōkyō

Meaning 意義: Buddhist Canon of the Southern Transmission


南方

Pinyin: nánfāng

Korean: nambang

Japanese: nanpō

Meaning 意義: south

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dakṣiṇa, dakṣiṇā-patha)


南方佛教

Pinyin: Nánfāng fójiào

Korean: Nambang bulgyo

Japanese: Nanpō bukkyō

Meaning 意義: Southern Buddhism


南方無垢世界

Pinyin: nánfāng wúgòu shìjiè

Korean: nambang mugu segye

Japanese: nanbō muku sekai

Meaning 意義: southern pure land


南能北秀

Pinyin: nánnéng běixiù

Korean: namneung buksu

Japanese: nannō hokushū

Meaning 意義: in the south, Neng; in the north, Xiu


南華寺

Pinyin: Nánhuā sì

Korean: Namhwa sa

Japanese: Nanke ji

Meaning 意義: Nanhua si


南藏

Pinyin: Nánzàng

Korean: Namjang

Japanese: Nanzō

Meaning 意義: Southern Canon


南都佛教

Pinyin: Nándū fójiào

Korean: Namdo bulgyo

Japanese: Nantobukkyō

Meaning 意義: the Buddhism of the Nara sects


南都六宗

Pinyin: Nándū liùzōng

Korean: Namdo yukjong

Japanese: Nanto rokushū

Meaning 意義: six sects of the southern capital (Nara)


南閻浮提

Pinyin: nányánfútí

Korean: Namyeombuje

Japanese: Nanenfudai

Meaning 意義: Jambudvīpa


占相

Pinyin: zhànxiàng

Korean: jeomsang

Japanese: sensō

Meaning 意義: divination; fortune-telling


印可

Pinyin: yìnkě

Korean: inga

Japanese: inka

Meaning 意義: certification

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avadhāraṇa){Tib. nges par 'dzin pa}


印域

Pinyin: yìnyù

Korean: inyeok

Japanese: iniki

Meaning 意義: region of India


印相

Pinyin: yìnxiàng

Korean: insang

Japanese: insō

Meaning 意義: (Skt. mudrā)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

[Pali muddā]


印解

Pinyin: yìnjiě

Korean: inhae

Japanese: inge

Meaning 意義: to know singly or exactly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratyavagama){Tib. so sor rtogs pa, rtogs pa}


危城

Pinyin: wéichéng

Korean: wiseong

Japanese: kijō

Meaning 意義: perilous castle


危疲

Pinyin: wéipí

Korean: wipi

Japanese: kihi

Meaning 意義: danger and tiredness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṅga-pratyaṅgāni duḥkhanti)


厄難

Pinyin: ènàn

Korean: aengnan

Japanese: yakunan

Meaning 意義: hardship

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṛcchra, vyasana, saṃkaṭa, saṃbādha){Tib. phongs pa, sdug bsngal ba}


各相

Pinyin: gèxiāng

Korean: gaksang

Japanese: kakusō

Meaning 意義: each other

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sarve anyonya-bhavanāni gatvā, sarve anyonyasya, sarve anyonyasya)


各自

Pinyin: gèzì

Korean: gakja

Japanese: kakuji

Japanese: kakuzu

Meaning 意義: each

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anyonyam, ekâtmaka)


合喩

Pinyin: héyú

Korean: habyu

Japanese: gōyu

Meaning 意義: matching a metaphor to its application


合壇

Pinyin: hétán

Korean: hapdan

Japanese: gōdan

Meaning 意義: united altar


合蓮華

Pinyin: hé liánhuā

Korean: hap yeonhwa

Japanese: gō renge

Meaning 意義: closed lotus-flower


合部金光明經

Pinyin: Hébù Jīn guāngmíng jīng

Korean: Hapbu geumgwangmyeong gyeong

Japanese: Gōbu konkōmyō kyō

Meaning 意義: Sūtra of Golden Light


合集

Pinyin: héjí

Korean: hapjip

Japanese: gōshū

Meaning 意義: gathers, collects

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samudāniya, saṃdarśaka)


吉凶

Pinyin: jíxiōng

Korean: gilhyung

Japanese: kichiku

Japanese: kikkyō

Meaning 意義: fortune and misfortune


吉日

Pinyin: jírì

Korean: giril

Japanese: kichinichi

Meaning 意義: good day; auspicious day


吉日良辰

Pinyin: jírìl iángchén

Korean: giril yangjin

Japanese: kichinichi ryōjin

Meaning 意義: lucky day


吉槃荼

Pinyin: jípántú

Korean: gilbanda

Japanese: kihanda

Meaning 意義: (Skt. kumbhāṇḍa)s


吉藏

Pinyin: Jízàng

Korean: Giljang

Japanese: Kichizō

Meaning 意義: Jizang


吉隷捨

Pinyin: jílìshě

Korean: gillyesa

Japanese: kireisha

Meaning 意義: afflictions; affective disorders, defilement(s); mental disturbances

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kleśa)


向方

Pinyin: xiàngfāng

Korean: hyangbang

Japanese: kōhō

Meaning 意義: direction


吒那

Pinyin: zhànà

Korean: tana

Japanese: tana

Meaning 意義: locus

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sthāna)


吠努璃耶

Pinyin: fèinǔlíyé

Korean: pyenoriya

Japanese: beidoriya

Meaning 意義: (Skt. vaiḍūrya)


吠嚧遮那

Pinyin: Fèilúzhēnà

Korean: Pyerochana

Japanese: Hairoshana

Meaning 意義: Vairocana


吠藍婆

Pinyin: fèilánpó

Korean: pyeramba

Japanese: bairanba

Meaning 意義: vairambha


吹去

Pinyin: chuīqù

Korean: chwigeo

Japanese: suiko

Meaning 意義: blows away

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avakarṣayanti, apa-√hṛ, apaharati){Tib. bsal ba}


周接

Pinyin: zhōujiē

Korean: jujeop

Japanese: shūshō

Meaning 意義: extends on all sides


周旋

Pinyin: zhōuxuán

Korean: juseon

Japanese: shūsen

Meaning 意義: go around

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. √bhram, bhramati, saṃnipatita){Tib. 'khor ba, 'dus pa}


周梨槃陀伽

Pinyin: Zhōulípántuóqié

Korean: Juribantaga

Japanese: Shūrihandaka

Meaning 意義: Cūḷa-panthaka


周盡

Pinyin: zhōujìn

Korean: jujin

Japanese: shūjin

Meaning 意義: completely exhaust; fully extinguish


周知

Pinyin: zhōuzhī

Korean: juji

Japanese: shūchi

Meaning 意義: common knowledge

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ājñeya)


周那

Pinyin: Zhōunà

Korean: Juna

Japanese: Shūna

Meaning 意義: Cundā


周金剛

Pinyin: Zhōu jīngāng

Korean: Ju Geumgang

Japanese: Shū Kongō

Meaning 意義: Zhou Jingang


呵擯

Pinyin: hēbìn

Korean: gabin

Japanese: kahin

Meaning 意義: insults, denigrates

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ava-√sad, avasādanā, avasādayati){Tib. sma 'bebs byed pa, rnam par smod pa, sma 'bebs mdzad pa, sma 'bebs pa, sma dbab pa}


呵梨

Pinyin: hēlí

Korean: gari

Japanese: kari

Meaning 意義: lion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. hari)


咒珠

Pinyin: zhòuzhū

Korean: juju

Japanese: juzu

Meaning 意義: rosary


咒藏

Pinyin: zhòuzàng

Korean: jujang

Japanese: juzō

Meaning 意義: dhāraṇī-piṭaka*


唄士

Pinyin: bàishì

Korean: paesa

Japanese: baishi

Meaning 意義: intoner


唐招提寺

Pinyin: Táng zhāotí sì

Korean: Dang choje sa

Japanese: Tōshōdaiji

Meaning 意義: Tōshōdaiji


唧致

Pinyin: xiánzhì

Korean: ganchi

Japanese: kanchi

Meaning 意義: female slave or servant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ceṭī)


唱揚

Pinyin: chàngyáng

Korean: changyang

Japanese: shōyō

Meaning 意義: shouts


唱禮

Pinyin: chàng lǐ

Korean: chang rye

Japanese: shō rai

Meaning 意義: announcement of the ritual duties


唱食

Pinyin: chàng shí

Korean: chang sik

Japanese: shō jiki

Meaning 意義: mealtime invocation


商莫迦

Pinyin: Shāngmòjiā

Korean: Sangmakga

Japanese: Shōmaka

Meaning 意義: Śāmaka

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śyāmaka)[Pali sāma]


商那和修

Pinyin: Shāngnàhéxiū

Korean: Sangnahwasu

Japanese: Shōnawashu

Meaning 意義: Śāṇakavāsa


商量

Pinyin: shāng liáng

Korean: sang ryang

Japanese: shō ryō

Meaning 意義: to estimate


啓勸

Pinyin: qǐquàn

Korean: gyegwon

Japanese: keikan

Meaning 意義: induces politely, implores

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhyeṣami, adhyeṣaka, adhyeṣante, adhyeṣiṣu)


啓受

Pinyin: qǐshòu

Korean: gyesu

Japanese: keiju

Meaning 意義: accepts reverently


善加行

Pinyin: shàn jiāxíng

Korean: seon gahaeng

Japanese: zen kegyō

Meaning 意義: skillfully applied practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuśala---prayoga){Tib. dge ba mngon par 'du byed pa, dge ba yang dag par brtsams pa dge ba'i sbyor ba, dge ba la sbyor ba}


善劫

Pinyin: shàn jié

Korean: seon geop

Japanese: zen kō

Meaning 意義: good eon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhadrakalpa)


善勇猛

Pinyin: shàn yǒngměng

Korean: seon yongmaeng

Japanese: zen yūmyō

Meaning 意義: Suvikrāntavikramī


善勇猛如理觀察

Pinyin: shàn yǒngměng rúlǐ guānchá

Korean: seon yongmaeng yeori gwanchal

Japanese: zen yōmōn yori kansatsu

Meaning 意義: to skillfully and boldly contemplate according to reality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. legs par rab tu tshul bzhin du so sor brtag par bya}


善及無記

Pinyin: shàn jí wújì

Korean: seon geup mugi

Japanese: zen kyū muki

Meaning 意義: [morally] wholesome and indeterminate [factors]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuśala-avyākṛta)


善友

Pinyin: shàn yǒu

Korean: seon u

Japanese: zen yū

Japanese: zen u

Japanese: zennu

Meaning 意義: reliable friends

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kalyāṇa-mitra, mitra, kalyāṇa-mitratā){Tib. dge ba'i bshes gnyen, mdza' bo, bshes gnyen du gyur pa, bshes gnyen, byams pa, mdza' bshes, rab shes gnyen dam pa}


善取

Pinyin: shànqǔ

Korean: seonchwi

Japanese: zenshu

Meaning 意義: to grasp well

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sûdgṛhīta, su-gṛhīta){Tib. legs par bzung ba, legs par gzung ba, legs par rab tu bzung ba, legs par shin tu bzung ba, legs par zin par 'gyur ba, rab tu bzung ba}


善受

Pinyin: shànshòu

Korean: seonsu

Japanese: zenju

Meaning 意義: skillfully apprehend(ed)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. su-gṛhīta){Tib. legs par blangs pa, legs par gzung ba, legs par bzung ba}


善受思惟行

Pinyin: shànshòu sīwéi xíng

Korean: seonsu sayu haeng

Japanese: zenju shiyui gyō

Meaning 意義: the practice of the skillful apprehension of thought


善取其相

Pinyin: shànqǔ qí xiàng

Korean: seonchwi gi sang

Japanese: zenshu ki sō

Meaning 意義: skillfully grasps the marks [of an object]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. legs par rab tu shin tu 'dzin par byed pa, legs par shin tu mtshan mar rab tu bzung ba}


善品

Pinyin: shànpǐn

Korean: seonpum

Japanese: zenbon

Meaning 意義: good quality; good category

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuśala-pakṣa){Tib. dge ba'i phyogs}


善哉

Pinyin: shànzāi

Korean: seonjae

Japanese: zenzai

Japanese: yokikana

Japanese: zenya

Meaning 意義: excellent!

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sādhu, sādhu-kāra, sādhu sādhu){Tib. legs pa, dge ba dang legs pa, kye ma, legs so zhes bya ba}


善哉善哉

Pinyin: shànzāi shànzāi

Korean: seonjae seonjae

Japanese: zensai zensai

Meaning 意義: excellent, excellent!

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sādhu sādhu){Tib. legs so legs so}


善因

Pinyin: shàn yīn

Korean: seon in

Japanese: zen in

Meaning 意義: good cause

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuśala-hetu){Tib. dge ba'i rgyu}


善因室

Pinyin: shàn yīnshì

Korean: seon insil

Japanese: zen inshitsu

Meaning 意義: a room of good causes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sv-ākāra)


善因善果

Pinyin: shànyīn shànguǒ

Korean: seonin seongwa

Japanese: zenin zenka

Meaning 意義: good causes, good results


善因善果惡因惡果

Pinyin: shànyīn shànguǒ èyīn èguǒ

Korean: seon-in seongwa ag-in akgwa

Japanese: zen'in zenka akuin akuka

Meaning 意義: good causes [bring] good effects, bad causes [bring] bad effects


善士

Pinyin: shànshì

Korean: seonsa

Japanese: zenshi

Meaning 意義: a holy person

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sat-puruṣa, sātpauruṣya-yukta){Tib. skyes bu dam pa, skyes bu dam pa ldan pa}


善惡

Pinyin: shàn è

Korean: seon ak

Japanese: zen aku

Japanese: zennaku

Japanese: zenmaku

Meaning 意義: good and evil


善惡之業

Pinyin: shàn è zhī yè

Korean: seon ak ji eop

Japanese: zen aku no gyō

Meaning 意義: good and evil karma


善惡業

Pinyin: shàn èyè

Korean: seon ak eop

Japanese: zen aku gō

Japanese: zennaku gō

Meaning 意義: wholesome and unwholesome activity


善惡業報

Pinyin: shàn è yè bào

Korean: seon ak eop bo

Japanese: zen aku gōppō

Meaning 意義: retribution of good and evil karma


善方便

Pinyin: shàn fāngbiàn

Korean: seon bangpyeon

Japanese: zen hōben

Meaning 意義: skillful means

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upāya-kauśala, kauśala, suvidhi-caraṇa){Tib. thabs, thabs la mkhas pa, legs par byas pa, shin tu thabs}


善於勝義

Pinyin: shàn yú shèngyì

Korean: seon eo seungui

Japanese: zen o shōgi

Meaning 意義: skillful in regard to the ultimate truth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. Paramârtha-kuśala){Tib. don dam pa la mkhas pa}


善施

Pinyin: Shànshī

Korean: Seonsi

Japanese: Zense

Meaning 意義: Sudatta


善染

Pinyin: shànrǎn

Korean: seonyeom

Japanese: zenzen

Meaning 意義: good and (or) defiled


善染依

Pinyin: shànrǎnyī

Korean: seonyeomui

Japanese: zenzene

Meaning 意義: the basis of good and defiled phenomena


善珠

Pinyin: Shànzhū

Korean: Seonju

Japanese: Zenju

Meaning 意義: Zenju


善現

Pinyin: shànxiàn

Korean: seonhyeon

Japanese: zengen

Meaning 意義: well-appearing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. su-dṛśa){Tib. gya nom snang ba, rab 'byor}


善現行

Pinyin: shànxiàn xíng

Korean: seonhyeon haeng

Japanese: zengen gyō

Meaning 意義: skillful appearance


善現天

Pinyin: Shànxiàn Tiān

Korean: Seonhyeon Cheon

Japanese: Zengen Ten

Meaning 意義: heaven of skillful manifestation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. Sudṛśāḥ)


善現色

Pinyin: shànxiàn sè

Korean: seonhyeon saek

Japanese: zengen shiki

Meaning 意義: form realm of skillful manifestation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. Sudṛśāḥ, Sudarśana)


善知

Pinyin: shànzhī

Korean: seonji

Japanese: zenchi

Meaning 意義: effective knowledge

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sugṛhitaṃ, jñāna, jñatā){Tib. legs par rig pa, legs par khong du chud pa, mkhas pa, mkhyen pa, rab tu shes pa, shes pa}


善知一切世間

Pinyin: shànzhī yīqiè shìjiān

Korean: seonji ilche segan

Japanese: zenchi issai seken

Meaning 意義: skillful knowledge of all mundane matters


善知世間

Pinyin: shànzhī shìjiān

Korean: seonji segan

Japanese: zenchi seken

Meaning 意義: well understand the mundane world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. loka-jñatā){Tib. 'jig rten shes pa}


善知論

Pinyin: shànzhīlùn

Korean: seonjiron

Japanese: zenchiron

Meaning 意義: to have good understanding of the treatises

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śāstra-jña, śāstra-jñatā){Tib. bstan bcos shes pa}


善知論所對治

Pinyin: shànzhī lùn suǒ duìzhì

Korean: seonji ron so daechi

Japanese: zenchi ron shotaiji

Meaning 意義: remedied by a good understanding of the treatises

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śāstra-jñatā-vipakṣa){Tib. bstan bcos shes pa'i mi mthun pa'i phyogs}


善知諸論

Pinyin: shànzhī zhūlùn

Korean: seonji jeron

Japanese: zenchi shoron

Meaning 意義: to understand the treatises well

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śāstra-jñatā){Tib. bstan bcos shes pa}


善知識

Pinyin: shàn zhīshì

Korean: seon jisik

Japanese: zen chishiki

Meaning 意義: good and virtuous friend

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kalyāṇa, kalyāṇa-mitra, dhārmika-mitra, bhadra-mitra, mahā-kalyāṇa-mitra, mitra, mitra-bhadraka, maitrāyaṇī, sat-puruṣa)[Pali kalyāṇa-mitta]


善知酬報

Pinyin: shànzhī chóubào

Korean: seonji subo

Japanese: zenchi shūhō

Meaning 意義: well understands the effects [of conditioned activity]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṛta-vedin){Tib. byas pa tshor bar byed pa}


善知恩

Pinyin: shàn zhīēn

Korean: seon jieun

Japanese: zen chion

Meaning 意義: grateful

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṛta-jña, kṛta-jñatā){Tib. byas pa gzo ba}


善能

Pinyin: shànnéng

Korean: seonneung

Japanese: zennō

Meaning 意義: is able, is capable, is good at

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuśala, darśaniya, darśanika)


善能宣說

Pinyin: shàn néng xuānshuō

Korean: seon neung seonseol

Japanese: ze nnō sensetsu

Meaning 意義: able to skillfully expound

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. subhāṣita)


善能隨順

Pinyin: shànnéng suíshùn

Korean: seonneung susun

Japanese: zennō zuijun

Meaning 意義: able to skillfully accord with

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anuvartaka)


善能問答

Pinyin: shànnéng wèndá

Korean: seonneung mundap

Japanese: zennō mondō

Meaning 意義: skillfully questions and answers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratibhānam utpannam)


善能摧伏

Pinyin: shàn néng cuīfú

Korean: seon neung choebok

Japanese: zen nō zaifuku

Meaning 意義: ably smites down

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhi-√bhū)


善至

Pinyin: shànzhì

Korean: seonji

Japanese: zenshi

Meaning 意義: arriving well; arriving in a timely fashion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃprāpta)


善薩

Pinyin: shànsà

Korean: seonsal

Japanese: zensatsu

Meaning 意義: good bodhisattva


善覺

Pinyin: shànjué

Korean: seongak

Japanese: zenkaku

Meaning 意義: well-proclaimed, well-understood

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. supravedita){Tib. legs par bstan pa}


善覺王

Pinyin: Shànjué wáng

Korean: Seongak wang

Japanese: Zenkaku ō

Meaning 意義: Suprabuddha (Pali Suppabuddha)


善觀

Pinyin: shànguān

Korean: seongwan

Japanese: zenkan

Meaning 意義: observes well

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. suvicārita, adhimukta){Tib. legs par brtags pa}


善觀察

Pinyin: shàn guānchá

Korean: seon gwanchal

Japanese: zen kansatsu

Meaning 意義: skillfully analyze (ascertain, observe, contemplate)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. su-vicārita){Tib. legs par rtogs pa, shin tu brtags pa}


善觀察覺

Pinyin: shàn guānchá jué

Korean: seon gwanchal gak

Japanese: zen kansatsu kaku

Meaning 意義: excellent observing awareness


善解

Pinyin: shànjiě

Korean: seonhae

Japanese: zenge

Meaning 意義: to understand well

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. suvicitta, supratividdha){Tib. mkhas pa}


善解世間

Pinyin: shànjiě shìjiān

Korean: seonhae segan

Japanese: zenge seken

Meaning 意義: understand the world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. loka-jñatā){Tib. 'jig rten shes pa}


善解釋

Pinyin: shàn jiěshì

Korean: seon haeseok

Japanese: zen geshaku

Meaning 意義: fully-explained

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. nges par 'grel pa}


善解脫

Pinyin: shàn jiětuō

Korean: seon haetal

Japanese: zen gedatsu

Meaning 意義: excellent liberation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. suvimokṣa, vimukta){Tib. rnam par grol ba, shin tu rnam par grol ba}


善釋

Pinyin: shànshì

Korean: seonseok

Japanese: zenshaku

Meaning 意義: skillful interpretation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. su-nirukta){Tib. legs par sbyar ba}


善馬有三相經

Pinyin: Shànmǎ yǒu sānxiàng jīng

Korean: Seonma yu samsang gyeong

Japanese: Zenma u sansō kyō

Meaning 意義: Sūtra on the Three Marks of a Good Horse


嘉集

Pinyin: jiājí

Korean: gajip

Japanese: kashū

Meaning 意義: auspicious gathering


嘗知

Pinyin: chángzhī

Korean: sangji

Japanese: jōchi

Meaning 意義: tastes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āsvādya, āsvādayitvā)


噉食

Pinyin: dànshí

Korean: damsik

Japanese: kanjiki

Meaning 意義: devours

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. khādanti)


器量

Pinyin: qìliáng

Korean: giryang

Japanese: kiryō

Meaning 意義: capacity


噱叉

Pinyin: xuéchā

Korean: gyakcha

Japanese: kyosha

Meaning 意義: Vakṣu


園觀

Pinyin: yuánguān

Korean: wongwan

Japanese: onkan

Meaning 意義: garden terrace

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. udyāna, udyāna-bhūmi)


圓凝

Pinyin: yuánníng

Korean: woneung

Japanese: engyō

Meaning 意義: complete formation


圓勝寺

Pinyin: Yuánshèng sì

Korean: Wonseung sa

Japanese: Enshō ji

Meaning 意義: Enshō Temple


圓壇

Pinyin: yuán tán

Korean: won dan

Japanese: en dan

Meaning 意義: round platform

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parimaṇḍala)


圓斷

Pinyin: yuán duàn

Korean: won dan

Japanese: en dan

Meaning 意義: complete elimination


圓珍

Pinyin: Yuánzhēn

Korean: Wonjin

Japanese: Enchin

Meaning 意義: Enchin


圓相

Pinyin: yuán xiàng

Korean: won sang

Japanese: en sō

Meaning 意義: a drawing of a circle


圓覺

Pinyin: yuánjué

Korean: wongak

Japanese: enkaku

Japanese: engaku

Meaning 意義: perfect enlightenment


圓覺寺

Pinyin: Yuánjué sì

Korean: Wongak sa

Japanese: Engaku ji

Meaning 意義: Perfect Enlightenment Temple


圓覺經

Pinyin: Yuánjué jīng

Korean: Wongak gyeong

Japanese: Engaku kyō

Meaning 意義: Sūtra of Perfect Enlightenment


圓覺經慶讚疏

Pinyin: Yuánjuéjīng qìngzàn shū

Korean: Wongakgyeong gyeongchan so

Japanese: Engakukyō keisan so

Meaning 意義: Wongak gyeong gyeongchan so


圓覺大師

Pinyin: Yuánjué dàshī

Korean: Wongak daesa

Japanese: Enkaku Daishi

Meaning 意義: Bodhidharma


圓鏡

Pinyin: yuán jìng

Korean: won gyeong

Japanese: en kyō

Meaning 意義: round mirror

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ādarśa)


圓音

Pinyin: yuán yīn

Korean: won-eum

Japanese: en'on

Meaning 意義: perfect voice


圖像抄

Pinyin: Túxiàng chāo

Korean: Dosangcho

Japanese: Zuzō shō

Meaning 意義: Iconographic Selections


團墮

Pinyin: tuánduò

Korean: danta

Japanese: danda

Meaning 意義: food given as alms

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. piṇḍapāta)


團拜

Pinyin: tuánbài

Korean: danbae

Japanese: danhai

Japanese: danpai

Meaning 意義: to bow as a group


團食

Pinyin: tuánshí

Korean: dansik

Japanese: danjiki

Meaning 意義: rolling one's food

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kavaḍi-kārāhāra)


在握

Pinyin: zàiwo4

Korean: jaeak

Japanese: zaiaku

Meaning 意義: to be in one's hand


在皮

Pinyin: zàipí

Korean: jaepi

Japanese: zaihi

Meaning 意義: to lie on the skin, or external part of something, as do some types of coarse hindrances


在皮[色-巴+鹿]重

Pinyin: zàipí cūzhòng

Korean: jaepi chujung

Japanese: zaihi sojū

Meaning 意義: externally resident debilitating hindrances


在皮麁重

Pinyin: zàipí cūzhòng

Korean: jaepi chujung

Japanese: zaihi sojū

Meaning 意義: externally resident debilitating hindrances


在皮麤重

Pinyin: zàipí cūzhòng

Korean: jaepi chujung

Japanese: zaihi sojū

Meaning 意義: externally resident debilitating hindrances


地動

Pinyin: dì dòng

Korean: ji dong

Japanese: ji dō

Meaning 意義: earthquake

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pṛthivī-kampa, pṛthivī-cāla, bhūmi-kampa)


地壇

Pinyin: dì tán

Korean: ji dan

Japanese: ji dan

Meaning 意義: earth-altar


地施設安立

Pinyin: dì shīshè ānlì

Korean: ji siseol annip

Japanese: chi sesetsu anryū

Meaning 意義: positing based on the grounds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sar gdags pa rnam par gzhag pa}


地珂

Pinyin: dìkē

Korean: jiga

Japanese: jiga

Meaning 意義: long


地臈脾

Pinyin: dìlàpí

Korean: jirapbi

Japanese: jirōbi

Meaning 意義: substance


地致婆

Pinyin: dìzhìpó

Korean: jichiba

Japanese: jichiba

Meaning 意義: (Skt. tiṭibha)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. titi.lambha)


地藏

Pinyin: Dìzàng

Korean: Jijang

Japanese: Jizō

Meaning 意義: Kṣitigarbha


地藏菩薩

Pinyin: dìzàng púsà

Korean: Jijang bosal

Japanese: Jizō bosatsu

Meaning 意義: Earth-Store Bodhisattva


地藏菩薩經

Pinyin: Dìzàng púsà jīng

Korean: Jijang bosal gyeong

Japanese: Chizō bosatsu kyō

Meaning 意義: Sūtra of Kṣitigarbha Bodhisattva


地藏菩薩本願經

Pinyin: Dìzàng púsà běnyuàn jīng

Korean: Jijang bosal bonwon gyeong

Japanese: Jizō bosatsu hongan kyō

Meaning 意義: Sūtra on the Fundamental Vows of Kṣitigarbha Bodhisattva


地藏菩薩十齋日

Pinyin: Dìzàng púsà shízhāirì

Korean: Jijang bosal sipjaeil

Japanese: Jizō bosatsu jissainichi

Meaning 意義: The Ten Purifying Days of Kṣitigarbha Bodhisattva


地藏本願經

Pinyin: Dìzàng běnyuàn jīng

Korean: Jijang bonwon gyeong

Japanese: Jizō hongan kyō

Meaning 意義: Sūtra of the Original Vows of Kṣitigarbha Bodhisattva


地藏十輪經

Pinyin: Dìzàng shílún jīng

Korean: Jijang simmyun gyeong

Japanese: Chizō jūrin kyō

Meaning 意義: Ten Cakras of Kṣitigarbha, Mahāyāna Great Collection Sūtra


均提

Pinyin: Jūntí

Korean: Gyunje

Japanese: Kindai

Meaning 意義: Kunti


坐參

Pinyin: zuò sān

Korean: jwa cham

Japanese: za san

Meaning 意義: sitting meditation before the evening sermon


坐禪

Pinyin: zuòchán

Korean: jwaseon

Japanese: zazen

Meaning 意義: sitting meditation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhyāna, jhāna, dhyāyin, pratisaṃlayana, yogâcāra)


坐禪人力

Pinyin: zuòchánrén lì

Korean: jwaseonin yeok

Japanese: zazennin riki

Meaning 意義: the power of people's meditation


坐禪堂

Pinyin: zuòchán táng

Korean: jwaseon dang

Japanese: zazen dō

Meaning 意義: meditation hall


坐臘

Pinyin: zuòlà

Korean: jwarap

Japanese: zarō

Meaning 意義: meditation retreat


坐自

Pinyin: zuòzì

Korean: jwaja

Japanese: zaji

Meaning 意義: because of, for the reason that


坐菩提座

Pinyin: zuò pútí zuò

Korean: jwa bori jwa

Japanese: za bodai za

Meaning 意義: sits on the throne of enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bodhi-maṇḍa-niṣaṇṇa, bodhi-maṇḍe niṣīdati){Tib. byang chub kyi snying po la bzhugs pa}


坐蒲

Pinyin: zuòpú

Korean: jwapo

Japanese: zafu

Meaning 意義: padded cushion


坑壙

Pinyin: kēngkuàng

Korean: gaenggwang

Japanese: kōkō

Meaning 意義: a pit, an open grave

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. durga)


堂司

Pinyin: táng sī

Korean: dang sa

Japanese: dō su

Japanese: dō shi

Meaning 意義: business manager


堂閣

Pinyin: tánggé

Korean: danggak

Japanese: dōkaku

Meaning 意義: a hall

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niveśana-prāsāda, prāsāda, vihāra)


堅叔迦

Pinyin: jiānshújiā

Korean: gyeonsukga

Japanese: kenshukuka

Meaning 意義: (Skt. kiṃśuka)


堅固

Pinyin: jiān gù

Korean: gyeon go

Japanese: ken go

Meaning 意義: solid, firm

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anitya-asāra-saṃjñā, dhrdha-sāra, sāra, dṛḍha, dhruya, gāḍha, anutsṛṣṭa, abhedya, asaṃlīna, asaṃhārya, utkṣipyate, khara, dṛḍhatara, dṛḍhatā, dṛḍhatva, dṛḍha-parākrama, dṛḍha-sāra, dṛḍhâtma-bhāva, dṛḍhī-karaṇa, dhīra, dhṛti, dhṛtimat, nirūḍhi, pragāḍha, pratiṣṭhita, pratisaraṇa, yatnatas, viṣṇu, saṃhata, saṃhanana, sāraka, sāratā, sāratva, sāra-dṛḍha, sāravat, sāla, sāla-vṛkṣa, sudṛḍha, sthāvara, sthira, sthairya)[Pali dhuva]{Tib. snying po}


堅固對治

Pinyin: jiāngù duìzhì

Korean: gyeongo daechi

Japanese: kenko taiji

Meaning 意義: resolute correction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dṛḍha-pratipakṣa){Tib. gnyen po brtan por gyur pa}


堅固勇猛

Pinyin: jiāngù yǒngměng

Korean: gyeongo yongmaeng

Japanese: kenko yōmō

Meaning 意義: resolute strenuous effort

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dṛḍha-vyavasāyatā){Tib. rtul ba brtan pa, brtun pa brtan por bya ba, 'bad pa brtan pa}


堅固想

Pinyin: jiāngù xiǎng

Korean: gyeongo sang

Japanese: kenko sō

Meaning 意義: steadfast thought

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sāra-saṃjñin){Tib. gces par 'dzin pa}


堅固相續

Pinyin: jiāngù xiāngxù

Korean: gyeongo sangsok

Japanese: kenko sōzoku

Meaning 意義: firmly continuing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dṛṣṭi-sthira)


堅固意

Pinyin: jiāngùyì

Korean: gyeongoui

Japanese: kenkoi

Meaning 意義: Dṛṣadhṛṣaya


堅固意樂

Pinyin: jiāngù yìyào

Korean: gyeongo uiyo

Japanese: kenko igyō

Meaning 意義: firm intention

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dṛḍhāśaya){Tib. brtan pa'i bsam pa}


堅固慧

Pinyin: jiāngùhuì

Korean: gyeongohye

Japanese: kenkoe

Meaning 意義: strong in wisdom


堅固林

Pinyin: Jiāngù lín

Korean: Gyeongo rim

Japanese: Kengo rin

Meaning 意義: Śāla Forest

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

[Pali Sāla]


堅執

Pinyin: jiānzhí

Korean: gyeonjip

Japanese: kenshū

Meaning 意義: rigid attachment


堆壓地獄

Pinyin: duīyā dìyù

Korean: toeap jiok

Japanese: taiatsu jigoku

Meaning 意義: the hell of crushing


堆惕鬼

Pinyin: duītì guǐ

Korean: toecheok gwi

Japanese: taiteki ki

Meaning 意義: a demon of the nerves


報冤行

Pinyin: bàoyuān xíng

Korean: bowon haeng

Japanese: hōen gyō

Meaning 意義: practice of [acceptance of] retribution of enmity


報因

Pinyin: bào yīn

Korean: bo in

Japanese: hō in

Meaning 意義: cause of retribution

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vipāka-hetu)


報應

Pinyin: bàoyìng

Korean: boeung

Japanese: hōō

Meaning 意義: result, response, reaction


塑像

Pinyin: sùxiàng

Korean: sosang

Japanese: sozō

Meaning 意義: to model images


塔像

Pinyin: tǎxiàng

Korean: tapsang

Japanese: tōzō

Meaning 意義: stūpas and images


塗飾香鬘

Pinyin: túshìxiāngmán

Korean: dosik hyangman

Japanese: zushoku kōman

Meaning 意義: decorating oneself with jewelry and and perfume


塵劫

Pinyin: chén jié

Korean: jin geop

Japanese: jin gō

Meaning 意義: eons as great in number of all the atoms in the universe


塵勞

Pinyin: chén laó

Korean: jin no

Japanese: jin rō

Meaning 意義: defilement

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kleśa, kileśa, saṃkleśa, saṃkileśa, sāṃkileśika, mala)


塵勞垢

Pinyin: chénlaógòu

Korean: jinnogu

Japanese: jinrōku

Meaning 意義: filth of worldly sufferings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. andhīkṛta, āsrava)


塵垢

Pinyin: chéngòu

Korean: jin-gu

Japanese: jin'ku

Meaning 意義: defilement

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upakleśa, rajo-mala, mala, rajaskatā, rajo-jalâdi, upakleśa, rāga-doṣa)


塵埃

Pinyin: chénāi

Korean: jinae

Japanese: jinai

Japanese: jinnai

Meaning 意義: dust (mote), speck of dust

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rajas){Tib. rdul}


塵芥

Pinyin: chénjiè

Korean: jingae

Japanese: jinke

Meaning 意義: dust, dirt, trash


塵那羅

Pinyin: chénnàluó

Korean: jinnara

Japanese: jinnara

Meaning 意義: coin


塵風

Pinyin: chén fēng

Korean: jin pung

Japanese: jin fū

Meaning 意義: defiling winds


境域

Pinyin: jìngyù

Korean: gyeongyeok

Japanese: kyōiki

Meaning 意義: region, area

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vidiśā)


境相

Pinyin: jìng xiàng

Korean: gyeong sang

Japanese: kyō sō

Meaning 意義: distinguishing characteristics of objects

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. arthâkara, viṣaya-nimitta){Tib. yul gyi mtshan ma}


墓石

Pinyin: mù shí

Korean: myo seok

Japanese: bo seki

Meaning 意義: gravestone


外凡

Pinyin: wài fán

Korean: oe beom

Japanese: ge bon

Meaning 意義: outer worldling


外凡夫

Pinyin: wàifánfū

Korean: oe beombu

Japanese: ge bonbu

Meaning 意義: external worldlings


外執

Pinyin: wài zhí

Korean: oe jip

Japanese: ge shū

Meaning 意義: non-Buddhist attachments


外想

Pinyin: wàixiǎng

Korean: oesang

Japanese: gesō

Meaning 意義: external conceptions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. phyi rol du 'du shes pa}


外書

Pinyin: wàishū

Korean: oeseo

Japanese: gesho

Meaning 意義: a non-Buddhist writing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kāvya-śāstra-prasṛta)


外相

Pinyin: wài xiàng

Korean: oe sang

Japanese: ge sō

Meaning 意義: external marks

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bāhya-nimitta){Tib. phyi rol gyi mtshan ma}


外邪

Pinyin: wàixié

Korean: oesa

Japanese: geja

Meaning 意義: heterodoxy


外金剛部

Pinyin: wài jīngāng bù

Korean: oe geumgang bu

Japanese: ge kongō bu

Meaning 意義: external Vajradhātu group


外金剛部院

Pinyin: wài jīngāngbù yuàn

Korean: oe geumgangbu won

Japanese: ge kongōbu in

Meaning 意義: external Vajradhātu court


外食

Pinyin: wàishí

Korean: oesik

Japanese: gejiki

Meaning 意義: external sustenance


夢想

Pinyin: mèng xiǎng

Korean: mong sang

Japanese: mu sō

Meaning 意義: that which is seen in a dream


夢揭釐

Pinyin: Mèngqìlí

Korean: Monggeri

Japanese: Mukeiri

Meaning 意義: Moṅgali


大僚屬

Pinyin: dàliaóshǔ

Korean: daeryosok

Japanese: dairyōzoku

Meaning 意義: great subordinate officials

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-parivāritā){Tib. 'khor phal che ba}


大僧

Pinyin: dà sēng

Korean: dae seung

Japanese: dai sō

Meaning 意義: fully ordained monk


大僧威儀經

Pinyin: Dàsēng wēiyí jīng

Korean: Daeseung wiui gyeong

Japanese: Daisōigi kyō

Meaning 意義: Sūtra of the Regulations for Great Bhikṣus


大僧正

Pinyin: dà sēngzhèng

Korean: dae seungjeong

Japanese: dai sōjō

Meaning 意義: director of monks


大僧統

Pinyin: dà sēngtǒng

Korean: dae seungtong

Japanese: dai sōtō

Meaning 意義: director of monks in the capital


大准提

Pinyin: Dà zhǔntí

Korean: Dae junje

Japanese: Dai shuntei

Meaning 意義: Mahā-cundī


大准提陀羅尼經

Pinyin: Dà zhǔntí tuóluóní jīng

Korean: Dae junni darani gyeong

Japanese: Dai shundai darani kyō

Meaning 意義: Da zhunti tuoluoni jing


大劫

Pinyin: dà jié

Korean: dae geop

Japanese: dai kō

Meaning 意義: a great eon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asaṃkhya, mahā-kalpa, uttama-kalpa)


大勇

Pinyin: Dàyǒng

Korean: Daeyong

Japanese: Daiyō

Meaning 意義: Āryaśūra


大勝心

Pinyin: dàshèng xīn

Korean: daeseung sim

Japanese: daishō shin

Meaning 意義: mind of mastery


大勝金剛

Pinyin: Dàshèng jīngāng

Korean: Daeseung geumgang

Japanese: Daishō kongō

Meaning 意義: great victorious vajra


大勝利

Pinyin: dà shènglì

Korean: dae seungni

Japanese: dai shōri

Meaning 意義: great reward

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-anuśaṃsatā, anuśaṃsā)


大勢

Pinyin: dàshì

Korean: daese

Japanese: daisei

Meaning 意義: great activity


大勢佛

Pinyin: dàshì fó

Korean: daese bul

Japanese: daisei butsu

Meaning 意義: Buddha of great power


大勢至

Pinyin: dàshìzhì

Korean: daeseji

Japanese: daiseishi

Meaning 意義: Mahāsthāmaprāpta


大勢至菩薩

Pinyin: Dàshìzhì púsà

Korean: Daeseji bosal

Japanese: Daiseishi bosatsu

Meaning 意義: Mahāsthāma-prāpta-bodhisattva


大勤勇

Pinyin: dà qínyǒng

Korean: dae geunyong

Japanese: dai gonyō

Meaning 意義: greatly zealous and brave


大勢力

Pinyin: dà shìlì

Korean: dae seryeok

Japanese: dai seiriki

Meaning 意義: great strength, ability, power, authority

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratibala){Tib. mthu, nus pa}


大勢生

Pinyin: dàshì shēng

Korean: daese saeng

Japanese: daisei shō

Meaning 意義: rebirth with great influence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahattvôpapatti){Tib. chen por skye ba}


大勢具足

Pinyin: dàshì jùzú

Korean: daese gujok

Japanese: daisei gusoku

Meaning 意義: to be replete with great vigor


大叫喚地獄

Pinyin: dà jiàohuàn dìyù

Korean: dae gyuhwan jiok

Japanese: dai kyōkan jigoku

Meaning 意義: hell of great wailing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahāraurava, mahā-raurava-naraka)[Pali dhūma-roruva-niraya]


大叫地獄

Pinyin: dàjiào dìyù

Korean: daegyu jiok

Japanese: daikyōjigoku

Meaning 意義: hell of great screaming

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. Mahāraurava-narakaḥ, mahāraurava){Tib. ngu 'bod chen po}


大召

Pinyin: dàzhào

Korean: daeso

Japanese: daijō

Meaning 意義: great inviter


大史

Pinyin: Dàshǐ

Korean: Daesa

Japanese: Daishi

Meaning 意義: The Great Chronicle


大哀

Pinyin: dàāi

Korean: daeae

Japanese: daiai

Meaning 意義: man of great pity; great pity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kāruṇya, mahāvīra, anugraha, anukaṃpanā, mahākaruṇā)


大品

Pinyin: Dàpǐn

Korean: Daepum

Japanese: Daihon

Meaning 意義: Great Chapter.


大品經

Pinyin: Dàpǐn jīng

Korean: Daepum gyeong

Japanese: Daihon kyō

Meaning 意義: full edition scripture


大哀愍

Pinyin: dàāimǐn

Korean: daeaemin

Japanese: daiaimin

Meaning 意義: great pity


大哉解脫服

Pinyin: dàzāi jiětuō fú

Korean: daejae haetal bok

Japanese: daisai gedatsu buku

Meaning 意義: great is the robe of liberation


大品般若經

Pinyin: Dàpǐn bōrě jīng

Korean: Daepum banya gyeong

Japanese: Daihon hannya kyō

Meaning 意義: Mahāprajñāparamitā-sūtra


大嚫

Pinyin: dàchèn

Korean: daechin

Japanese: daishin

Meaning 意義: great offerings


大因陀羅座

Pinyin: dà Yīntuóluó zuò

Korean: dae Indara jwa

Japanese: dai Indara za

Meaning 意義: Indra's throne


大因陀羅壇

Pinyin: dà Yīntuóluó tán

Korean: dae Indara dan

Japanese: dai Indara dan

Meaning 意義: Indra's altar


大城

Pinyin: dàchéng

Korean: daeseong

Japanese: daijō

Meaning 意義: a great castle; a great city

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-janapada){Tib. grong khyer chen po}


大域龍

Pinyin: Dà Yùlóng

Korean: Dae Yeongnyong

Japanese: Dai Ikiryū

Meaning 意義: Mahā-Dignāga


大壇

Pinyin: dà tán

Korean: dae dan

Japanese: dai dan

Meaning 意義: great altar

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhātu-maṇḍala)


大士

Pinyin: dàshì

Korean: daesa

Japanese: daishi

Meaning 意義: great being

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-sattva, kula-putra, puruṣa, bodhi-sattva, bhaghvat, mahâtman, mahā-bodhisattva, sattva, sat-puruṣa, mahā-puruṣa)[Pali mahā-purisa]{Tib. skyes bu chen po}


大士籤

Pinyin: dàshì qiān

Korean: daesa cheom

Japanese: daishi sen

Meaning 意義: bodhisattva divination slips


大姊

Pinyin: dàjiě

Korean: daeja

Japanese: daishi

Meaning 意義: elder sister


大悲

Pinyin: dà bēi

Korean: dae bi

Japanese: dai hi

Meaning 意義: great compassion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-karuṇā, mahā-kṛpā, atikāruṇika, adhimātra-kāruṇika, karuṇā, kāruṇika, kāruṇya, kṛpā, kṛpā-karuṇā, kṛpā-kāruṇya, kṛpâtmaka, kṛpālu, parama-kāruṇya, mahā-kāruṇika, mahā-kṛpa)


大悲三昧

Pinyin: dàbēi sānmèi

Korean: daebi sammae

Japanese: daihi zanmai

Meaning 意義: concentration of great compassion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-karuṇā-samādhi)


大悲代受苦

Pinyin: dàbēi dài shòukǔ

Korean: daebi dae sugo

Japanese: daihi dai juku

Meaning 意義: compassionately enduring suffering for others


大悲定

Pinyin: dàbēi dìng

Korean: daebi jeong

Japanese: daihi jō

Meaning 意義: concentration of great compassion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-karuṇā-samāpatti)


大悲弓

Pinyin: dàbēi gōng

Korean: daebi gung

Japanese: daihi kyū

Meaning 意義: bow of great compassion


大悲心

Pinyin: dàbēi xīn

Korean: daebi sim

Japanese: daihi shin

Meaning 意義: mind filled with great compassion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-karuṇā, karuṇā, kṛpā-kāruṇya-cetas, mahat kāruṇyam, mahā-kāruṇya, karuṇā-cittatā, karuṇāśaya, mahat-kāruṇya-citta){Tib. snying rje chen po'i sems, snying rje'i bsam pa, snying rje'i sems}


大悲心陀羅尼

Pinyin: dàbēixīn tuóluóní

Korean: daebisim darani

Japanese: daihishin darani

Meaning 意義: dhāraṇī of the mind of great compassion


大悲經

Pinyin: Dàbēi jīng

Korean: Daebi gyeong

Japanese: Daihi kyō

Meaning 意義: Mahākaruṇā-puṇḍarīka-sūtra


大悲哀

Pinyin: dà bēiāi

Korean: dae biae

Japanese: dai hiai

Meaning 意義: great compassion


大悲四八之應

Pinyin: dàbēi sìbā zhī yìng

Korean: daebi sabal ji eung

Japanese: daihi shihachi no ō

Meaning 意義: four times eight responses of great compassion


大悲壇

Pinyin: dàbēi tán

Korean: daebi tan

Japanese: daihi dan

Meaning 意義: altar of great compassion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-karuṇā-maṇḍala)


大悲胎藏

Pinyin: dàbēi tāizàng

Korean: daebi taejang

Japanese: daihi taizō

Meaning 意義: great compassionate womb-store


大悲胎藏三昧

Pinyin: dàbēi tāizàng sānmèi

Korean: daebi taejang sammae

Japanese: daihi taizō zanmai

Meaning 意義: concentration of the greatly compassionate womb-store


大悲胎藏曼荼羅

Pinyin: dàbēitāizàng màntúluó

Korean: daebitaejang mandara

Japanese: daihitaizō mandara

Meaning 意義: maṇḍala of the great compassionate womb-store


大悲菩薩

Pinyin: dàbēi púsà

Korean: daebi bosal

Japanese: daihi bosatsu

Meaning 意義: greatly compassionate bodhisattva


大悲觀世

Pinyin: dàbēi guānshì

Korean: daebi gwanse

Japanese: daihi kanse

Meaning 意義: greatly compassionate Avalokitêśvara


大悲觀音

Pinyin: Dàbēi Guānyīn

Korean: Daebi Gwaneum

Japanese: Daihi Kannon

Meaning 意義: greatly compassionate Avalokitêśvara


大悲鎧冑門

Pinyin: dàbēi kǎizhòu mén

Korean: daebi gaeju mun

Japanese: daihi kaichū mon

Meaning 意義: greatly compassionate armor


大悲闡提

Pinyin: dàbēi chǎntí

Korean: daebi cheonje

Japanese: daihi sendai

Meaning 意義: greatly compassionate icchantika


大悲普現

Pinyin: dàbēi pǔxiàn

Korean: daebi bohyeon

Japanese: daihi fugen

Meaning 意義: great compassionate universal manifestation


大悲本願

Pinyin: dàbēi běnyuàn

Korean: daebi bonwon

Japanese: daihi hongan

Meaning 意義: original vow arising from great compassion


大悲生心三昧耶

Pinyin: dàbēi shēngxīn sānmèi yé

Korean: daebi saengsim sammae ya

Japanese: daihi shōshin sanmai ya

Meaning 意義: concentration arisen from great compassion


大悲咒

Pinyin: dàbēi zhòu

Korean: daebi ju

Japanese: daihi ju

Meaning 意義: dhāraṇī of great compassion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-karuṇika-citta-dhāraṇī)


大悲者

Pinyin: dàbēi zhě

Korean: daebi ja

Japanese: daihi sha

Meaning 意義: great compassionate one


大悲願

Pinyin: dàbēi yuàn

Korean: daebi won

Japanese: daihi gan

Meaning 意義: the great compassionate vow


大悲周遍

Pinyin: dàbēi zhōubiàn

Korean: daebi jubyeon

Japanese: daihi shūhen

Meaning 意義: completely pervaded by compassion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sampūrṇa-karuṇâṅga){Tib. snying rje yongs gang}


大惑

Pinyin: dàhuò

Korean: daehok

Japanese: daiwaku

Meaning 意義: great afflictions


大應供

Pinyin: dà yìnggōng

Korean: dae eunggong

Japanese: dai ōkyō

Meaning 意義: greatly worthy of offerings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. arhat)


大應派

Pinyin: Dàyìng pài

Korean: Daeeung pa

Japanese: Daiō ha

Meaning 意義: Daiō ha


大拏

Pinyin: Dàná

Korean: Daena

Japanese: Daina

Meaning 意義: Sudāna


大拘絺羅

Pinyin: Dā Jūchīluó

Korean: Dae Guchira

Japanese: Dai Kuchira

Meaning 意義: Mahākoṭṭhita (Mahā-Kauṣṭhila)


大拘絺那

Pinyin: Dàjūchīnà

Korean: Daeguchina

Japanese: Daikuchina

Meaning 意義: Mahā-Kauṣṭhila


大拙派

Pinyin: Dàzhuó pài

Korean: Daejol pa

Japanese: Daisetsu ha

Meaning 意義: Daisetsu ha


大拙祖能

Pinyin: Dàzhuó Zǔnéng

Korean: Daejol Joneung

Japanese: Daisetsu Sonō

Meaning 意義: Dazhuo Zuneng


大方便

Pinyin: dà fāngbiàn

Korean: dae bangpyeon

Japanese: dai hōben

Meaning 意義: great expedient means

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahopāya, upāya, vyāyāma, mahârambha, autsukya, mahôpāya){Tib. thabs}


大方便智

Pinyin: dà fāngbiàn zhì

Korean: dae bangpyeon ji

Japanese: dai hōben chi

Meaning 意義: the wisdom using great expedient means


大方廣

Pinyin: dàfāngguǎng

Korean: daebanggwang

Japanese: daihōkō

Meaning 意義: (Skt. vaipulya)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-vaipulya)


大方廣佛

Pinyin: dà fāngguǎng fó

Korean: dae banggwang bul

Japanese: dai hōkō butsu

Meaning 意義: great vast buddha


大方廣佛花嚴經入法界品頓證毘盧遮那法身字輪瑜伽儀軌

Pinyin: Dàfāngguǎng fó Huāyánjīng Rùfǎjièpǐn dùnzhèng Pílúzhēnǎ fǎshēn zìlún yújiā yíguǐ

Korean: Daebanggwang bul hwaeomgyeong ipbeopgyepum donjeung birochana beopsinjayun yuga uigwe

Japanese: Daihōkō butsu Kegon kyō Nyūhokkaibon tonshō Birushana hosshin jirin yuga giki

Meaning 意義: Ritual Procedure for the Syllable-Wheel Yoga of Suddenly Realizing the Dharma-Body of Vairocana, from the Gaṇḍavyūha Chapter of the Buddhāvataṃsaka-nāma-mahāvaipūlyasūtra


大方廣佛華嚴經

Pinyin: Dàfāngguǎngfó huáyán jīng

Korean: Daebanggwang bul hwaeom gyeong

Japanese: Daihōkōbutsu kegonkyō

Meaning 意義: Dafangguangfo huayan jing


大方廣佛華嚴經中卷卷大意略敍

Pinyin: Dàfāngguǎng fó huāyánjīng zhōngjuǎnjuǎn dàyì lüèxù

Korean: Daebanggwang bul hwaeomgyeong junggwongwon daeui yakseo

Japanese: Daihōkō butsu kegonkyō chūkenken daii ryakujo

Meaning 意義: Dafangguang fo huayan jingzhong juanjuan dayi lueshou


大方廣佛華嚴經隨疏演義鈔

Pinyin: Dàfāngguǎng fó huāyánjīng suíshū yǎnyì chāo

Korean: Daebanggwang bul hwaeomgyeongsu soyeon uicho

Japanese: Daihōkō butsu kegonkyō zuiso engi shō

Meaning 意義: Dafangguang fo huayan jing suishou yanyi chao


大方廣佛華嚴經搜玄分齊通智方軌

Pinyin: Dàfāngguǎng fóhuāyánjīng sōuxuán fēnqí tōngzhì fāngguǐ

Korean: Daebanggwang bul hwaeomgyeong suhyeon bunja tongji banggwe

Japanese: Daihōkō butsu kegonkyō sōgen bunsei tsūchi hōki

Meaning 意義: Dafangguang fo huayan jing suxuan fenqi tongzhi fanggui


大方廣佛華嚴經疏

Pinyin: Dàfāngguǎng fó huāyánjīng shū

Korean: Daebanggwang bul hwaeomgyeong so

Japanese: Daihōkō butsu kegonkyō so

Meaning 意義: Dafangguang fo huayan jing shou


大方廣佛華嚴經入法界品

Pinyin: Dàfāngguǎngfó Huāyán jīngrù fǎjiè pǐn

Korean: Daebanggwangbul Hwaeom gyeong ip beopgye pum

Japanese: Daihōkōbutsu Kegon kyō nyū hokkai hon

Meaning 意義: Gaṇḍavyūhasūtra


大方廣佛如來不思議境界經

Pinyin: Dàfāngguǎng fó rúlái bùsīyì jìngjiè jīng

Korean: Daebanggwang bul yeorae busaui gyeonggye gyeong

Japanese: Daihōkō butsu nyorai fushigi kyōgai kyō

Meaning 意義: Dafangguang fo rulai busiyi jingjie jing


大方廣總持寶光明經

Pinyin: Dàfāngguǎng zǒngchí bǎoguāngmíng jīng

Korean: Daebanggwang chongji bogwangmyeong gyeong

Japanese: Daihōkō sōji hōkōmyō kyō

Meaning 意義: Dhāraṇī of Jewel Light


大方廣曼殊室利童眞菩薩華嚴本教讚閻曼德迦忿怒王眞言阿毘遮迦嚕儀軌品

Pinyin: Dàfāngguǎng Mànshūshìlìtóng zhēnpúsà huāyán běnjiào zàn yánmàndéjiā fènnùwáng zhēnyán āpízhēlūjiā yíguǐ pǐn

Korean: Daebanggwang mansusilli dongjin bosal hwaeombon gyochan yeommandeok gabunnowang jineon abichagaro uigwe pum

Japanese: aihōkō Manjushiridō shimbosatsu kegon honkyō san Emmantokka funnuō shingon abisharoka giki bon

Meaning 意義: Ritual Chapter on Yamāntaka, Ferocious King of Mantras and Abhicāraka, from the Bodhisattvapiṭakāvisara-mañjusr'īkumārabhūta-mūlakalpa


大方廣菩薩藏經中文殊室利根本一字陀羅尼經

Pinyin: Dàfāngguǎng Púsàzàngjīng zhōng Wénshūshīlì gēnběn yīzì tuóluóníjīng

Korean: Daebanggwang bosaljang gyeong jung munsusilli geunbon ilja darani gyeong

Japanese: Daihōkō Bosatsuzōkyō chū Monjushiri kompon ichiji daranikyō

Meaning 意義: Mañjuśrī's Fundamental One-Syllable Dhāraṇī from the Mahāvaipulya-bodhisattvapiṭaka


大方廣華嚴經續入法界品

Pinyin: Dàfāngguǎng Huāyán jīng xù rù fǎjiè pǐn

Korean: Daebanggwang Hwaeom gyeong sok ip beopgye pum

Japanese: Daihōkō Kegon kyō zoku nyū hokkai hon

Meaning 意義: Gaṇḍavyūhasūtra


大方廣十輪經

Pinyin: Dàfāngguǎng shílún jīng

Korean: Daebanggwang simnyun gyeong

Japanese: Daihōkō jūrin kyō

Meaning 意義: Daśacakra-kṣitigarbha(sūtra)


大方廣如來不思議境界經

Pinyin: Dàfāngguǎng rúlái bùsīyì jìngjiè jīng

Korean: Daebanggwang yeorae bulsaui gyeonggye gyeong

Japanese: Daihōkō nyorai fushigi kyōgai kyō

Meaning 意義: Sūtra on the Tathāgata's Inconceivable State


大方廣如來藏經

Pinyin: Dàfāngguǎng rúlái zàng jīng

Korean: Daebanggwang yeorae jang gyeong

Japanese: Daihōkō nyorai zō kyō

Meaning 意義: Tathāgatagarbha-sūtra


大方廣如來祕密藏經

Pinyin: Dàfāngguǎng rúlái mìmìzàng jīng

Korean: Daebanggwang yeorae bimiljang gyeong

Japanese: Daihōkō nyorai himitsuzō kyō

Meaning 意義: Tathāgatagarbha-sūtra


大方廣圓覺修多羅了義經

Pinyin: Dà fāngguǎng yuánjué xiūduōluó liǎoyìjīng

Korean: Daebanggwang wongak sudara youi gyeong

Japanese: Dai hōkō engaku shūtara ryōgikyō

Meaning 意義: Da fangguang yuanjue xiuduoluo liaoyi jing


大方廣圓覺修多羅了義經說誼

Pinyin: Dàfāngguǎng yuánjué xiūduōluó liǎoyìjīng shuōyí

Korean: Daebanggwang wongak sudara youigyeong seorui

Japanese: Daihōkō engakushūtara ryōgikyō setsugi

Meaning 意義: Daebanggwang wongak sudara youigyeong seorui


大方廣圓覺修多羅了義經略疏註

Pinyin: Dàfāngguǎng yuánjué xiūduōluó liǎoyìjīng lüèshūzhù

Korean: Daebanggwang wongak sudara youi gyeong yakso ju

Japanese: Daihōkō engaku shūtara ryōgi kyō ryakusochū

Meaning 意義: Dafangguang yuanjue xiuduoluo liaoyi jing lueshuzhu


大方廣大集經

Pinyin: Dàfāngguǎng dàjí jīng

Korean: Daebanggwang daejip gyeong

Japanese: Daihōkō daishū kyō

Meaning 意義: Dafangguang daji jing


大方等

Pinyin: dà fāngděng

Korean: dae bangdeung

Japanese: dai hōdō

Meaning 意義: greatly extended


大方等檀持陀羅尼經

Pinyin: Dà fāngděng tánchí tuóluóní jīng

Korean: Dae bangdeung danji darani gyeong

Japanese: Dai hōdō danji darani kyō

Meaning 意義: Pratyutpanna-buddha-sammukhāvasthita-samādhi-sūtra


大方等經

Pinyin: dàfāngděng jīng

Korean: daebangdeung gyeong

Japanese: daihōdō kyō

Meaning 意義: the great well-balanced scripture


大方等如來藏經

Pinyin: Dàfāngděng rúlái zàng jīng

Korean: Daebangdeung yeorae jang gyeong

Japanese: Daihōdō nyorai zō kyō

Meaning 意義: Tathāgatagarbha-sūtra


大方等陀羅尼經

Pinyin: Dàfāngděng tuóluóní jīng

Korean: Daebangdeung darani gyeong

Japanese: Daihōdō darani kyō

Meaning 意義: Pratyutpanna-buddha-sammukhāvasthita-samādhi-sūtra


大方等大集經

Pinyin: Dà fāngděng dàjí jīng

Korean: Dae bangdeung daejip gyeong

Japanese: Dai hōdō daijikkyō

Meaning 意義: Great Collection Scripture


大方等無想經

Pinyin: Dà fāngděng wúxiǎng jīng

Korean: Dae bangdeung musang gyeong

Japanese: Dai hōtō musō kyō

Meaning 意義: Mahāmegha-sūtra*


大方等頂王說經

Pinyin: Dàfāngděng dǐngwángshuō jīng

Korean: Daebangdeung jeongwangseol gyeong

Japanese: Daihōdō chōōsetsu kyō

Meaning 意義: Vimalakīrti-nirdeśa-sūtra


大施

Pinyin: dàshī

Korean: daesi

Japanese: daise

Meaning 意義: great donation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-dāna)


大施主

Pinyin: dàshīzhǔ

Korean: daesiju

Japanese: daiseshu

Meaning 意義: a great donor

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dānapati, mahādānapati, dānadātṛ, mahādānapati, mahādharma-dānapati)


大施太子

Pinyin: Dàshī tàizǐ

Korean: Daesi taeja

Japanese: Daise taishi

Meaning 意義: princely almsgiver


大施會

Pinyin: dàshīhuì

Korean: daesihoe

Japanese: daisee

Meaning 意義: great gathering for almsgiving

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mokṣa-mahā-pariṣad)


大族王

Pinyin: Dàzúwáng

Korean: Daejokwang

Japanese: Daizokuō

Meaning 意義: Mihirakula


大日

Pinyin: Dàrì

Korean: Daeil

Japanese: Dainichi

Meaning 意義: Mahāvairocana


大日三部經

Pinyin: Dàrì sānbùjīng

Korean: Daeil sambu gyeong

Japanese: Dainichi sanbu kyō

Meaning 意義: The three principal texts of the school of Mahāvairocana


大日供

Pinyin: dàrìgōng

Korean: daeilgong

Japanese: dainichikyō

Meaning 意義: Vairocana meeting


大日宗

Pinyin: Dàrì zōng

Korean: Daeil jong

Japanese: Dainichi shū

Meaning 意義: Vairocana Sect


大日經

Pinyin: Dàrì jīng

Korean: Daeil gyeong

Japanese: Dainichi kyō

Meaning 意義: Mahāvairocana-sūtra

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-vairocanâbhisaṃbodhi-vikurvitâdhiṣṭhāna-vaipulya-sūtrêndra-vāja-nāma-dharma-paryāya)


大日經義釋

Pinyin: Dàrìjīng yìshì

Korean: Daeilgyeong uiseok

Japanese: Dainichikyō gishaku

Meaning 意義: Explanation of the Meanings of the Mahāvairocana-abhisaṃbodhi-tantra


大日經義釋演密鈔

Pinyin: Dàrìjīng yìshì yǎnmì chāo

Korean: Daeilgyeong uiseok yeonmil cho

Japanese: Dainichikyō gishaku emmi sho

Meaning 意義: Esoteric Extracts from the Presentations in the Abridged Commentary to the Vairocana-abhisaṃbodhi-tantra


大日經疏

Pinyin: Dàrìjīng shù

Korean: Daeilgyeong so

Japanese: Dainichikyō sho

Meaning 意義: Commentary on the Vairocana-abhisaṃbodhi-tantra


大日覺王

Pinyin: Dàrì juéwáng

Korean: Daeil gagwang

Japanese: Dainichi kakuō

Meaning 意義: Vairocana, the king of enlightenment


大日遍照

Pinyin: Dàrìbiànzhào

Korean: Daeilpyeonjo

Japanese: Dainichihenshō

Meaning 意義: Mahāvairocana


大日如來

Pinyin: Dàrì Rúlái

Korean: Daeil Yeorae

Japanese: Dainichi Nyorai

Meaning 意義: Mahāvairocana


大曼

Pinyin: dà màn

Korean: dae man

Japanese: dai man

Meaning 意義: great maṇḍala


大曼荼羅

Pinyin: dàmàntúluó

Korean: dae mandara

Japanese: dai mandara

Meaning 意義: great maṇḍala


大染法

Pinyin: dàrǎn fǎ

Korean: daeyeom beop

Japanese: daizen hō

Meaning 意義: great polluted dharma


大柔軟音華

Pinyin: dà róuruǎnyīn huā

Korean: dae yuyeoneum hwa

Japanese: dai jūnanon ke

Meaning 意義: a big-gentle-sound-flower

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahāmañjūṣaka)


大柱

Pinyin: dàzhù

Korean: daeju

Japanese: daichū

Meaning 意義: Mahāsaṃbhavā


大梵

Pinyin: dà fàn

Korean: dae beom

Japanese: dai bon

Meaning 意義: Brahma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. brahman, Mahābrāhmaṇas, mahā brahmatva){Tib. tshangs pa, tsangs pa chen po nyid}


大梵音

Pinyin: dà fànyīn

Korean: dae beomeum

Japanese: dai bonon

Meaning 意義: a divine voice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. brahma-svara, brahma-svaratā){Tib. tshangs pa'i dbyangs}


大梵王

Pinyin: dà fànwáng

Korean: dae beomwang

Japanese: dai bonnō

Meaning 意義: king of the Brahman-heaven

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. tshangs pa chen po nyid}


大梵天

Pinyin: Dàfàn tiān

Korean: Daebeom cheon

Japanese: Daibon ten

Meaning 意義: great brahma heaven

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-brahman, Mahābrahman){Tib. tshangs pa chen po, tshangs chen, tsangs chen}


大梵天王

Pinyin: Dàfàn tiān wáng

Korean: Daebeom cheon wang

Japanese: Daibon tennō

Meaning 意義: king of the Brahman-heaven

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. Śikhin)


大梵如意天

Pinyin: Dàfàn rúyì tiān

Korean: Daebeom yeoui cheon

Japanese: Daibon nyoi ten

Meaning 意義: heaven of great brahma according to intention


大熱地獄

Pinyin: dàrè dìyù

Korean: daeyeol jiok

Japanese: dainetsu jigoku

Meaning 意義: extremely scorching hot hell

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. Pratāpana-narakaḥ)


大熾盛光

Pinyin: dà chìshèng guāng

Korean: dae chiseong gwang

Japanese: dai shijō kō

Meaning 意義: great blazing perfect light


大燒炙獄

Pinyin: dà shāozhì yù

Korean: dae soja ok

Japanese: dai shōseki goku

Meaning 意義: great burning hell


大珍寶聚

Pinyin: dà zhēnbǎo jù

Korean: dae jinbo chwi

Japanese: dai chinbō shu

Meaning 意義: great heap of [rare] jewels

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-ratna-rāśi){Tib. rin po che'i phung po chen po}


大目乾連

Pinyin: Dàmùgānlián

Korean: Daemokgennyeon

Japanese: Daimokukeren

Meaning 意義: Mahā-Maudgalyāyana


大目揵連

Pinyin: Dà Mùqiánlián

Korean: Dae Mokgeonnyeon

Japanese: Dai Mokukenren

Meaning 意義: Mahāmaudgalyāyana


大目犍連

Pinyin: Dàmùjiānlián

Korean: Daemokgeonnyeon

Japanese: Daimokkenren

Meaning 意義: Mahā-Maudgalyāyana


大目鄰

Pinyin: Dàmùlín

Korean: Daemongnin

Japanese: Daimokurin

Meaning 意義: Mahāmucilinda


大相

Pinyin: dàxiàng

Korean: daesang

Japanese: daisō

Meaning 意義: great marks


大相國寺

Pinyin: Dà xiāngguó sì

Korean: Da esangguk sa

Japanese: Dai sōkoku ji

Meaning 意義: Da xiangguo si


大相看

Pinyin: dà xiāngkàn

Korean: dae sanggan

Japanese: dai shōkan

Japanese: dai sōkan

Japanese: dai shōken

Meaning 意義: great reception


大磬

Pinyin: dàqìng

Korean: daegyeong

Japanese: daikei

Japanese: daikin

Meaning 意義: large bronze bowl


大禪師

Pinyin: dà chánshī

Korean: dae seonsa

Japanese: dai zenshi

Meaning 意義: great meditation teacher


大禪思

Pinyin: dà chánsī

Korean: dae seonsa

Japanese: dai zenshi

Meaning 意義: great dhyāna-thought

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-dhyānavat, mahādhyāyinī)


大秦寺

Pinyin: Dàqínsì

Korean: Daejinsa

Japanese: Daishinji

Meaning 意義: Great Qin Monastery


大胸腹行

Pinyin: dàxiōngfùxíng

Korean: daehyung bokhaeng

Japanese: daikyōfukukō

Meaning 意義: (Skt. mahoraga)


大臣

Pinyin: dàchén

Korean: daesin

Japanese: daishin

Meaning 意義: a high minister (Skt. mahāmātra

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

[Pali mahāmatta]


大自在

Pinyin: dà zìzài

Korean: dae jajae

Japanese: dai jizai

Meaning 意義: great freedom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahêśvara, paramêśvara, mahā-deva, maheśâkhya-maheśâkhya, mahêśvaryâdhipatya, māhātmya, rājya-iśvarya, rudra, śiva, svayaṃ-bhū){Tib. dbang phyug chen po}


大自在宮

Pinyin: dàzìzài gōng

Korean: daejajae gung

Japanese: daijizai gū

Meaning 意義: palace of Maheśvara


大自在天

Pinyin: Dà zìzài tiān

Korean: Dae jajae cheon

Japanese: Dai jizai ten

Meaning 意義: Maheśvara


大苦

Pinyin: dàkǔ

Korean: daego

Japanese: daiku

Meaning 意義: great suffering


大苦海

Pinyin: dàkǔhǎi

Korean: daegohae

Japanese: daikukai

Meaning 意義: great bitter sea


大苦惱

Pinyin: dà kǔnǎo

Korean: dae gonoe

Japanese: dai kunō

Meaning 意義: immense suffering

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyasana)


大苦蘊

Pinyin: dà kǔyùn

Korean: dae goon

Japanese: dai kuun

Meaning 意義: great mass of suffering

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. duḥkha-skandha, mahato duḥkha-skandhād){Tib. sdug bsngal gyi phung po, sdug bsngal gyi phung po chen po}


大菩提

Pinyin: dà pútí

Korean: dae bori

Japanese: dai bodai

Meaning 意義: great enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bodhi, paramā bodhiḥ, abhisaṃbodhi, agra-bodhi, mahā-bodhi)


大菩提幢

Pinyin: dà pútí chuáng

Korean: dae bori dang

Japanese: dai bodai tō

Meaning 意義: banner of great bodhi


大菩提心

Pinyin: dà pútíxīn

Korean: dae borisim

Japanese: dai bodaishin

Meaning 意義: great mind of enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bodhi-citta, mahā-bodhi-citta)


大菩提果

Pinyin: dà pútí guǒ

Korean: dae bori gwa

Japanese: dai bodai ka

Meaning 意義: the fruit of great enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-bodhi-phala){Tib. byang chub chen po'i 'bras bu}


大菩薩

Pinyin: dà púsà

Korean: dae bosal

Japanese: dai bosatsu

Meaning 意義: great bodhisattva

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-sattva, mahā-śuddha-sattva, mahā-bodhisattva)


大菩薩藏經

Pinyin: Dà púsà zàng jīng

Korean: Daebosal jang gyeong

Japanese: Dai bosatsu zō kyō

Meaning 意義: Sūtra of the Scriptural-Basket of the Great Bodhisattva


大華嚴經略策

Pinyin: Dà huāyánjīng lüècè

Korean: Dae hwaeomgyeong yakchaek

Japanese: Dai kegonkyō ryakusaku

Meaning 意義: Da huayan jing luece


大蓮華

Pinyin: dàliánhuā

Korean: dae yeonhwa

Japanese: dai renge

Meaning 意義: great white lotus


大蓮華法藏界

Pinyin: dà liánhuā fǎzàng jiè

Korean: dae yeonhwa beopjang gye

Japanese: dai renge hōzō kai

Meaning 意義: world of the dharma treasure of the great lotus


大蓮華智慧三摩地智

Pinyin: dàliánhuā zhìhuì sānmódì zhì

Korean: dae yeonhwa jihye sammajiji

Japanese: dai renge chie sanmajichi

Meaning 意義: wisdom of the great lotus samādhi


大薩遮尼乾子

Pinyin: Dà sàzhē nígānzí

Korean: Dae salcha niganja

Japanese: Dai satsusha nikanji

Meaning 意義: Mahāsatyanirgrantha


大薩遮尼乾子所說經

Pinyin: Dà sàzhē nígānzí suǒ shuō jīng

Korean: Dae salcha niganja so seol gyeong

Japanese: Dai satsusha nikanji sho setsu kyō

Meaning 意義: Mahāsatya-nirgrantha-sūtra


大薩遮尼犍子

Pinyin: Dàsàzhē níjiānzǐ

Korean: Daesalcha nigeonja

Japanese: Daisatsusha nikenshi

Meaning 意義: Mahāsatya-nirgrantha


大藏

Pinyin: dà zàng

Korean: dae jang

Japanese: dai zō

Meaning 意義: great [scriptural] store

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-nidhāna)


大藏一覽

Pinyin: Dàzàng yīlǎn

Korean: Daejang illam

Japanese: Daizō ichiran

Meaning 意義: Tripiṭaka at a Glance


大藏經

Pinyin: Dàzàng jīng

Korean: Daejang gyeong

Japanese: Daizō kyō

Meaning 意義: tripiṭaka


大藏目錄

Pinyin: Dàzàng mùlù

Korean: Daejang mongnok

Japanese: Daizō mokuroku

Meaning 意義: Catalogue of the Buddhist Canon


大蟲

Pinyin: dà chóng

Korean: dae chung

Japanese: dai chū

Meaning 意義: tiger


大覺

Pinyin: dà jué

Korean: dae gak

Japanese: dai kaku

Japanese: dai gaku

Meaning 意義: great enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bodhir-anuttarā)


大覺乘

Pinyin: dàjué shèng

Korean: daegak seung

Japanese: daikaku jō

Meaning 意義: the vehicle of the greatly enlightened one

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddha-yāna)


大覺世尊

Pinyin: dàjué shìzūn

Korean: daegak sejon

Japanese: daikaku seson

Meaning 意義: greatly enlightened world-honored one


大覺位

Pinyin: dàjuéwèi

Korean: daegakwi

Japanese: daikakui

Meaning 意義: the state (stage) of great enlightenment


大覺寺

Pinyin: Dàjué sì

Korean: Daegak sa

Japanese: Daikaku ji

Meaning 意義: Great Enlightenment Temple


大覺尊

Pinyin: dàjué zūn

Korean: daegak jon

Japanese: daikaku son

Meaning 意義: Most honored enlightened one


大覺母

Pinyin: dàjuémǔ

Korean: daegangmo

Japanese: daikakumo

Meaning 意義: mother of great enlightenment


大覺派

Pinyin: Dàjué pài

Korean: Daegak pa

Japanese: Daikaku ha

Meaning 意義: Daikaku ha


大覺禪師

Pinyin: Dàjué Chánshī

Korean: Daegak Seonsa

Japanese: Daikaku Zenji

Meaning 意義: Daikaku Zenji


大覺金仙

Pinyin: dàjué jīnxiān

Korean: daegak geumseon

Japanese: daikaku konsen

Meaning 意義: greatly enlightened golden sage


大覺國師

Pinyin: Dàjué Guóshī

Korean: Daegak Guksa

Japanese: Daikaku Kokushi

Meaning 意義: Daegak Guksa


大覺國師墓詰銘

Pinyin: Dàjué guóshī mùjiémíng

Korean: Daegak guksa myohil myeong

Japanese: Daikaku kokushi bokitsumei

Meaning 意義: Daegak guksa myohilmyeong


大覺國師文集

Pinyin: Dàjué guóshī wénjí

Korean: Daegak guksa munjip

Japanese: Daikaku kokushi bunshū

Meaning 意義: Collected Writings of the National Teacher Taegak


大那落迦

Pinyin: dà nàluòjiā

Korean: dae narakga

Japanese: dai naraka

Meaning 意義: great hell

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-naraka){Tib. sems can dmyal ba chen po}


大邪

Pinyin: dà xié

Korean: dae sa

Japanese: dai ja

Meaning 意義: grave error


大醫禪師

Pinyin: Dàyīchánshī

Korean: Daeui seonsa

Japanese: Daii zenshi

Meaning 意義: Great doctor Chan master


大醫王

Pinyin: dà yī wáng

Korean: dae ui wang

Japanese: dai i ō

Meaning 意義: great king of doctors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-vaidya-rāja, vaidya-rāja, vadyôttama)


大醫王佛

Pinyin: Dàyīwáng fó

Korean: Daeuiwang bul

Japanese: Daiiō butsu

Meaning 意義: Great Healing King Buddha


大釋師子

Pinyin: dàshì shīzǐ

Korean: daeseok saja

Japanese: daishaku shishi

Meaning 意義: the great lion of the śākyas

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śākyasiṃha)


大重戒

Pinyin: dàzhòng jiè

Korean: daejung gye

Japanese: daijū kai

Meaning 意義: great grave precepts


大金剛妙高山樓閣陀羅尼

Pinyin: Dàjīngāng miàogāoshān lóugé tuóluóní

Korean: Dae geumgang myogosan rugak darani

Japanese: Daikongō myōkōsen rōkaku darani

Meaning 意義: Dhārani of the Pavilion Crowning Meru, the Great Adamantine Mountain


大隨求陀羅尼經

Pinyin: Dà suíqiú tuóluóní jīng

Korean: Dae sugu darani gyeong

Japanese: Daizuigu darani kyō

Meaning 意義: Da suiqiu tuoluoni jing


大隨煩惱

Pinyin: dà suí fánnǎo

Korean: dae su beonnoe

Japanese: dai zui bonnō

Meaning 意義: major basic factors of affliction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kleśa-mahā-bhūmikā dharma)


大雄

Pinyin: Dàxióng

Korean: Daeung

Japanese: Daiyū

Japanese: Daiō

Meaning 意義: great hero

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-vīra)


大集

Pinyin: dàjí

Korean: daejip

Japanese: daishū

Meaning 意義: great collection


大雄寶殿

Pinyin: dàxióng bǎodiàn

Korean: daeung bojeon

Japanese: daiyū hōden

Meaning 意義: great shrine hall


大雄殿

Pinyin: dàxióng diàn

Korean: daeung jeon

Japanese: daiyū den

Japanese: daiō den

Meaning 意義: great shrine hall


大集法門經

Pinyin: Dàjí fǎmén jīng

Korean: Daejip beommun gyeong

Japanese: Daishū hōmon kyō

Meaning 意義: Daji famen jing


大集經

Pinyin: Dàjí jīng

Korean: Daejip gyeong

Japanese: Daijikkyō

Meaning 意義: Great Collection Scripture


大集部

Pinyin: Dàjíbù

Korean: Daejipbu

Japanese: Daishūbu

Meaning 意義: (Skt. Mahāsaṃnipāta)


大雄猛

Pinyin: dà xióngměng

Korean: dae ungmaeng

Japanese: dai yūmō

Meaning 意義: the very vigorous one, i.e. the Buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahāvīra)


大集月藏經

Pinyin: Dàjí yuèzàng jīng

Korean: Daejip woljang gyeong

Japanese: Daishū getsuzō kyō

Meaning 意義: Candragarbha-sūtra


大雲

Pinyin: dàyún

Korean: daeun

Japanese: daiun

Meaning 意義: vast cloud

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-megha)


大雲密藏經

Pinyin: Dàyún mìzàng jīng

Korean: Daeun miljang gyeong

Japanese: Daiun mitsuzō kyō

Meaning 意義: Mahāmegha-sūtra*


大雲經

Pinyin: Dàyún jīng

Korean: Daeun gyeong

Japanese: Daiun kyō

Meaning 意義: Mahāmegha-sūtra*


大雲無相經

Pinyin: Dàyún wúxiàng jīng

Korean: Daeun musang gyeong

Japanese: Daiun musō kyō

Meaning 意義: Mahāmegha-sūtra*


大雲光明寺

Pinyin: Dàyún guāngmíng sì

Korean: Daeun gwangmyeong sa

Japanese: Daiun kōmyō ji

Meaning 意義: Dayun guangming si


大音聲

Pinyin: dà yīnshēng

Korean: dae eumseong

Japanese: dai onshō

Meaning 意義: great voice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-ghoṣa-svara)


大風災

Pinyin: dàfēngzāi

Korean: daepungjae

Japanese: daifūsai

Meaning 意義: catastrophe of great winds


大飮光

Pinyin: Dàyǐnguāng

Korean: Daeeumgwang

Japanese: Daionkō

Meaning 意義: Mahākāśyapa


天像

Pinyin: tiānxiàng

Korean: cheonsang

Japanese: tenzō

Meaning 意義: image of heavenly being

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. deva-pratimā)


天冠

Pinyin: tiān guàn

Korean: cheon gwan

Japanese: ten kan

Meaning 意義: celestial crown

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. makuṭa, mukuṭa, mauli)


天口

Pinyin: tiān kǒu

Korean: cheon gu

Japanese: ten ku

Meaning 意義: celestial mouth


天台

Pinyin: Tiāntái

Korean: Cheontae

Japanese: Tendai

Meaning 意義: Tiantai


天台九神

Pinyin: tiāntáijiǔshén

Korean: cheontaegusin

Japanese: tentaikujin

Meaning 意義: nine patriarchs of Tiantai


天台三教

Pinyin: Tiāntái sānjiào

Korean: Cheontae samgyo

Japanese: Tentai sangyō

Meaning 意義: three kinds of teaching according to Tiantai


天台宗

Pinyin: Tiāntái zōng

Korean: Cheontae jong

Japanese: Tendai shū

Meaning 意義: Tiantai zong


天台山

Pinyin: Tiāntái shān

Korean: Cheontae san

Japanese: Tendai zan

Japanese: Tendai san

Meaning 意義: Mt. Tiantai


天台律

Pinyin: Tiāntáilǜ

Korean: Cheontaeyul

Japanese: Tendairitsu

Meaning 意義: Tiantai precepts


天台四教

Pinyin: Tiāntái sìjiào

Korean: Cheontae sagyo

Japanese: Tentai shikyō

Meaning 意義: four divisions of the teaching according to Tiantai


天台四教義

Pinyin: Tiāntái sìjiào yì

Korean: Cheontae sagyo ui

Japanese: Tendai shikyōgi

Meaning 意義: Tiantai sijiao yi


天台菩薩戒明曠疏

Pinyin: Tiāntái púsàjiè míngkuàng shū

Korean: Cheontae bosalgye myeonggwang so

Japanese: Tentai bosatsukai myōkō sho

Meaning 意義: Mingkuang's Commentary to the Tiantai Bodhisattva Precepts


天台菩薩戒疏

Pinyin: Tiāntái púsàjiè shū

Korean: Cheontae bosalgye so

Japanese: Tentai bosatsukai sho

Meaning 意義: Supplement to the Tiantai Commentary on the Bodhisattva Precepts


天台韶國師

Pinyin: Tiāntái Shaó guóshī

Korean: Cheontae So guksa

Japanese: Tentai Shō kokushi

Meaning 意義: Tiantai Shao guoshi


天台八教

Pinyin: Tiāntái bājiào

Korean: Cheontae palgyo

Japanese: Tendai hakkyō

Meaning 意義: eight divisions of the teaching according to Tiantai


天台八教大意

Pinyin: Tiāntái bājiào dàyì

Korean: Cheotae palgyo daeui

Japanese: Tendai hakkyō daii

Meaning 意義: Tiantai bajiao dayi


天台大師

Pinyin: Tiāntái dàshī

Korean: Cheontae daesa

Japanese: Tentai daishi

Meaning 意義: Great Master Tiantai


天因

Pinyin: Tiānyīn

Korean: Cheon-in

Japanese: Tenin

Meaning 意義: Cheon-in


天枩

Pinyin: Tiānsōng

Korean: Cheonsong

Japanese: Tenshō

Meaning 意義: Cheonsong


天梯山

Pinyin: Tiāntīshān

Korean: Cheonjesan

Japanese: Tendaisan

Meaning 意義: Heavenly Ladder Mountain


天熱

Pinyin: Tiānrè

Korean: Cheonyeol

Japanese: Tennetsu

Meaning 意義: Devadatta


天狗

Pinyin: tiān gǒu

Korean: cheon gu

Japanese: ten ku

Meaning 意義: meteor

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ulkā)


天目珠

Pinyin: tiānmùzhū

Korean: cheonmokju

Japanese: tenmokushu

Meaning 意義: bunched seeds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. akṣa)


天瞽

Pinyin: tiāngǔ

Korean: cheongo

Japanese: tenko

Meaning 意義: heavenly darkness


天臂城

Pinyin: Tiānbìchéng

Korean: Cheonbiseong

Japanese: Tenhijō

Meaning 意義: City of Divine Indication


天花

Pinyin: tiānhuā

Korean: cheonhwa

Japanese: tenge

Meaning 意義: heavenly flowers


天英

Pinyin: Tiānyīng

Korean: Cheonyeong

Japanese: Tenei

Meaning 意義: Cheonyeong


天華

Pinyin: tiān huā

Korean: cheon hwa

Japanese: ten ge

Japanese: ten ka

Meaning 意義: divine flower

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. divya-puṣpa)[Pali deva-puppha]


天蓋

Pinyin: tiān gài

Korean: cheon gae

Japanese: ten gai

Meaning 意義: heavenly canopy


天親

Pinyin: Tiānqīn

Korean: Cheonchin

Japanese: Tenjin

Meaning 意義: Vasubandhu


天部善神

Pinyin: tiānbù shànshén

Korean: cheonbu seonsin

Japanese: tenbu zenjin

Meaning 意義: the good among the celestials


天金

Pinyin: tiānjīn

Korean: cheon-geum

Japanese: tenkon

Meaning 意義: celestial gold


天隨念

Pinyin: tiān suíniàn

Korean: cheon sunyeom

Japanese: ten zuinen

Meaning 意義: recollection of the deity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. devatânusmṛti)[Pali devatânussati]{Tib. lha rjes su dran pa}


天雨

Pinyin: tiān yǔ

Korean: cheon u

Japanese: ten u

Meaning 意義: the heavens rained down

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vṛṣṭi){Tib. char pa}


天食

Pinyin: tiān shí

Korean: cheon sik

Japanese: ten jiki

Meaning 意義: divine nourishment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sudhā, divyāni)


失壞

Pinyin: shīhuài

Korean: silgoe

Japanese: shitsue

Meaning 意義: vanish, perish, disappear

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paribhraṃśa, praṇāśa, pranaṣṭa, vi-√naś, vināśayati, dhvasta){Tib. chud za ba, chud za bar 'gyur ba, nyams pa, rab tu nyams pa, rgud par gyur pa, rnam par 'jig pa, rnam par 'jig par byed pa, yongs su nyams pa}


奇句

Pinyin: qíjù

Korean: gigu

Japanese: kiku

Meaning 意義: wonderful sentences(or phrases)


奇哉

Pinyin: qí zāi

Korean: gi jae

Japanese: ki naru kana

Japanese: ki sai

Meaning 意義: amazing!

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. arka)


奇相

Pinyin: qí{xiāng (match)/xiàng (mark) }

Korean: gisang

Japanese: kisō

Meaning 意義: wonderful features

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lakṣaṇa)


奇臭鬼

Pinyin: qíxiùguǐ

Korean: gichwigwi

Japanese: kishūki

Meaning 意義: awful-smelling pretas

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kaṭapūtana)


奇雅

Pinyin: qíyǎ

Korean: gia

Japanese: kiga

Meaning 意義: amazing, wonderful

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. suvismayat, avismayat, āścarya-bhūta)


奈取羅訶羅

Pinyin: Nàiqǔluóhēluó

Korean: Naechwirahara

Japanese: Nashurakara

Meaning 意義: Rudhirāhāra


奉加

Pinyin: fèng jiā

Korean: bong ga

Japanese: hō ga

Meaning 意義: make offerings


奉受

Pinyin: fèngshòu

Korean: bongsu

Japanese: buju

Meaning 意義: receives with respect


奉執

Pinyin: fèngzhí

Korean: bongjip

Japanese: bushū

Meaning 意義: holds to


奉施

Pinyin: fèngshī

Korean: bongsi

Japanese: buse

Japanese: hōse

Meaning 意義: giving, presentation, donation; offering

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upanāmita, anudadhyamāna, anu-pra-√yam, anuprayacchati, dāna, pradāna, upa-saṃ-√hṛ, upasaṃharati){Tib. bstabs pa, 'bul ba, sgrub par byed pa, stobs par byed pa}


奉玩

Pinyin: Fèngwán

Korean: Bongwan

Japanese: Bugan

Meaning 意義: Bongwan


奉覲

Pinyin: fèngjìn

Korean: bonggeun

Japanese: bugon

Japanese: bugin

Meaning 意義: has the honor of seeing, sees

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. drakṣyati)


奔那伽

Pinyin: bēnnàqié

Korean: bunnaga

Japanese: honnaga

Meaning 意義: (Skt. puṣpanāga)


奔那伐戰那

Pinyin: Bēnnàfázhànnà

Korean: Bunnabeoljeonna

Japanese: Honnabasenna

Meaning 意義: Puṇḍra-vardhana


奢薩擔羅

Pinyin: shēsàdānluó

Korean: sasaldanna

Japanese: shasattara

Meaning 意義: treatise


奧藏

Pinyin: àozàng

Korean: ojang

Japanese: ōzō

Meaning 意義: the hidden treasure-house (of Dharmas)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharma-guhya-sthāna)


女像

Pinyin: nǚ xiàng

Korean: nyeo sang

Japanese: nyo zō

Meaning 意義: the female form

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. strī-bhāva, strī-bhava)


女僧

Pinyin: nǚsēng

Korean: yeoseung

Japanese: nyosō

Meaning 意義: nun


女情

Pinyin: nǚqíng

Korean: yeojeong

Japanese: nyojō

Meaning 意義: sexual desire


女犯

Pinyin: nǚfàn

Korean: yeobeom

Japanese: nyobon

Meaning 意義: offences of the precepts related to sexual contact with women


女病

Pinyin: nǚbìng

Korean: yeobyeong

Japanese: nyobyō

Meaning 意義: woman sickness


女鏁

Pinyin: nǚsuo

Korean: yeoswe

Japanese: nyosa

Meaning 意義: woman as chain


奴僕

Pinyin: núpú

Korean: nobok

Japanese: nuboku

Meaning 意義: slave

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dāsa)


奴隸

Pinyin: núlì

Korean: norye

Japanese: nurei

Japanese: dorei

Meaning 意義: slave

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dāsa)


如去

Pinyin: rúqù

Korean: yeogeo

Japanese: nyoko

Meaning 意義: thus-gone (one)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata)


如可

Pinyin: Rúkě

Korean: Yeoga

Japanese: Nyoka

Meaning 意義: Yeoga


如應

Pinyin: rú yìng

Korean: yeo eung

Japanese: nyo ō

Meaning 意義: corresponding

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yukta, yatha yādṛśaṃ, yādṛśo, abhiyukta, anurūpa, yathā-yogam, yathā-yogyam){Tib. ci rigs par, ci rigs su, ji ltar mthun pa, mthun mthun du sbyor ba, mthun mthun du, mthun pa}


如應安立

Pinyin: rúyìng ānlì

Korean: yeoeung annip

Japanese: nyoō anryū

Meaning 意義: established as it should be

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viniyujyate)


如應如宜

Pinyin: rúyìng rúyí

Korean: yeoeung yeoui

Japanese: nyoō nyogi

Meaning 意義: suitable, appropriate, fitting

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathārhaṃ yathā-yogam){Tib. ci rigs pa dang ci 'os par}


如應當知

Pinyin: rúyìng dāngzhī

Korean: yeoeung dangji

Japanese: nyoō tōchi

Meaning 意義: as you should know...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. mthun mthun du rig par bya ba}


如斯

Pinyin: rúsī

Korean: yeosa

Japanese: nyoshi

Meaning 意義: such

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tad-rūpa, eva-rūpa)


如斯比類

Pinyin: rúsī bǐlèi

Korean: yeosa biryu

Japanese: nyoshi hirui

Meaning 意義: thus, in this manner

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anena paryāyeṇa)


如斯像

Pinyin: rúsī xiàng

Korean: yeosa sang

Japanese: nyoshi zō

Meaning 意義: thus shaped, such

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. evarūpa)


如斯色像

Pinyin: rúsī sèxiàng

Korean: yeosa saeksang

Japanese: nyoshi shikizō

Meaning 意義: thus shaped, such, in this manner

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. evaṃrūpa, evarūpa, vicitra-rūpa)


如病

Pinyin: rúbìng

Korean: yeobyeong

Japanese: nyobyō

Meaning 意義: like sickness (disease, infirmity)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyādhi-sthānīya, roga-bhūta){Tib. nad kyi gnas lta bu, nad du gyur pa}


如自

Pinyin: rúzì

Korean: yeoja

Japanese: nyoji

Meaning 意義: as it is; just so

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathā-svam)


如自己

Pinyin: rú zìjǐ

Korean: yeo jagi

Japanese: nyo jiko

Meaning 意義: like oneself


如自己平等

Pinyin: rú zìjǐ píngděng

Korean: yeo jagi pyeongdeung

Japanese: nyo jiko byōdō

Meaning 意義: equal to oneself


如自所言

Pinyin: rúzì suǒyán

Korean: yeoja soeon

Japanese: nyo ji shogon

Meaning 意義: just as one says


如自所言卽如是作

Pinyin: rúzìsuǒyán ji rúshìzuò

Korean: yeojasoeon jeuk yeosijak

Japanese: nyojishogon soku nyozesa

Meaning 意義: one does exactly what one says one will do

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathā-vādi tathā-kāritā){Tib. ji skad gsungs pa de bzhin du mdzad pa}


如蛾趣燈火

Pinyin: rú é qù dēnghuǒ

Korean: yeo a chwi deunghwa

Japanese: nyo ga shu tōka

Meaning 意義: like a moth flying into the lamp's fire


如量智

Pinyin: rúliángzhì

Korean: yeoryangji

Japanese: nyoryōchi

Meaning 意義: experiential wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tat-pṛṣṭha-labdha-jñāna)


如闇中射

Pinyin: rú àn zhōngshè

Korean: yeo am jungsa

Japanese: nyo an chūsha

Meaning 意義: like shooting arrows in the dark


如雲

Pinyin: rúyún

Korean: yeoun

Japanese: nyoun

Meaning 意義: like a cloud


如電

Pinyin: rúdiàn

Korean: yeojeon

Japanese: nyoden

Meaning 意義: like lightning


如電光

Pinyin: rú diànguāng

Korean: yeo jeongwang

Japanese: nyo denkō

Meaning 意義: like a flash of lightning

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratibhāsa-sama)


如響

Pinyin: rúxiǎng

Korean: yeohyang

Japanese: nyokyō

Meaning 意義: like an echo


妄動

Pinyin: wàngdòng

Korean: mangdong

Japanese: mōdō

Meaning 意義: deluded motion, deluded activity


妄取

Pinyin: wàngqǔ

Korean: mangchwi

Japanese: mōshu

Meaning 意義: clinging

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. moṣa-dharma, manyanā, moṣa, parig ṛhṇāti...abhūtam, manyanā, sopādāna, sopādāna)


妄取境界

Pinyin: wàngqǔ jìngjiè

Korean: mangchwi gyeonggye

Japanese: mōshu kyōgai

Meaning 意義: to deludedly grasp to the objective realm


妄執

Pinyin: wàngzhí

Korean: mang jip

Japanese: mō shū

Japanese: mōjū

Meaning 意義: deluded attachment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhiniveśa, abhimāna, dauṣṭulya-vikalpâbhiniveśa, manyate, a-saṃgrāha){Tib. legs par ma zin pa}


妄執習氣

Pinyin: wàng zhíxíqì

Korean: mangjip seupgi

Japanese: mōshū jikke

Meaning 意義: karmic impressions of deluded attachment


妄情

Pinyin: wàng qíng

Korean: mang jeong

Japanese: mō jō

Meaning 意義: false discriminations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vikalpita)


妄想

Pinyin: wàng xiǎng

Korean: mang sang

Japanese: mō sō

Japanese: mō zō

Meaning 意義: deluded conceptualization

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kalpita, vikalpita, parikalpita, vikalpa, dalpanā, abhūta-vikalpa, kalpa, parikalpa, parikalpanā, prativikalpa, prativikalpana, prativikalpanā, prapañca, mithyā, mṛṣā-vikalpa, rāga-doṣa, vikalpana, viṭhapana, vitatha-saṃjñin, vibhāvanā){Tib. 'du shes ngan pa}


妄想心

Pinyin: wàngxiǎng xīn

Korean: mangsang sim

Japanese: mōzō shin

Meaning 意義: deluded conceptualization


妄想者

Pinyin: wàngxiǎng zhě

Korean: mangsang ja

Japanese: mōsō sha

Meaning 意義: deluded conceptualization

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tārkika)


妄想分別

Pinyin: wàngxiǎng fēnbié

Korean: mangsang bunbyeol

Japanese: mōzō funbetsu

Meaning 意義: deluded conceptualization

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃjñā-parikalpa){Tib. 'du shes kyi yongs su rtog pa}


妄染

Pinyin: wàng rǎn

Korean: mang yeom

Japanese: mō zen

Meaning 意義: delusion and defilement


妄現

Pinyin: wàngxiàn

Korean: manghyeon

Japanese: mōgen

Meaning 意義: erroneous appearance


妄知

Pinyin: wàngzhī

Korean: mangji

Japanese: mōchi

Meaning 意義: deluded knowledge


妄雲

Pinyin: wàngyún

Korean: mangun

Japanese: mōun

Meaning 意義: clouds of delusion


妄風

Pinyin: wàngfēng

Korean: mangpung

Japanese: mōfu

Meaning 意義: winds of ignorance


妙勇

Pinyin: Miàoyǒng

Korean: Myoyong

Japanese: Myōyō

Meaning 意義: Pradānaśūra


妙因

Pinyin: miào yīn

Korean: myo in

Japanese: myō in

Meaning 意義: marvelous cause


妙應

Pinyin: miào yìng

Korean: myo eung

Japanese: myō ō

Meaning 意義: marvelous response


妙方便

Pinyin: miào fāngbiàn

Korean: myo bangpyeon

Japanese: myō hōben

Meaning 意義: subtle [marvelous] expedient means

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaipulya)


妙方便慧

Pinyin: miào fāngbiàn huì

Korean: myo bangpyeon hye

Japanese: myō hōben e

Meaning 意義: marvelous expedient wisdom


妙旨

Pinyin: miàozhǐ

Korean: myoji

Japanese: myōshi

Meaning 意義: excellent teaching


妙珍

Pinyin: miàozhēn

Korean: myojin

Japanese: myōchin

Meaning 意義: precious, rare, marvelous


妙珍財

Pinyin: miàozhēn cái

Korean: myojin jae

Japanese: myōchin zai

Meaning 意義: precious treasures


妙相

Pinyin: miào xiàng

Korean: myo sang

Japanese: myō sō

Meaning 意義: marvelous attributes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ākāra, cihna, lakṣaṇa, śrī)


妙臂菩薩

Pinyin: Miàobì Púsà

Korean: Myobi Bosal

Japanese: Myōhi Bosatsu

Meaning 意義: Subāhu-kumāra


妙臂菩薩問經

Pinyin: Miàobì púsà wèn jīng

Korean: Myobi bosal mun gyeong

Japanese: Myōbi bosatsu mon kyō

Meaning 意義: Miaobi pusa wen jing


妙臂印幢陀羅尼經

Pinyin: Miào bìyìn chuáng tuóluóní jīng

Korean: Myo biin dang darani gyeong

Japanese: Myō hiin tō darani kyō

Meaning 意義: Sūtra of the Dhāraṇī for Bearing the Banners and Seals


妙菩提

Pinyin: miào pútí

Korean: myo bori

Japanese: myō bodai

Meaning 意義: excellent enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. agra-bodhi, bodhi-maṇḍa)


妙菩提座

Pinyin: miào pútí zuò

Korean: myo bori jwa

Japanese: myō bodai za

Meaning 意義: the site of enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bodhi-maṇḍa){Tib. byang chub kyi snying po}


妙蓮華

Pinyin: miàoliánhuā

Korean: myo yeonhwa

Japanese: myō renge

Meaning 意義: wonderful lotus


妙覺

Pinyin: miào jué

Korean: myo gak

Japanese: myō kaku

Japanese: myō gaku

Meaning 意義: marvelous enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. subuddhi, buddhâgrya, buddha)


妙覺位

Pinyin: miàojué wèi

Korean: myogak wi

Japanese: myōkaku i

Meaning 意義: stage of marvelous enlightenment


妙覺地

Pinyin: miàojué dì

Korean: myogak ji

Japanese: myōkaku chi

Japanese: myōgaku chi

Japanese: myōkaku ji

Meaning 意義: stage of marvelous enlightenment


妙覺性

Pinyin: miàojué xìng

Korean: myogak seong

Japanese: myōkaku shō

Japanese: myōgaku shō

Meaning 意義: marvelously enlightened nature


妙觀

Pinyin: miào guān

Korean: myo gwan

Japanese: myō kan

Meaning 意義: subtle contemplation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. svavalokana, vipaśyanā)


妙觀察

Pinyin: miào guānchá

Korean: myo gwanchal

Japanese: myō kansatsu

Meaning 意義: marvelous observation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratyavekṣaṇa)


妙觀察智

Pinyin: miào guānchá zhì

Korean: myo gwanchal ji

Japanese: myō kanzacchi

Meaning 意義: marvelous observing cognition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sadbhūta-pratyavekṣā, pratyavekṣa-jñāna, pratyavekṣaṇā-jñāna){Tib. sor rtogs ye shes}


妙解

Pinyin: miàojiě

Korean: myohae

Japanese: myōge

Meaning 意義: to grasp subtly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kauśalya){Tib. mkhas pa}


妙音

Pinyin: miào yīn

Korean: myo eum

Japanese: myō on

Meaning 意義: wonderful voice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. susvara, mādhurya-svara, ghoṣaka, gadgada-svara, ghoṣa, ghoṣavatī, ghoṣila, cāru-svara, nirghoṣa, brahma-svara, mañju-svara, madhura-nirghoṣa, sarasvatī)[Pali ghosa]


妙音[彳*扁]滿

Pinyin: Miàoyīn bianmǎn

Korean: Myoeum byeonman

Japanese: Myōon henman

Meaning 意義: marvelous sound reaching everywhere

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. Manojña-śabdābhigarjita)


妙音徧滿

Pinyin: Miàoyīn bianmǎn

Korean: Myoeum byeonman

Japanese: Myōon henman

Meaning 意義: marvelous sound reaching everywhere

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. Manojña-śabdābhigarjita)


妙音樂天

Pinyin: Miào yīnyuè tiān

Korean: Myo eumak cheon

Japanese: Myō ongaku ten

Meaning 意義: Sarasvatī


妙音鳥

Pinyin: miàoyīn niǎo

Korean: myoeum jo

Japanese: myōon chō

Meaning 意義: wonderful-voice bird

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kalaviṅka)


妙音品

Pinyin: Miàoyīn pǐn

Korean: Myoeum pum

Japanese: Myōon bon

Meaning 意義: Chapter of Marvelous Sound


妙音遍滿

Pinyin: miàoyīn biànmǎn

Korean: myoeum byeonman

Japanese: myōon henman

Meaning 意義: Manojñaśabdābhigarjita


妙音天

Pinyin: Miàoyīn Tiān

Korean: Myoeum Cheon

Japanese: Myōon Ten

Meaning 意義: Sarasvatī


妙響

Pinyin: miàoxiǎng

Korean: myohyang

Japanese: myōkyō

Meaning 意義: fine sound

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manojña-madhura-gambhīra-nirghoṣa, ghoṣa)


急施

Pinyin: jíshī

Korean: geupsi

Japanese: kōse

Meaning 意義: emergency alms


急施如律令

Pinyin: jíshī rú lǜlìng

Korean: geupsi yeo yullyeong

Japanese: kōse nyo ritsuryō

Meaning 意義: swiftly as Lu-ling runs


性勝

Pinyin: xìngshèng

Korean: seongseung

Japanese: shōshō

Meaning 意義: an attitude of pride; disdain for others


性哀愍

Pinyin: xìng āimǐn

Korean: seong aemin

Japanese: shō aimin

Meaning 意義: sympathizing with

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anukampaka){Tib. rjes su snying brtse ba dang ldan pa}


性因

Pinyin: xìng yīn

Korean: seong in

Japanese: shō in

Meaning 意義: [buddha-] nature as cause


性惡

Pinyin: xìngè

Korean: seong-ak

Japanese: shōaku

Japanese: seiaku

Meaning 意義: evil by nature


性惡說

Pinyin: xìngè shuō

Korean: seong-ak seol

Japanese: shōaku setsu

Japanese: seiaku setsu

Meaning 意義: the theory that humans are intrinsically evil


性相

Pinyin: xìng xiàng

Korean: seong sang

Japanese: shō sō

Japanese: shō zō

Meaning 意義: essential nature and characteristic

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. svabhāva-lakṣaṇa, bhāva-lakṣaṇa, dharmāṇāṃ dharmatā, prakṛti-lakṣaṇa, lakṣaṇa)


性相學

Pinyin: xìngxiàng xué

Korean: seongsang hak

Japanese: shōsō gaku

Meaning 意義: study of nature and characteristics


性自

Pinyin: xìngzì

Korean: seongja

Japanese: shōji

Meaning 意義: original; originally

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prakṛti, prakṛtyā){Tib. rang bzhin gyis}


性自仁賢

Pinyin: xìngzì rénxián

Korean: seongja inhyeon

Japanese: shōji ninken

Meaning 意義: [one's] nature's original goodness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prakṛti-bhadratā){Tib. rang bzhin gyis dge ba}


性覺

Pinyin: xìng jué

Korean: seong gak

Japanese: shō kaku

Japanese: shōgaku

Meaning 意義: innate enlightenment


性離

Pinyin: xìnglí

Korean: seongni

Japanese: shōri

Meaning 意義: by nature, free [of...]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vivikta)


性離麤垢

Pinyin: xìnglí cūgòu

Korean: seongni chugu

Japanese: shōri soku

Meaning 意義: inherently free from coarse defilement


怨親

Pinyin: yuànqīn

Korean: wonchin

Japanese: onshin

Meaning 意義: hate and affection


恃擧

Pinyin: shìjǔ

Korean: sigeo

Japanese: jikyo

Meaning 意義: to await stimulation; to depend on motivation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rlom sems su byed pa}


恐患

Pinyin: kǒnghuàn

Korean: gonghwan

Japanese: kyōkan

Meaning 意義: worry, fear

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhayôpadrava-kāntāra)


恐難

Pinyin: kǒngnán

Korean: gongnan

Japanese: kyōnan

Meaning 意義: horrifying, frightful

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhairava)


恢闊

Pinyin: huīkuò

Korean: hoehwal

Japanese: kaikatsu

Meaning 意義: extensively, broadly


恢闡

Pinyin: huīchǎn

Korean: hoecheon

Japanese: kaisen

Meaning 意義: announces universally


恩惠

Pinyin: ēnhuì

Korean: eunhye

Japanese: one

Meaning 意義: kindness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṛta){Tib. bya dga', byas pa}


恩施

Pinyin: ēnshī

Korean: eunsi

Japanese: onse

Meaning 意義: compassionate charity


恩雨

Pinyin: ēnyǔ

Korean: eun-u

Japanese: onu

Meaning 意義: merciful rain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. meghâbhivṛṣṭa)


悅叉

Pinyin: yuèchā

Korean: yeolcha

Japanese: etsusha

Meaning 意義: yakṣa


悅可

Pinyin: yuèkě

Korean: yeolga

Japanese: etsuka

Meaning 意義: gladdens


悅響天子

Pinyin: Yuèxiǎng tiānzǐ

Korean: Yeorhyang cheonja

Japanese: Etsukyō tenshi

Meaning 意義: Madhurasvara


悉僉

Pinyin: xīqiān

Korean: silcheom

Japanese: shissen

Meaning 意義: all together


悉斷

Pinyin: xīduàn

Korean: sildan

Japanese: shitsudan

Meaning 意義: completely eliminate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prahāṇa)


悉曇

Pinyin: xītán

Korean: sildam

Japanese: shittan

Meaning 意義: siddhaṃ

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anutpāda, mātṛkā, vyañjana)


悉曇字記

Pinyin: Xītánzì jì

Korean: Sildamja gi

Japanese: Shitsutanji ki

Meaning 意義: Xitan ziji


悉曇章

Pinyin: xītán zhāng

Korean: sildam jang

Japanese: shittan shō

Meaning 意義: (Skt. siddhavastu)


悉替耶

Pinyin: xītìyé

Korean: silcheya

Japanese: shittaiya

Meaning 意義: elder

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sthavira)


悉盡

Pinyin: xījìn

Korean: siljin

Japanese: shitsujin

Meaning 意義: everyone; all

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parikṣīṇa)


悉知

Pinyin: xī zhī

Korean: sil ji

Japanese: shicchi

Meaning 意義: fully aware

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃtāpa)


悒傶

Pinyin: yìqī

Korean: eupcheok

Japanese: yūsoku

Meaning 意義: is depressed


悔懺法

Pinyin: huǐchàn fǎ

Korean: hoecham beop

Japanese: kezan hō

Meaning 意義: rules for repentance and confession


愁悶

Pinyin: chóumēn

Korean: sumin

Japanese: shūmon

Meaning 意義: distress


愁悲苦憂惱

Pinyin: chóu bēi kǔ yōu nǎo

Korean: su bi go u noe

Japanese: shū hi ku u nō

Meaning 意義: grief, sorrow, suffering, dejection, and perturbation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śoka-parideva-duḥkha-daurmanasya-upāyāsa)[Pali soka-parideva-dukkha-domanassa-upāyāsa]


愁惱

Pinyin: chóunǎo

Korean: sunoe

Japanese: shūnō

Meaning 意義: grief, headache

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. suduḥkhito'smi, suduḥkhito'smī, śoka){Tib. mya ngan, mya ngan dang 'khrug pa, yid mi bde ba nyid}


慇懃

Pinyin: yīnqín

Korean: eungeun

Japanese: ingin

Japanese: ongon

Meaning 意義: zealous, careful


慇重

Pinyin: yīnzhòng

Korean: eunjung

Japanese: injū

Meaning 意義: gravity; respect

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. satkṛtya, satkṛtya){Tib. bkur sti byed pa}


慇重惠施

Pinyin: yīnzhòng huìshī

Korean: eunjung hyesi

Japanese: injū ese

Meaning 意義: giving with an atmosphere of respect

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. satkṛtya-dānatā){Tib. gus par sbyin pa}


慈哀

Pinyin: cíāi

Korean: jaae

Japanese: jiai

Meaning 意義: compassion, mercy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karuṇaṃ, anukampaka)


慈嚴

Pinyin: cíyán

Korean: jaeom

Japanese: jigon

Meaning 意義: compassion and strictness


慈悲

Pinyin: cíbēi

Korean: jabi

Japanese: jihi

Meaning 意義: compassion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. karuṇā, maitrī, anukampā, kṛpā, maitrī-karuṇā, kāruṇika, kāruṇya, kṛpa, kṛpa-maitra, kṛpâtmaka, kṛpālu, kṛpālutā, kṛpâśaya, dayā, dayânvita, parama-kāruṇika, premaṇīya, maitra)[Pali metti][Pali metti]{Tib. rjes su snying brtse ba, snying rje}


慈悲室

Pinyin: cíbēi shì

Korean: jabisil

Japanese: jihi shitsu

Meaning 意義: abode of compassion


慈悲觀

Pinyin: cíbēi guān

Korean: jabi gwan

Japanese: jihi kan

Meaning 意義: mindfulness of compassion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. maitrī-smṛti){Tib. byams pa`i dpyod pa, byams pa`i dpyod pa}


慈悲喜捨

Pinyin: cí bēi xǐ shě

Korean: ja bi hui sa

Japanese: ji hi ki sha

Meaning 意義: friendliness, compassion, joy, and equanimity


慈悲萬行

Pinyin: cíbēi wànxíng

Korean: jabi manhaeng

Japanese: jihi mangyō

Meaning 意義: tender compassion in all things


慈悲行

Pinyin: cíbēi xíng

Korean: jabi haeng

Japanese: jihi gyō

Meaning 意義: practice of compassion


慈悲衣

Pinyin: cíbēi yī

Korean: jabi ui

Japanese: jihi e

Meaning 意義: robe of compassion


慈悲薄弱

Pinyin: cíbēi bóruò

Korean: jabi bagyak

Japanese: jihi hakujaku

Meaning 意義: weak in compassion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manda-karuṇā, manda-kāruṇya){Tib. snying rje chung ba}


慈燈

Pinyin: Cídēng

Korean: Jadeung

Japanese: Jitō

Meaning 意義: Jadeung


慈藏

Pinyin: Cízàng

Korean: Jajang

Japanese: Jizō

Meaning 意義: Chajang


慈藏室

Pinyin: cí zàngshì

Korean: ja jangsil

Japanese: ji zōshitsu

Meaning 意義: a charity hall


慈觀

Pinyin: cí guān

Korean: ja gwan

Japanese: ji kan

Meaning 意義: contemplation on compassion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. maitra-locana, maitrī)


慈雲

Pinyin: cí yún

Korean: ja un

Japanese: ji un

Meaning 意義: cloud of compassion


慕雲

Pinyin: Mùyún

Korean: Moun

Japanese: Boun

Meaning 意義: Moun


慢墮

Pinyin: mànduò

Korean: manta

Japanese: manda

Meaning 意義: idle, slack, sluggish

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kusīda-rūpa)


慢惑

Pinyin: mànhuò

Korean: manhok

Japanese: manwaku

Meaning 意義: delusion of pride


慢想

Pinyin: mànxiǎng

Korean: mansang

Japanese: mansō

Meaning 意義: proud thoughts


慢擧

Pinyin: mànjǔ

Korean: mangeo

Japanese: manko

Meaning 意義: to hold oneself arrogantly


慧勝

Pinyin: huìshèng

Korean: hyeseung

Japanese: eshō

Meaning 意義: insight is superior

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jñāna-śrī)


慧勤

Pinyin: Huìqín

Korean: Hyegeun

Japanese: Egon

Meaning 意義: Hyegeun


慧可

Pinyin: Huìkě

Korean: Hyega

Japanese: Eka

Meaning 意義: Huike


慧日

Pinyin: Huìrì

Korean: Hyeil

Japanese: Enichi

Meaning 意義: Huiri

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jñāna-divākara, prajñâditya, prajñâditya-maṇḍala)


慧日寺

Pinyin: Huìrì sì

Korean: Hyeil sa

Japanese: Enichi ji

Meaning 意義: The Huiri si


慧日大聖尊

Pinyin: Huìrì dàshèng zūn

Korean: Hyeil daeseong jon

Japanese: Enichi daishō son

Meaning 意義: Sun of Wisdom, Most Venerable of the Great Saints


慧柔

Pinyin: huìróu

Korean: hyeyu

Japanese: ejū

Meaning 意義: gentle


慧炬

Pinyin: huìjù

Korean: Hyegeo

Japanese: eko

Meaning 意義: torch of wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajñā-pradīpa, jñānôlkā){Tib. shes rab skar mda'}


慧燈

Pinyin: huìdēng

Korean: hyedeung

Japanese: etō

Meaning 意義: the lamp of wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajñā-pradīpa, prajña-pradīpa){Tib. shes rab mar me}


慧燈王

Pinyin: Huìdēng wáng

Korean: Hyedeung wang

Japanese: Etōō

Meaning 意義: Wisdom-Lamp King


慧燦

Pinyin: Huìcàn

Korean: Hyechan

Japanese: Esan

Meaning 意義: Hyechan


慧瓚

Pinyin: Huìzàn

Korean: Hyechan

Japanese: Ezan

Meaning 意義: Huizan


慧益

Pinyin: huìyì

Korean: hyeik

Japanese: eyaku

Meaning 意義: gives, offers


慧目

Pinyin: huì mù

Korean: hyemok

Japanese: emoku

Meaning 意義: wisdom eye


慧能

Pinyin: Huìnéng

Korean: Hyeneung

Japanese: Enō

Meaning 意義: Huineng


慧苑

Pinyin: Huìyuàn

Korean: Hyewon

Japanese: Eon

Meaning 意義: Huiyuan


慧藏

Pinyin: Huìzàng

Korean: Hyejang

Japanese: Ezō

Meaning 意義: wisdom-store


慧觀

Pinyin: Huìguān

Korean: Hyegwan

Japanese: Ekan

Meaning 意義: Huiguan


慧解

Pinyin: huì jiě

Korean: hye hae

Japanese: e ge

Meaning 意義: to understand through wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratyavagama){Tib. so sor rig pa}


慧解脫

Pinyin: huì jiětuō

Korean: hye haetal

Japanese: e gedatsu

Meaning 意義: liberated wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajñā-vimukti, prajñā-vimukta)[Pali paññā-vimutti][Pali pañña-vimutti]{Tib. śes rab kyis rnam}


慧鏡

Pinyin: huì jìng

Korean: hye gyeong

Japanese: e kyō

Meaning 意義: the mirror of wisdom


慧雅

Pinyin: huìyǎ

Korean: hyea

Japanese: ega

Meaning 意義: wise and elegant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vijñin, vijña, vijñū)


慧雲

Pinyin: huì yún

Korean: hye un

Japanese: e un

Meaning 意義: clouds of wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahâmbuda)


慧音

Pinyin: huìyīn

Korean: hyeeum

Japanese: eon

Meaning 意義: sounds of wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajña-prabhūta-kośa)


慰喩

Pinyin: wèiyù

Korean: wiyu

Japanese: iyu

Meaning 意義: to love and cherish

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃtoṣaṇa, saṃmodanī, upavatsayati){Tib. mgu bar byed pa, so sor kun tu dga' bar byed pa, tsig 'jam par byed pa, yang dag par dga' bar byed pa}


慰喩語

Pinyin: wèiyùyǔ

Korean: wiyueo

Japanese: iyugo

Meaning 意義: encouraging words, using metaphor

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃmodanī-vāc){Tib. yang dag par dga' bar byed pa'i ngag}


慰喻

Pinyin: wèiyù

Korean: wiyu

Japanese: iyu

Meaning 意義: to love and cherish

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃmodanī, saṃtoṣaṇa, upavatsayati){Tib. mgu bar byed pa, so sor kun tu dga' bar byed pa, tsig 'jam par byed pa, yang dag par dga' bar byed pa}


慳加毀戒

Pinyin: qiān jiāhuǐ jiè

Korean: gan gahwe gye

Japanese: ken keki kai

Meaning 意義: precept against harming others by one's own stinginess (parsimony)


慳垢

Pinyin: qiāngòu

Korean: gangu

Japanese: kenku

Meaning 意義: stains of stinginess

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mātsarya-mala){Tib. dri ma dang ser sna, ser sna'i dri ma}


慳惜

Pinyin: qiānxí

Korean: ganseok

Japanese: kenshaku

Meaning 意義: stinginess, parsimony

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mātsarya, matsara)


慳惜財法戒

Pinyin: qiānxí cáifǎ jiè

Korean: ganseok jaebeop gye

Japanese: kenshaku zaihō kai

Meaning 意義: precept against stinginess with one's material assets or with the dharma


慳惜加毀戒

Pinyin: qiānxí jiāhuǐ jiè

Korean: ganseok gahwe gye

Japanese: kenshaku keki kai

Meaning 意義: precept against harming others by one's own stinginess (parsimony)


慶友

Pinyin: Qìngyǒu

Korean: Gyeongu

Japanese: Kyōyū

Meaning 意義: Nandimitra


慶友尊者

Pinyin: Qìngyǒu zūnzh

Korean: Gyeongu jonja

Japanese: Kyōyū sonja

Meaning 意義: Ven. Nandimitra


慶懺

Pinyin: qìngchàn

Korean: gyeongcham

Japanese: keizan

Japanese: kyōzan

Meaning 意義: service of felicitation


憂勞

Pinyin: yōulaó

Korean: uro

Japanese: urō

Meaning 意義: distressed and weary


憂受

Pinyin: yōu shòu

Korean: u su

Japanese: u ju

Meaning 意義: sorrow

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daurmanasya)


憂哭

Pinyin: yōukū

Korean: ugok

Japanese: ukoku

Meaning 意義: grieves and wails

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aneka, upadrrava)


憂患

Pinyin: yōuhuàn

Korean: uhwan

Japanese: ugen

Meaning 意義: anxiety, worry, care, distress (Skt. upasarga)


憂悲

Pinyin: yōubēi

Korean: ubi

Japanese: uhi

Meaning 意義: sorrow and distress

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

[Pali soka-parideva]{Tib. ya ngan}


憂悶

Pinyin: yōumēn

Korean: umin

Japanese: umon

Meaning 意義: distress


憂惱

Pinyin: yōunǎo

Korean: unoe

Japanese: unō

Meaning 意義: misery

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śoka, duḥkha, upāyāsa){Tib. mya ngan, 'khrug pa}


憂苦

Pinyin: yōukǔ

Korean: ugo

Japanese: uku

Meaning 意義: suffering and despair

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. duḥkha-daurmanasya){Tib. sdug bsngal ba dang yid mi bde ba, sdug bsngal dang yid mi bde ba}


憐傷

Pinyin: liánshāng

Korean: yeonsang

Japanese: renshō

Meaning 意義: feels compassion for, commiserates


成劫

Pinyin: chéng jié

Korean: seong geop

Japanese: jō kō

Meaning 意義: eons of formation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vivarta kalpa, vivartanī){Tib. chags pa, 'chags pa, 'chags pa'i bskal pa}


成勝寺

Pinyin: Chéngshèngsì

Korean: Seongseungsa

Japanese: Jōshōji

Meaning 意義: Jōshōji


成壞

Pinyin: chénghuài

Korean: seonggoe

Japanese: jōe

Meaning 意義: formation and disintegration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃvarta-vivarta){Tib. 'jig pa dang 'chags pa}


成壞無礙

Pinyin: chénghuài wúài

Korean: seonggoe muae

Japanese: jōe muge

Meaning 意義: no obstruction between composition and decomposition


成患

Pinyin: chénghuàn

Korean: seonghwan

Japanese: jōkan

Meaning 意義: result in sickness


成染

Pinyin: chéngrǎn

Korean: seong-yeom

Japanese: jōzen

Meaning 意義: to become defiled; to get soiled

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃ-√kliś, saṃkliśyante){Tib. kun nas nyon mongs pa can du 'gyur ba}


成梵

Pinyin: Chéngfàn

Korean: Seongbeom

Japanese: Jōbon

Meaning 意義: Seongbeom


成相

Pinyin: chéng xiàng

Korean: seong sang

Japanese: jō sō

Meaning 意義: characteristics of completion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vivarta)


成相違

Pinyin: chéng xiāngwéi

Korean: seong sangwi

Japanese: jō sōi

Meaning 意義: be contradictory


成自然覺

Pinyin: chéng zìrán jué

Korean: seong jayeon gak

Japanese: jō jinen kaku

Meaning 意義: attain to natural enlightenment


成菩提

Pinyin: chéng pútí

Korean: seong bori

Japanese: jō bodai

Meaning 意義: accomplish enlightenment


我劣慢

Pinyin: wǒliè màn

Korean: aryeol man

Japanese: garetsu man

Meaning 意義: pride of thinking myself not much inferior to those who far surpass me

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ūnamāna)


我勝慢

Pinyin: wǒshèng màn

Korean: aseung man

Japanese: gashō man

Meaning 意義: pride of thinking oneself superior to equals

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhimāna)


我勝慢類

Pinyin: wǒ shèng mànlèi

Korean: a seung mannyu

Japanese: ga shō manrui

Meaning 意義: conceit of superiority

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śreyo’ham asmîti vidhā)


我及我所

Pinyin: wǒ jí wǒsuǒ

Korean: a geup aso

Japanese: ga kyū gasho

Meaning 意義: I and mine


我受用

Pinyin: wǒ shòuyòng

Korean: a suyong

Japanese: ga juyū

Meaning 意義: experienced by the self

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ātmopabhoga)


我執

Pinyin: wǒ zhí

Korean: a jip

Japanese: ga shū

Meaning 意義: positing a self

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ahaṃ-kāra, ātma-grāha, ahaṃkāra-manaskāratā, ahaṃ-kṛti, ātma-dṛṣṭi, ātma-sneha, ātmâbhiniveśa, ātmêti, ātmôpalambha, sāhaṃkāra-manaskāratā){Tib. nga rgyal, bdag tu 'dzin pa}


我執習氣

Pinyin: wǒzhí xíqì

Korean: ajip seupgi

Japanese: gashū jikke

Meaning 意義: karmic impressions of self-attachment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ātma-grāha-vāsanā)


我想

Pinyin: wǒ xiǎng

Korean: a sang

Japanese: ga sō

Japanese: ga zō

Meaning 意義: conception of self

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ātma-saṃjñā){Tib. bdag tu 'du shes}


我相

Pinyin: wǒ xiàng

Korean: a sang

Japanese: ga sō

Meaning 意義: concept of self

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ātma-saṃjñā)


我禮

Pinyin: wǒlǐ

Korean: arye

Japanese: garai

Meaning 意義: obeisance (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. namo 'stu)


戒取

Pinyin: jièqǔ

Korean: gyechwi

Japanese: kaishu

Meaning 意義: attachment to precepts


戒取使

Pinyin: jièqǔ shǐ

Korean: gyechwi sa

Japanese: kaishu shi

Meaning 意義: error of attaching to moral discipline


戒取見

Pinyin: jièqǔ jiàn

Korean: gyechwi gyeon

Japanese: kaishu ken

Meaning 意義: mistaken attachment to precepts


戒品

Pinyin: jiè pǐn

Korean: gye pum

Japanese: kai hon

Meaning 意義: set of precepts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śīlâṅga)


戒四別

Pinyin: jiè sìbié

Korean: gye sabyeol

Japanese: kai shi betsu

Japanese: kai no shibetsu

Meaning 意義: four distinctions in moral discipline


戒因緣經

Pinyin: Jièyīnyuán jīng

Korean: Gyeinyeon gyeong

Japanese: Kaiinnen kyō

Meaning 意義: Sūtra on the Causes and Conditions of Vinaya


戒垢

Pinyin: jiègòu

Korean: gyegu

Japanese: kaiku

Meaning 意義: defiling morality


戒壇

Pinyin: jiètán

Korean: gyedan

Japanese: kaidan

Meaning 意義: ordination platform

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣīmā, nānâvāsa)


戒壇石

Pinyin: jiètán shí

Korean: gyedan seok

Japanese: kaidan seki

Meaning 意義: rules tablet

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pāṣāṇa-nimitta)


戒日

Pinyin: Jièrì

Korean: Gyeil

Japanese: Kainichi

Meaning 意義: Śīlāditya


戒日王

Pinyin: Jièrì wáng

Korean: Gyeil wang

Japanese: Kainichi ō

Japanese: Kaijitsu ō

Meaning 意義: Śilāditya


戒珠

Pinyin: jièzhū

Korean: gyeju

Japanese: kaishu

Meaning 意義: rules


戒現觀

Pinyin: jiè xiànguān

Korean: gye hyeongwan

Japanese: kai genkan

Meaning 意義: clear understanding of the precepts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śīla-abhisamaya){Tib. tshul khrims mngon par rtogs pa}


戒相

Pinyin: jiè xiàng

Korean: gye sang

Japanese: kai sō

Meaning 意義: state of the precepts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śīla-nimitta, śīla-lakṣaṇa)


倉央嘉穆錯

Pinyin: Cāng yāng jiā mùcuò

Korean: Chang ang ga mokchak

Japanese: Sō ō ka bokusaku

Meaning 意義: Tshangs dbyangs rGya mtsho (Sixth Dalai Lama)


倉舍

Pinyin: cāngshè

Korean: changsa

Japanese: sōsha

Meaning 意義: a storeroom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. koṣṭhaka)


倒本

Pinyin: dàoběn

Korean: dobon

Japanese: tōhon

Meaning 意義: to be in error in regard to the fundamentals


倒見

Pinyin: dào jiàn

Korean: do gyeon

Japanese: tō ken

Meaning 意義: distorted views

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mithyā-dṛṣṭi){Tib. phyin ci log tu lta ba}


倒遍

Pinyin: dǎobiàn

Korean: dopyeon

Japanese: tōhen

Meaning 意義: counter pervasion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyatireka-vyāpti){Tib. ldog khyab}


倶力迦

Pinyin: jùlìjiā

Korean: guryeokga

Japanese: gurikika

Meaning 意義: black dragon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṛkāla)


倶力迦羅

Pinyin: jùlìjiāluó

Korean: guryeokgara

Japanese: gurikikara

Meaning 意義: black dragon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṛkāla)


倶同

Pinyin: jùtóng

Korean: gudong

Japanese: kudō

Meaning 意義: together

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekasvareṇa ... samākrandadhvam, ākrandatha)


倶夜羅

Pinyin: jùyèluó

Korean: guyara

Japanese: kuyara

Meaning 意義: eating implements


倶攞

Pinyin: jùluóluǒ

Korean: gura

Japanese: kura

Meaning 意義: mound


倶攞鉢底

Pinyin: jùluóluǒbōdǐ

Korean: gurabalji

Japanese: kurabatei

Meaning 意義: head of the household


倶生

Pinyin: jùshēng

Korean: gusaeng

Japanese: gushō

Meaning 意義: concurrent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sahaja){Tib. lhan cig skyes pa}

Pinyin: jùshēng

Korean: gusaeng

Japanese: gushō

Meaning 意義: inherent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sahaja, sama-utpatti)


倶生乘

Pinyin: jùshēng chéng

Korean: gusaeng seung

Japanese: gushō jō

Meaning 意義: the innate vehicle

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sahaja-yāna)


倶生人我執

Pinyin: jùshēng rénwǒ zhí

Korean: gusaeng ina jip

Japanese: gushō ninga shū

Meaning 意義: innate grasping of self and person

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sahaja-pudgalâtma-grāha){Tib. gang zag bdag 'dzin lhan skyes}


倶生任運

Pinyin: jùshēng rényùn

Korean: gusaeng im-un

Japanese: kushō nin'un

Meaning 意義: spontaneously occurring


倶生任運四種煩惱

Pinyin: jùshēng rényùn sìzhǒng fánnǎo

Korean: gusaeng imun sajong beonnoe

Japanese: kushō ninun shishu bonnō

Meaning 意義: four kinds of spontaneously occurring afflictions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. lhan cig skyes pa'i rang bzhin 'dra ba'i kun nas nyon mongs pa rnam pa bzhi po}


倶生威力

Pinyin: jùshēng wēilì

Korean: gusaeng wiryeok

Japanese: kushō iriki

Meaning 意義: innate power; inborn authority

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saha-jaḥ-prabhāvaḥ){Tib. lhag cig skyes pa'i mthu}


倶生法

Pinyin: jùshēng fǎ

Korean: gusaeng beop

Japanese: kushō hō

Meaning 意義: spontaneous phenomena


倶生法執

Pinyin: jùshēng fǎzhí

Korean: gusaeng beopjip

Japanese: gushō hōshū

Meaning 意義: innate attachment to phenomena


倶生法我執

Pinyin: jùshēng fǎwǒ zhí

Korean: gusaeng beoba jip

Japanese: gushō hōga shū

Meaning 意義: innate grasping at the self of a phenomenon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sahaja-dharmâtmâgrahā){Tib. chos kyi bdag 'dzin lhan skyes}


倶生滅

Pinyin: jù shēngmiè

Korean: gu saengmyeol

Japanese: ku shōmetsu

Meaning 意義: arises and ceases together with...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. lhan cig skye zhing 'gag pa}


倶生緣

Pinyin: jùshēng yuán

Korean: gusaeng yeon

Japanese: gushō en

Meaning 意義: concurrent conditions


倶生起

Pinyin: jùshēngqǐ

Korean: gusaeng gi

Japanese: kushō ki

Meaning 意義: innate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sahaja)


倶生惑

Pinyin: jùshēng huò

Korean: gusaeng hok

Japanese: kushō waku

Meaning 意義: innate afflictions


倶生相應

Pinyin: jùshēng xiāngyìng

Korean: gusaeng sangeung

Japanese: kushō sōō

Meaning 意義: innate, natural

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saha-bhū)


倶生薩迦耶見

Pinyin: jùshēng sàjiāyéjiàn

Korean: gusaeng salgaya gyeon

Japanese: kushō sakkaya ken

Meaning 意義: inherent[ly produced] view of the reality of the self

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. 'jig tshogs la lta ba lhan cig skyes pa, lhan cig skyes pa'i 'jig tshogs la lta ba}


倶生喜

Pinyin: jùshēng xǐ

Korean: gusaeng hui

Japanese: gushō ki

Meaning 意義: innate joy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sahaja-muditā, sahajânanda){Tib. lhan skyes kyi dga' ba}


倶生意樂

Pinyin: jùshēng yìyào

Korean: gusaeng uiyo

Japanese: kushō igyō

Meaning 意義: innate aspiration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saha-jaḥ---āśayaḥ){Tib. lhan cig skyes pa'i bsam pa}


倶生神

Pinyin: jùshēng shén

Korean: gusaeng sin

Japanese: kushōjin

Japanese: gushōjin

Meaning 意義: innate spirits


倶生障

Pinyin: jùshēng zhàng

Korean: gusaengjang

Japanese: kushōshō

Meaning 意義: innate hindrances; inborn hindrances


倶生煩惱

Pinyin: jùshēngfánnǎo

Korean: gusaeng beonnoe

Japanese: gushōbonnō

Meaning 意義: innately produced afflictions


倶生我見

Pinyin: jùshēng wǒjiàn

Korean: gusaeng agyeon

Japanese: gushō gaken

Meaning 意義: the innate view of self

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. lhag cig skyes pa'i bdag tu lta ba}


倶舍

Pinyin: jùshè

Korean: gusa

Japanese: kusha

Meaning 意義: (Skt. kośa)


倶舍宗

Pinyin: Jùshè zōng

Korean: Gusa jong

Japanese: Gusha shū

Meaning 意義: Abhidharma-kośa School


倶舍彌

Pinyin: Jùshèmí

Korean: Gusami

Japanese: Gushami

Meaning 意義: Kauśāmbī


倶舍論

Pinyin: Jùshè lùn

Korean: Gusa ron

Japanese: Kusha ron

Meaning 意義: Abhidharmakośa-bhāsya


倶蘭吒

Pinyin: jùlánzhà

Korean: guranta

Japanese: kuranta

Meaning 意義: yellow amaranth


倶行

Pinyin: jùxíng

Korean: guhaeng

Japanese: kugyō

Meaning 意義: accompanied

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saha-gata, saha-cariṣṇu, saha-carya)


倶遜婆

Pinyin: jùxùnpó

Korean: gusonpa

Japanese: kusonba

Meaning 意義: safflower


假名

Pinyin: jiǎ míng

Korean: ga myeong

Japanese: ke myō

Japanese: kana

Meaning 意義: designatory label

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajñapti, nāma, nāma-saṃketa, vyavahāra, saṃketa, ākhyā, nāma-dheya, nāman, prajñâpayati, prajñapti-mātra, prajñapti-sat, prajñāpya, prājñaptika, burva, vijñapti, sāṃketika)[Pali paññatti]{Tib. ming, ming dang brda, rdar btags pa, ming dang brda}


假名世間

Pinyin: jiǎmíng shìjiān

Korean: gamyeong segan

Japanese: kemyō seken

Meaning 意義: world of provisional names


假名字

Pinyin: jiǎ míngzì

Korean: ga myeongja

Japanese: ke myōji

Meaning 意義: provisional terms

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yāna-nānātva)


假名宗

Pinyin: jiǎmíng zōng

Korean: gamyeong jong

Japanese: kemyō shū

Meaning 意義: schools that hold to the doctrine that all naming is provisional


假名空

Pinyin: jiǎmíng kōng

Korean: gamyeong gong

Japanese: kemyō kū

Meaning 意義: conventionally designated emptiness


假名言相

Pinyin: jiǎmíng yánxiàng

Korean: gamyeong eonsang

Japanese: kemyō gonsō

Meaning 意義: provisional words


假名菩薩

Pinyin: jiǎmíng púsà

Korean: gamyeong bosal

Japanese: kemyō bosatsu

Meaning 意義: provisionally-named bodhisattvas


假名有

Pinyin: jiǎmíng yǒu

Korean: gamyeong yu

Japanese: kemyō u

Meaning 意義: provisionally-named existence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajñapti-sat, prajñapti-bhāva, prajñaptitas){Tib. btags pa las yod pa}


假和合

Pinyin: jiǎ héhé

Korean: ga hwahap

Japanese: ke wagō

Meaning 意義: provisional synthesis


假生

Pinyin: jiǎshēng

Korean: gasaeng

Japanese: keshō

Meaning 意義: produced for a short time (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upapanna)


偈頌

Pinyin: jiésòng

Korean: gesong

Japanese: geju

Meaning 意義: verse

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gāthā)


健杜

Pinyin: jiàndù

Korean: geondu

Japanese: kento

Meaning 意義: smell, scent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gandha)


健行三摩地

Pinyin: jiànxíng sānmódì

Korean: geonhaeng sammaji

Japanese: kengyō sanmaji

Meaning 意義: meditative stabilization going as a hero

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śuraṃgama-samādhi, śūraṃ-gamo nāma samādhiḥ){Tib. dpa' bar 'gro ba'i ting nge 'dzin}


健行定

Pinyin: jiànxíng dìng

Korean: geonhaeng jeong

Japanese: kengyō jō

Meaning 意義: meditative stabilization going like a hero

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śuraṃgama-samādhi){Tib. dpa' bar 'gro ba'i ting nge 'dzin}


偸蘭

Pinyin: tōulán

Korean: turan

Japanese: chūran

Meaning 意義: serious crime


偸蘭遮

Pinyin: tōulánzhē

Korean: turancha

Japanese: chūransha

Meaning 意義: serious crime

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sthūlâtyaya, thullaccaya, thūlaccaya)[Pali thullaccaya]


偸蘭遮耶

Pinyin: tōulánzhēyé

Korean: turanchaya

Japanese: chūranshaya

Meaning 意義: serious crime


儐荼夜

Pinyin: bīntúyè

Korean: bindaya

Japanese: pindaya

Meaning 意義: food given as alms

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. piṇḍapāta)


儒博

Pinyin: rúbó

Korean: yubak

Japanese: juhaku

Meaning 意義: confucian scholars


儒果

Pinyin: Rúguǒ

Korean: Yugwa

Japanese: Juka

Meaning 意義: Ruguo


儔疋

Pinyin: chóushū

Korean: juso

Japanese: chūsho

Meaning 意義: a companion


儱戾

Pinyin: lǒnglì

Korean: nongnyeo

Japanese: rōrei

Meaning 意義: crooked, distorted (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śaṭhaka, khaṭuṅka)


允堪

Pinyin: Yǔnkān

Korean: Yungam

Japanese: Inkan

Meaning 意義: Yunkan


允多

Pinyin: Yǔnduō

Korean: Yunda

Japanese: Inta

Meaning 意義: Yunda


元敬

Pinyin: Yuánjìng

Korean: Wongyeong

Japanese: Genkei

Meaning 意義: Wongyeong


元明

Pinyin: yuánmíng

Korean: wonmyeong

Japanese: ganmyō

Meaning 意義: original luminosity


元朝

Pinyin: Yuánchaó

Korean: Wonjo

Japanese: Ganchō

Meaning 意義: the Yuan dynasty


元神星

Pinyin: yuánshénxīng

Korean: wonsinseong

Japanese: ganjinshō

Meaning 意義: original star


充遍

Pinyin: chōngbiàn

Korean: chungbyeon

Japanese: shūhen

Meaning 意義: permeates, pervades; fills with


先業

Pinyin: xiān yè

Korean: seon eop

Japanese: sen gō

Meaning 意義: prior karma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrva-karman){Tib. sngon gyi las}


先業後果

Pinyin: xiānyè hòuguǒ

Korean: seoneop hugwa

Japanese: sengō goka

Meaning 意義: prior action (karma) and subsequent effect


先生

Pinyin: xiānshēng

Korean: seonsaeng

Japanese: senjō

Meaning 意義: senior


先行

Pinyin: xiānxíng

Korean: seonhaeng

Japanese: sengyō

Meaning 意義: previously active

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrvakaṃ saṃskāram){Tib. sngon gyi 'du byed pa}


先過去

Pinyin: xiān guōqù

Korean: seon gwageo

Japanese: sen kako

Meaning 意義: bygone

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrvakeṣv abhyatīteṣu){Tib. sngon 'das pa}


光明

Pinyin: guāngmíng

Korean: gwangmyeong

Japanese: kōmyō

Meaning 意義: radiance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āloka, prabhāsvara, amśu, tejas, prabhā, prakāśa, aṃśu, aṃśu-jāla, anubhāva, arcimat, arcis, avabhāsa, avabhāsa-prabha, ātapâloka, ābhā, ābhâvabhāsa, ābhāsvara, ālokâvabhāsa, ujjvala, uttapta, ulkā, obhāṣita, obhāsa, kara, kiraṇa, caṇḍa-pradyota, jyotiṣka, jyotiṣ-prabha, jyotis, jyotsnā, jvala, jvalana, jvālā, dīpta, dīpti, dyuti, nirbhāsana, prati-bhā, pratibhāsa, prabhaṃ-kara, prabhā-raśmi, prabhāva, prabhāsa, prabhāsvaratā, bhā, bhānu, bhāsvara, mayūkha, raśami, raśmi, raśmi-prabhāsa, raśmy-avabhāsa, roca, sāṃkāśya){Tib. 'od gsal}


光明寺

Pinyin: Guāngmíng sì

Korean: Gwangmyeong sa

Japanese: Kōmyō ji

Meaning 意義: Guangming si


光明山

Pinyin: Guāngmíng shān

Korean: Gwangmyeong san

Japanese: Kōmyō sen

Meaning 意義: shining hill


光明心殿

Pinyin: guāngmíng xīn diàn

Korean: gwangmyeong sim jeon

Japanese: kōmyō shin den

Meaning 意義: palace of the luminous mind


光明經

Pinyin: Guāngmíng jīng

Korean: Gwangmyeong gyeong

Japanese: Kōmyō kyō

Meaning 意義: Suvarṇa-prabhāsa-sūtra


光明壇

Pinyin: guāngmíng tán

Korean: gwangmyeong tan

Japanese: kōmyō dan

Meaning 意義: fire altar


光明藏

Pinyin: guāngmíng zàng

Korean: gwangmyeong jang

Japanese: kōmyō zō

Meaning 意義: storehouse of brilliance


光明土

Pinyin: guāngmíng tǔ

Korean: gwangmyeong to

Japanese: kōmyō do

Meaning 意義: brightly shining land


光明普照

Pinyin: guāngmíng pǔzhào

Korean: gwangmyeong bojo

Japanese: kōmyō fushō

Meaning 意義: his aura illuminating everywhere

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avabhāsa-nirbhāsa){Tib. lhang nger 'dug pa}


光明王

Pinyin: Guāngmíng wáng

Korean: Gwangmyeong wang

Japanese: Kōmyō ō

Meaning 意義: Jvalanâdhipati


光明眞言

Pinyin: guāngmíng zhēnyán

Korean: gwangmyeong jin-eon

Japanese: kōmyō shingon

Meaning 意義: mantra of light


光明莊嚴

Pinyin: Guāngmíng zhuāngyán

Korean: Gwangmyeong jangeom

Japanese: Kōmyō shōgon

Meaning 意義: Vairocana-raśmi-pratimaṇḍitā


光明遍照

Pinyin: Guāngmíng biànzhào

Korean: Gwangmyeong byeonjo

Japanese: Kōmyō henshō

Meaning 意義: Mahāvairocana Tathāgata

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. obhāsita)


光明大梵

Pinyin: Guāngmíng dàfàn

Korean: Gwangmyeong daebeom

Japanese: Kōmyō daibon

Meaning 意義: Jyotiṣprabhā


光明無量

Pinyin: guāngmíng wúliáng

Korean: gwangmyeong muryang

Japanese: kōmyō muryō

Meaning 意義: limitless light


光智

Pinyin: Guāngzhì

Korean: Gwangji

Japanese: Kōchi

Meaning 意義: Prabhākaramitra


光瑞

Pinyin: guāngruì

Korean: gwangseo

Japanese: kōzui

Meaning 意義: luminous ray


光白

Pinyin: guāngbái

Korean: gwangbaek

Japanese: kōbyaku

Meaning 意義: shining white

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śveta){Tib. dkar po}


光聚佛頂

Pinyin: Guāngjù fódǐng

Korean: Gwangchwi buljeong

Japanese: Kōjubutchō

Meaning 意義: Tejorāśi-cakravarttī

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tejorāśy-uṣṇīṣaḥ)


光般若波羅蜜經

Pinyin: Guāng bōrě bōluómì jīng

Korean: Gwang banyabaramil gyeong

Japanese: Kōhannya haramitsu kyō

Meaning 意義: Pañcaviṃśati-sāhasrikā-prajñāpāramitā-sūtra


光降

Pinyin: guāng jiàng

Korean: gwang hang

Japanese: kō gō

Meaning 意義: the honored one descends


光顏

Pinyin: guāngyán

Korean: gwang-an

Japanese: kōgan

Meaning 意義: shining face

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhagavat, nātha)


光顏巍巍

Pinyin: guāngyán wéiwéi

Korean: gwangan oeoe

Japanese: kōgan gigi

Meaning 意義: [the Buddha's] shining face is glorious


入唯識

Pinyin: rùwéishì

Korean: ipyusik

Japanese: nyūyuishiki

Meaning 意義: entering cognition only


入息

Pinyin: rùxī

Korean: ipsik

Japanese: nissoku

Japanese: nyūsoku

Meaning 意義: inhale

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āśvāsa, āśvasimi){Tib. dbugs rngub pa, dbugs brngubs pa}


入楞伽心玄義

Pinyin: Rùlèngqiéxīn xuányì

Korean: Im neunggasim hyeon-ui

Japanese: Nyūryōgashin gengi

Meaning 意義: Rulengqiexin xuanyi


入楞伽經

Pinyin: Rù lèngqié jīng

Korean: Imneungga gyeong

Japanese: Nyū ryōga kyō

Meaning 意義: Laṅkâvatāra-sūtra


入王宮聚落衣

Pinyin: rù wánggōng jùluò yī

Korean: ip wanggung chwirak ui

Japanese: nyū ōgu juraku e

Meaning 意義: robe for entering the palace or the town


入眞

Pinyin: rù zhēn

Korean: ip jin

Japanese: nyū shin

Meaning 意義: enter into reality


入見道

Pinyin: rùjiàndào

Korean: ipgyeondo

Japanese: nyūkendō

Meaning 意義: to enter the path of insight (path of insight)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niyāmâvakramaṇa){Tib. mthong ba'i lam la zhugs pa}


入阿毘達磨論

Pinyin: Rù āpídámó lùn

Korean: Ip abidalma ron

Japanese: Nyū abidatsuma ron

Meaning 意義: Treatise on Entering Abhidharma


入靜

Pinyin: rùjìng

Korean: ipjeong

Japanese: nyūjō

Meaning 意義: enter into quietude


入靜慮

Pinyin: rù jìnglǜ

Korean: ip jeongnyeo

Japanese: nyū jōryo

Meaning 意義: enter into meditation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sam-ā-√pad)


內六處

Pinyin: nèi liùchù

Korean: nae yukcheo

Japanese: nai rokusho

Meaning 意義: six internal sense bases


內明

Pinyin: nèi míng

Korean: nae myeong

Japanese: nai myō

Meaning 意義: inner studies

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhyātuma, adhyātma-vidyā, ādhyātmika-vidyā, buddha-vacana){Tib. nang don rig pa}


內智

Pinyin: nèizhì

Korean: naeji

Japanese: naichi

Meaning 意義: inner wisdom


內朽敗

Pinyin: nèixiǔbài

Korean: naehupae

Japanese: naikubai

Meaning 意義: inward rottenness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antaḥpūti){Tib. khong myags pa}


內煮

Pinyin: nèizhǔ

Korean: naeja

Japanese: naisha

Meaning 意義: cooked food kept in the room


內熏

Pinyin: nèi xūn

Korean: nae hun

Japanese: nai kun

Meaning 意義: inner perfuming


內界

Pinyin: nèi jiè

Korean: nae gye

Japanese: nai kai

Meaning 意義: inner realm

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ādhyāmika){Tib. nang gi khams}


內眼

Pinyin: nèiyǎn

Korean: naean

Japanese: naigen

Meaning 意義: eye of flesh

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sha'i mig}


內虛

Pinyin: nèixū

Korean: naeheo

Japanese: naiko

Meaning 意義: inner emptiness


內障

Pinyin: nèi zhàng

Korean: nae jang

Japanese: nai shō

Meaning 意義: internal hindrances


全同

Pinyin: quántóng

Korean: jeondong

Japanese: zendō

Meaning 意義: identical


全未

Pinyin: quánwèi

Korean: jeonmi

Japanese: zenmi

Meaning 意義: not at all


兩手

Pinyin: liǎngshǒu

Korean: yangsu

Japanese: ryōshu

Meaning 意義: two hands; both hands


兩界

Pinyin: liǎng jiè

Korean: yang gye

Japanese: ryō gai

Meaning 意義: two realms


兩界曼荼羅

Pinyin: liǎng jiè màntúluó

Korean: yang gye mandara

Japanese: ryō kai mandara

Japanese: ryō gai mandara

Meaning 意義: maṇḍalas of both realms


兩界曼陀羅

Pinyin: liǎng jiè màntuóluó

Korean: yang gye mandara

Japanese: ryō kai mandara

Meaning 意義: maṇḍalas of both realms


兩腋圓滿相

Pinyin: liǎngyè yuánmǎn xiàng

Korean: yangaek wonman sang

Japanese: ryōeki enman sō

Meaning 意義: his shoulders are broad

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citāntarāṃsaḥ){Tib. thal gong rgyas pa}


兩舌

Pinyin: liǎng shé

Korean: yang seol

Japanese: ryō zetsu

Meaning 意義: backbiting

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paiśunya, dvi-jihvaka, piśuna, piśuna-vacana, piśuna-vāc, piśunāṃvācam, paiśunya-vāda, saṃbhinna-pralāpin)[Pali pisuṇā-vācā]


兩頭

Pinyin: liǎngtóu

Korean: yangdu

Japanese: ryōtō

Meaning 意義: two heads


共功

Pinyin: gònggōng

Korean: gonggong

Japanese: gūkō

Japanese: gukō

Japanese: kyōkō

Meaning 意義: mutual effectiveness


共同

Pinyin: gòngtóng

Korean: gongdong

Japanese: gūdō

Meaning 意義: in common; shared; used equally

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anyônya-yoga, sama){Tib. gcig la gcig grub pa, mtshungs pa}


共同成就

Pinyin: gòngtóng chéngjiù

Korean: gongdong seongchwi

Japanese: gūdō jōshū

Meaning 意義: common attainments

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sādharana-siddhi){Tib. thun mong gi dngos grub}


共命鳥

Pinyin: gòngmìng niǎo

Korean: gongmyeong jo

Japanese: gumyō chō

Meaning 意義: (Skt. jīvajīva)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jīvañjīva, kokila)


共感

Pinyin: gònggǎn

Korean: gonggam

Japanese: gūkan

Meaning 意義: shared experience


共果

Pinyin: gòngguǒ

Korean: gonggwa

Japanese: gūka

Meaning 意義: realizations, or fruits held in common

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sādhāraṇa-phala, saphala)


共業

Pinyin: gòng yè

Korean: gong eop

Japanese: gū gō

Meaning 意義: shared karma

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sādhāraṇa-karman)


共生

Pinyin: gong shēng

Korean: gong saeng

Japanese: kyō sei

Japanese: gū shō

Meaning 意義: concurrently produced

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃyukta, saha-vartin, saha-ja, saha-bhū, saha-jāta, saha-bhāva, ubhya-ja, saha-bhūta){Tib. gnyis ka las skye ba}


共般若

Pinyin: gong bōrě

Korean: gong banya

Japanese: gū hannya

Japanese: gu hannya

Meaning 意義: shared wisdom


其是

Pinyin: qíshì

Korean: gisi

Japanese: kize

Meaning 意義: that (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tad)


其舌廣薄

Pinyin: qíshé guǎngbó

Korean: giseol gwangbak

Japanese: kizetsu kōhaku

Meaning 意義: his tongue is broad and flat

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prabhūta-tanu-jihva)


其舌廣薄普覆面輪

Pinyin: qíshé guǎngbó pǔfù miànlún

Korean: giseol gwangbak bobong myeonnyun

Japanese: kizetsu kōhaku fufuku menrin

Meaning 意義: his tongue is broad and flat, such that when it is extended, it covers his entire face


具功德

Pinyin: jù gōngdé

Korean: gu geongdeok

Japanese: gu kudoku

Meaning 意義: endowed qualities

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. guṇavat, guṇa-anvita){Tib. yon tan dang ldan pa}


具支灌頂

Pinyin: jùzhī guàndǐng

Korean: guji gwanjeong

Japanese: gushi kanjō

Meaning 意義: ceremonial sprinkling of the head of a monarch at his investiture with water from the seas and rivers (in his domain)


具格

Pinyin: jùgé

Korean: gugyeok

Japanese: gukyaku

Meaning 意義: instrumental case

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kartṛkaraṇa)


具生

Pinyin: jùshēng

Korean: gusaeng

Japanese: gushō

Meaning 意義: arise together with


具眼

Pinyin: jùyǎn

Korean: guan

Japanese: gugan

Japanese: gugen

Meaning 意義: possessed of the eye [of the buddhas]


具見地

Pinyin: jùjiàn dì

Korean: gugyeonji

Japanese: gukenchi

Meaning 意義: seeing ground

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. darśana-bhūmi){Tib. mthong ba'i sa}


具顯

Pinyin: jùxiǎn

Korean: guhyeon

Japanese: guken

Meaning 意義: fully express


具饍

Pinyin: jùshàn

Korean: guseon

Japanese: guzen

Meaning 意義: a perfect meal

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anna-pāna)


典攝

Pinyin: diǎnshè

Korean: jeonseop

Japanese: tenshō

Meaning 意義: is in charge of, controls


典攬

Pinyin: diǎnlǎn

Korean: jeonnam

Japanese: tenran

Meaning 意義: canon summary


典頌

Pinyin: diǎnsòng

Korean: jeonsong

Japanese: tenju

Meaning 意義: scriptural hymns

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharma-paryāya)


分明

Pinyin: fēn míng

Korean: bun myeong

Japanese: bun myō

Meaning 意義: see clearly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyakta, vispaṣṭa){Tib. rnam par gsal ba}


分明說

Pinyin: fēnmíng shuō

Korean: bunmyeong seol

Japanese: bunmyō setsu

Meaning 意義: prescribed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vihita)


分界

Pinyin: fēnjiè

Korean: bungye

Japanese: bunkai

Meaning 意義: delimitation, a demarcation, boundary, border


分眞卽

Pinyin: fēnzhēn ji

Korean: bunjin jeuk

Japanese: funshin soku

Meaning 意義: the stage in which one rids oneself of illusions and perceives reality a bit at a time


分荼利迦

Pinyin: fēntúlìjiā

Korean: bundariga

Japanese: fundarika

Meaning 意義: white lotus flower

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puṇḍarīka)


分荼利花

Pinyin: fēntúlì huā

Korean: bundari hwa

Japanese: fundari ke

Meaning 意義: white lotus flower

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puṇḍarīka)


分荼利華

Pinyin: fēntúlìhuā

Korean: bundarihwa

Japanese: fundarika

Meaning 意義: white lotus flower

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puṇḍarīka)


分衛

Pinyin: fēnwèi

Korean: bunwi

Japanese: bunei

Meaning 意義: food given as alms


分衞

Pinyin: fēnwèi

Korean: bunwi

Japanese: bun'e

Japanese: bunei

Japanese: bunnei

Japanese: bunne

Meaning 意義: food given as alms

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. piṇḍapāta, piṇḍa-caryā, paiṇḍapātika)


分配

Pinyin: fēnpèi

Korean: bunbae

Japanese: bunpai

Meaning 意義: divide,share, distribute


分開

Pinyin: fēnkāi

Korean: bungae

Japanese: funkai

Meaning 意義: proliferation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avadhāraṇa)


分際

Pinyin: fēnjì

Korean: bunje

Japanese: bunzai

Meaning 意義: distinction


別偏

Pinyin: bié piān

Korean: byeol pyeon

Japanese: betsu hen

Meaning 意義: specially prejudiced


別枝

Pinyin: Biézhī

Korean: Byeolji

Japanese: Besshi

Meaning 意義: name of a constellation; second month

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaiśākha)


別業

Pinyin: biéyè

Korean: byeoreop

Japanese: betsugō

Meaning 意義: specific karma; particularizing karma


別行

Pinyin: biéxíng

Korean: byeolhaeng

Japanese: betsugyō

Meaning 意義: specially functioning


別行玄

Pinyin: Biéxíng xuán

Korean: Byeorhaeng hyeon

Japanese: Betsugyō gen

Meaning 意義: Profound [Meaning] of [the] Special Practices


別行玄義

Pinyin: Biéxíng Xuányì

Korean: Byeorhaeng Hyeonui

Japanese: Betsugyō Gengi

Meaning 意義: Profound Meaning of [the] Special Practices


別見

Pinyin: biéjiàn

Korean: byeolgyeon

Japanese: betsuken

Meaning 意義: different views

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dṛṣṭy-antara)


別障

Pinyin: biézhàng

Korean: byeoljang

Japanese: betsushō

Meaning 意義: specific hindrances


別顯

Pinyin: bié xiǎn

Korean: byeol hyeon

Japanese: betsu ken

Meaning 意義: separately shown

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. logs shig tu smos pa}


刧火

Pinyin: jiéhuǒ

Korean: geophwa

Japanese: kōka

Meaning 意義: the conflagration of the universe at the end of time


利劍

Pinyin: lì jiàn

Korean: i geom

Japanese: ri ken

Meaning 意義: sharp sword

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āsika){Tib. ral gri}


利喜

Pinyin: lìxǐ

Korean: ihui

Japanese: riki

Meaning 意義: gives profit and joy


利智

Pinyin: lì zhì

Korean: i ji

Japanese: ri chi

Meaning 意義: sharp wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tikṣṇa-jñāna)


利生

Pinyin: lì shēng

Korean: i saeng

Japanese: ri shō

Meaning 意義: giving benefit to [all] sentient beings


利行

Pinyin: lì xíng

Korean: i haeng

Japanese: ri gyō

Meaning 意義: altruistic acts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. artha-kriyā, artha-caryā, hita, artha)[Pali attha-cariyā]{Tib. don spyod pa, don}


利行攝

Pinyin: lìxíng shè

Korean: ihaeng seop

Japanese: rigyō shō

Meaning 意義: gathering in with beneficial practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃgraha-vastu)


利行攝事

Pinyin: lìxíng shèshì

Korean: ihaeng seopsa

Japanese: rigyō shōji

Meaning 意義: conduct profitable to others for amicable association

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. artha-caryā-saṃgraha-vastu){Tib. don spyod pas bsdu ba'i dngos po}


利鈍

Pinyin: lì dùn

Korean: i dun

Japanese: ri don

Meaning 意義: practitioners of sharp faculties and dull faculties

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parâpara, parâparatā)


利養

Pinyin: lìyǎng

Korean: iyang

Japanese: riyō

Meaning 意義: profit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lābha){Tib. rnyed pa}


利養縛

Pinyin: lìyǎng fú

Korean: iyang bak

Japanese: riyō baku

Meaning 意義: bond of selfish greed


利養恭敬

Pinyin: lìyǎng gōngjìng

Korean: iyang gonggyeong

Japanese: riyō kyōkyō

Meaning 意義: profit and honor

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lābha-satkāra){Tib. rnyed pa dang bkur sti}


到頭

Pinyin: dàotóu

Korean: dodu

Japanese: tōtō

Meaning 意義: finally


制多

Pinyin: zhìduō

Korean: jeda

Japanese: seita

Meaning 意義: caitya

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. mchod rten}


制多山部

Pinyin: Zhìduōshān bù

Korean: Jedasan bu

Japanese: Seitasen bu

Meaning 意義: Caityaśaila


制怛羅

Pinyin: Zhìdáluó

Korean: Jedalla

Japanese: Seitanra

Meaning 意義: (Skt. Caitra)


制業開業

Pinyin: zhìyè kāiyè

Korean: jeeop gaeeop

Japanese: seigō kaigō

Meaning 意義: to suppress unwholesome behavior and promote wholesome behavior

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratiṣiddhānujñāta-karman){Tib. bkag pa dang gnang ba'i las}


刹土

Pinyin: chà tǔ

Korean: chal to

Japanese: setsu do

Meaning 意義: world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṣetra, buddha-kṣetra, loka-dhātu)


刹多羅

Pinyin: chàduōluó

Korean: chaldara

Japanese: setsutara

Meaning 意義: (Skt. kṣetra)


剃頭

Pinyin: tìtóu

Korean: chedu

Japanese: teizu

Japanese: teitō

Meaning 意義: shaves the head

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. muṇḍa*)


則是

Pinyin: zéshì

Korean: jeuksi

Japanese: sokuze

Meaning 意義: is thus

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhavet)


則而

Pinyin: zéér

Korean: jeuki

Japanese: sokuji

Meaning 意義: and then...


割截

Pinyin: gējié

Korean: haljeol

Japanese: kassetsu

Meaning 意義: to cut [asunder]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. chedana){Tib. gcod pa}


割截身體

Pinyin: gējié shēntǐ

Korean: haljeol sinche

Japanese: kassetsu shintai

Meaning 意義: to cut a body into pieces


創楚

Pinyin: chuàngchǔ

Korean: changcho

Japanese: sōso

Meaning 意義: is wounded severely


劉虬

Pinyin: Liúqiu

Korean: Yugyu

Japanese: Ryūkyū

Meaning 意義: Liuqiu


化前

Pinyin: huà qián

Korean: hwa jeon

Japanese: ke zen

Meaning 意義: before the teaching


化前序

Pinyin: Huàqiánxù

Korean: Hwajeonseo

Japanese: Kezenjo

Meaning 意義: Preface to the Commentary on the Contemplation Sūtra


化前方便

Pinyin: huàqián fāngbiàn

Korean: hwajeon bangpyeon

Japanese: kezen hōben

Meaning 意義: expedients used before the Contemplation Sūtra


化功歸己

Pinyin: huàgōng guījǐ

Korean: hwagong gwigi

Japanese: keku kiko

Meaning 意義: the merit of converting others returns to oneself


化土

Pinyin: huà tǔ

Korean: hwa to

Japanese: ke do

Meaning 意義: transformation land

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirmāṇa-kṣetra)


化生

Pinyin: huà shēng

Korean: hwa saeng

Japanese: ke shō

Meaning 意義: born miraculously

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upapāduka-yoni, upapāduka, aupapāduka, upapādukatva, upapādukā yoniḥ, aupapādika, aupapādukā yoniḥ, nirmāṇa, nirmita, nirmīyate, sarga)[Pali upapātika]{Tib. rdzus te skye ba'i gnas, brdzus skyes}


化生八相

Pinyin: huàshēng bāxiàng

Korean: hwasaeng palsang

Japanese: keshō hassō

Meaning 意義: eight phases of the Buddha's life


化生衆生

Pinyin: huàshēng zhòngshēng

Korean: hwasaeng jungsaeng

Japanese: keshō shūjō

Meaning 意義: sentient beings born spontaneously

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upapādukānām...sattvānām, sattva upapādukaḥ){Tib. sems can skye ba}


化疏

Pinyin: huà shū

Korean: hwa so

Japanese: ke sho

Meaning 意義: prospectus


化神力

Pinyin: huàshénlì

Korean: hwasinnyeok

Japanese: kejinriki

Meaning 意義: power of inconceivable manifestation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirmita-adhiṣṭhāna-abhisamaya)


化行

Pinyin: huà xíng

Korean: hwa haeng

Japanese: kegyō

Japanese: kean

Meaning 意義: two lines of the teaching

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vikurvita)


化行二教

Pinyin: hoaxing èr jiào

Korean: hwahaeng i gyo

Japanese: kegyō ni kyō

Meaning 意義: two lines of the teaching


北本涅槃經

Pinyin: Běiběn nièpán jīng

Korean: Bukbon yeolban gyeong

Japanese: Hoppon nehan gyō

Meaning 意義: Northern Edition of the Nirvāṇa Sūtra


北行

Pinyin: běixíng

Korean: bukhaeng

Japanese: hokugyō

Meaning 意義: (Skt. uttarāyaṇa)


匱聞

Pinyin: guìwén

Korean: gwemun

Japanese: kimon

Meaning 意義: deficient in study

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śruta-vyasana)


十倍

Pinyin: shíbèi

Korean: sipbae

Japanese: jūhai

Meaning 意義: tenfold

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśa-guṇa){Tib. bcu 'gyur}


十八

Pinyin: shíbā

Korean: sippal

Japanese: jūhachi

Meaning 意義: eighteen

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭādaśa)


十八不共

Pinyin: shíbā bùgòng

Korean: sippal bulgong

Japanese: jūhachi fugū

Meaning 意義: the eighteen kinds of uncommon merits of a buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭādaśa aveka-buddha-dharma)


十八不共法

Pinyin: shíbā bùgòng fǎ

Korean: sippal bulgong beop

Japanese: jūhachi fugū hō

Meaning 意義: eighteen distinctive characteristics of the Buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśa avenika buddha dharmah, āveṇika-dharma, aṣṭādaśâveṇika-buddha-dharma)


十八位

Pinyin: shíbāwèi

Korean: sipparwi

Japanese: jūhachii

Meaning 意義: eighteen stages


十八宗

Pinyin: shíbā zōng

Korean: sippal jong

Japanese: jūhachi shū

Meaning 意義: eighteen sects


十八空

Pinyin: shíbā kōng

Korean: sippal gong

Japanese: jūhachi kū

Meaning 意義: eighteen aspects of emptiness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭādaśa-śunyatā)


十八空論

Pinyin: Shíbākōng lùn

Korean: Sippalgong non

Japanese: Jūhachikū ron

Meaning 意義: Treatise on the Eighteen Emptinesses


十八經

Pinyin: shíbā jīng

Korean: sippal gyeong

Japanese: jūhachi kyō

Meaning 意義: eighteen (non-Buddhist) classics (of Indian philosophy)


十八羅漢

Pinyin: shíbā luóhàn

Korean: sippal rahan

Japanese: jūhachi rakan

Meaning 意義: eighteen arhats


十八賢

Pinyin: shíbā xián

Korean: sippal hyeon

Japanese: jūhachi ken

Meaning 意義: eighteen worthies


十八賢聖

Pinyin: shíbā xiánshèng

Korean: sippal hyeonseong

Japanese: jūhachi kenjō

Meaning 意義: eighteen wise sages


十八應眞

Pinyin: shíbā yìngzhēn

Korean: sippal eungjin

Japanese: jūhachi ōshin

Meaning 意義: eighteen arhats


十八日

Pinyin: shíbārì

Korean: sipparil

Japanese: jūhachinichi

Meaning 意義: eighteen days


十八梵

Pinyin: shíbā fàn

Korean: sipbal beom

Japanese: jūhachi bon

Meaning 意義: eighteen Brahmā heavens


十八梵天

Pinyin: shíbā fàntiān

Korean: sipbal beomcheon

Japanese: jūhachi bonten

Meaning 意義: eighteen brahma heavens


十八部

Pinyin: shíbā bù

Korean: sippal bu

Japanese: jūhachi bu

Meaning 意義: eighteen nikāya schools

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭādaśa-nikāyāḥ)


十八重地獄

Pinyin: shíbā zhòng dìyù

Korean: sippal jung jiok

Japanese: jūhachi jū jigoku

Meaning 意義: eighteen layers of hells


十八明處

Pinyin: shíbā míngchù

Korean: sippal myeongcheo

Japanese: jūhachi myōsho

Meaning 意義: eighteen (non-Buddhist) classics (of Indian philosophy)


十八生處

Pinyin: shíbā shēngchù

Korean: sippal saengcheo

Japanese: jūhachi shōsho

Meaning 意義: eighteen brahmalokas


十八界

Pinyin: shí bā jiè

Korean: sippal gye

Japanese: jūhakkai

Meaning 意義: eighteen compositional elements of cognition [of the referential world]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭādaśa-dhātavaḥ)[Pali aṭṭhārasa-dhātuyo]{Tib. khams bco brgyad}


十八阿羅漢

Pinyin: shíbā āluóhàn

Korean: sippal arahan

Japanese: jūhachi arakan

Meaning 意義: eighteen arhats


十八天

Pinyin: shíbā tiān

Korean: sipbal cheon

Japanese: jūhachi ten

Meaning 意義: eighteen heavens


十八物

Pinyin: shíbā wù

Korean: sippal mul

Japanese: jūhachi motsu

Meaning 意義: eighteen possessions of a monk

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭādaśa dravyāṇi)


十八道

Pinyin: shíbā dào

Korean: sippal do

Japanese: jūhachi dō

Meaning 意義: eighteen paths


十八願

Pinyin: shíbāyuàn

Korean: sippalwon

Japanese: jūhachigan

Meaning 意義: eighteenth vow


十八圓淨

Pinyin: shíbā yuánjìng

Korean: sippal wonjeong

Japanese: jūhachi enjō

Meaning 意義: eighteen perfections of purity in a buddha's enjoyment body


十八圓滿

Pinyin: shíbā yuánmǎn

Korean: sippal wonman

Japanese: jūhachi enman

Meaning 意義: eighteen perfections of a buddha's sambhogakāya


十八大經

Pinyin: shíbā dà jīng

Korean: sippal dae gyeong

Japanese: jūhachi dai kyō

Meaning 意義: eighteen (non-Buddhist) classics (of Indian philosophy)


十八有學

Pinyin: shíbā yǒuxué

Korean: sippal yuhak

Japanese: jūhachi ugaku

Meaning 意義: eighteen levels in application of practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṣṭādaśa-śaikṣāḥ){Tib. dge 'dun bco brgyad}


十八境界

Pinyin: shíbā jìngjiè

Korean: sippal gyeonggye

Japanese: jūhachi kyōgai

Meaning 意義: eighteen worthies


十八會指歸

Pinyin: Shíbāhuì zhǐguī

Korean: Sippalhoe jigwi

Japanese: Jūhachie shiki

Meaning 意義: Shibahui zhigui


十六

Pinyin: shíliù

Korean: sibyuk

Japanese: jūroku

Meaning 意義: sixteen

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣoḍaśa)


十六師

Pinyin: shíliù shī

Korean: sim륙yuk sa

Japanese: jūroku shi

Meaning 意義: sixteen teachers


十六心

Pinyin: shíliù xīn

Korean: sibyuk sim

Japanese: jūroku shin

Meaning 意義: sixteen mental states

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣoḍaśa-citta, ṣoḍaśa-cittaka)


十六心行

Pinyin: shíliù xīnxíng

Korean: sim륙yuk simhaeng

Japanese: jūroku shingyō

Meaning 意義: sixteen practices


十六正士

Pinyin: shíliù zhèngshì

Korean: sim륙yuk jeongsa

Japanese: jūroku shōji

Meaning 意義: sixteen bodhisattvas


十六沙彌

Pinyin: shíliù shāmí

Korean: sim륙yuk sami

Japanese: jūroku shami

Meaning 意義: sixteen śrāmaneras


十六空

Pinyin: shíliù kōng

Korean: sim륙yuk gong

Japanese: jūrokkū

Meaning 意義: sixteen characteristics of emptiness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣoḍaśa-śūnyatā){Tib. stong nyid bcu drug}


十六羅漢

Pinyin: shíliù luóhàn

Korean: sibyuk nahan

Japanese: jūroku rakan

Meaning 意義: sixteen arhats

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣoḍaśa-arhantaḥ){Tib. gnas brtan bcu drug}


十六諦

Pinyin: shíliù dì

Korean: sibyuk je

Japanese: jūroku tai

Meaning 意義: sixteen truths


十六諦觀

Pinyin: shíliù dìguān

Korean: sibyuk jegwan

Japanese: jūroku taikan

Meaning 意義: sixteen meditations on the truths


十六資具

Pinyin: shíliù zījù

Korean: sibyuk jagu

Japanese: jūroku shigu

Meaning 意義: sixteen necessities


十六想觀

Pinyin: shíliù xiǎngguān

Korean: sim륙yuk sanggwan

Japanese: jūroku sōkan

Meaning 意義: sixteen contemplations


十六知見

Pinyin: shíliù zhījiàn

Korean: sibyuk jigyeon

Japanese: jūroku chiken

Meaning 意義: sixteen views of the self and its roles


十六菩薩

Pinyin: shíliù púsà

Korean: sim륙yuk bosal

Japanese: jūroku bosatsu

Meaning 意義: sixteen bodhisattvas


十六觀

Pinyin: shíliù guān

Korean: sibyuk gwan

Japanese: jūrokkan

Japanese: jūrokukan

Meaning 意義: sixteen meditations


十六國

Pinyin: shíliù guó

Korean: sibyuk guk

Japanese: jūroku koku

Meaning 意義: sixteen states


十六國王

Pinyin: shíliù guówáng

Korean: sibyuk gugwang

Japanese: jūroku kokuō

Meaning 意義: sixteen kingdoms (of ancient India)


十六王子

Pinyin: shíliù wángzǐ

Korean: sim륙yuk wangja

Japanese: jūroku ōji

Meaning 意義: sixteen princes


十六王子佛

Pinyin: shíliù wángzǐfó

Korean: sim륙yuk wangjabul

Japanese: jūroku ōjibutsu

Meaning 意義: sixteen princes


十六神我

Pinyin: shíliù shénwǒ

Korean: sim륙yuk sina

Japanese: jūroku jinga

Meaning 意義: sixteen views (of self and self-objects)


十六行

Pinyin: shíliù xíng

Korean: sim륙yukhaeng

Japanese: jūroku gyō

Meaning 意義: sixteen aspects


十六行相

Pinyin: shíliù xíngxiàng

Korean: sibyuk haengsang

Japanese: jūroku gyōsō

Meaning 意義: sixteen defining activities [of the noble truths]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣoḍāśa-ākāra)


十六行觀

Pinyin: shíliù xíngguān

Korean: sibyuk haenggwan

Japanese: jūroku gyōkan

Meaning 意義: sixteen observances of practice


十六天

Pinyin: shíliù tiān

Korean: sim륙yuk cheon

Japanese: jūroku ten

Meaning 意義: sixteen celestials


十六大士

Pinyin: shíliù dàshì

Korean: sibyuk daesa

Japanese: jūroku daishi

Meaning 意義: sixteen bodhisattvas

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣoḍaśa...prakīrtitāḥ)


十六善神

Pinyin: shíliù shànshén

Korean: sibyuk seonsin

Japanese: jūrokuzenjin

Japanese: jūrokuzenshin

Meaning 意義: sixteen good deities


十六大力

Pinyin: shíliù dàlì

Korean: sibyuk daeryeok

Japanese: jūroku dairiki

Meaning 意義: sixteen great powers


十六大國

Pinyin: shíliù dàguó

Korean: sibyuk daeguk

Japanese: jūroku daikoku

Meaning 意義: sixteen major states

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṣoḍaśa-mahā-janapadā, ṣoḍaśa-jāna-pada){Tib. yul chen bcu drug}


十六大阿羅漢

Pinyin: shíliù dà āluóhàn

Korean: sim륙yuk dae arahan

Japanese: jūroku dai arakan

Meaning 意義: sixteen great arhats


十六聖行

Pinyin: shíliù shèngxíng

Korean: sim륙yuk seonghaeng

Japanese: jūroku shōgyō

Meaning 意義: sixteen holy functions


十六大天

Pinyin: shíliù dàtiān

Korean: sim륙yuk daecheon

Japanese: jūroku daiten

Meaning 意義: sixteen celestials


十力

Pinyin: shí lì

Korean: sip ryeok

Japanese: jū riki

Meaning 意義: ten powers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśa-balāni, bala-prāpta, daśa-tathāgata-bala)[Pali dasa-balāni]{Tib. stobs bcu}


十力作業

Pinyin: shílì zuòyè

Korean: sipryeok jakeop

Japanese: jūriki sagō

Meaning 意義: the functions of the ten powers


十力尊

Pinyin: shílì zūn

Korean: simnyeok jon

Japanese: jūriki son

Meaning 意義: honored possessor of the ten powers


十力差別

Pinyin: shílì chābié

Korean: sipmneok chabyeol

Japanese: jūriki shabetsu

Meaning 意義: distinctions among the ten powers


十力次第

Pinyin: shílì cìdì

Korean: simnyeok chaje

Japanese: jūriki shidai

Meaning 意義: the sequential relationship of the ten powers


十力經

Pinyin: Shílì jīng

Korean: Simnyeok gyeong

Japanese: Jūriki kyō

Meaning 意義: Scripture on the Ten Powers


十力迦葉

Pinyin: Shílì jiāshě

Korean: Simnyeokgayeop

Japanese: Jūriki kashō

Meaning 意義: Daśabala-Kāśyapa

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśabala-kāsyapa)[Pali dasabala-kassapa]


十力明

Pinyin: shílìmíng

Korean: simnyeongmyeong

Japanese: jūrikimyō

Meaning 意義: ten powers and ten understandings


十力教

Pinyin: shílì jiào

Korean: simnyeok gyo

Japanese: jūriki kyō

Meaning 意義: doctrine of the possessor of the ten powers


十力無等

Pinyin: shílì wúděng

Korean: simnyeok mudeung

Japanese: jūriki mudō

Meaning 意義: peerless possessor of the ten powers


十功德

Pinyin: shí gōngdé

Korean: sip geongdeok

Japanese: jū kudoku

Meaning 意義: ten merits


十名

Pinyin: shímíng

Korean: simmyeong

Japanese: jūmyō

Meaning 意義: ten epithets


十問

Pinyin: shíwèn

Korean: simmun

Japanese: jūmon

Meaning 意義: ten questions


十夜

Pinyin: shíyè

Korean: sibya

Japanese: jūya

Meaning 意義: ten nights (of mindfulness of the Buddha)


十夜念佛

Pinyin: shíyè niànfó

Korean: sibya yeombul

Japanese: jūya nenbutsu

Meaning 意義: ten nights of mindfulness of the Buddha


十支論

Pinyin: shízhīlùn

Korean: sipjiron

Japanese: jūshiron

Meaning 意義: ten principal Yogācāra treatises


十普門

Pinyin: shí pǔmén

Korean: sip bomun

Japanese: jū fumon

Meaning 意義: ten universal practices


十智

Pinyin: shí zhì

Korean: sip ji

Japanese: jicchi

Japanese: jū chi

Meaning 意義: ten kinds of cognition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśa-jñāna){Tib. shes pa bcu}


十牛圖

Pinyin: Shíniú tú

Korean: Sibu do

Japanese: Jūgyuu zu

Japanese: Jūgo zu

Meaning 意義: Ten Oxherding Pictures


十牛圖序

Pinyin: Shíniútú xù

Korean: Sibudo seo

Japanese: Jūgyūzu jo

Meaning 意義: Ten Oxherding Pictures


十王

Pinyin: shíwáng

Korean: siwang

Japanese: jūō

Meaning 意義: Ten Kings


十王殿

Pinyin: shíwáng diàn

Korean: siwang jeon

Japanese: jūō den

Meaning 意義: hall of the ten kings


十界

Pinyin: shí jiè

Korean: sip gye

Japanese: jikkai

Meaning 意義: ten realms

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśa-dhātavah)


十界互具

Pinyin: shíjiè hùjù

Korean: sipgye hogu

Japanese: jikkai goku

Meaning 意義: mutual containment of the ten realms


十界修行

Pinyin: shíjiè xiūxíng

Korean: sipgye suhaeng

Japanese: jikkai shugyō

Meaning 意義: rituals of the ten realms


十界能化菩薩

Pinyin: shíjiè nénghuà púsà

Korean: sipgye neunghwa bosal

Japanese: jukkai nōke bosatsu

Meaning 意義: bodhisattvas capable of transforming all beings in the ten directions


十界皆成佛

Pinyin: shíjiè jiē chéngfó

Korean: sipgye gae seongbul

Japanese: jukkai kai jōbutsu

Meaning 意義: all beings in the ten realms attain Buddhahood


十發趣

Pinyin: shí fāqù

Korean: sip balchwi

Japanese: jū hosshu

Meaning 意義: ten stages of the arousal of clear destiny


十發趣心

Pinyin: shí fāqù xīn

Korean: sip balchwi sim

Japanese: jū hosshu shin

Meaning 意義: ten decisions of inclination


十眞實

Pinyin: shí zhēnshí

Korean: sip jinsil

Japanese: jū shinjitsu

Meaning 意義: ten principles

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśa-tattva)


十眞如

Pinyin: shí zhēnrú

Korean: sip jinyeo

Japanese: jū shinnyo

Meaning 意義: ten aspects of thusness


十眼

Pinyin: shíyǎn

Korean: siban

Japanese: jūgen

Meaning 意義: ten eyes


十萬

Pinyin: shíwàn

Korean: simman

Japanese: jūman

Meaning 意義: one hundred thousand


十萬億佛土

Pinyin: shíwànyì fótǔ

Korean: simmaneok bulto

Japanese: jūmanoku butsudo

Meaning 意義: ten thousand million Buddha-realm land


十虛

Pinyin: shíxū

Korean: sip-eo

Japanese: jūko

Meaning 意義: ten directions of space


十號

Pinyin: shíhào

Korean: sipho

Japanese: jūgō

Meaning 意義: ten epithets of the Buddha


十行

Pinyin: shí xíng

Korean: sip haeng

Japanese: jū gyō

Meaning 意義: ten practices


十見

Pinyin: shíjiàn

Korean: sipgyeon

Japanese: jukken

Meaning 意義: ten views


十通

Pinyin: shí tōng

Korean: sip tong

Japanese: juttsū

Meaning 意義: ten supernatural powers


十遍處

Pinyin: shíbiàn chù

Korean: sippyeon cheo

Japanese: jippenjo

Meaning 意義: ten totally pervasive concentrations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśānāṃ kṛtsnâyatanānām){Tib. zad par gyi skye mched bcu}


十遍處定

Pinyin: shíbiànchù dìng

Korean: sippyeoncheo jeong

Japanese: juppensho jō

Meaning 意義: ten universals


十過

Pinyin: shíguò

Korean: sipgwa

Japanese: jukka

Meaning 意義: ten faults


十障

Pinyin: shí zhàng

Korean: sip jang

Japanese: jisshō

Meaning 意義: ten hindrances


十障礙

Pinyin: shí zhàngài

Korean: sip jang-ae

Japanese: jū shōge

Meaning 意義: ten obstructions


十非事

Pinyin: shí fēishì

Korean: sip bisa

Japanese: jū hiji

Meaning 意義: ten immoral practices


十非律

Pinyin: shífēilǜ

Korean: sipbiyul

Japanese: jūhiritsu

Meaning 意義: ten wrong precepts


千倍

Pinyin: qiānbèi

Korean: cheonbae

Japanese: senbai

Meaning 意義: thousandfold

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sahasratamīṃ---kalām, sahasra-guṇa){Tib. stong gi cha, stong 'gyur du bsgres pa}


千手

Pinyin: qiān shǒu

Korean: cheon su

Japanese: sen shu

Meaning 意義: thousand hands

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kara-sahasra)


千手經

Pinyin: Qiānshǒu jīng

Korean: Cheonsu gyeong

Japanese: Senshu kyō

Meaning 意義: Thousand Hands Sūtra


千手軌

Pinyin: Qiānshou gui

Korean: Cheonsu gwe

Japanese: Senju ki

Meaning 意義: Thousand Hands Standard


千手觀音

Pinyin: Qiānshǒu Guānyīn

Korean: Cheonsu Gwaneum

Japanese: Senshu Kannon

Meaning 意義: Thousand Handed Avalokitêśvara


千手眼大悲心[口*兄]行法

Pinyin: Qiānshǒuyan 3dàbēixīnzhou 4xíngfǎ

Korean: Cheonsuan daebi simju haengbeop

Japanese: Senshugan daihishinju kōhō

Meaning 意義: Qianshouyan dabeixinzhou xingfa


千手眼大悲心呪行法

Pinyin: Qiānshǒuyan 3dàbēixīnzhou 4xíngfǎ

Korean: Cheonsuan daebi simju haengbeop

Japanese: Senshugan daihishinju kōhō

Meaning 意義: Qianshouyan dabeixinzhou xingfa


千手陀羅尼

Pinyin: qiānshǒu tuóluóní

Korean: cheonsu tarani

Japanese: senshu darani

Meaning 意義: thousand hands dhāraṇī


千手合薬經

Pinyin: Qiānshǒu héyào jīng

Korean: Cheonsu habyak gyeong

Japanese: Senshu gōyaku kyō

Meaning 意義: Sūtra on the Use of Medicinal Herbs for Healing by the Thousand-eyed Avalokiteśvara


千手千眼

Pinyin: qiānshǒu qiānyǎn

Korean: cheonsu cheonan

Japanese: senju sengen

Meaning 意義: thousand hands and thousand eyes


千手千眼觀世音菩薩廣大圓滿無礙大悲心陀羅尼[口*兄]本

Pinyin: Qiānshǒu qiānyǎn guānshìyīn púsà guǎngdà yuánmǎn wúài dàbēixīn tuóluóní zhòuběn

Korean: Cheonsu cheonan gwanseeum bosal gwangdae wonman muae daebi sim tarani jubon

Japanese: Senju sengen kanjizai bosatsu kōdai emman muge daihi shin darani juhon

Meaning 意義: Dhāraṇī Spellbook of the Thousand-Eyed, Thousand-Armed Bodhisattva Who Regards the World's Sounds with a Vast, Wholly Perfect, Unimpeded, Greatly Compassionate Heart


千手千眼觀世音菩薩廣大圓滿無礙大悲心陀羅尼呪本

Pinyin: Qiānshǒu qiānyǎn guānshìyīn púsà guǎngdà yuánmǎn wúài dàbēixīn tuóluóní zhòuběn

Korean: Cheonsu cheonan gwanseeum bosal gwangdae wonman muae daebi sim tarani jubon

Japanese: Senju sengen kanjizai bosatsu kōdai emman muge daihi shin darani juhon

Meaning 意義: Dhāraṇī Spellbook of the Thousand-Eyed, Thousand-Armed Bodhisattva Who Regards the World's Sounds with a Vast, Wholly Perfect, Unimpeded, Greatly Compassionate Heart


千手千眼觀世音菩薩治病合藥經

Pinyin: Qiānshǒu qiānyǎn guānshìyīn púsà zhìbìng héyào jīng

Korean: Cheonsu cheonan gwanseeum bosal chibyeong habyak gyeong

Japanese: Senshu sengen kanzeon bosatsu jibyō gōyaku kyō

Meaning 意義: Sūtra on the Use of Medicinal Herbs for Healing by the Thousand-eyed, Thousand-hands Avalokiteśvara


千手千眼觀世音菩薩大悲心陀羅尼

Pinyin: Qiānshǒu qiānyǎn guānshìyīn púsà dàbēixīn tuóluóní

Korean: Cheonsu cheonan gwanseeum bosal daebisim tarani

Japanese: Senju sengen kanzeon bosatsu daihishin darani

Meaning 意義: Dhāraṇī of the Bodhisattva With a Thousand Hands and Eyes Who Regards the World's Sounds with Great Compassion


千手千眼觀音

Pinyin: Qiānshǒu qiānyǎn Guānyīn

Korean: Cheonsu cheonan Gwaneum

Japanese: Senju sengen Kannn

Meaning 意義: Thousand Hands, Thousand Eyes Avalokiteśvara


千生

Pinyin: qiānshēng

Korean: cheonsaeng

Japanese: senshō

Meaning 意義: a thousand [re]births

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jāti-sahasra){Tib. tshe rabs stong phrag}


千百億身

Pinyin: qiānbǎiyì shēn

Korean: cheonbaeg-eok sin

Japanese: senhyakuoku shin

Meaning 意義: trillion bodies


千眼

Pinyin: qiānyǎn

Korean: cheonan

Japanese: sengen

Meaning 意義: Thousand eyes


千眼天

Pinyin: qiānyǎntiān

Korean: cheonancheon

Japanese: sengenten

Meaning 意義: thousand eyed deity


千眼千臂觀世音

Pinyin: Qiānyǎnqiānbì Guānshìyīn

Korean: Cheonancheonbi Gwanseeum

Japanese: Sengensenhi Kanseon

Meaning 意義: Thousand Eyes Thousand Arms Avalokiteśvara


千萬

Pinyin: qiānwàn

Korean: cheonman

Japanese: senman

Meaning 意義: myriad[s]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. koṭi)


千萬億

Pinyin: qiān wàn yì

Korean: cheon man eok

Japanese: sen man oku

Meaning 意義: countless myriad[s]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kaṅkara)


卒爾心

Pinyin: zúěrxīn

Korean: jeorisim

Japanese: sotsunishin

Meaning 意義: immediate or instantaneous, the first impression


卓錫

Pinyin: zhuóxí

Korean: takseok

Japanese: takushaku

Meaning 意義: tall or erect staves


南本涅槃經

Pinyin: Nánběn nièpán jīng

Korean: Nambon yeolban gyeong

Japanese: Nanbon nehan gyō

Meaning 意義: Southern Edition of the Nirvāṇa Sūtra


南牟

Pinyin: nánmóu

Korean: namo

Japanese: namu

Meaning 意義: Skt. namas


南行

Pinyin: nánxíng

Korean: namhaeng

Japanese: nangyō

Meaning 意義: southern course


南陽

Pinyin: Nányáng

Korean: Namyang

Japanese: Nanyō

Meaning 意義: Nanyang


占博迦

Pinyin: zhànbójiā

Korean: jeombakga

Japanese: senbaka

Meaning 意義: (Skt. campaka)


占戌拏

Pinyin: Zhànxūná

Korean: Jeomsulna

Japanese: Senjutsuna

Meaning 意義: Tchañśuṇa


印土

Pinyin: yìntǔ

Korean: into

Japanese: indo

Meaning 意義: India


印手

Pinyin: yìnshǒu

Korean: insu

Japanese: inshu

Meaning 意義: mūdra-hands


印捺哩

Pinyin: Yìnnàlī

Korean: Innalli

Japanese: Innari

Meaning 意義: Indrāṇī,


危逼

Pinyin: wēibī

Korean: wipip

Japanese: kihiki

Meaning 意義: grave danger


卵生

Pinyin: luǎn shēng

Korean: nan saeng

Japanese: ran shō

Meaning 意義: oviparous

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aṇḍa-ja, jārāyu-jā, aṇḍa-jā yoniḥ)[Pali aṇḍa-ja]{Tib. mngal skyes, sgo nga las skye ba'i gnas}


合掌

Pinyin: hézhǎng

Korean: hapjang

Japanese: gasshō

Meaning 意義: the gesture of joining one's palms and putting them to the breast as an expression of reverence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. añjali, kṛtâñjali-puṭa, añjalayobaddhvā, añjali-karman, kapotaka, kara-puṭa, kara-saṃpuṭa, kṛta-kara-puṭa, kṛta-kara-saṃpuṭa, kṛtâñjali, kṛtâñjalī, tala-saktikā, daśa-nakha-kṛta-kara-puṭa, daśa-nakha-kṛtvā, daśa-nakhâñjali, pragṛhītâñjali, prasādayati, prāñjali, prāñjali-kṛta, prāñjali-bhūta, sakṛta-kara-puṭa, saṃpuṭā)


合掌平拱

Pinyin: hézhǎng pínggǒng

Korean: hapjang pyeonggong

Japanese: gashōbyōkyō

Meaning 意義: bowing with folded hands


合掌叉手

Pinyin: hézhǎng chāshǒu

Korean: hapjang chasu

Japanese: gasshō sashu

Meaning 意義: put the hands together and fold the fingers


合掌恭敬

Pinyin: hézhǎng gōngjìng

Korean: hapjang gonggyeong

Japanese: gōshō kyōkyō

Meaning 意義: clasping one's hands in respect


合昏

Pinyin: héhūn

Korean: haphon

Japanese: gōkon

Meaning 意義: (Skt. siria)


合爪

Pinyin: hézhǎo

Korean: hapjo

Japanese: gōsō

Meaning 意義: to make salutation with the two palms together


吉遮

Pinyin: jízhē

Korean: gilcha

Japanese: kissha

Meaning 意義: (Skt. kṛtyā)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

[Pali kicca]


吉非吉事

Pinyin: jí fēijí shì

Korean: gil bigil sa

Japanese: kichi hikichi ji

Meaning 意義: auspicious and inauspicious circumstances

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. maṅgalyāmaṅgalya-vastu){Tib. bkra shis pa bya ba dang bkra mi shis pa'i dngos po}


向前

Pinyin: xiàngqián

Korean: hyangjeon

Japanese: kōzen

Meaning 意義: before

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. purastāt)


向國王禮拜

Pinyin: xiàng guówáng lǐbài

Korean: hyang gukwang yebae

Japanese: kō kokuō raihai

Meaning 意義: paying homage to the king


吒王

Pinyin: Zhàwáng

Korean: Tawang

Japanese: Taō

Meaning 意義: Caṇḍa-Kaniṣka


吠瑟拏微

Pinyin: Fèisènáwēi

Korean: Pyeseulnami

Japanese: Haishichinami

Meaning 意義: Vaiṣṇavī


吠舍

Pinyin: fèishè

Korean: pyesa

Japanese: beisha

Meaning 意義: merchant caste

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaiśya, vaiśyaḥ){Tib. rje'u rigs}


吠舍佉

Pinyin: Fèishèqiā

Korean: Pyesaga

Japanese: Beishakya

Meaning 意義: (Skt. Vaiśākha)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

[Pali Vesākha]


吠舍釐

Pinyin: Fèishèlí

Korean: Byesari

Japanese: Beishari

Meaning 意義: Vaiśālī


吠舍離

Pinyin: Fèishèlí

Korean: Pyesari

Japanese: Haishari

Meaning 意義: Vaiśālī


吸奪精氣

Pinyin: xīduó jīngqì

Korean: heuptal jeonggi

Japanese: kyūdatsu shōki

Meaning 意義: devourer of energy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ojohāra, ojāhāra)


吹放

Pinyin: chuīfàng

Korean: chwibang

Japanese: suihō

Meaning 意義: blows away

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avakarṣayanti, avakarṣayaty apanāmayati)


呂才

Pinyin: Lǚcái

Korean: Yeojae

Japanese: Rozai

Meaning 意義: Lü Cai


周匝

Pinyin: zhōuzā

Korean: jujap

Japanese: shūsō

Meaning 意義: circulated everywhere

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anuparikṣipta){Tib. bskor ba}


周匝遍照

Pinyin: zhōuzā biànzhào

Korean: jujap byeonjo

Japanese: shūsō henshō

Meaning 意義: to illuminate everywhere


周遍

Pinyin: zhōubiàn

Korean: jubyeon

Japanese: shūhen

Meaning 意義: extensive, universal


周遍尋思

Pinyin: zhōubiàn xúnsī

Korean: jubyeon simsa

Japanese: shūhen jinshi

Meaning 意義: reflects upon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pari-vi-√tark, parivitarkayati){Tib. yongs su rtog par byed pa, yongs su rtog pa}


周遍法界

Pinyin: zhōubiàn fǎjiè

Korean: jubyeon beopgye

Japanese: shūhen hokkai

Meaning 意義: universal reality-realm


周遍觀察

Pinyin: zhōubiàn guānchá

Korean: jubyeon gwanchal

Japanese: shūhen kansatsu

Meaning 意義: considers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parimīmānsām āpadyate){Tib. yongs su dpyod par byed pa}


周遍含容觀十門

Pinyin: zhōubiàn hánróngguān shímén

Korean: jubyeon hamyonggwan simmun

Japanese: shūhen ganyōkan jūmon

Meaning 意義: ten aspects of contemplation on universal inclusion


周障

Pinyin: zhōuzhàng

Korean: jujang

Japanese: shūshō

Meaning 意義: fences, which surround (a house)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niṣkuṭa, saṃkaṭa, kuḍyāś ca bhittīś ca, kuḍḍāś ca bhittīś ca)


咒力

Pinyin: zhòulì

Korean: juryeok

Japanese: juriki

Meaning 意義: the powers of their incantations; thaumaturgical power


唐太宗

Pinyin: Táng Tàizōng

Korean: Dang Taejong

Japanese: Go Taishū

Meaning 意義: Tang Taizong


唱名

Pinyin: chàngmíng

Korean: changmyeong

Japanese: shōmyō

Meaning 意義: to call a name


啀喍

Pinyin: áichái

Korean: aejae

Japanese: gesai

Meaning 意義: (a dog) growls, baring its teeth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ninādayanti)


啓問

Pinyin: qǐwèn

Korean: gyemun

Japanese: keimon

Meaning 意義: asks politely

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pṛcchanti)


啓白

Pinyin: qǐbái

Korean: gyebaek

Japanese: keibyaku

Meaning 意義: opening statement

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ākhyāta, ārocana, √prach, vijñāpayati)


善名

Pinyin: shànmíng

Korean: seonmyeong

Japanese: zenmyō

Meaning 意義: a good reputation


善夜經

Pinyin: Shànyè jīng

Korean: Seonya gyeong

Japanese: Zenya kyō

Meaning 意義: Sūtra of Fine Night


善思

Pinyin: shànsī

Korean: seonsa

Japanese: zenshi

Meaning 意義: wholesome thinking

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sv-abhyūhita, su-manasikṛta, su-vicintita, su-manasīkṛta){Tib. legs pa'i bsam pa, legs par brtags pa, legs par yid la byas, legs par bsam pa, shin tu yid la byas, sems pa dge ba}


善思惟

Pinyin: shànsīwéi

Korean: seonsayu

Japanese: zenshiyui

Meaning 意義: well-considered

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sumanasikṛta, ava-√kḷp, avakalpayet, kuśala-saṃkalpa){Tib. legs par yid la byas pa, dge ba'i rtog pa, nges par sems pa, rtog pa}


善意

Pinyin: shànyì

Korean: seonui

Japanese: zeni

Meaning 意義: good intentions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhyāśaya, subuddhi, sumati, sumanas, aniruddha)


善意樂

Pinyin: shàn yìyào

Korean: seon uiyo

Japanese: zen igyō

Meaning 意義: good intentions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kalyāṇāśaya){Tib. dge ba'i bsam pa can}


善意識

Pinyin: shàn yìshì

Korean: seon uisik

Japanese: zen ishiki

Meaning 意義: wholesome thinking consciousness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuśale mano-vijñāne)


善攝受

Pinyin: shàn shèshòu

Korean: seon seopsu

Japanese: zen shōju

Meaning 意義: well-concluded

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. su[san]niṣṭhā){Tib. legs par mthar phyin pa}


善明

Pinyin: shànmíng

Korean: seonmyeong

Japanese: zenmyō

Meaning 意義: good and clear

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. a-saṃsṛṣṭa, a-saṃkliṣṭa)


善本

Pinyin: shàn běn

Korean: seon bon

Japanese: zen pon

Meaning 意義: good roots

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuśala-mūla, puṇya){Tib. dge ba'i rtsa ba}


善本力

Pinyin: shànběnlì

Korean: seonbonnyeok

Japanese: zenpon riki

Meaning 意義: the power of the roots of merit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuśala-mūla-bala)


善果

Pinyin: shàn guǒ

Korean: seon gwa

Japanese: zen ka

Meaning 意義: good results


善業

Pinyin: shàn yè

Korean: seon eop

Japanese: zen gyō

Meaning 意義: good actions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sucarita, śubhaṃ-karma, sukhita-karma, kuśalaṃkarma, śubhaṃkarma, kuśala, kuśala-karma-patha, śubha, śreyas, sukṛta-karman, subhūti)[Pali kusala-kamma]{Tib. bde ba myor 'gyur gyi las, dge baḥi las}


善業者

Pinyin: shànyè zhě

Korean: seon-eop ja

Japanese: zengō sha

Meaning 意義: wholesome activity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śubha-karman)


善業道

Pinyin: shànyèdào

Korean: seoneopdo

Japanese: zengōdō

Meaning 意義: wholesome activities

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuśala-karma-patha)


善生

Pinyin: Shànshēng

Korean: Seonsaeng

Japanese: Zenshō

Meaning 意義: Sīṅgālaka

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sīṅgālaka, sujāta, śubha-janman, sad-gati, sahasôdgata, sujāṭā, susaṃbhava, svāgata)


善生子經

Pinyin: Shànshēngzǐ jīng

Korean: Seonsaengja gyeong

Japanese: Zenshōshi kyō

Meaning 意義: Sūtra of Siṅgāla


善生經

Pinyin: Shànshēng jīng

Korean: Seonsaeng gyeong

Japanese: Zenshō kyō

Meaning 意義: Upāsaka-śīla-sūtra


善發起

Pinyin: shànfāqǐ

Korean: seon balgi

Japanese: zen hokki

Meaning 意義: well-applied

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. susamārabdha){Tib. legs par brtsams pa, rab tu brtsams par 'gyur ba}


善神

Pinyin: shànshén

Korean: seonsin

Japanese: zenjin

Japanese: zenshin

Meaning 意義: good deities


善行

Pinyin: shànxíng

Korean: seonhaeng

Japanese: zengyō

Meaning 意義: practice of good deeds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuśala-caryā, sucarita, kuśala, kuśala-cari, kuśalâbhiyukta, dhārmika-caryā, pratipatti, pratipatti-yoga, vṛtti-caryā, vrata, śīla, saha-caryā, sādhu-cara, sukṛta-karman, sugata)


善見

Pinyin: shàn jiàn

Korean: seon gyeon

Japanese: zen ken

Meaning 意義: excellent vision

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. su-darśana, sudṛṣṭa){Tib. blta na sdug pa, legs par mthong ba}


善見律

Pinyin: Shànjiàn lǜ

Korean: Seongyeon yul

Japanese: Zenken ritsu

Meaning 意義: Shanjian lu


善見律毘婆沙

Pinyin: Shànjiànlǜ pípóshā

Korean: Seongyeonyul bibasa

Japanese: Zenkenritsu bibasha

Meaning 意義: Shanjianlü piposha


善見毘婆沙律

Pinyin: Shànjiàn pípóshā lǜ

Korean: Seongyeon bibasa yul

Japanese: Zenken bibasharitsu

Meaning 意義: Samantapāsākikā


善見論

Pinyin: Shànjiàn lùn

Korean: Seongyeon non

Japanese: Zenken ron

Meaning 意義: Samantapāsākikā


善見城

Pinyin: Shànjiàn chéng

Korean: Seongyeon seong

Japanese: Zenken jō

Meaning 意義: City of Śakra

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. Sudarśana)[Pali sudassana]


善見天

Pinyin: Shànjiàn Tiān

Korean: Seongyeon Cheon

Japanese: Zenken Ten

Meaning 意義: heaven of skillful appearance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. Sudarśanāḥ, Sudṛśa, Sudarśana)[Pali Sudassana]{Tib. shin tu mthong ba}


善通

Pinyin: shàntōng

Korean: seontong

Japanese: zentsū

Meaning 意義: to commune well


善通寺

Pinyin: Shàntōng sì

Korean: Seontong sa

Japanese: Zentsū ji

Meaning 意義: Zentsū ji


善通達

Pinyin: shàn tōngdá

Korean: seon tongdal

Japanese: zen tsūdatsu

Meaning 意義: comprehends

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. supratividdha){Tib. rab tu rtogs pa, legs par khong du chud pa, legs par rtogs pa, mkhyen pa, rtogs pa, shin tu legs par rtogs pa, shin tu rtogs pa}


善逝

Pinyin: shàn shì

Korean: seon seo

Japanese: zen zei

Meaning 意義: well gone

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sugata, svayaṃ-bhū, bhagavat, kṣema-gāmin)[Pali sugata]{Tib. bde bar gshegs pa, bde bar gshegs pa}


喇嘛

Pinyin: lǎmá

Korean: rama

Japanese: rama

Meaning 意義: lama

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paṇ-ḍita){Tib. bla ma}


喇嘛教

Pinyin: lǎmá jiào

Korean: rama gyo

Japanese: rama kyō

Meaning 意義: Lamaism

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bla ma`i bstan pa}


嘶夜那

Pinyin: sīyènà

Korean: siyana

Japanese: saiyana

Meaning 意義: (Skt. śyena)


器果

Pinyin: qìguǒ

Korean: gigwa

Japanese: kika

Meaning 意義: receptacle fruit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhājanatva-phala)


器界

Pinyin: qì jiè

Korean: gi gye

Japanese: ki kai

Meaning 意義: natural world


器界說

Pinyin: qìjiè shuō

Korean: gigye seol

Japanese: kikai setsu

Meaning 意義: teaching of the container world


嚕多

Pinyin: lūduō

Korean: noda

Japanese: rota

Meaning 意義: loud noise


園生

Pinyin: yuánshēng

Korean: wonsaeng

Japanese: enshō

Meaning 意義: (Skt. pārijātaka) tree


園頭

Pinyin: yuántóu

Korean: wondu

Japanese: enjū

Meaning 意義: gardener


圓悟

Pinyin: Yuánwù

Korean: Wono

Japanese: Engo

Meaning 意義: Yuanwu


圓悟克勤

Pinyin: Yuánwù Kèqín

Korean: Wono Geukgeun

Japanese: Engo Kokugon

Meaning 意義: Yuanwu Keqin


圓明論

Pinyin: Yuánmíng lùn

Korean: Wonmyeong non

Japanese: Enmyō ron

Meaning 意義: The Treatise on the Perfect Luminosity


圓明具德宗

Pinyin: yuánmíng jùdé zōng

Korean: wonmyeong gudeok jong

Japanese: enmyō gutoku shū

Meaning 意義: all things exist in perfect harmony and mutual interrelation


圓智

Pinyin: yuánzhì

Korean: wonji

Japanese: enchi

Meaning 意義: perfect wisdom


圓果

Pinyin: yuánguǒ

Korean: wongwa

Japanese: enka

Meaning 意義: perfection


圓爾

Pinyin: Yuáněr

Korean: Won-i

Japanese: Enni

Meaning 意義: Enni


圓爾辯圓

Pinyin: Yuáněr Biànyuán

Korean: Woni Byeonwon

Japanese: Enni Bennen

Meaning 意義: Enni Bennen


圓生

Pinyin: yuánshēng

Korean: wonsaeng

Japanese: enshō

Meaning 意義: (Skt. pārijātaka) tree


圓眞國師

Pinyin: Yuánzhēn guóshī

Korean: Wonjin guksa

Japanese: Enshin kokushi

Meaning 意義: Wonjin guksa


圓融

Pinyin: yuán róng

Korean: wonnyung

Japanese: enyū

Meaning 意義: completely interpenetrated

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pariniṣpanna, paripūrṇa, pariṇāma)


圓融三諦

Pinyin: yuánróng sāndì

Korean: wonyung samche

Japanese: enyū sandai

Meaning 意義: the perfect interpenetration of the three truths


圓融宗

Pinyin: Yuánróngzōng

Korean: Wonyung jong

Japanese: Enyū shū

Meaning 意義: Yuanrong zong


圓融府

Pinyin: Yuánróng fǔ

Korean: Wonyung bu

Japanese: Enyū fu

Meaning 意義: Harmonizing Agency


圓融相攝門

Pinyin: yuánróng xiāngshè mén

Korean: wonyung sangseop mun

Japanese: enyū sōshō mon

Meaning 意義: gate of perfect interpenetration and mutual inclusion


圓融自在

Pinyin: yuánróng zìzài

Korean: wonyung jajae

Japanese: enyū jizai

Meaning 意義: unifying opposing forces, allowing complete freedom


圓融門

Pinyin: yuánróng mén

Korean: wonyung mun

Japanese: enyū mon

Meaning 意義: gate of interpenetration


圓融無礙

Pinyin: yuánróng wúài

Korean: woryung muae

Japanese: enyū muge

Meaning 意義: perfect interpenetration without obstruction


圓行

Pinyin: yuán xíng

Korean: won haeng

Japanese: en gyō

Meaning 意義: practices in the perfect teaching


圓通

Pinyin: yuán tōng

Korean: won tong

Japanese: en zū

Japanese: en tsū

Meaning 意義: perfectly penetrating


圓通三昧

Pinyin: yuántōng sānmèi

Korean: wontong sammae

Japanese: entsū zanmai

Meaning 意義: perfectly penetrating concentration


圓通尊

Pinyin: Yuántōng zūn

Korean: Wontong jon

Japanese: Enzū son

Meaning 意義: Bodhisattva of Interpenetrating Faculties


圓通殿

Pinyin: yuántōng diàn

Korean: wontong jeon

Japanese: enzū den

Meaning 意義: Hall of Perfect Interpenetration


圓通大士

Pinyin: Yuántōng dàshì

Korean: Wontong daesa

Japanese: Enzū daishi

Meaning 意義: Bodhisattva of Interpenetrating Faculties


圓通大應國師

Pinyin: Yuántōng Dàyìng Guóshī

Korean: Wontong Daeeung Guksa

Japanese: Enzū Daiō Kokushi

Meaning 意義: Enzū Daiō Kokushi


在前

Pinyin: zàiqián

Korean: jaejeon

Japanese: zaizen

Meaning 意義: to be manifest


在意樂

Pinyin: zài yìyào

Korean: jae uiyo

Japanese: zai igyō

Meaning 意義: abiding in hope for; abiding in a wish

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āśaya-gata){Tib. bsam par gtogs pa}


在膚

Pinyin: zàifū

Korean: jaebu

Japanese: zaifu

Meaning 意義: to abide on the outer layer etc


在膚[色-巴+鹿]重

Pinyin: zàifū cūzhòng

Korean: jaebu chujung

Japanese: zaifu sojū

Meaning 意義: medially resident debilitating hindrances


在膚麁重

Pinyin: zàifū cūzhòng

Korean: jaebu chujung

Japanese: zaifu sojū

Meaning 意義: medially resident debilitating hindrances


在膚麤重

Pinyin: zàifū cūzhòng

Korean: jaebu chujung

Japanese: zaifu sojū

Meaning 意義: medially resident debilitating hindrances


在邊

Pinyin: zài biān

Korean: jae byeon

Japanese: zai hen

Meaning 意義: resides at the edge

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parivṛta)


在阿蘭若處

Pinyin: zài ālánruò chù

Korean: jae aranya cheo

Japanese: zai arannya sho

Meaning 意義: dwelling in the forest as a hermit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aranyakah, aranyaka)[Pali arabbik'anga]{Tib. dgon pa ba}


地前

Pinyin: dìqián

Korean: jijeon

Japanese: jizen

Meaning 意義: the stages in the bodhisattva path that are prior to the ten grounds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. a-bhūmi-praviṣṭa)


地前菩薩

Pinyin: dìqián púsà

Korean: jijeon bosal

Japanese: jizen bosatsu

Meaning 意義: bodhisattvas on the stage(s) prior to the grounds (bhūmis)


地瑟娓曩

Pinyin: dìsèwěinǎng

Korean: jiseulminang

Japanese: chishichiminō

Meaning 意義: (Skt. adhiṣṭhāna)


地界

Pinyin: dì jiè

Korean: ji gye

Japanese: ji kai

Meaning 意義: element of earth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pṛthivī-dhātu, Pṛthivī){Tib. sa, sa'i khams}


地神

Pinyin: dìshén

Korean: jisin

Japanese: jishin

Japanese: jijin

Japanese: chijin

Meaning 意義: Pṛthivī

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sa la gnas pa'i gnod sbyin}


坐夏

Pinyin: zuòxià

Korean: jwaha

Japanese: zage

Meaning 意義: summer meditation retreat

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. varṣā)


坐夏由

Pinyin: zuòxià yóu

Korean: jwaha yu

Japanese: zage yu

Meaning 意義: certificate that shows completion of the summer meditation retreat


坑坎

Pinyin: kēngkǎn

Korean: gaenggam

Japanese: kōkan

Meaning 意義: pits

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kandara)


垂示

Pinyin: chuí shì

Korean: su si

Japanese: sui ji

Meaning 意義: to teach


垂見

Pinyin: chuíjiàn

Korean: sugyeon

Japanese: suiken

Meaning 意義: deigns, condescends


堂舍

Pinyin: tángshè

Korean: dangsa

Japanese: dōsha

Meaning 意義: a hall

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prāsāda, prāsāda-gata)


堂頭

Pinyin: táng tóu

Korean: dang du

Japanese: dō chō

Japanese: dō jū

Japanese: tan jō

Japanese: dō chō

Meaning 意義: chief monk


堅力

Pinyin: jiānlì

Korean: gyeonnyeok

Japanese: kenriki

Meaning 意義: power of firmness; holding power; maintaining power

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhṛti-bala){Tib. brtan pa'i stobs}


堅力持

Pinyin: jiānlìchí

Korean: gyeonnyeokji

Japanese: kenrikiji

Meaning 意義: holding with the power of firmness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhṛti-bāla-ādāna)


堅力持性

Pinyin: jiānlìchí xìng

Korean: gyeonnyeokji seong

Japanese: kenrikiji shō

Meaning 意義: tenacity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhṛti-balādhānatā){Tib. brtan pa'i stobs bskyed pa, sran thub pa'i stobs bskyed pa}


堅厚

Pinyin: jiānhòu

Korean: gyeonhu

Japanese: kenkō

Meaning 意義: solid mass

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ghana, ghanībhūta){Tib. ska bar gyur pa}


堅意

Pinyin: Jiānyì

Korean: Gyeonui

Japanese: Ken'i

Meaning 意義: Sthiramati


堅智

Pinyin: Jiānzhì

Korean: Gyeonji

Japanese: Kenchi

Meaning 意義: firm knowledge


堆阜

Pinyin: duīfù

Korean: toebu

Japanese: taifu

Meaning 意義: a hill, mound

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prapāta)


報命

Pinyin: bàomìng

Korean: bomyeong

Japanese: hōmyō

Meaning 意義: life as retribution


報土

Pinyin: bào tǔ

Korean: bo to

Japanese: hō do

Meaning 意義: reward-land


報本

Pinyin: bàoběn

Korean: bobon

Japanese: hōhon

Meaning 意義: commemorating the life events of the Buddha


報果

Pinyin: bào guǒ

Korean: bo gwa

Japanese: hō ka

Meaning 意義: fruits of retribution

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vipāka-phala)


報瑟置迦

Pinyin: bàosèzhìjiā

Korean: boseulchiga

Japanese: hōshichika

Meaning 意義: conducive to welfare

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pauṣṭika)


報生

Pinyin: bào shēng

Korean: bo saeng

Japanese: hō shō

Meaning 意義: [produced due to] retribution

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vipāka-ja)


報生三昧

Pinyin: bàoshēng sānmèi

Korean: bosaeng sammae

Japanese: hōshō zanmai

Meaning 意義: samādhi produced from retribution


報通

Pinyin: bàotōng

Korean: botong

Japanese: hōtsū

Meaning 意義: recompense power


報障

Pinyin: bào zhàng

Korean: bo jang

Japanese: hō shō

Meaning 意義: obstruction of one's retribution

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vipākâvaraṇa)


塡王

Pinyin: Tián wáng

Korean: Jeon wang

Japanese: Den ō

Meaning 意義: Udayana


塵坌

Pinyin: chénbèn

Korean: jinbun

Japanese: jinfun

Japanese: jinpun

Meaning 意義: dust

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pāṃśu)


境唯識

Pinyin: jìng wéishì

Korean: gyeong yusik

Japanese: kyō yuishiki

Meaning 意義: insight into objective conditions


境智

Pinyin: jìng zhì

Korean: gyeong ji

Japanese: kyō chi

Meaning 意義: objects and cognition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jñeya-jñāna)


境界

Pinyin: jìngjiè

Korean: gyeonggye

Japanese: kyōgai

Meaning 意義: perceptual objects

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viṣaya, gocara, jñeya, ālambana, artha, rāṣṭra, avalambana, ārambaṇa, ārya-viṣaya, upavicāra, gati, gocaratva, gocara-viṣaya, jñeya-bhūmi, dhātu, nimitta, patha, bhoga, maṇḍala, rājya, vastu, viṣayatva, viṣayita, viṣyin, samāśraya, sva-gocara, sva-viṣaya){Tib. yul}


境界念處

Pinyin: jìngjiè niànchù

Korean: gyeonggye yeomcheo

Japanese: kyōgai nenjo

Meaning 意義: mindfulness of the objective realm


境界緣

Pinyin: jìngjiè yuán

Korean: gyeonggye yeon

Japanese: kyōgai en

Meaning 意義: contact with the external world


境界相

Pinyin: jìngjiè xiàng

Korean: gyeonggye sang

Japanese: kyōgai sō

Meaning 意義: the [subtle] mark of the objective world


境界風

Pinyin: jìngjiè fēng

Korean: gyeonggye pung

Japanese: kyōkai fū

Meaning 意義: winds of the objective realms

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pavana-viṣaya)


境界力

Pinyin: jìngjiè lì

Korean: gyeonggye ryeok

Japanese: kyōgai riki

Meaning 意義: environmental power

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viṣaya-bala){Tib. yul gyi stobs}


境界愛

Pinyin: jìngjiè ài

Korean: gyeonggye ae

Japanese: kyōgai ai

Meaning 意義: attachment to the things around oneself


境界般若

Pinyin: jìngjiè bōrě

Korean: gyeonggye banya

Japanese: kyōgai hannya

Meaning 意義: applied knowledge regarding the objective world


境界處

Pinyin: jìngjiè chù

Korean: gyeonggye cheo

Japanese: kyōgai sho

Meaning 意義: place


増意

Pinyin: zēngyì

Korean: jeung-ui

Japanese: sōi

Meaning 意義: Viśeṣamati


外六處

Pinyin: wàiliùchù

Korean: oeyukcheo

Japanese: gerokusho

Meaning 意義: six external sense bases; six external sense fields

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. phyi rol gyi skye mched drug po dag}


外智

Pinyin: wàizhì

Korean: oeji

Japanese: gechi

Meaning 意義: outer wisdom


外發光明

Pinyin: wài fā guāngmíng

Korean: oe bal gwangmyeong

Japanese: ge hotsu kōmyō

Meaning 意義: emits light outwardly


夙夜

Pinyin: sùyè

Korean: sugya

Japanese: shukuya

Meaning 意義: since long ago, for a long time

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cira, cira-ratra)


夢見

Pinyin: mèngjiàn

Korean: monggyeon

Japanese: muken

Meaning 意義: dream-vision


大力

Pinyin: dàlì

Korean: daeryeok

Japanese: dairiki

Meaning 意義: great power or energy


大力菩薩

Pinyin: dàlì púsà

Korean: daeryeok bosal

Japanese: dairiki no bosatsu

Meaning 意義: bodhisattvas of (great) power

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaśitā-prāptāḥ... bodhisattvāḥ)


大力金剛

Pinyin: dàlì jīngāng

Korean: daeryeok geumgang

Japanese: dairiki kongō

Meaning 意義: vajra of great power


大力王

Pinyin: Dàlì wáng

Korean: Daeryeok wang

Japanese: Dairiki ō

Meaning 意義: King of Great Power


大功德天

Pinyin: Dà gōngdé tiān

Korean: Dae geongdeok cheon

Japanese: Dai kudoku ten

Meaning 意義: Lakṣmī


大原

Pinyin: Dàyuán

Korean: Daewon

Japanese: Daigen

Meaning 意義: Daewon


大同

Pinyin: dàtóng

Korean: daedong

Japanese: daidō

Meaning 意義: mostly the same

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-sāmānya)


大名

Pinyin: Dàmíng

Korean: Daemyeong

Japanese: Daimei

Japanese: Daimyō

Meaning 意義: Mahānāman


大呌

Pinyin: dàjiào

Korean: daegyu

Japanese: daikyō

Meaning 意義: hell of great wailing


大呼

Pinyin: dàhū

Korean: daeho

Japanese: daiko

Meaning 意義: hell of great wailing


大命

Pinyin: dàmìng

Korean: daemyeong

Japanese: daimyō

Meaning 意義: great destiny


大和尚

Pinyin: dà héshàng

Korean: dae hwasang

Japanese: dai oshō

Meaning 意義: great venerable


大和竭羅

Pinyin: Dàhéjiéluó

Korean: Daehwagalla

Japanese: Daiwaketsura

Meaning 意義: Dīpaṃkara


大喜

Pinyin: Dàxǐ

Korean: Daehui

Japanese: Daiki

Meaning 意義: Upananda


大堪能

Pinyin: dà kānnéng

Korean: dae gamneung

Japanese: dai kannō

Meaning 意義: great perseverance; great resolution

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahôtsāhatā, mahā-utsāhatā)


大夜

Pinyin: dàyè

Korean: daeya

Japanese: daiya

Meaning 意義: great night


大悟

Pinyin: dà wù

Korean: dae o

Japanese: dai go

Meaning 意義: great enlightenment


大意

Pinyin: dà yì

Korean: dae ui

Japanese: dai -i

Meaning 意義: the drift of

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-mati, uttara-mati)


大意經

Pinyin: Dàyì jīng

Korean: Daeui gyeong

Japanese: Daii kyō

Meaning 意義: Sūtra of Great Meaning


大意華

Pinyin: dàyì huā

Korean: daeui hwa

Japanese: daii ke

Meaning 意義: a Big-Mind-flower

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahāmāndārava)


大意音華

Pinyin: dàyì yīnhuā

Korean: daeui eumhwa

Japanese: daii onke

Meaning 意義: a Big-Mind-Sound-flower

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. māndārava)


大意香

Pinyin: dàyìxiāng

Korean: daeuihyang

Japanese: daiikō

Meaning 意義: the scent of a Big-Mind-flower

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahāmāndāra-gandha)


大愛道

Pinyin: Dàài dào

Korean: Daeae do

Japanese: Daiai dō

Meaning 意義: Mahāprajāpatī


大愛道比丘尼經

Pinyin: Dààidào bǐqiūní jīng

Korean: Daeaedo biguni gyeong

Japanese: Daiaidō bikuni kyō

Meaning 意義: Daaidao biqiuni jing


大攝受

Pinyin: dàshèshòu

Korean: daeseopsu

Japanese: daishōju

Meaning 意義: great inclusion


大敬逵

Pinyin: Dàjìngkuí

Korean: Daegyeonggyu

Japanese: Daikyōki

Meaning 意義: Mahāprajāpatī


大明三藏聖教目錄

Pinyin: Dàmíng sānzàng shèngjiao mùlù

Korean: Daemyeong samjang seonggyo mongnok

Japanese: Daimyō sanzō shōkyō mokuroku

Meaning 意義: Ming Catalogue of the Buddhist Canon


大明度經

Pinyin: Dàmíngdù jīng

Korean: Daemyeongdo gyeong

Japanese: Daimyōdo kyō

Meaning 意義: Damingdu jing


大明度無極經

Pinyin: Dàmíngdù wújí jīng

Korean: Daemyeongdo mugeuk gyeong

Japanese: Daimyōdo mugoku kyō

Meaning 意義: Damingdu jing


大明續入藏諸集

Pinyin: Dàmíng xùrùzàng zhūjí

Korean: Daemyeong sogipjang jejip

Japanese: Daimyō zokunyūzō shoshū

Meaning 意義: Ming Collection of Supplementary Canonical Texts


大明王

Pinyin: dàmíng wáng

Korean: daemyeong wang

Japanese: daimyō ō

Meaning 意義: great shining kings


大明白身菩薩

Pinyin: Dàmíng báishēn púsà

Korean: Daemyeong baeksin bosal

Japanese: Daimyō byaku shin bosatsu

Meaning 意義: great white-bodied bodhisattva

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gaurīmahā-vidya-sattva)


大普寧寺版

Pinyin: Dàpǔníngsì bǎn

Korean: Daebonyeongsa pan

Japanese: Daifuneiji han

Meaning 意義: Dapuning Temple Edition


大普寧寺大藏經目錄

Pinyin: Dàpǔníngsì dàzàngjīng mùlù

Korean: Daebonyeongsa daejanggyeong mongnok

Japanese: Daifuneiji daizōkyō mokuroku

Meaning 意義: Catalog of the Yuan Canon Printed at Dapuning Temple


大智

Pinyin: dà zhì

Korean: dae ji

Japanese: dai chi

Meaning 意義: great wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-jñāna, mahā-prajña, jñānamdhīmat, mahā-paṇḍita, vidvas)


大智度論

Pinyin: Dà zhìdù lùn

Korean: Dae jido ron

Japanese: Dai chido ron

Meaning 意義: Mahāprajñāpāramitā-śāstra


大智德

Pinyin: dàzhìdé

Korean: daejideok

Japanese: daichitoku

Meaning 意義: one who possesses great wisdom and virtue

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahābhadra prajñayā sūranāmann, mahāsamudra mahāprajña, mahābhadra)


大智海

Pinyin: dàzhì hǎi

Korean: daeji hae

Japanese: daichi kai

Meaning 意義: great wisdom ocean

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jñāna-sāgara)


大智禪師

Pinyin: Dàzhì Chánshī

Korean: Daeji Seonsa

Japanese: Daichi Zenji

Meaning 意義: Dazhi Chanshi


大智藏

Pinyin: dàzhì zàng

Korean: daeji jang

Japanese: daichi zō

Meaning 意義: store of great wisdom


大智覺慧

Pinyin: dà zhì jué huì

Korean: dae ji gak hye

Japanese: dai chi kaku e

Meaning 意義: great knowledge, awareness, and insight


大智灌頂地

Pinyin: dàzhì guàndǐng dì

Korean: daeji gwanjeong ji

Japanese: daichi kanjō chi

Meaning 意義: stage of anointing of great wisdom


大智慧

Pinyin: dà zhìhuì

Korean: dae jihye

Japanese: dai chie

Meaning 意義: great wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajñā-jñāna, mahā-prajñā, mahā-matī, jñāna)


大智慧門

Pinyin: dà zhìhuì mén

Korean: dae jihye mun

Japanese: dai chie mon

Meaning 意義: entry of great compassion


大智慧光明義

Pinyin: dà zhìhuì guāngmíng yì

Korean: dae jihye gwangmyeong ui

Japanese: dai chie kōmyō gi

Meaning 意義: meaning of a bright light of great wisdom


大朋翼

Pinyin: dà péngyì

Korean: dae bung-ik

Japanese: dai hōyoku

Meaning 意義: a great party; a great peer group

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-pakṣatā){Tib. rtsa 'jing che ba}


大本

Pinyin: dà běn

Korean: dae bon

Japanese: dai hon

Meaning 意義: main text

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-vikrama)


大果

Pinyin: dàguǒ

Korean: daegwa

Japanese: daika

Meaning 意義: great fruit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. maha-phala){Tib. 'bras bu che ba}


大果報

Pinyin: dà guǒ bào

Korean: dae gwa bo

Japanese: dai ka hō

Meaning 意義: great fruit-retribution

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-phala, mahat puṇyam, mahā-vipāka-phala, vipāka-vistara)


大灌頂

Pinyin: dà guàndǐng

Korean: dae gwanjeong

Japanese: dai kanjō

Meaning 意義: greater baptism


大火坑

Pinyin: dà huǒkēng

Korean: dae hwagaeng

Japanese: dai kakō

Meaning 意義: great fiery pit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. me yi dong}


大災風

Pinyin: dàzāifēng

Korean: daejaepung

Japanese: daisaifū

Meaning 意義: great destructive wind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vātyā)


大炎熱

Pinyin: dàyánrè

Korean: daeyeomyeol

Japanese: daiennetsu

Meaning 意義: hell of great heat


大牛車

Pinyin: dà niú chē

Korean: dae u geo

Japanese: dai gyū sha

Meaning 意義: great ox cart


大牛音

Pinyin: dàniúyīn

Korean: daeueum

Japanese: daigyūon

Meaning 意義: lowing of a great ox


大王

Pinyin: dà wáng

Korean: dae wang

Japanese: dai ō

Meaning 意義: great king(s)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-rāja, mahā-rājika, rājâdhirāja){Tib. rgyal po}


大生

Pinyin: dà shēng

Korean: dae saeng

Japanese: dai shō

Meaning 意義: great birth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahôdaya){Tib. 'byor pa chen po}


大生主

Pinyin: Dàshēngzhǔ

Korean: Daesaengju

Japanese: Daishōshu

Meaning 意義: Mahāprajāpatī


大界

Pinyin: dà jiè

Korean: dae gye

Japanese: dai kai

Meaning 意義: greater zone


大界外相

Pinyin: dàjiè wàixiàng

Korean: daegye oesang

Japanese: daikai gesō

Meaning 意義: four characters marking the boundary


大疏

Pinyin: dà shū

Korean: dae so

Japanese: dai sho

Meaning 意義: a large commentary

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vārttika)


大白華

Pinyin: dàbáihuā

Korean: daebaekhwa

Japanese: daibyakuke

Meaning 意義: great white flower


大白蓮華

Pinyin: dàbái liánhuā

Korean: daebaek yeonhwa

Japanese: daibyaku renge

Meaning 意義: large white lotus

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahāmandārava)


大白牛車

Pinyin: dà bái niú chē

Korean: dae baek u geo

Japanese: dai byaku gosha

Meaning 意義: great white ox cart


大白衣

Pinyin: Dàbáiyī

Korean: Daebaegui

Japanese: Daibyakue

Meaning 意義: great white-robed one


大白傘蓋佛母

Pinyin: dàbái sǎngài fómǔ

Korean: daebaek sangae bulmo

Japanese: daibyaku sangai butsumo

Meaning 意義: mother of buddhas with the great radiant umbrella


大白團華

Pinyin: dàbái tuánhuā

Korean: daebaek danhwa

Japanese: daibyaku danke

Meaning 意義: great white flower


大白光神

Pinyin: Dà báiguāng shén

Korean: Dae baekgwang sin

Japanese: Dai byakkō jin

Meaning 意義: Great Radiant Celestial


大神足

Pinyin: dà shénzú

Korean: dae sinjok

Japanese: dai jinsoku

Meaning 意義: great supernatural powers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. maharddhika, ṛddhimat)


大神力

Pinyin: dà shénlì

Korean: dae sinnyeok

Japanese: dai jinriki

Meaning 意義: supernatural powers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-prabhāva){Tib. mthu che po}


大神王

Pinyin: dàshénwáng

Korean: daesinwang

Japanese: daijinō

Meaning 意義: great deva king


大神通

Pinyin: dàshéntōng

Korean: daesintong

Japanese: daijinzū

Meaning 意義: the great supernatural powers of the Buddha


大神通力

Pinyin: dàshéntōnglì

Korean: daesintongnyeok

Japanese: daijinzūriki

Meaning 意義: great supernatural powers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prabhāva, maharddhika, udāra-rddhi-bala-sthāma)


大神咒

Pinyin: dàshénzhòu

Korean: daesinju

Japanese: daijinju

Meaning 意義: great dhāraṇīs


大神妙天

Pinyin: Dàshén miàotiān

Korean: Daesin myocheon

Japanese: Daijin myōten

Meaning 意義: Mahêśvara


大膝

Pinyin: Dàxī

Korean: Daeseul

Japanese: Daishitsu

Meaning 意義: large knees


大般泥洹經

Pinyin: Dà bān níhuán jīng

Korean: Dae ban niwon gyeong

Japanese: Dai han nion kyō

Meaning 意義: Mahā-parinirvāṇa-sūtra


大般涅槃

Pinyin: dà bān nièpán

Korean: dae ban yeolban

Japanese: dai han nehan

Meaning 意義: great extinction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-parinirvāṇa)[Pali mahā-parinibbāna]


大般涅槃經

Pinyin: Dà bānnièpán jīng

Korean: Dae ban yeolban gyeong

Japanese: Dai nehan kyō

Meaning 意義: Sūtra of the Great Decease


大般涅槃經後分

Pinyin: Dà bān nièpán jīng hòufēn

Korean: Dae ban yeolban gyeong hubun

Japanese: Dai han nehan kyōgofun

Meaning 意義: The Latter Portion of the Sūtra on the Great Decease


大般涅槃經荼毘分

Pinyin: Dàbān nièpán jīng túpí fēn

Korean: Daeban yeolban gyeong dabi bun

Japanese: Daihan nehan kyō dabi fun

Meaning 意義: The Latter Portion of the Sūtra on the Great Decease


大般若

Pinyin: dà bōrě

Korean: dae banya

Japanese: dai hannya

Meaning 意義: great enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-buddhi, mahā-prajñā)


大般若供養

Pinyin: dàbōrě gōngyǎng

Korean: daebanya gongyang

Japanese: daihannya kuyō

Meaning 意義: offerings to the Mahāparinirvāṇa-sūtra


大般若波羅蜜經

Pinyin: Dà bōrě bōluómì jīng

Korean: Dae banya baramil gyeong

Japanese: Dai hannya haramitsu kyō

Meaning 意義: Mahāprajñāparamitā-sūtra


大般若波羅蜜多經

Pinyin: Dà bōrě bōluómìduō jīng

Korean: Dae banya paramilda gyeong

Japanese: Dai hannya haramitta kyō

Meaning 意義: Mahā-prajñā-pāramitā-sūtra


大般若經

Pinyin: Dà bōrè jīng

Korean: Dae banya gyeong

Japanese: Dai hannya kyō

Meaning 意義: Sūtra of Great Wisdom


大莊嚴

Pinyin: dàzhuāngyán

Korean: daejangeom

Japanese: daishōgon

Meaning 意義: great adornment


大莊嚴世界

Pinyin: dàzhuāngyán shìjiè

Korean: daejangeom segye

Japanese: daishōgon sekai

Meaning 意義: greatly adorned realm


大莊嚴經

Pinyin: Dà zhuāngyán jīng

Korean: Daejangeomgyeong

Japanese: Dai shōgon kyō

Meaning 意義: Da zhuangyan jing


大莊嚴經論

Pinyin: Dà zhuāngyán jīnglùn

Korean: Dae jangeom gyeongnon

Japanese: Dai shōgon kyōron

Meaning 意義: Sūtrâlaṃkāra-śāstra


大莊嚴論經

Pinyin: Dà zhuāngyán lùn jīng

Korean: Dae jangeom non gyeong

Japanese: Dai shōgon ron kyō

Meaning 意義: Sūtrâlaṃkāra-śāstra*


大號

Pinyin: Dàhào

Korean: Daeho

Japanese: Daigō

Meaning 意義: Mahā-nāman


大號[口*斗]

Pinyin: dàhàojiào

Korean: daehogyu

Japanese: daigōkyō

Meaning 意義: hell of great wailing


大號呌

Pinyin: dàhàojiào

Korean: daehogyu

Japanese: daigōkyō

Meaning 意義: hell of great wailing


大衞斯

Pinyin: dàwèisī

Korean: Daewisa

Japanese: Daieishi

Meaning 意義: Davids, Thomas William Rhys


大袍

Pinyin: dàpaó

Korean: daepo

Japanese: daihō

Meaning 意義: full-sleeved gown


大通

Pinyin: dàtōng

Korean: daetong

Japanese: daitsū

Meaning 意義: great penetration


大通結緣

Pinyin: dàtōng jiéyuán

Korean: daetong gyeoryeon

Japanese: daitsū kechien

Japanese: daitsū ketsuen

Meaning 意義: great thorough formation of connections


大通禪師

Pinyin: Dàtōng Chánshī

Korean: Daetong Seonsa

Japanese: Daitsū Zenji

Meaning 意義: Daitsū Zenji


大通和尚

Pinyin: Dàtōng héshàng

Korean: Daetong hwasang

Japanese: Daitsū oshō

Meaning 意義: Datong heshang


大通智

Pinyin: Dàtōngzhì

Korean: Daetongji

Japanese: Daitsūchi

Meaning 意義: Mahâbhijñā Jñānâbhibhū


大通智勝

Pinyin: Dàtōng Zhìshèng

Korean: Daetong Jiseung

Japanese: Daitsū Chishō

Meaning 意義: Mahâbhijñā Jñānâbhibhū


大通智勝佛

Pinyin: Dàtōng zhìshèng fó

Korean: Daetong jiseung bul

Japanese: Daitsū chishō butsu

Meaning 意義: Mahâbhijñā-jñānâbhibhū-buddha


大通衆慧

Pinyin: Dàtōng zhònghuì

Korean: Daetong junghye

Japanese: Daitsū shue

Meaning 意義: Mahābhijñājñānābhibhū


大過

Pinyin: dà guò

Korean: dae gwa

Japanese: dai ka

Meaning 意義: great error

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahānto doṣāḥ)


大過失

Pinyin: dà guòshī

Korean: dae gwasil

Japanese: dai kashitsu

Meaning 意義: great error

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. atiprasaṅga, mahānto doṣāḥ)


大阿彌陀經

Pinyin: Dà āmítuó jīng

Korean: Dae amita gyeong

Japanese: Dai amida kyō

Meaning 意義: Sūtra of Immeasurable Life


大阿羅漢

Pinyin: dà āluóhàn

Korean: dae arahan

Japanese: dai arakan

Meaning 意義: great arhat

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-arhat)[Pali mahā-arahant]


大阿羅漢難提蜜多羅所說法住記

Pinyin: Dà āluóhàn nántímìduōluó suǒshuō fǎzhùjì

Korean: Dae arahan nanjemildara soseol beop jugi

Japanese: Dai arakan nandaimittara shosetsu hōjūki

Meaning 意義: Nandimitrāvadāna


大障善道

Pinyin: dàzhàng shàndào

Korean: daejang seondo

Japanese: daishō zendō

Meaning 意義: great impediment to the virtuous way


大頌

Pinyin: dàsòng

Korean: daesong

Japanese: daiju

Meaning 意義: the Great Hymn of Praise

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. Mahānirdeśa, Mahādharmanirdeśa)


大顚

Pinyin: Dàdian

Korean: Daejeon

Japanese: Daiten

Meaning 意義: Dadian.


天力士

Pinyin: tiān lìshì

Korean: cheon yeoksa

Japanese: ten rikishi

Meaning 意義: heavenly warrior


天后

Pinyin: tiān hòu

Korean: cheon hu

Japanese: ten gō

Meaning 意義: Queen of Heaven


天息災

Pinyin: Tiānxīzāi

Korean: Cheonsikjae

Japanese: Tensokusai

Meaning 意義: Tianxizai


天意樹

Pinyin: tiānyì shù

Korean: cheonui su

Japanese: teni ju

Meaning 意義: celestial wish tree


天愛

Pinyin: tiān ài

Korean: cheon ae

Japanese: ten ai

Japanese: tennai

Meaning 意義: beloved of the gods

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. devānāṃpriya)[Pali devānaṃ piyo]


天智

Pinyin: Tiānzhì

Korean: Cheonji

Japanese: Tenchi

Meaning 意義: Devaprajña


天王

Pinyin: tiān wáng

Korean: cheon wang

Japanese: ten nō

Meaning 意義: king of heaven

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. deva-rāja){Tib. lha'i rgyal po}


天王寺祕決

Pinyin: Tiānwángsì mìjué

Korean: Cheonwangsa bigyeol

Japanese: Tennōji hiketsu

Meaning 意義: Secrets of Tennōji


天王殿

Pinyin: tiānwáng diàn

Korean: cheonwang jeon

Japanese: tennō den

Meaning 意義: hall of the guardian kings


天王如來

Pinyin: Tiānwáng rúlái

Korean: Cheonwang yeorae

Japanese: Tennō nyorai

Meaning 意義: Devarāja-tathāgata


天界

Pinyin: tiān jiè

Korean: cheon gye

Japanese: ten kai

Japanese: ten gai

Meaning 意義: heavenly realm

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. deva-loka, svarga, svarga-loka){Tib. lha, lha'i 'jig rten}


天界力士

Pinyin: tiānjièlìshì

Korean: cheongye yeoksa

Japanese: tenkai rikishi

Meaning 意義: warrior of the heavenly realm


天畫

Pinyin: tiānhuà

Korean: cheonhwa

Japanese: tenga

Meaning 意義: celestial drawings


天眞

Pinyin: tiān zhēn

Korean: cheon jin

Japanese: ten shin

Meaning 意義: as it originally is


天眞佛

Pinyin: tiānzhēn fó

Korean: cheonjin bul

Japanese: tenshin butsu

Meaning 意義: the original buddha


天眞獨朗

Pinyin: tiānzhēn dúlǎng

Korean: cheonjin dongnang

Japanese: tenshin dokurō

Meaning 意義: original Buddhahood is the only illumination


天眼

Pinyin: tiān yǎn

Korean: cheon an

Japanese: ten gen

Meaning 意義: divine vision

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. divya-cakṣus, divyaṃ cakṣuḥ, divyaṃ dṛk, divyâkṣi){Tib. lha'i mig, lha'i spyan}


天眼第一

Pinyin: tiānyǎn dìyī

Korean: cheonanjeil

Japanese: tengen daiichi

Meaning 意義: most eminent in terms of possession of the divine eye


天眼力

Pinyin: tiānyǎn lì

Korean: cheonan ryeok

Japanese: tengen riki

Meaning 意義: power of the divine eye

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cyuty-upapatti-jñāna-bala)


天眼明

Pinyin: tiānyǎn míng

Korean: cheon-an myeong

Japanese: tengen myō

Meaning 意義: clarity of the divine eye

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cyuty-upapāda-jñāna-sākṣāt-kriya-vidyā, divya-cakṣur-vidyā)


天眼智

Pinyin: tiānyǎnzhì

Korean: cheonanji

Japanese: tengenchi

Meaning 意義: wisdom of the divine eye


天眼智證通

Pinyin: tiānyǎn zhìzhèng tōng

Korean: cheonan jijeung tong

Japanese: tengen chishō tsū

Meaning 意義: knowledge of the divine eye

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. divyaṃ cakṣu-jñāna){Tib. lha'i mig gi mngon par shes pa}


天眼智通

Pinyin: tiānyǎn zhìtōng

Korean: cheonan jitong

Japanese: tengen chitsū

Meaning 意義: knowledge of the divine eye


天眼智通願

Pinyin: tiānyǎn zhìtōng yuàn

Korean: cheonan jitong won

Japanese: tengen chitsū gan

Meaning 意義: vow for the attainment of the wisdom of the divine eye


天眼通

Pinyin: tiānyǎn tōng

Korean: cheon-an tong

Japanese: tengen tsū

Meaning 意義: divine vision

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. divya-cakṣur-abhijñā, divya-cakṣur-jñāna-sākṣātkriyābhijñā, akṣy-abhijñā)[Pali dibba-cakkhu]


天神

Pinyin: tiānshén

Korean: cheonsin

Japanese: tenjin

Meaning 意義: celestials

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. deva, devatā)


天神地祇

Pinyin: tiānshén dìqí

Korean: cheonsin jigi

Japanese: tenjin jigi

Meaning 意義: celestials and earthbound spirits

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. devatā)


天虛

Pinyin: tiānxū

Korean: cheonheo

Japanese: tenko

Meaning 意義: great void


天行

Pinyin: tiān xíng

Korean: cheon haeng

Japanese: ten gyō

Meaning 意義: heavenly behavior

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. divya-carya)


天饌

Pinyin: tiānzhuàn

Korean: cheonchan

Japanese: tensen

Meaning 意義: divine delicacies

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. divya rasa)


失望

Pinyin: shīwàng

Korean: silmang

Japanese: shitsubō

Meaning 意義: lose hope


失本宗

Pinyin: shī běnzōng

Korean: sil bonjong

Japanese: shitsu honshū

Meaning 意義: overturns one's own thesis


奇瑞

Pinyin: qí ruì

Korean: gi seo

Japanese: ki zui

Meaning 意義: an auspicious omen


奇聞

Pinyin: qíwén

Korean: gimun

Japanese: kibun

Meaning 意義: strange tale


奈落

Pinyin: nàiluò

Korean: naerak

Japanese: naraku

Meaning 意義: hell

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. naraka)


奉敬

Pinyin: fèngjìng

Korean: bonggyeong

Japanese: bukyō

Meaning 意義: respects, reveres

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. priyaṃ kṛtaṃ bhoti)


奉獻

Pinyin: fèng xiàn

Korean: bong heon

Japanese: bu ken

Meaning 意義: making offerings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūjā, upanāmayati, niryātayati, ā-√kṛ, upa-ni-mantraya (den.) , upa-saṃ-√hṛ, √dā, niryātana, pratyākhyāta, pra-√dā, prabhṛta){Tib. dbul ba}


奉琪

Pinyin: Fèngqí

Korean: Bonggi

Japanese: Buki

Meaning 意義: Bonggi


奉聞

Pinyin: Fèngwén

Korean: Bongmun

Japanese: Bumon

Meaning 意義: Bongmun


奉行

Pinyin: fèng xíng

Korean: bong haeng

Japanese: bu gyō

Meaning 意義: to practice with sincerity and reverence for the Buddha, for the teachings, etc.

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratipatti, upasaṃpadā, abhi-√yuj, upa-√sthā, o-√tṝ, kartavya, √kṛ, √ghaṭ, √car, caramāṇa, prati-√pad, pratipanna, samādāna)


奉見

Pinyin: fèngjiàn

Korean: bonggyeon

Japanese: buken

Meaning 意義: receive a vision

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. darśana){Tib. lta ba}


奉見如來

Pinyin: fèngjiàn rúlái

Korean: bonggyeon yeorae

Japanese: buken nyorai

Meaning 意義: to have a vision of the Tathāgata

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata-darśana){Tib. de bzhin gshegs pa lta ba}


契悟

Pinyin: qì wù

Korean: gye o

Japanese: kai go

Meaning 意義: enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. arpayati)


奔荼

Pinyin: bēntú

Korean: bunda

Japanese: honda

Meaning 意義: white lotus


奔荼利迦

Pinyin: bēntúlìjiā

Korean: bundariga

Japanese: hondarika

Meaning 意義: white lotus flower

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puṇḍarīka)


奔荼利迦花

Pinyin: bēntúlìjiā huā

Korean: bundariga hwa

Japanese: hondarika ke

Meaning 意義: white lotus flower

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puṇḍarīka)


奢多

Pinyin: shēduō

Korean: sada

Japanese: shata

Meaning 意義: quiescent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śānta)


奢舍磨奢

Pinyin: shēshèmóshē

Korean: sasamasa

Japanese: shashamasha

Meaning 意義: cemetery

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śmaśāna)


奥疏

Pinyin: àoshū

Korean: oso

Japanese: ōsho

Meaning 意義: esoteric commentary


奧疏

Pinyin: àoshū

Korean: oso

Japanese: ōsho

Meaning 意義: esoteric commentary


奧登柏格

Pinyin: Àodēngbógé

Korean: Odeungbaekgyeok

Japanese: Ōtōhakukyaku

Meaning 意義: Oldenberg, Hermann


女國

Pinyin: nǚguó

Korean: yeoguk

Japanese: nyokoku

Meaning 意義: women-state


如前

Pinyin: rúqián

Korean: yeojeon

Japanese: nyozen

Meaning 意義: like the prior

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anupūrveṇa, pūrvavat){Tib. snga ma bzhin, snga ma bzhin du, sngar}


如前廣說

Pinyin: rúqián guǎngshuō

Korean: yeojeon gwangseol

Japanese: nyozen kōsetsu

Meaning 意義: as was explained in detail earlier


如前說

Pinyin: rú qiánshuō

Korean: yeo jeonseol

Japanese: nyo zensetsu

Meaning 意義: as explained above

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathā pūrva-nirdiṣṭāḥ){Tib. sngar ji skad bstan pa}


如前所說

Pinyin: rúqián suǒshuō

Korean: yeojeon soseol

Japanese: nyozen shosetsu

Meaning 意義: as was explained above

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrvavat, yathā pūrva-nirdiṣṭābhiḥ, yathā-nirdiṣṭa){Tib. ji skad bstan pa, snga ma bzhin du, sngar ji skad bstan pa}


如前分別

Pinyin: rú qián fēnbié

Korean: yeo jeon bunbyeol

Japanese: nyo zen funbetsu

Meaning 意義: above discriminated...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrvavad vibhāgaḥ)


如多羅樹斷截根頂

Pinyin: rú duōluóshù duànjiégēn dǐng

Korean: yeo darasu danjeolgeun jeong

Japanese: nyo taraju dansetsukon chō

Meaning 意義: like the top of a palm tree that has had its roots severed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. ta la'i mgo bcad pa bzhin du}


如意

Pinyin: rú yì

Korean: yeo ui

Japanese: nyo i

Meaning 意義: as one wishes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kalpa-vṛkṣa, ātta-manas, ṛddhi){Tib. yid raṅ ba, dpag bsam shing}


如意之珠

Pinyin: rúyì zhī zhū

Korean: yeoui ji ju

Japanese: nyoi no shu

Meaning 意義: wish-granting jewels

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. maṇi-ratna-)


如意佛

Pinyin: rúyì fó

Korean: yeouibul

Japanese: nyoibutsu

Meaning 意義: the as he intends Buddha


如意寶

Pinyin: rúyì bǎo

Korean: yeoui bo

Japanese: nyoi hō

Meaning 意義: wish-granting jewels

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. cintā-maṇi, maṇi-ratna, ratna)


如意寶總持王經

Pinyin: Rúyìbǎo zǒngchí wáng jīng

Korean: Yeouibo chongjiwang gyeong

Japanese: Nyoihō sōji ō kyō

Meaning 意義: Ruyibao zongchi wang jing


如意寶珠

Pinyin: rúyìbǎozhū

Korean: yeoui boju

Japanese: nyoi hōju

Meaning 意義: wish-granting jewel


如意足

Pinyin: rúyì zú

Korean: yeoui jok

Japanese: nyoi soku

Meaning 意義: power of ubiquity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ṛddhi-pāda)


如意輪

Pinyin: rúyì lún

Korean: yeoui ryun

Japanese: nyoi rin

Meaning 意義: talismanic wheel


如意輪觀音

Pinyin: Rúyì lún Kuānyīn

Korean: Yeouiryun Gwaneum

Japanese: Nyoirin Kannon

Meaning 意義: Cintā-maṇi-cakra-Avalokitêśvara-bodhisattva


如意輪陀羅尼經

Pinyin: Rúyìlún tuóluóní jīng

Korean: Yeouiryun darani gyeong

Japanese: Nyoirin daranikyō

Meaning 意義: Dhāraṇī of the Wish-Fulfilling Wheel


如意迦樓羅王

Pinyin: Rúyì jiālóuluó wáng

Korean: Yeoui garura wang

Japanese: Nyoi karōra ō

Meaning 意義: Maharddhiprāpta


如意珠

Pinyin: rúyì zhū

Korean: yeoui ju

Japanese: nyoi shu

Meaning 意義: wish-granting jewel

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. maṇi, cintā-maṇi, cintāmaṇi-ratna)


如意金剛

Pinyin: Rúyì jīngāng

Korean: Yeoui geumgang

Japanese: Nyoi kongō

Meaning 意義: Āryāmogha-pūrṇamaṇi


如意甁

Pinyin: rúyì ping

Korean: yeoui byeong

Japanese: nyoi byō

Meaning 意義: talismanic vase


如意摩尼陀羅尼經

Pinyin: Rúyì móní tuóluóníjīng

Korean: Yeoui maṇi darani gyeong

Japanese: Nyoi mani daranikyō

Meaning 意義: Dhāraṇi of the Wish-fulfilling Gem


如意最上明珠

Pinyin: rúyì zuìshàng míngzhū

Korean: yeoui choesang myeongju

Japanese: nyoi saijō myōshu

Meaning 意義: the best gleaming wish-granting pearl


如是

Pinyin: rúshì

Korean: yeosi

Japanese: nyoze

Meaning 意義: like this

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. evam, tathā, aupayika)


如是二心先心難

Pinyin: rúshì èrxīn xiānxīn nán

Korean: yeosi isim seonsim nan

Japanese: nyoze nishin senshin nan

Meaning 意義: it is difficult to tell which of these mental states comes first


如是二種

Pinyin: rúshì èrzhǒng

Korean: yeosi ijong

Japanese: nyoze nishu

Meaning 意義: these two kinds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tad-ubhaya){Tib. de gnyi ga}


如是久住

Pinyin: rúshì jiǔzhù

Korean: yeosi guju

Japanese: nyoze kujū

Meaning 意義: thus abiding a long time

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. evaṃ-cira-sthitika){Tib. yun ni 'di srid du gnas}


如是一切

Pinyin: rúshì yīqiè

Korean: yeosi ilche

Japanese: nyoze issai

Meaning 意義: in this way, all...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. itîyam){Tib. de ltar na}


如是作

Pinyin: rúshì zuò

Korean: yeosi jak

Japanese: nyoze sa

Meaning 意義: thusness activity of phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. peyālam)


如是廣說乃至

Pinyin: rúshì guǎngshuō nǎizhì

Korean: yeosi gwangseol naeji

Japanese: nyoze kōsetsu naishi

Meaning 意義: it is explained like this, in detail, up to...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. evaṃ yāvat)


如是心

Pinyin: rúshì xīn

Korean: yeosi sim

Japanese: nyoze shin

Meaning 意義: this [kind of] mind


如是次第

Pinyin: rúshì cìdì

Korean: yeosi chaje

Japanese: nyoze shidai

Meaning 意義: this ordering; this sequence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathā-kramam)


如是欲樂

Pinyin: rúshì yùyào

Korean: yeosi yogyo

Japanese: nyoze yokugyō

Meaning 意義: this kind of intent


如是比像

Pinyin: rúshì bǐxiàng

Korean: yeosi bisang

Japanese: nyoze hizō

Meaning 意義: such as this, thus, in this manner

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. evarūpa)


如是比類

Pinyin: rúshì bǐlèi

Korean: yeosi biryu

Japanese: nyoze hirui

Meaning 意義: such as this, thus, in this manner

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anena paryāyeṇa)


如是比者

Pinyin: rúshì bǐzhě

Korean: yeosi bija

Japanese: nyoze hisha

Meaning 意義: such as this, such

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. idam, etad īdṛśam)


如是法

Pinyin: rúshì fǎ

Korean: yeosi beop

Japanese: nyoze hō

Meaning 意義: the true teaching


如是法門流中

Pinyin: rúshì fǎménliú zhōng

Korean: yeosi beommunnyu jung

Japanese: nyoze hōmonru chū

Meaning 意義: within this kind of doctrinal tradition


如是種姓

Pinyin: rúshì zhǒngxìng

Korean: yeosi jongseong

Japanese: nyoze shushō

Meaning 意義: such-and-such genealogy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. evaṃ-gotra)


如是種類

Pinyin: rúshì zhǒnglèi

Korean: yeosi jongnyu

Japanese: nyoze shurui

Meaning 意義: this type

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. evaṃ-jātīya){Tib. de lta bur gyur pa}


如是種性

Pinyin: rúshì zhǒngxìng

Korean: yeosi jongseong

Japanese: nyoze shushō

Meaning 意義: a certain genealogy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. evaṃ-gotra)


如是等

Pinyin: rúshìděng

Korean: yeosideung

Japanese: nyozetō

Meaning 意義: this kind of...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ity evaṃ-bhāgīya){Tib. de lta bu dang mthun pa, de lta bu'i tshul}


如是等事

Pinyin: rúshì děng shì

Korean: yeosi deung sa

Japanese: nyoze tō ji

Meaning 意義: this kind of matter


如是等類

Pinyin: rúshì děnglèi

Korean: yeosi deungryu

Japanese: nyoze tōrui

Meaning 意義: these categories

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. idam evaṃ-bhāgīyam, ity evaṃ-bhāgīya, iyam evaṃ-bhāgīyā, evaṃ-bhāgīya, idam, ity evam ādi){Tib. de lta bu dang mthun pa, de lta bu dang mthun pa, de ltar 'di lta bu dang mthun pa, de ltar de lta bu dang mthun pa, de ltar rnam pa 'di lta bu, 'di, 'di lta bu dang mthun pa, zhes bya ba la sogs pa}


如是精進

Pinyin: rúshì jīngjìn

Korean: yeosi jeongjin

Japanese: nyoze shōjin

Meaning 意義: this kind of exertion


如是經典

Pinyin: rúshì jīngdiǎn

Korean: yeosi gyeongjeon

Japanese: nyoze kyōten

Meaning 意義: this kind of scripture


如是緣

Pinyin: rúshì yuán

Korean: yeosi yeon

Japanese: nyoze en

Meaning 意義: the thusness conditions of phenomena


如是說

Pinyin: rúshì shuō

Korean: yeosi seol

Japanese: nyoze setsu

Meaning 意義: explains this way

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. evaṃ-vādin)


如是體

Pinyin: rúshìtǐ

Korean: yeosiche

Japanese: nyozetai

Meaning 意義: the thusness substance of phenomena


如是像

Pinyin: rúshì xiàng

Korean: yeosi sang

Japanese: nyoze zō

Meaning 意義: thus shaped, like this, such, in this manner

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. evaṃrūpa-, īdṛśaka, etādṛśaka)


如是像類

Pinyin: rúshì xiànglèi

Korean: yeosi sangryu

Japanese: nyoze zōrui

Meaning 意義: such as these, such

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. īdṛśa)


如是因

Pinyin: rúshì yīn

Korean: yeosi in

Japanese: nyoze in

Meaning 意義: the thusness of primary causes of phenomena


如是想

Pinyin: rúshì xiǎng

Korean: yeosi sang

Japanese: nyoze sō

Meaning 意義: this kind of conception

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tat-saṃjñā)


如是方便

Pinyin: rúshì fāngbiàn

Korean: yeosi bangpyeon

Japanese: nyoze hōben

Meaning 意義: skilful means such as these


如是相

Pinyin: rúshì xiàng

Korean: yeosi sang

Japanese: nyoze sō

Meaning 意義: the thusness marks of phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. evaṃ-rūpa, tādṛśa, yal-lakṣaṇa, bhūta-lakśaṇa, bhāvatva)


如是相好

Pinyin: rúshì xiànghǎo

Korean: yeosi sangho

Japanese: nyoze sōkō

Meaning 意義: these major and minor marks [that are under discussion]


如是知

Pinyin: rúshì zhī

Korean: yeosi ji

Japanese: nyoze chi

Meaning 意義: cognition of things as they [really] are

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathā-bhūtaṃ-prajānāti)


如是知已

Pinyin: rúshì zhīyǐ

Korean: yeosi jii

Japanese: nyoze chii

Meaning 意義: once you know this...


如是觀已

Pinyin: rúshì guān yǐ

Korean: yeosi gwan i

Japanese: nyoze kan i

Meaning 意義: having completed this observation...


如是解了

Pinyin: rúshì jiěliǎo

Korean: yeosi haeryo

Japanese: nyoze geryō

Meaning 意義: in this way understands completely


如是飮食

Pinyin: rúshì yǐnshí

Korean: yeosi eumsik

Japanese: nyoze onjiki

Meaning 意義: such-and-such nutriment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. evaṃ-āhāra)


如是力

Pinyin: rúshìlì

Korean: yeosiryeok

Japanese: nyozeriki

Meaning 意義: thusness of the power of phenomena


如是名

Pinyin: rúshì míng

Korean: yeosi myeong

Japanese: nyoze myō

Meaning 意義: this is called...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. evaṃ-nāman){Tib. ming 'di zhes bgyi ba, ming 'di zhes bya ba}


如是名爲

Pinyin: rúshì míngwéi

Korean: yeosi myeongwi

Japanese: nyoze myōi

Meaning 意義: this is called...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. evaṃ-rūpa){Tib. de lta bu}


如是思惟

Pinyin: rúshì sīwéi

Korean: yeosi sayu

Japanese: nyoze shiyui

Meaning 意義: think like this


如是果

Pinyin: rúshì guǒ

Korean: yeosi gwa

Japanese: nyoze ka

Meaning 意義: the thusness effects of phenomena


如是生

Pinyin: rúshì shēng

Korean: yeosi saeng

Japanese: nyoze shō

Meaning 意義: one's type of birth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. evaṃ jātya, evaṃ bhūta)


如是生類

Pinyin: rúshì shēnglèi

Korean: yeosi saengnyu

Japanese: nyoze shōrui

Meaning 意義: a certain type of birth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. evaṃ-jātya)


如是見

Pinyin: rúshì jiàn

Korean: yeosi gyeon

Japanese: nyoze ken

Meaning 意義: this kind of view

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. evaṃ-dṛṣṭi, yathā-dṛṣṭa)


如是類

Pinyin: rúshì lèi

Korean: yeosi ryu

Japanese: nyoze rui

Meaning 意義: this sort; this type

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. evaṃ-rūpa)


如是報

Pinyin: rúshì bào

Korean: yeosi bo

Japanese: nyoze hō

Meaning 意義: the thusness of the rewards and retributions of phenomena


如是性

Pinyin: rúshì xìng

Korean: yeosi seong

Japanese: nyoze shō

Meaning 意義: the thusness nature of phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathātra, yat-svabhāva)


如是時

Pinyin: rúshì shí

Korean: yeosi si

Japanese: nyoze ji

Meaning 意義: at this time

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kiyantaṃ kālam)


如是色

Pinyin: rúshì sè

Korean: yeosi saek

Japanese: nyoze shiki

Meaning 意義: this kind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. evaṃ-rūpa)


如是處

Pinyin: rúshì chù

Korean: yeosi cheo

Japanese: nyoze sho

Meaning 意義: place

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pradeśa)


如是如實

Pinyin: rúshì rúshí

Korean: yeosi yeosil

Japanese: nyoze nyojitsu

Meaning 意義: of such a form or kind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. evaṃ-rūpa)


如是所說

Pinyin: rúshì suǒshuō

Korean: yeosi soseol

Japanese: nyoze shosetsu

Meaning 意義: as explained here


如是略說

Pinyin: rúshì lüèshuō

Korean: yeosi yakseol

Japanese: nyoze ryakusetsu

Meaning 意義: outlined like this

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tad etad abhisamasya)


如是色像

Pinyin: rúshì sèxiàng

Korean: yeosi saeksang

Japanese: nyoze shikizō

Meaning 意義: thus shaped, such, in this manner

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. īdṛśa, edṛśa)


如是長壽

Pinyin: rúshì chángshòu

Korean: yeosi jangsu

Japanese: nyoze chōju

Meaning 意義: long life thus

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. evaṃ-dīrghâyus)


如是領受苦樂

Pinyin: rúshì lǐngshòu kǔlè

Korean: yeosi ryeongsu gorak

Japanese: nyoze ryōjukuraku

Meaning 意義: certain experiences of pleasure and pain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. evaṃ-sukha-duḥkha-pratisaṃvedin)


如是如是

Pinyin: rúshì rúshì

Korean: yeosi yeosi

Japanese: nyoze nyoze

Meaning 意義: just like that

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathā tathā, evaṃ cāivañ ca){Tib. 'di dang 'di lta bur, 'di lta bu dang 'di lta bu zhig, 'di dang 'di, de lta de ltar}


如是我聞

Pinyin: rúshì wǒ wén

Korean: yeosi a mun

Japanese: nyoze ga mon

Meaning 意義: thus have I heard

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. evaṃ mayā śrutam, evaṃ mayā śrutâdibhyaḥ)[Pali evaṃ me sutaṃ]


如是色類

Pinyin: rúshì sèlèi

Korean: yeosi saengnyu

Japanese: nyoze shikirui

Meaning 意義: this kind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. evaṃ-rūpa)


如是所有

Pinyin: rúshì suǒyǒu

Korean: yeosi soyu

Japanese: nyoze shou

Meaning 意義: a certain distinctly possessed ...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yasya){Tib. gang gi}


如是處所

Pinyin: rúshì chùsuǒ

Korean: yeosi cheoso

Japanese: nyoze shosho

Meaning 意義: this kind of place


如是所有壽量邊際

Pinyin: rúshì suǒyǒu shòuliáng biānjì

Korean: yeosi soyu suryang byeonje

Japanese: nyoze shou juryō hensai

Meaning 意義: thus the limits of a lifespan peculiar to a certain person

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. evaṃ-āyuṣ-paryanta)


如智

Pinyin: rúzhì

Korean: yeoji

Japanese: nyochi

Meaning 意義: wisdom of suchness


如火

Pinyin: rúhuǒ

Korean: yeohwa

Japanese: nyoka

Meaning 意義: like fire

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. agnivat)


如眞

Pinyin: rúzhēn

Korean: yeojin

Japanese: nyoshin

Meaning 意義: suchness, thusness, true reality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathābhūta)


如虛空

Pinyin: rú xūkōng

Korean: yeo heogong

Japanese: nyo kokū

Meaning 意義: space-like

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ākāśavat){Tib. nam mkha' dang 'dra ba}


妃后

Pinyin: fēihòu

Korean: bihu

Japanese: hikō

Meaning 意義: the queen and maids of honour

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kanyā)


妄生

Pinyin: wàngshēng

Korean: mangsaeng

Japanese: mōshō

Meaning 意義: delusory production


妄生增益

Pinyin: wàngshēng zēngyì

Korean: mangsaeng jeung-ik

Japanese: mōshō zōyaku

Meaning 意義: false attribution

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samāropa){Tib. sgro 'dogs pa}


妄舌

Pinyin: wàngshé

Korean: mangseol

Japanese: mōzetsu

Meaning 意義: false speech


妄見

Pinyin: wàng jiàn

Korean: mang gyeon

Japanese: mō ken

Meaning 意義: false views

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dṛṣṭi, dṛṣṭi-vipatti, mithyā-dṛṣṭi, darśana, tādṛśaṃ darśanam, darśin){Tib. lta ba}


妖通

Pinyin: yāotōng

Korean: yotong

Japanese: yōtsū

Meaning 意義: demonic powers


妙力

Pinyin: miàolì

Korean: myoryeok

Japanese: myōriki

Meaning 意義: wonderful power

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gambhīra-sthāna)


妙吼

Pinyin: miàohǒu

Korean: myohu

Japanese: myōku

Meaning 意義: Gadgada-svara


妙喜

Pinyin: Miàoxǐ

Korean: Myohui

Japanese: Myōki

Meaning 意義: Joyful

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sutoṣaka, prasāda, abhirati)


妙喜世界

Pinyin: miàoxǐ shìjiè

Korean: myohui segye

Japanese: myōki sekai

Meaning 意義: the world of the abhirati


妙土

Pinyin: miào tǔ

Korean: myo to

Japanese: myō do

Meaning 意義: marvelous land


妙好

Pinyin: miàohǎo

Korean: myoho

Japanese: myōkō

Meaning 意義: exquisite, excellent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sudarśanīya, vara-ruci, śobha, suviśuddha)


妙好人

Pinyin: miàohǎo rén

Korean: myoho in

Japanese: myōkō nin

Meaning 意義: excellent person


妙悟

Pinyin: miào wù

Korean: myo o

Japanese: myō go

Meaning 意義: wondrous enlightenment


妙意

Pinyin: Miàoyì

Korean: Myoui

Japanese: Myōi

Meaning 意義: Uttaramati


妙意菩薩

Pinyin: Miàoyì Púsà

Korean: Myoui Bosal

Japanese: Myōi Bosatsu

Meaning 意義: Mānavaka


妙明

Pinyin: miàomíng

Korean: myomyeong

Japanese: myōmyō

Meaning 意義: excellent wisdom


妙智

Pinyin: miào zhì

Korean: myo ji

Japanese: myō chi

Meaning 意義: excellent wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-prajña, śubha-jñāna, jñāna, jñānâloka, sumati)


妙智神通行

Pinyin: miàozhì shéntōng xíng

Korean: myoji sintong haeng

Japanese: myōchi jinzū gyō

Meaning 意義: exercising excellent wisdom and supernatural cognition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jñānābhijñā-caryā){Tib. ye shes dang mngon par shes pa dang spyod pa}


妙果

Pinyin: miào guǒ

Korean: myo gwa

Japanese: myō ka

Meaning 意義: the marvelous fruits of practice


妙界

Pinyin: miàojiè

Korean: myogye

Japanese: myōkai

Meaning 意義: superior constituent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. khams gya nom pa, khams bzang po, gya nom pa'i khams}


妙眞如性

Pinyin: miào zhēnrú xìng

Korean: myo jinyeo seong

Japanese: myō shinnyo shō

Meaning 意義: marvelous true nature


妙莊嚴

Pinyin: miàozhuāngyán

Korean: myo jang-eom

Japanese: myō shōgon

Meaning 意義: Śubha-vyūha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ājanya, sv-alaṃkṛta, su-maṇḍita){Tib. cang shes, legs par brgyan pa, legs par mdzes par byas pa}


妙莊嚴王

Pinyin: miàozhuāngyán wáng

Korean: myojangeom wang

Japanese: myōshōgon ō

Meaning 意義: The king Marvelous Adornment (Śubha-vyūha-rāja)


妙莊王

Pinyin: Miàozhuāng wáng

Korean: Myojang wang

Japanese: Myōshō ō

Meaning 意義: Śubhavyūha


妙行

Pinyin: miào xíng

Korean: myo haeng

Japanese: myō gyō

Meaning 意義: marvelous activity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sucarita)


妙見

Pinyin: miào jiàn

Korean: myo gyeon

Japanese: myō ken

Meaning 意義: wondrous vision

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sudarśana)


妙見菩薩

Pinyin: Miàojiàn púsà

Korean: Myogyeon bosal

Japanese: Myōken bosatsu

Meaning 意義: Sudarśana


妙見大士

Pinyin: Miàojiàn Dàshì

Korean: Myogyeon Daesa

Japanese: Myōken Daishi

Meaning 意義: Sudarśana


妙通

Pinyin: miàotōng

Korean: myotong

Japanese: myōtsū

Meaning 意義: wonderful supernatural faculty

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhijñā)


妙顯山

Pinyin: Miàoxiǎn shān

Korean: Myohyeon san

Japanese: Myōken sen

Meaning 意義: Mountain of Marvelous Appearance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. Sumeru)


怖捍

Pinyin: Bùhàn

Korean: Pohan

Japanese: Fukan

Meaning 意義: Ferghana


怖畏

Pinyin: bù wèi

Korean: po oe

Japanese: fu i

Meaning 意義: fear

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhaya, bhīru, uttrāsa, trasana, bhīta, trāsa, uttrasta, uttrāsamāpannasya, uttrāsayati, udvega, chambhitatva, pratibhaya, bhaya-bhīta, bhaya-viklava, bhayānaka, bhītāḥsantaḥ, bhītās, trastāḥ, bhīma, bhīrutā, bhīrutva, bhīṣaṇa, bhīṣaṇika, bhairava, vibhīṣaṇa, śāradya-bhaya, saṃvega, saṃkoca, saṃtrāsana, sabhaya, sabhayatva){Tib. skrag pa, 'jigs pa}


怖畏施

Pinyin: bùwèi shī

Korean: pooe si

Japanese: fui se

Meaning 意義: almsgiving to remove one's fears

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhaya-dāna)


怖畏生

Pinyin: bùwèi shēng

Korean: pooe saeng

Japanese: fui shō

Meaning 意義: [arising of] fear; terror

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uttrāsa)


怖畏衆苦

Pinyin: bù wèi zhòng kǔ

Korean: po oe jung go

Japanese: fu i shu ku

Meaning 意義: afraid of suffering

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhaya-duḥkha){Tib. 'jigs pa'i sdug bsngal}


急速

Pinyin: jísù

Korean: geupsok

Japanese: kōsoku

Meaning 意義: rapid

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. myur}


性力

Pinyin: xìnglì

Korean: seongnyeok

Japanese: shōriki

Meaning 意義: knowledge of the constitutional factors of things

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nānā-dhātu-jñāna-bala)


性命

Pinyin: xìng mìng

Korean: seong myeong

Japanese: shō myō

Meaning 意義: essence and life

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prāṇa)


性唯識

Pinyin: xìng wéishì

Korean: seong yusik

Japanese: shō yuishiki

Meaning 意義: true principle of consciousness-only


性土

Pinyin: xìngtǔ

Korean: seongto

Japanese: shōdo

Meaning 意義: nature-realm


性火

Pinyin: xìng huǒ

Korean: seong hwa

Japanese: shō ka

Meaning 意義: essential fire


性遮

Pinyin: xìngzhē

Korean: seongcha

Japanese: shōsha

Meaning 意義: natural and conventional sins


性靜

Pinyin: xìngjìng

Korean: seongjeong

Japanese: shōjō

Meaning 意義: the nature that is quiescent


怨憎

Pinyin: yuànzēng

Korean: wonjeung

Japanese: onzō

Meaning 意義: displeasing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apriya){Tib. mi sdug pa, gnod pa byed pa}


怨憎會

Pinyin: yuànzēnghuì

Korean: wonjeunghoe

Japanese: onzōe

Meaning 意義: to be associated with persons and things that one dislikes


怨憎會苦

Pinyin: yuànzēng huì kǔ

Korean: wonjeung hoe go

Japanese: onzō e ku

Meaning 意義: the suffering experienced when we are forced to associate with people and things that we dislike

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apriya-saṃprayoga-duḥkha, apriya-saṃyogaḥ duḥkham, apriya-saṃyoga, apriya-saṃyoge duḥkham){Tib. mi sdug ba dang 'phrad pa'i sdug bsngal, mi sdug pa dang phrad pa'i sdug bsngal}


恆邊沙

Pinyin: héngbiānshā

Korean: hangbyeonsa

Japanese: gōhensha

Meaning 意義: sands on the riversides of the Ganges

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. Gaṅga-vālikā)


恐怯

Pinyin: kǒngqiè

Korean: gonggeop

Japanese: kyōkō

Meaning 意義: fear, angst


恐慮

Pinyin: kǒnglǜ

Korean: gongnyeo

Japanese: kyōryo

Meaning 意義: anxious

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śaṅkā){Tib. dogs pa}


恣顏

Pinyin: zìyán

Korean: jaan

Japanese: shigan

Meaning 意義: look, appearance, mien

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mukha-maṇḍala)


恩愛

Pinyin: ēnài

Korean: eunae

Japanese: onai

Meaning 意義: affection

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. priya, tṛṣṇā, anunaya, jñāti, prīti, śleṣa, sneha)


恩愛獄

Pinyin: ēnài yù

Korean: eun-ae ok

Japanese: onai no hitoya

Meaning 意義: hell of affection


悅意

Pinyin: yuèyì

Korean: yeorui

Japanese: etsui

Meaning 意義: joy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mano-rama, manāpa){Tib. yid du 'ong ba, 'phrod pa, thugs su byon pa, thugs su 'thad pa}


悅意發喜

Pinyin: yuèyì fāxǐ

Korean: yeorlui barhui

Japanese: etsui hokki

Meaning 意義: agreeable to the mind and giving rise to bliss

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mano-jña-prīti-kara){Tib. yid du 'ong zhing dga' bar byed pa}


悉多

Pinyin: Xīduō

Korean: Silda

Japanese: Shitta

Meaning 意義: Siddhārtha


悉多太子

Pinyin: Xīduō tàizǐ

Korean: Silda taeja

Japanese: Shitta taishi

Meaning 意義: Prince Siddhārtha


悉多頞他

Pinyin: Xīduōètā

Korean: Sildaalta

Japanese: Shittaata

Meaning 意義: Siddhārtha


悉怛多般怛羅

Pinyin: xīdáduōbō/bāndáluó

Korean: sildaldabandalla

Japanese: shittantahandara

Meaning 意義: white canopy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sitātapatra)


悉普

Pinyin: xīpǔ

Korean: silbo

Japanese: shitsufu

Meaning 意義: universally


悉耻羅末底

Pinyin: Xīchǐluómòdǐ

Korean: Silchiramalji

Japanese: Shichiramachi

Meaning 意義: Sthiramati


悉遍

Pinyin: xībiàn

Korean: silbyeon

Japanese: shitsuhen

Meaning 意義: all around, everywhere


悒慼

Pinyin: yìqī

Korean: eupjeok

Japanese: yūseki

Meaning 意義: is depressed


悔過

Pinyin: huǐ guò

Korean: hoe gwa

Japanese: ge ka

Japanese: kai ka

Japanese: ke ka

Meaning 意義: repentance of transgressions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kaukṛtya, pratideśayati, kṣamāpayitavya, deśayati, deśayitavya, pratideśanā, pratideśanīya, pratideśayitavya, prātideśanika, vidūṣanā, vilekhya){Tib. sdig pa bshags pa, nyes pa bshags pa}


悔過法

Pinyin: huǐguò fǎ

Korean: hoegwa beop

Japanese: kaika hō

Meaning 意義: repenting crimes to others


悕望

Pinyin: xīwàng

Korean: heuimang

Japanese: kemō

Meaning 意義: longing, yearning

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āśaya, aniśrita)


慈力

Pinyin: cílì

Korean: jaryeok

Japanese: jiriki

Meaning 意義: power of benevolence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. maitrī-bala)


慈力王

Pinyin: Cílì wáng

Korean: Jaryeok wang

Japanese: Jiriki ō

Meaning 意義: Maitrībala-rāja


慈愍

Pinyin: címǐn

Korean: jamin

Japanese: jimin

Meaning 意義: compassion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dayā, maitrī, karuṇā, anukampā, anunaya, kāruṇika, kāruṇya, kāruṇya-cittatā, ghṛṇa, mahā-karuṇā, mahā-maitrī-vihārin, mitratā, maitra, vatsala){Tib. byams pa}


慈愍哀

Pinyin: címǐnāi

Korean: jaminae

Japanese: jiminai

Meaning 意義: compassion, benevolence


慈意

Pinyin: cíyì

Korean: jaui

Japanese: jii

Meaning 意義: compassionate mind


慈愛

Pinyin: cíài

Korean: jaae

Japanese: jiai

Meaning 意義: love affectionately; love tenderly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. priya, vatsala, atisnigdha, maitra, ṃaitrī){Tib. dga' ba}


慈慜

Pinyin: címǐn

Korean: jamin

Japanese: jimin

Meaning 意義: benevolence, pity


慈敬

Pinyin: cíjìng

Korean: jagyeong

Japanese: jikei

Meaning 意義: loving reverence


慈明

Pinyin: Címíng

Korean: Jamyeong

Japanese: Jimyō

Meaning 意義: Ciming


慈王

Pinyin: Cíwáng

Korean: Jawang

Japanese: Jiō

Meaning 意義: King Miliṇḍa


慈生菩薩

Pinyin: Císhēng púsà

Korean: Jasaeng bosal

Japanese: Jishō bosatsu

Meaning 意義: producer of mercy bodhisattva


慈眼

Pinyin: cíyǎn

Korean: jaan

Japanese: jigen

Meaning 意義: compassionate eye


慈航

Pinyin: cíháng

Korean: jahang

Japanese: jikō

Meaning 意義: Cihang


慈霪

Pinyin: cíyín

Korean: jaeum

Japanese: jiin

Meaning 意義: rain of compassion


慕捺羅

Pinyin: mùnàluó

Korean: monalla

Japanese: bonatsura

Meaning 意義: (Skt. mudrā)


慕捺囉

Pinyin: mùnàluó

Korean: monalla

Japanese: bodara

Meaning 意義: hand symbolism


慕攞

Pinyin: mùluóluǒ

Korean: mora

Japanese: bora

Meaning 意義: mūla


慢行

Pinyin: mànxíng

Korean: manhaeng

Japanese: mangyō

Meaning 意義: proud temperament

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. māna-carita){Tib. nga rgyal spyod pa}


慢見

Pinyin: mànjiàn

Korean: mangyeon

Japanese: manken

Meaning 意義: view of pride


慢過慢

Pinyin: màn guō màn

Korean: man gwa man

Japanese: man ka man

Meaning 意義: pride in feeling superior to manifest superiors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. māna-atimāna){Tib. nga rgyal las kyang nga rgyal}


慧劍

Pinyin: huì jiàn

Korean: hye geom

Japanese: e ken

Meaning 意義: sword of wisdom


慧力

Pinyin: huìlì

Korean: hyeryeok

Japanese: eriki

Meaning 意義: wisdom power

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajñā-bala, prajñā, vipaśyanā-bala){Tib. shes rab kyi stobs, shes rab kyi stobs}


慧命

Pinyin: huì mìng

Korean: hye myeong

Japanese: e myō

Meaning 意義: life power as a metaphor for wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajñā-jīva, prajñā-jīvita, āyuṣmat, āyusmat, sthavira)[Pali āyasmant]


慧思

Pinyin: Huìsī

Korean: Hyesa

Japanese: Eshi

Meaning 意義: Huisi


慧悟

Pinyin: Huìwù

Korean: Hyeo

Japanese: Ego

Meaning 意義: Hyeo


慧明

Pinyin: huìmíng

Korean: hyemyeong

Japanese: emyō

Meaning 意義: illumination of wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rig pa}


慧景

Pinyin: Huìjǐng

Korean: Hyegyeong

Japanese: Ekei

Meaning 意義: Huijing


慧業

Pinyin: huì yè

Korean: hye eop

Japanese: e gō

Meaning 意義: intelligent activity


慧灌

Pinyin: Huìguàn

Korean: Hyegwan

Japanese: Ekan

Meaning 意義: Hyegwan


慧眞

Pinyin: Huìzhēn

Korean: Hyejin

Japanese: Eshin

Meaning 意義: Hyejin


慧眼

Pinyin: huì yǎn

Korean: hye an

Japanese: e gen

Meaning 意義: wisdom eye

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajñā-cakṣus, anandha, prajñā-netra){Tib. shes rab kyi spyan}


慧脫

Pinyin: huìtuō

Korean: hyetal

Japanese: edatsu

Meaning 意義: liberated wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajñā-vimukti){Tib. shes rab kyis rnam par grol ba}


慧蘊

Pinyin: huìyùn

Korean: hyeon

Japanese: eun

Meaning 意義: aggregate of wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajñā-skandha, jñāna-skandha){Tib. shes rab kyi phung po}


慧行

Pinyin: huìxíng

Korean: hyehaeng

Japanese: egyō

Meaning 意義: practices based on wisdom / practice of wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajñā-cāra, carī){Tib. shes rab kyi 'jug pa, shes rab rgyu ba}


慧見

Pinyin: huì jiàn

Korean: hye gyeon

Japanese: e ken

Meaning 意義: insight

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mīmāṃsā-jñāna, jñāna-darśana)


慰問

Pinyin: wèiwèn

Korean: wimun

Japanese: imon

Meaning 意義: greets, greets in return

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prati-saṃ-mud, abhibhāṣin, gamya, prati-saṃ-√mud, pratisaṃmodayati){Tib. so sor yang dag par dga' bar byed pa, kun tu dga' bar bya ba'i dri ba, kun tu smra bar byed pa, smra ba, tsugs pa}


慰意

Pinyin: wèiyì

Korean: wiui

Japanese: ii

Meaning 意義: agreeable, pleasing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. su-manaska){Tib. yid dga' ba, yid du 'ong ba nyid}


慳吝

Pinyin: qiānlìn

Korean: gannin

Japanese: kenrin

Meaning 意義: grudging, sparing, stingy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mātsarya, matsarin, grāha, gṛddha)


慳悋

Pinyin: qiānlìn

Korean: gannin

Japanese: kenrin

Meaning 意義: avarice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mātsarya, āgṛhīta, matsarin){Tib. ser sna, kun tu 'dzin pa, ser sna byed pa nyid, ser sna byed pa, ser sna can, shin tu kun tu 'dzin pa}


慳生毀辱戒

Pinyin: qiānshēng huǐrù jiè

Korean: gansaeng hweyok gye

Japanese: kenshō kijoku kai

Meaning 意義: precept against harming others by one's own stinginess (parsimony)


慶喜

Pinyin: qìngxǐ

Korean: gyeonghui

Japanese: keiki

Japanese: kyōki

Meaning 意義: happiness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃpraharṣa, saṃpradīpayati, ānanda, ānandī-jāta, āryânanda, saṃpraharṣaka, saṃpraharṣayati){Tib. yang dag par rab tu dga' bar byed pa, yang dag par rab tu dga' bar byed pa}


慶甫

Pinyin: Qìngfǔ

Korean: Gyeongbo

Japanese: Keiho

Meaning 意義: Gyeongbo


憂恚

Pinyin: yōuhuì

Korean: ue

Japanese: ui

Meaning 意義: distress, grief

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daurmanasya){Tib. yid mi bde ba}


憂火

Pinyin: yōuhuǒ

Korean: uhwa

Japanese: uka

Meaning 意義: the fires of sorrow or distress


憐愍

Pinyin: liánmǐn

Korean: yeonmin

Japanese: renbin

Meaning 意義: kind, kindness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anukampā){Tib. snying brtse ba}


憐愛

Pinyin: liánài

Korean: yeon-ae

Japanese: renai

Meaning 意義: to pity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. byams pa}


憙見

Pinyin: xǐjiàn

Korean: huigyeon

Japanese: kiken

Meaning 意義: Priyadarśana


成唯識寶生論

Pinyin: Chéng wéishì bǎoshēnglùn

Korean: Seong yusik bosaengnon

Japanese: Jō yuishiki hōshō ron

Meaning 意義: The Jewel-Arising Treatise on Setting Forth Consciousness-only


成唯識論

Pinyin: Chéng wéishì lùn

Korean: Seong yusing non

Japanese: Jō yuishiki ron

Meaning 意義: Discourse on the Theory of Consciousness-only


成唯識論了義燈

Pinyin: Chéngwéishìlun 4liǎoyìdēng

Korean: Seongyusingnon youideung

Japanese: Jōyuishikiron ryōgitō

Meaning 意義: Cheng weishi lun liaoyideng


成唯識論宗要

Pinyin: Chéng weishi lùn zōngyào

Korean: Seong yusingnon jong-yo

Japanese: Jō yuishikiron shūyō

Meaning 意義: Doctrinal Essentials of the Discourse on the Theory of Consciousness-only


成唯識論樞要

Pinyin: Chéng wéishìlùn shūyào

Korean: Seong yusingnon chuyo

Japanese: Jō yuishikiron sūyō

Meaning 意義: Cheng weishi lun shouyao


成唯識論演祕

Pinyin: Chéng wéishìlun 4yǎnmì

Korean: Seong yusingnon yeonbi

Japanese: Jōyuishikiron enbi

Meaning 意義: Cheng weishi lun yanmi


成唯識論述記

Pinyin: Chéng wéishìlùn shùjì

Korean: Seongyusingnon sulgi

Japanese: Jō yuishikiron jukki

Meaning 意義: Cheng weishilun shouji


成果證

Pinyin: chéngguǒzhèng

Korean: seonggwajeung

Japanese: jōkashō

Meaning 意義: realisation of the accomplishment (or the Buddha's enlightenment)


成業

Pinyin: chéngyè

Korean: seongeop

Japanese: jōgō

Meaning 意義: create karma, develop karma


成業論

Pinyin: Chéngyè lùn

Korean: Seongeomnon

Japanese: Jōgō ron

Meaning 意義: Karma-siddhi-prakaraṇa*


成熟

Pinyin: chéngshóu

Korean: seongsuk

Japanese: seijuku

Meaning 意義: maturation; ripening

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pari-pac, paripāka, paripācana, adhipācanā, abhiniṣpatti, upacaya, upacita, kṛta, jita, tarpayati, tṛpti, niṣṭhā, niṣpatti, pakti, pakva, pariṇata, pariniṣpādana, paripakva, paripacana, paripācaka, paripācayati, paripācita, pāka, pākya, pācana, prapācana, vinaya, vipacyate, vipāka, sattva-paripāka, saṃpatti, siddha){Tib. yongs su smin pa}


成熟方便

Pinyin: chéngshóu fāngbiàn

Korean: seongsuk bangpyeon

Japanese: jōjuku hōben

Meaning 意義: expedients for bringing to maturity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paripācana-upāya, paripākôpāya){Tib. yongs su smin par bya ba'i thabs}


成熟方便善巧

Pinyin: chéngshóu fāngbiàn shànqiǎo

Korean: seongsuk bangpyeon seongyo

Japanese: jōjuku hōben zenkō

Meaning 意義: skilful means for bringing to maturity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. yongs su smin par bya ba'i thabs la mkhas pa}


成熟智

Pinyin: chéngshóu zhì

Korean: seongsuk ji

Japanese: jōjuku chi

Meaning 意義: ripened wisdom


成熟者

Pinyin: chéngshú zhě

Korean: seongsuk ja

Japanese: jōjuku sha

Meaning 意義: the ripe


成熟有情

Pinyin: chéngshóu yǒuqíng

Korean: seongsuk yujeong

Japanese: jōjuku ujō

Meaning 意義: to bring sentient beings to [spiritual] maturation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sattva-paripācanatā, sattva-paripāka){Tib. sems can yongs su smin par bya ba, sems can yongs su smin par byed par 'gyur ba}


成熟有情行

Pinyin: chéngshóu yǒuqíng xíng

Korean: seongsuk yujeong haeng

Japanese: jōjuku ujō gyō

Meaning 意義: practices of bringing sentient beings to maturity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sattva-paripāka)


成阿羅漢

Pinyin: chéng āluóhàn

Korean: seong arahan

Japanese: jō arakan

Meaning 意義: become an arhat

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. dgra bcom pa thob pa}


我功德力

Pinyin: wǒ gōngdé lì

Korean: a geongdeok yeok

Japanese: ga kudoku riki

Meaning 意義: power of individual merit


我名

Pinyin: wǒmíng

Korean: amyeong

Japanese: gamyō

Meaning 意義: one's own name

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ātma-abhidhāna)


我愚

Pinyin: wǒyú

Korean: au

Japanese: gagu

Meaning 意義: folly regarding the self


我愛

Pinyin: wǒài

Korean: a-ae

Japanese: ga-ai

Meaning 意義: self love

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ātma-sneha, ātma-tṛṣṇā, tṛṣṇā, sneha){Tib. bdag la chags pa}


我愛緣執

Pinyin: wǒài yuánzhí

Korean: aae yeonjip

Japanese: gaaienshū

Meaning 意義: attachment to the condition of self-love


我是

Pinyin: wǒshì

Korean: asi

Japanese: gaze

Meaning 意義: I am right


我本行

Pinyin: wǒ běnxíng

Korean: a bonhaeng

Japanese: ga hongyō

Meaning 意義: I originally practiced...


我本行菩薩道

Pinyin: wǒ běnxíng púsà dào

Korean: a bonhaeng bosal do

Japanese: ga hongyō bosatsu dō

Meaning 意義: I originally practiced the bodhisattva path


我生已盡

Pinyin: wǒshēng yǐjìn

Korean: asaeng ijin

Japanese: gashō ijin

Meaning 意義: cessation of the self

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bdag gi skye ba zad}


我聞

Pinyin: wǒwén

Korean: amun

Japanese: gamon

Meaning 意義: I have heard...


我聞如是

Pinyin: wǒ wén rúshì

Korean: a mun yeosi

Japanese: g abun nyoze

Meaning 意義: I have heard thus...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. evaṃ mayā śrutam)


我行

Pinyin: wǒxíng

Korean: ahaeng

Japanese: gagyō

Meaning 意義: I

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mān-dhāta)


我見

Pinyin: wǒ jiàn

Korean: a gyeon

Japanese: ga ken

Meaning 意義: self-view

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ātma-dṛṣṭi, ātma-grāha, pudgala-dṛṣṭi, satkāya-dṛṣṭi, ahaṃ-kāra, ahaṃkāra-mamakāra, ātma-darśana, ātmâsad-grāha, ātmya-dṛṣṭi)[Pali atta-diṭṭhi]{Tib. bdag tu lta ba}


我見等惑

Pinyin: wǒjiàn děng huò

Korean: agyeon deung hok

Japanese: gaken tō waku

Meaning 意義: afflictions such as the view of self

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ātmadṛṣṭy-ādi)


我見力

Pinyin: wǒjiàn lì

Korean: agyeon yeok

Japanese: gaken riki

Meaning 意義: energy [power, momentum] from the view of self

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ātma-darśana-vaśa){Tib. bdag tu lta ba'i dbang}


我見慢

Pinyin: wǒ jiànmàn

Korean: a gyeonman

Japanese: ga kenman

Meaning 意義: I-making, and the conceit I am


我見無明

Pinyin: wǒ jiàn wúmíng

Korean: a gyeon mumyeong

Japanese: ga ken mumyō

Meaning 意義: ignorance of the view of self

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ātma-moha)


我障

Pinyin: wǒzhàng

Korean: ajang

Japanese: gashō

Meaning 意義: obstruction due to the [notion of] self


我顚倒

Pinyin: wǒ diandào

Korean: a jeondo

Japanese: ga tendō

Meaning 意義: error of imputing a self

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bdag tu phyin ci log pa}


戒力

Pinyin: jièlì

Korean: gyeryeok

Japanese: kairiki

Meaning 意義: power of the precepts


戒名

Pinyin: jiè míng

Korean: gye myeong

Japanese: kai myō

Meaning 意義: ordination name


戒和上

Pinyin: jiè héshàng

Korean: gye hwasang

Japanese: kai wajō

Meaning 意義: direct preceptor


戒和尚

Pinyin: jiè héshàng

Korean: gye hwasang

Japanese: kai ōshō

Meaning 意義: preceptor monk

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upadhyâcāryaḥ){Tib. dge tshul gyi slob dpon}


戒和敬

Pinyin: jiè héjìng

Korean: gye hwagyeong

Japanese: kai wakyō

Meaning 意義: reverent harmony in moral unity in observing the commandments


戒本

Pinyin: jièběn

Korean: gyebon

Japanese: kaihon

Meaning 意義: prātimokṣa

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

[Pali patimokkha]


戒本經

Pinyin: Jièběn jīng

Korean: Gyebon gyeong

Japanese: Kaihon kyō

Meaning 意義: book of precepts


戒果因緣經

Pinyin: Jièguǒyīnyuán jīng

Korean: Gyegwa inyeon gyeong

Japanese: Kaika innen kyō

Meaning 意義: Sūtra of the Fruits, Causes, and Conditions of Vinaya


戒疏

Pinyin: Jièshū

Korean: Gyeso

Japanese: Kaisho

Meaning 意義: Commentary on the Precepts


戒疏刪補

Pinyin: Jièshū shānbǔ

Korean: Gyeso sanbo

Japanese: Kaisho sanho

Meaning 意義: Supplement to the Commentary on the Precepts


倒合

Pinyin: dào hé

Korean: do hap

Japanese: tō gō

Meaning 意義: inverted connection

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viparīta-anvaya)


倒我

Pinyin: dào wǒ

Korean: do a

Japanese: tō ga

Meaning 意義: mistakenly-conceived self


倖願

Pinyin: xìngyuàn

Korean: haengwon

Japanese: kōgan

Meaning 意義: please!


倡女

Pinyin: chāngnǚ

Korean: changyeo

Japanese: shōnyo

Meaning 意義: [female] singers, performers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nṛtta){Tib. bud med smad 'tshong}


倡妓

Pinyin: chāngjì

Korean: changgi

Japanese: shōgi

Meaning 意義: [female] singers, performers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nṛtta)


値遇

Pinyin: zhíyù

Korean: chiu

Japanese: chigū

Meaning 意義: to meet, happen on

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ārāgayema, labhate, samavadhāna, saṃparka){Tib. bsten ba, mnyes pa, phrad pa, phrad par 'gyur ba}


倶共

Pinyin: jùgòng

Korean: gugong

Japanese: kugū

Meaning 意義: together


倶利

Pinyin: jùlì

Korean: guri

Japanese: guri

Meaning 意義: a million

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. koṭī)


倶成

Pinyin: jùchéng

Korean: guseong

Japanese: kujō

Meaning 意義: produced together; formed together


倶時

Pinyin: jùshí

Korean: gusi

Japanese: kuji

Meaning 意義: simultaneously

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yuga-pad, yugapat-kāla, saha, apūrvâcarama, ekasmin kṣaṇe, kṣaṇam ekam, tulya-kālam, yaugapadya, sama, sama-kālatva, samam, samāna-kālam, saha-vartin)


倶有

Pinyin: jùyǒu

Korean: guyu

Japanese: kū

Meaning 意義: inherent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saha-bhū, saha-bhūtva)


倶鄰

Pinyin: Jùlín

Korean: Gurin

Japanese: Gurin

Meaning 意義: Ājñāta-kauṇḍinya


假合

Pinyin: jiǎ hé

Korean: ga hap

Japanese: ke gō

Meaning 意義: provisional synthesis

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. skabs las byung ba}


假境

Pinyin: jiǎjìng

Korean: gagyeong

Japanese: kekyō

Meaning 意義: conventionally (provisionally) established realm


假我

Pinyin: jiǎ wǒ

Korean: ga a

Japanese: ke ga

Meaning 意義: provisional self


假有

Pinyin: jiǎ yǒu

Korean: ga yu

Japanese: ke u

Meaning 意義: provisional existence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajñapti-sat, prajñapti-sattva){Tib. btags pa'i yod pa, btags pa las yod pa, gdags pas yod pa}


假當

Pinyin: jiǎdāng

Korean: gadang

Japanese: ketō

Meaning 意義: if, supposing


假色

Pinyin: jiǎs è

Korean: ga saek

Japanese: ke shiki

Meaning 意義: non-apparent form


假門

Pinyin: jiǎ mén

Korean: ga mun

Japanese: ke mon

Meaning 意義: provisional teachings


健南

Pinyin: jiànnán

Korean: geonnam

Japanese: kennan

Japanese: gonnan

Meaning 意義: solid mass


健男

Pinyin: jiànnán

Korean: geonnam

Japanese: kennan

Meaning 意義: solid mass

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ghana)


健達

Pinyin: jiàndá

Korean: geondal

Japanese: kendatsu

Meaning 意義: smell, scent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gandha)


健陀

Pinyin: jiàntuó

Korean: geonta

Japanese: kenda

Meaning 意義: smell, scent


側女

Pinyin: cènǚ

Korean: cheungnyeo

Japanese: sokunyo

Meaning 意義: concubine


傅奕

Pinyin: Fùyì

Korean: Buhyeok

Japanese: Fueki

Meaning 意義: Fuyi


儒教

Pinyin: rújiào

Korean: yugyo

Japanese: jukyō

Meaning 意義: Confucianism


兀兀

Pinyin: wùwù

Korean: orol

Japanese: gotsugotsu

Meaning 意義: determined


兀坐

Pinyin: wùzuò

Korean: oljwa

Japanese: gotsuza

Meaning 意義: proper sitting meditation


元元

Pinyin: yuányuán

Korean: wonwon

Japanese: gangan

Meaning 意義: earnestly, sincerely, wholeheartedly


元妙

Pinyin: yuánmiào

Korean: wonmyo

Japanese: ganmyō

Meaning 意義: primal mystery


元慶

Pinyin: yuánqìng

Korean: wongyeong

Japanese: genkei

Japanese: genkyō

Meaning 意義: great good luck


元杲

Pinyin: Yuángăo

Korean: Wongo

Japanese: Gengō

Meaning 意義: Gengō


元照

Pinyin: Yuánzhào

Korean: Wonjo

Japanese: Ganjō

Japanese: Genjō

Meaning 意義: Yuanzhao


元版

Pinyin: Yuánbǎn

Korean: Wonpan

Japanese: Ganhan

Meaning 意義: Yuan canon


元祖

Pinyin: yuán zǔ

Korean: won jo

Japanese: gan so

Meaning 意義: founder of a sect


元首

Pinyin: yuánshǒu

Korean: wonsu

Japanese: genshu

Meaning 意義: head, leader, chief


充備

Pinyin: chōngbèi

Korean: chungbi

Japanese: jūbi

Meaning 意義: fills up

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samantena kṛte)


兇戲

Pinyin: xiōngxì

Korean: hyunghui

Japanese: kyōki

Meaning 意義: brutal sports

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mauṣṭika, moṣṭika)


先時

Pinyin: xiānshí

Korean: seonsi

Japanese: senji

Meaning 意義: before

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrva-kāla){Tib. snga nas, thog ma kho nar}


先無

Pinyin: xiān wú

Korean: seon mu

Japanese: sen mu

Meaning 意義: first [originally] inexistent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhūtvā, asat)


先進

Pinyin: xiānjìn

Korean: seonjin

Japanese: senshin

Meaning 意義: senior rank


先達

Pinyin: xiān dá

Korean: seon dal

Japanese: sen datsu

Meaning 意義: senior practitioner of the path


先陀

Pinyin: xiāntuó

Korean: seonta

Japanese: senda

Meaning 意義: saindhava


先陳

Pinyin: xiānchén

Korean: seonjin

Japanese: senjin

Japanese: senchin

Meaning 意義: subject


光味

Pinyin: Guāngwèi

Korean: Gwangmi

Japanese: Kōmi

Meaning 意義: Jyotīrasa


光焰

Pinyin: guāngyàn

Korean: gwangyeom

Japanese: kōen

Meaning 意義: nimbus

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. arci-jvalana, arcis, avabhāsa, -prabha, raśmi)


光照

Pinyin: guāngzhào

Korean: gwangjo

Japanese: kōshō

Meaning 意義: shines

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avabhāsayati, ābhayā sphuṭā bhavanti, ābhā, āloka, prabhā, prabhāsvara)


光耀

Pinyin: guāngyào

Korean: gwang-yo

Japanese: kōyō

Meaning 意義: Avabhāsaprabha


光陰

Pinyin: guāngyīn

Korean: gwangeum

Japanese: kōon

Meaning 意義: time (and tide)


兒衣

Pinyin: éryī

Korean: aui

Japanese: jie

Meaning 意義: placenta; after-birth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jarāyu)


入堂

Pinyin: rù táng

Korean: ip dang

Japanese: nyū dō

Meaning 意義: entering the hall


入塔

Pinyin: rùtǎ

Korean: ip tap

Japanese: nyū tō

Japanese: nyuttō

Meaning 意義: put in a stūpa


入者

Pinyin: rù zhě

Korean: ip ja

Japanese: nyū sha

Meaning 意義: he who enters

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyāpṛta)


入聖

Pinyin: rùshèng

Korean: ipseong

Japanese: nisshō

Meaning 意義: enter sagehood


入衆

Pinyin: rù zhòng

Korean: ip jung

Japanese: nyusshu

Japanese: nisshu

Meaning 意義: enter the saṃgha


入道

Pinyin: rù dào

Korean: ip do

Japanese: nyū dō

Meaning 意義: to enter the way

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nyāmâvakrānti, nyāyâvakrānti)


入門

Pinyin: rùmén

Korean: immun

Japanese: nyūmon

Meaning 意義: gate of entry

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āya-drāva)


內光

Pinyin: nèi guāng

Korean: nae gwang

Japanese: nai kō

Meaning 意義: inner light


內入

Pinyin: nèi rù

Korean: nae ip

Japanese: nai nyū

Meaning 意義: internal bases

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ādhyātmikam āyatanam)


內典

Pinyin: nèi diǎn

Korean: nae jeon

Japanese: nai ten

Meaning 意義: canonical scriptures


內向

Pinyin: nèixiàng

Korean: naehyang

Japanese: naikō

Meaning 意義: to face within


內在

Pinyin: nèizài

Korean: nae jae

Japanese: nai zai

Meaning 意義: immanence


內塵

Pinyin: nèi chén

Korean: nae jin

Japanese: nai jin

Meaning 意義: mental objects


內外

Pinyin: nèi wài

Korean: nae oe

Japanese: nai ge

Meaning 意義: internal and external

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhyātma-bahirdhā){Tib. nang dang phyi rol}


內怨

Pinyin: nèiyuàn

Korean: naewon

Japanese: naion

Meaning 意義: inner adversary

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antarā-amitra){Tib. nang gi dgra bo, nang gi dgra}


內我

Pinyin: nèi wǒ

Korean: nae a

Japanese: nai ga

Meaning 意義: internal self

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antarātman){Tib. nang gi bdag}


內教

Pinyin: nèi jiào

Korean: nae gyo

Japanese: nai kyō

Meaning 意義: canonical teachings


內敵

Pinyin: nèidí

Korean: naejeok

Japanese: naiteki

Meaning 意義: inner enemy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anatarā-pratyarthika){Tib. nang gi phyir rgol ba}


內根

Pinyin: nèi gēn

Korean: nae geun

Japanese: nai kon

Meaning 意義: internal realm


內照

Pinyin: nèi zhào

Korean: nae jo

Japanese: nai shō

Meaning 意義: introspection


內省

Pinyin: nèixǐng

Korean: naeseong

Japanese: naishō

Meaning 意義: introspection


內祕

Pinyin: nèi mì

Korean: nae bi

Japanese: nai hi

Meaning 意義: inner and secret


內處

Pinyin: nèi chù

Korean: nae cheo

Japanese: nai sho

Meaning 意義: internal perceptual field

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ādhyāmikam āyatanam){Tib. nang gi skye mched}


內衆

Pinyin: nèizhòng

Korean: naejung

Japanese: naishu

Meaning 意義: inner group


內衣

Pinyin: nèi yī

Korean: nae ui

Japanese: nai e

Meaning 意義: inner garment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antaravāsaka)


內道

Pinyin: nèi dào

Korean: nae do

Japanese: nai dō

Meaning 意義: canonical teachings


內院

Pinyin: nèiyuàn

Korean: naewon

Japanese: naīn

Meaning 意義: inner court

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. khang khyim}


內陣

Pinyin: nèi zhèn

Korean: nae jin

Japanese: nai jin

Meaning 意義: inner row


全無

Pinyin: quánwú

Korean: jeonmu

Japanese: zenmu

Meaning 意義: completely absent; totally non-existent


兩兩

Pinyin: liǎngliǎng

Korean: yangyang

Japanese: ryōryō

Meaning 意義: both; two each


兩門

Pinyin: liǎngmén

Korean: yangmun

Japanese: ryōmon

Meaning 意義: two approaches


共倶

Pinyin: gòngjù

Korean: gonggu

Japanese: gūku

Meaning 意義: together

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sārdhaṃ)


共報

Pinyin: gòngbào

Korean: gongbo

Japanese: gūhō

Meaning 意義: shared retribution


共境

Pinyin: gòngjìng

Korean: gonggyeong

Japanese: gukyō

Meaning 意義: to share the same realm


共會

Pinyin: gong huì

Korean: gong hoe

Japanese: gūe

Meaning 意義: assembly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samavadhāna, samudāna, naityaka)


共有

Pinyin: gong yǒu

Korean: gong yu

Japanese: gūu

Meaning 意義: belonging or applicable to many or all

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sādhāraṇa, saha-bhū, saha-ja, saha-bhāva, saṃsṛṣṭa, sādhāraṇatva){Tib. lhan cig 'byung ba, thun mong ba}


其間

Pinyin: qí jiān

Korean: gi gan

Japanese: ki ken

Meaning 意義: this interval

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. atra, antar-āla){Tib. bar skabs dag tu}


其餘

Pinyin: qíyú

Korean: giyeo

Japanese: kiyo

Meaning 意義: the remaining...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tad-anya){Tib. de las gzhan pa, de ma yin pa}


具分

Pinyin: jùfēn

Korean: gubun

Japanese: gubun

Meaning 意義: to pervade

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vyāpin)


具戒

Pinyin: jù jiè

Korean: gu gye

Japanese: gu kai

Meaning 意義: full set of precepts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śīla-saṃpad, śīlavat){Tib. khrims ldan, tshul khrims dang ldan pa}


具有

Pinyin: jùyǒu

Korean: guyu

Japanese: gū

Meaning 意義: to be endowed with


具聲

Pinyin: jùshēng

Korean: guseong

Japanese: gushō

Meaning 意義: instrumental case

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kartṛkaraṇaṃ){Tib. byed pa'i sgra}


具陳

Pinyin: jù chén

Korean: gujin

Japanese: guchin

Meaning 意義: to describe in detail


典摸

Pinyin: diǎnmō

Korean: jeonmo

Japanese: tenbaku

Meaning 意義: standard, code

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharma)


典教

Pinyin: diǎnjiào

Korean: jeongyo

Japanese: tenkyō

Meaning 意義: authoritative teachings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata-pravedita dharma)


典要

Pinyin: diǎnyào

Korean: jeonyo

Japanese: tenyō

Meaning 意義: a decided rule, agreement, code, or convention


冒地

Pinyin: mòdì

Korean: moji

Japanese: bōji

Meaning 意義: bodhi


刀杖

Pinyin: dāozhàng

Korean: dojang

Japanese: tōjō

Meaning 意義: swords and staves

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śastra, daṇḍa){Tib. dbyug pa dang mtson cha, mtson}


刀途

Pinyin: dāotú

Korean: dodo

Japanese: tōto

Meaning 意義: destiny of (animal/hungry ghost)


分別

Pinyin: fēnbié

Korean: bunbyeol

Japanese: funbetsu

Meaning 意義: discrimination

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃkalpa, vikalpa, vyavaccheda, vi-bhaj, vivaraṇa, prabheda, kalpana, parikalpa, kalpayati, vibhāga, añjanā, abhimānin, abhivyajyate, abhisamaya, abhūta-kalpa, abhūta-kalpana, avacāraṇa, avadhāra, avekṣaṇa, upakāra, upalabdhi, upalambha, upavicāra, upavicārika, kalpa, kalpanatā, kalpayitavya, kalpā, kalpita, kalpitatva, kalpyate, kalpyamāna, gamyate, grāha, citta-vicāraṇa, tarka, nirdiśyate, nirdiṣṭa, nirdeśa, nirdhāryate, nirbheda, parikalpanā, parikalpayati, parikalpita, parikalpyate, pari-cchid), paricchidyate, pariccheda, parīkṣā, paryāya, pṛthak, prakaraṇa, prakalpayati, prakalpita, prajñāyate, pratibhāga, prativikalpa, prativikalpanā, prativibhāga, prativedha, prabhāvyate, prabhinna, prabhedana, prabhedaśas, pravicaya, pravibhakta, pravibhāga, bhajyamāna, bhāgaśas, bhidyamāna, bheda, mata, manyanā, manyamāna, lakṣaṇa-vikalpa, vāsaṃ, vikalpaka, vikalpana, vikalpayat, vikalpayati, vikalpikā, vikalpita, vikārayati, vicāra, vicāraṇa, vijñāpana, vidita, vibhakta, vibhakti, vibhaṅga, vibhajana, vibhajanatā, vibhajya, vibhajyate, vibhāgaṃ lakṣayet, vibhāva, vibhāvanā, vibhāvayati, vivṛta, vivecyamāna, viśeṣa, viśeṣaka, viśeṣaṇa, vyagra, vyavacāraṇa, vyavasthāna, vyavasthāpita, saṃkalpita, saṃprakalpyate, saṃbhinna, saṃbheda, svakalpa-kalpita)[Pali vinicchaya][Pali vivadati]{Tib. rtog pa, kun tu rtog pa, rnam par rtog pa, rnam par 'byed pa, bye brag tu 'grel pa, rab tu dbye ba, rnam rtog}


分坐

Pinyin: fēn zuò

Korean: bun jwa

Japanese: fun za

Meaning 意義: shares one's seat


分散

Pinyin: fēnsàn

Korean: bunsan

Japanese: funsan

Meaning 意義: dismiss

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. visarj, viśīrṇa){Tib. gyes pa}


分析

Pinyin: fēnxī

Korean: bunseok

Japanese: bunshaku

Japanese: bunseki

Meaning 意義: to divide, separate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pariccheda, vibhāga, vidāraṇa){Tib. yongs su bcad pa, rnam par dbye ba, yongs su bcad pa}


分破

Pinyin: fēnpò

Korean: bunpa

Japanese: funha

Meaning 意義: to split apart

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prabheda)


分莂

Pinyin: fēnbié

Korean: bunbyeol

Japanese: funhetsu

Meaning 意義: classifies contracts (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lekhān' api, lekhāni ca, lekhayanti)


分限

Pinyin: fēnxiàn

Korean: bunhan

Japanese: bungen

Meaning 意義: delimited, determined; preordained

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prādeśika){Tib. nyi tshe ba}


分院

Pinyin: fēnyuàn

Korean: bunwon

Japanese: bunin

Meaning 意義: branch temples


切切

Pinyin: qiēqiē

Korean: cheche

Japanese: saisai

Meaning 意義: urgent, pressing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nigṛhya nigṛhya)


刈除

Pinyin: yìchú

Korean: yeje

Japanese: gaijo

Meaning 意義: cuts off, eradicates


列露

Pinyin: lièlù

Korean: yeollo

Japanese: retsuro

Meaning 意義: brings to light, discloses


判教

Pinyin: pànjiào

Korean: pangyo

Japanese: hankyō

Meaning 意義: teaching taxonomy


別別

Pinyin: biébié

Korean: byeolbyeol

Japanese: betsubetsu

Meaning 意義: specific

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. svaka-svaka){Tib. rang rang gi, gzhan dang gzhan}


別圓

Pinyin: biéyuán

Korean: byeolwon

Japanese: betten

Japanese: betsuen

Japanese: bechien

Meaning 意義: specialized and perfect


別報

Pinyin: bié bào

Korean: byeol bo

Japanese: beppō

Meaning 意義: distinct karmic reward


別境

Pinyin: bié jìng

Korean: byeol gyeong

Japanese: bekkyō

Meaning 意義: object-contingent [mental factors]


別教

Pinyin: bié jiào

Korean: byeol gyo

Japanese: bekkyō

Meaning 意義: distinct teaching


別申

Pinyin: biéshēn

Korean: byeolsin

Japanese: besshin

Meaning 意義: detailed explanation


別異

Pinyin: biéyì

Korean: byeori

Japanese: betsui

Meaning 意義: differentiation , distinction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anyatva, pṛthaktva, bheda, paryāya, anyatarânyatara, anyatra, anyathā, nānātva, prakāraśas, vinibhāga-gata, viparyaya, viśeṣa, saṃbheda){Tib. gzhan du 'gyur ba, sna tshogs}


別當

Pinyin: biédāng

Korean: byeoldang

Japanese: bettō

Meaning 意義: steward


別衆

Pinyin: biézhòng

Korean: byeoljung

Japanese: besshu

Meaning 意義: separated from the saṅgha


別門

Pinyin: biémén

Korean: byeolmun

Japanese: betsumon

Meaning 意義: narrow approach; limited perspective


別願

Pinyin: bié yuàn

Korean: byeol won

Japanese: betsu gan

Meaning 意義: special vows


利慶

Pinyin: lìqìng

Korean: igyeong

Japanese: rikyō

Meaning 意義: profits and happiness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āścarya)


利根

Pinyin: lì gēn

Korean: i geun

Japanese: ri kon

Meaning 意義: sharp faculties

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tīkṣna-indriya, vyakta){Tib. dbang po rno po, dbaṅ po rno ba}


利物

Pinyin: lì wù

Korean: i mul

Japanese: ri motsu

Meaning 意義: giving benefit to [all] sentient beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sattva-hitâśaya, sattvâparityāga, upa-√guh, saṃpanna)


利衰

Pinyin: lìshuāi

Korean: isoe

Japanese: risui

Meaning 意義: gain or loss

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. mi rnyed pa dang rnyed pa, rnyed pa 'am ma rnyed pa, rnyed pa dang ma rnyed pa}


制地

Pinyin: zhìdì

Korean: jeji

Japanese: seichi

Meaning 意義: caitya


制戒

Pinyin: zhìjiè

Korean: jegye

Japanese: seikai

Meaning 意義: restraining rules

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajñāpayati prātimokṣam, śikṣāpadaṃ prajñaptam, śikṣā-prajñapti, daṇḍa-karma prajñaptam, prajñapta)


制持

Pinyin: zhìchí

Korean: jeji

Japanese: seiji

Meaning 意義: to subdue; control

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. 'jog par byed pa}


制教

Pinyin: zhì jiào

Korean: je gyo

Japanese: sei kyō

Meaning 意義: restraining teachings


制衣

Pinyin: zhìyī

Korean: jeui

Japanese: seie

Meaning 意義: regulation clothing


制門

Pinyin: zhìmén

Korean: jemun

Japanese: seimon

Meaning 意義: disciplinary approach


刹利

Pinyin: chàlì

Korean: challi

Japanese: setsuri

Meaning 意義: (Skt. kṣatriya)


刹塵

Pinyin: chà chén

Korean: chal jin

Japanese: setsu jin

Meaning 意義: lands like dust-motes


刹境

Pinyin: chàjìng

Korean: chalgyeong

Japanese: sekkyō

Meaning 意義: realm


刹摩

Pinyin: chàmó

Korean: chalma

Japanese: setsuma

Meaning 意義: abode


剃刀

Pinyin: tìdāo

Korean: chedo

Japanese: kamisori

Japanese: sori

Japanese: teitō

Meaning 意義: razor


剃除

Pinyin: tìchú

Korean: cheje

Japanese: teijo

Meaning 意義: shaves

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avatārayanti){Tib. bregs pa}


則劇

Pinyin: zé jù

Korean: chik geuk

Japanese: soku geki

Meaning 意義: to play


則有

Pinyin: zéyǒu

Korean: jeug-yu

Japanese: sokuu

Meaning 意義: then this is ...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prasakta, prasajyate)


則爲

Pinyin: zé wéi

Korean: jeuk wi

Japanese: soku i

Meaning 意義: [in that case,] then this is...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhaviṣyati, bhavet)


剖析

Pinyin: pǒuxī

Korean: buseok

Japanese: bōshaku

Japanese: hōseki

Japanese: hōshaku

Meaning 意義: separation, partition, divide, distinction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vibhakti){Tib. rnam par dbye ba}


創礙

Pinyin: chuàngài

Korean: changae

Japanese: sōge

Meaning 意義: is wounded severely (?)


匆匆

Pinyin: cōngcōng

Korean: chongchong

Japanese: sōsō

Meaning 意義: busily


化儀

Pinyin: huà yí

Korean: hwa ui

Japanese: ke gi

Meaning 意義: the method of the Buddhist teaching


化境

Pinyin: huàjìng

Korean: hwagyeong

Japanese: kekyō

Meaning 意義: transformation realm

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viṣaya-nirmāṇa, viṣaya){Tib. yul gyi sprul pa, nirmāṇa yul gyi sprul pa}


化夢

Pinyin: huàmèng

Korean: hwamong

Japanese: kemu

Meaning 意義: magic and a dream

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirmita-... māyā ... svapna, nirmita-svapna)


化女

Pinyin: huànǚ

Korean: hwanyeo

Japanese: kenyo

Meaning 意義: transformed female


化成

Pinyin: huàchéng

Korean: hwaseong

Japanese: kejō

Meaning 意義: changes into, transforms into

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃsthito'bhūt, saṃvṛtta-m-abhūt)


化教

Pinyin: huà jiào

Korean: hwa gyo

Japanese: ke kyō

Meaning 意義: to guide and transform


化理

Pinyin: huàlǐ

Korean: hwari

Japanese: keri

Meaning 意義: principle of change


化用

Pinyin: huàyòng

Korean: hwayong

Japanese: keyū

Meaning 意義: transformative workings


化者

Pinyin: huàzhě

Korean: hwaja

Japanese: kesha

Meaning 意義: provisional manifestation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirmātṛ)


化色

Pinyin: huàsè

Korean: hwasaek

Japanese: keshiki

Meaning 意義: incarnation


化茶

Pinyin: huàchá

Korean: hwada

Japanese: kesa

Meaning 意義: propagation tea


化道

Pinyin: huà dào

Korean: hwa do

Japanese: ke dō

Meaning 意義: to teach and transform sentient beings


北南

Pinyin: Běinán

Korean: Bungnam

Japanese: Hokunan

Meaning 意義: Valabhī


北斗

Pinyin: běidǒu

Korean: bukdu

Japanese: hokuto

Meaning 意義: Ursa Major


北枕

Pinyin: běi zhěn

Korean: buk chim

Japanese: kita makura

Meaning 意義: northern pillow


北道

Pinyin: běidào

Korean: bukdo

Japanese: hokudō

Meaning 意義: northern tradition


北遠

Pinyin: běiyuǎn

Korean: bugwon

Japanese: hokuon

Meaning 意義: Yuan of the North


十利

Pinyin: shí lì

Korean: sip ni

Japanese: jū ri

Meaning 意義: ten profitable things

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśânuśaṃsā, daśârtha-vaśa)


十向

Pinyin: shí xiàng

Korean: sip hyang

Japanese: jū kō

Meaning 意義: ten dedications [of merit]


十善

Pinyin: shí shàn

Korean: sip seon

Japanese: jū zen

Meaning 意義: ten kinds of wholesome behavior

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśa-kuśala, daśa-kuśala-karma-patha)[Pali dasa-kusalāni]


十地

Pinyin: shí dì

Korean: sip ji

Japanese: jū ji

Meaning 意義: ten grounds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśabhūmi, daśamī-bhūmi, daśamī, daśa-bhūmika, daśa-bhūmi)


十堅

Pinyin: shíjiān

Korean: sipgyeon

Japanese: jūken

Meaning 意義: ten firmnesses


十境

Pinyin: shí jìng

Korean: sip gyeong

Japanese: jikkyō

Meaning 意義: ten objects


十如

Pinyin: shírú

Korean: sibyeo

Japanese: jūnyo

Meaning 意義: ten aspects of thusness


十妙

Pinyin: shímiào

Korean: simmyo

Japanese: jūmyō

Meaning 意義: ten marvels


十恩

Pinyin: shíēn

Korean: sibeun

Japanese: jūon

Meaning 意義: ten kinds of kindness


十成

Pinyin: shí shèng

Korean: sip seong

Japanese: jū jō

Meaning 意義: complete


十戒

Pinyin: shí jiè

Korean: sip gye

Japanese: jikkai

Meaning 意義: ten precepts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śikṣāpada)


十教

Pinyin: shíjiào

Korean: sipgyo

Japanese: jukkyō

Meaning 意義: ten doctrines


十物

Pinyin: shíwù

Korean: simmul

Japanese: jūmotsu

Meaning 意義: things in general

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhāṇḍôpaskara)


十玄

Pinyin: shíxuán

Korean: siphyeon

Japanese: jūgen

Meaning 意義: ten mysterious gates


十聖

Pinyin: shíshèng

Korean: sip seong

Japanese: jisshō

Japanese: jūshō

Meaning 意義: ten sage [levels]


十道

Pinyin: shídào

Korean: sipdo

Japanese: jū no michi

Meaning 意義: ten kinds of moral behavior


十門

Pinyin: shímén

Korean: simmun

Japanese: jūmon

Meaning 意義: ten aspects (of Huayan doctrine)


千化

Pinyin: qiānhuà

Korean: cheonhwa

Japanese: senke

Meaning 意義: thousand petals


升進

Pinyin: shēngjìn

Korean: seungjin

Japanese: shōshin

Meaning 意義: advancement

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viśiṣṭa){Tib. khyad par}


卑慢

Pinyin: bēi màn

Korean: bi man

Japanese: hi man

Meaning 意義: pride in regarding oneself as only a slightly inferior to those who far surpass one

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avamāna, ūna-māna)


南天

Pinyin: nántiān

Korean: namcheon

Japanese: nanten

Meaning 意義: Southern India


南摸

Pinyin: nánmō

Korean: nammo

Japanese: namo

Meaning 意義: salutations to

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. namo, namo'stu)


南無

Pinyin: nánwú

Korean: namu

Japanese: namu

Japanese: namo

Meaning 意義: Skt. namaḥ

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. namas)[Pali namo]


南道

Pinyin: nándào

Korean: namdo

Japanese: nandō

Meaning 意義: southern tradition


卧具

Pinyin: wòjù

Korean: wagu

Japanese: gagu

Meaning 意義: couch, bed


印光

Pinyin: yìn guāng

Korean: in gwang

Japanese: in kō

Meaning 意義: halo


印印

Pinyin: yìnyìn

Korean: in-in

Japanese: in'in

Meaning 意義: places one's seal (of approval) (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mudrā)


印契

Pinyin: yìnqì

Korean: ingye

Japanese: ingei

Meaning 意義: (Skt. mudrā)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mudrā-bandha)


印持

Pinyin: yìnchí

Korean: inji

Japanese: inji

Meaning 意義: devoted interest

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. avadhāraṇa, avadhāra){Tib. mos pa}


印順

Pinyin: Yìnshùn

Korean: Insun

Japanese: Injun

Meaning 意義: Yinshun


卷舒

Pinyin: juǎn shū

Korean: gwon seo

Japanese: kan jo

Meaning 意義: expand and contract

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃkṣepa-prathana){Tib. sdud pa dang rgyas par byed pa}


吃灑

Pinyin: chīsǎ

Korean: heulswae

Japanese: kissai

Meaning 意義: finality


各共

Pinyin: gègòng

Korean: gakgong

Japanese: kakugū

Meaning 意義: everyone


各別

Pinyin: gèbié

Korean: gangbyeol

Japanese: kakubetsu

Meaning 意義: separately distinguished

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pṛthak, bhinna, bheda)


各各

Pinyin: gègè

Korean: gakgak

Japanese: kakukaku

Meaning 意義: each, every, respectively, individually

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prati-prati)


合偶

Pinyin: héǒu

Korean: hab-u

Japanese: gōgu

Meaning 意義: composes (poetry)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kāvya-śāstra-prasṛta~, kāvya-prasṛta)


合儀

Pinyin: héyí

Korean: habui

Japanese: gōgi

Meaning 意義: conduct

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ācāra){Tib. tshul, tshul bzhin}


合十

Pinyin: héshí

Korean: hapsip

Japanese: gōjū

Meaning 意義: to make salutation with the two palms together


合如

Pinyin: hérú

Korean: habyeo

Japanese: gōnyo

Meaning 意義: merges with thusness


合成

Pinyin: héchéng

Korean: hapseong

Japanese: gōjō

Meaning 意義: makes by putting together or combining parts


合散

Pinyin: hésàn

Korean: hapsan

Japanese: gōsan

Meaning 意義: combination and dispersion


合數

Pinyin: héshǔ

Korean: hapsu

Japanese: gōshu

Meaning 意義: added; collected

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃkalana, piṇḍita)


合時

Pinyin: héshí

Korean: hapsi

Japanese: gōji

Meaning 意義: time of connection

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃsṛjyamāna, saṃsarga)


合爲

Pinyin: hé wéi

Korean: hap wi

Japanese: gō i

Meaning 意義: combine to become...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhimukta)


合用

Pinyin: hé yòng

Korean: hap yong

Japanese: gō yō

Meaning 意義: necessity


合破

Pinyin: hépò

Korean: happa

Japanese: gōha

Meaning 意義: combined refutation


吉利

Pinyin: jílì

Korean: gilli

Japanese: kichiri

Japanese: kitsuri

Meaning 意義: vulture

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gṛdhra)


吉慶

Pinyin: jíqìng

Korean: gilgyeong

Japanese: kikkyō

Meaning 意義: auspicious


吉祥

Pinyin: jíxiáng

Korean: gilsang

Japanese: kichijō

Meaning 意義: good

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhanya, kautuka, śrī, maṅgala, śiva, ājanya, pavitra, praśasta, maṅgalatva, maṅgalā, maṅgalya, māṅgalya, śiri, śirī, śivaṃ-kara, śubha, śobhana, sukalyāṇa, sauṭīra, svasti, svastika)[Pali siva]{Tib. dge mtshan}


吉蔗

Pinyin: jízhè

Korean: gilja

Japanese: kissha

Meaning 意義: type of demon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṛtyā)


吐蕃

Pinyin: Tǔfán

Korean: Tobeon

Japanese: Tohan

Meaning 意義: Turfan

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhoṭa, bhauṭa*)


吠奢

Pinyin: fèishē

Korean: pyesa

Japanese: beisha

Meaning 意義: merchant caste

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaiśya)


吠陀

Pinyin: Fèituó

Korean: Byeda

Korean: Pyeta

Japanese: Beida

Meaning 意義: (Skt. Veda)


吹光

Pinyin: chuīguāng

Korean: chwigwang

Japanese: suikō

Meaning 意義: blow out a light


周備

Pinyin: zhōubèi

Korean: jubi

Japanese: shūbi

Meaning 意義: completely, perfectly, absolutely, exactly, precisely

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nipuṇa)


周悉

Pinyin: zhōuxī

Korean: jusil

Japanese: shūshitsu

Meaning 意義: complete, perfect


周祥

Pinyin: zhōu xiáng

Korean: ju sang

Japanese: shū shō

Meaning 意義: anniversary of Buddha's birthday


周達

Pinyin: zhōudá

Korean: judal

Japanese: shūdatsu

Meaning 意義: extends on all sides


周陀

Pinyin: Zhōutuó

Korean: Juta

Japanese: Shūda

Meaning 意義: Śuddhipanthaka


味塵

Pinyin: wèi chén

Korean: mi jin

Japanese: mi jin

Meaning 意義: gustatory objects


味境

Pinyin: wèi jìng

Korean: mi gyeong

Japanese: mi kyō

Meaning 意義: taste

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rasa-visaya)


味著

Pinyin: wèi zhāo

Korean: mi chak

Japanese: mi jaku

Meaning 意義: savors

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ā-svad, āsvāda, āsvādayati, adhyavasāna, āmiṣa-kiṃcitka, āsvādana, āsvādanâbhiniveśa, matta, ramate){Tib. ro myong bar byed pa, rangs par byed pa}


味道

Pinyin: wèidào

Korean: mido

Japanese: midō

Meaning 意義: taste, flavor


呵教

Pinyin: hējiào

Korean: gagyo

Japanese: kakyō

Meaning 意義: gives a scolding, admonishes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhāriṣyanti, vāriṣyante)


咒咀

Pinyin: zhòujǔ

Korean: jujeo

Japanese: jusho

Meaning 意義: incantation for raising ghosts


咒文

Pinyin: zhòuwén

Korean: jumun

Japanese: jumon

Meaning 意義: magic formulae


咒術

Pinyin: zhòushù

Korean: jusul

Japanese: jujutsu

Meaning 意義: sorcery


咒願

Pinyin: zhòu yuàn

Korean: ju won

Japanese: ju gan

Meaning 意義: incantation-vow


唄器

Pinyin: bàiqì

Korean: paegi

Japanese: baiki

Meaning 意義: percussion instruments used for chanting


唐捐

Pinyin: tángjuān

Korean: dangyeon

Japanese: tōen

Meaning 意義: sterile

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niṣphala, apārthika){Tib. 'bras bu med pa, don med pa}


唧吒

Pinyin: xiánzhà

Korean: jeulta

Japanese: kanta

Meaning 意義: male slave or servant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ceṭa)


唱衣

Pinyin: chàng yī

Korean: chang ui

Japanese: shō e

Meaning 意義: announcement of the robes


唱道

Pinyin: chàng dào

Korean: chang do

Japanese: shō dō

Meaning 意義: a guide

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. deśika)


善利

Pinyin: shànlì

Korean: seonni

Japanese: zenri

Meaning 意義: good gain, advantage, benefit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sudurlabha)


善化

Pinyin: shànhuà

Korean: seonhwa

Japanese: zenke

Meaning 意義: to skillfully teach

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. suvineya)


善妙

Pinyin: shànmiào

Korean: seonmyo

Japanese: zenmyō

Meaning 意義: very fine, wonderful

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. suviśuddha)


善性

Pinyin: shàn xìng

Korean: seon seong

Japanese: zen shō

Meaning 意義: the quality of (moral) goodness


善慧

Pinyin: shànhuì

Korean: seonhye

Japanese: zenne

Japanese: zene

Meaning 意義: excellent wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuśalā-prajñā, sādhu-mati)


善月

Pinyin: shànyuè

Korean: seonwol

Japanese: zengetsu

Meaning 意義: good month


善根

Pinyin: shàn gēn

Korean: seon geun

Japanese: zen gon

Meaning 意義: good roots

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuśala-mūla, śuklâṃśa, puṇya-saṃbhāra, puṇya, kuśala-dharma, kuśala-mūla, kuśala)[Pali kusala-mūla]


善甁

Pinyin: shànping

Korean: seonbyeong

Japanese: zenbyō

Meaning 意義: vase of virtue


善男

Pinyin: shànnán

Korean: seonnam

Japanese: zendan

Meaning 意義: man of a good family


善處

Pinyin: shànchù

Korean: seoncheo

Japanese: zensho

Meaning 意義: a good or happy condition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sugati, kuśale-sthāne, aupanāyika){Tib. dge ba'i gnas}


善順

Pinyin: shànshùn

Korean: seonsun

Japanese: zenjun

Meaning 意義: meek, gentle, ready to accept

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dānta, śānta, anuvartin, vidheya){Tib. 'jam pa, mthun par 'jug pa, rag las par byed pa}


嘆靈

Pinyin: tàn líng

Korean: tan nyeong

Japanese: tan rei

Japanese: tan ryō

Meaning 意義: to praise the spirit of the departed


嘉會

Pinyin: jiāhuì

Korean: gahoe

Japanese: kae

Meaning 意義: auspicious gathering


嘉祥

Pinyin: Jiāxiáng

Korean: Gasang

Japanese: Kashō

Meaning 意義: Jiaxiang


嘉預

Pinyin: jiāyù

Korean: gaye

Japanese: kayo

Meaning 意義: is very pleased

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upadhāna)


嘶掉

Pinyin: sīdiào

Korean: sido

Japanese: saitō

Meaning 意義: tremulous


噉月

Pinyin: dànyuè

Korean: damwol

Japanese: tangetsu

Meaning 意義: to gnaw the moon


園林

Pinyin: yuánlín

Korean: wollim

Japanese: onrin

Meaning 意義: garden, grove

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ārāma-vana, udyāna){Tib. kun dga' ra ba dang nags tshal, skyed mos tshal}


圓光

Pinyin: Yuánguāng

Korean: Won-gwang

Japanese: Enkō

Meaning 意義: Won'gwang

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prabhā-maṇḍala, prabhā, bhā-maṇḍala, ratna-vyomaka, raśmi-piṇḍa, vyāma-prabhā, samanta-prabha)


圓具

Pinyin: yuán jù

Korean: won gu

Japanese: en gu

Meaning 意義: to be replete with

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. var peta, kalā)


圓合

Pinyin: yuánhé

Korean: wonhap

Japanese: engō

Meaning 意義: fully including


圓妙

Pinyin: yuánmiào

Korean: wonmyo

Japanese: enmyō

Meaning 意義: perfectly sublime


圓成

Pinyin: yuán chéng

Korean: won seong

Japanese: en jō

Meaning 意義: perfectly complete

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pariniṣpanna, avâp (√āp), niṣpanna, niṣpannaṃ bhavati, niṣpanna-lakṣaṇa, pariniṣpatti, siddhi)


圓戒

Pinyin: yuán jiè

Korean: won gye

Japanese: en kai

Meaning 意義: perfect precepts


圓教

Pinyin: yuánjiào

Korean: wongyo

Japanese: enkyō

Japanese: engyō

Meaning 意義: complete teaching

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. perfect teaching)


圓極

Pinyin: yuánjí

Korean: wongeuk

Japanese: engoku

Meaning 意義: inclusive to the uttermost


圓照

Pinyin: yuánzhào

Korean: wonjo

Japanese: enshō

Meaning 意義: to completely illuminate


圓道

Pinyin: yuán dào

Korean: won do

Japanese: en dō

Meaning 意義: perfect path


圓頓

Pinyin: yuán dùn

Korean: won don

Japanese: en ton

Meaning 意義: perfect and sudden


在內

Pinyin: zàinèi

Korean: jaenae

Japanese: zainai

Meaning 意義: residing within


在在

Pinyin: zàizài

Korean: jaejae

Japanese: zaizai

Meaning 意義: anywhere; in whatever place

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tatra-yatra){Tib. gang na der}


在所

Pinyin: zàisuǒ

Korean: jaeso

Japanese: zaisho

Meaning 意義: everywhere


在肉

Pinyin: zàiròu

Korean: jaeyuk

Japanese: zainiku

Meaning 意義: internally resident

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sāra-gata){Tib. snying po yod pa, snying po yod pa lta bu}


地內

Pinyin: dìnèi

Korean: jinae

Japanese: jinai

Meaning 意義: within the grounds


地分

Pinyin: dìfēn

Korean: jibun

Japanese: chibun

Meaning 意義: section pertaining to the [bodhisattva] grounds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhūmi-bhāga){Tib. sa phyogs}


地地

Pinyin: dìdì

Korean: jiji

Japanese: chichi

Meaning 意義: each stage; every stage

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhūmi-bhūmi)


地塵

Pinyin: dì chén

Korean: ji jin

Japanese: ji jin

Meaning 意義: earth-dust

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pṛthivī-rājas, reṇu-bhū)


地大

Pinyin: dì dà

Korean: ji dae

Japanese: ji dai

Meaning 意義: the element earth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pṛthivī, pṛthivī-dhātu){Tib. sa}


地天

Pinyin: Dìtiān

Korean: Jicheon

Japanese: jiten

Japanese: chiten

Meaning 意義: Pṛthivī


地持

Pinyin: dìchí

Korean: jiji

Japanese: chiji

Meaning 意義: Earth-holder


地獄

Pinyin: dìyù

Korean: jiok

Japanese: jigoku

Meaning 意義: hell

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. naraka, niraya, apāya-bhūmi, avīci, naraka-gati, nāraka, nairayika, sanaraka)[Pali niraya]{Tib. dmyal ba}


均如

Pinyin: Jūnrú

Korean: Gyunyeo

Japanese: Kinnyo

Meaning 意義: Gyunyeo


坐具

Pinyin: zuòjù

Korean: jwagu

Japanese: zagu

Meaning 意義: a meditation article

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āsana, niṣ dana, pī ha, saṃstara)


坐化

Pinyin: zuòhuà

Korean: jwahwa

Japanese: zake

Meaning 意義: to pass away while sitting in meditation


坐堂

Pinyin: zuò táng

Korean: jwa dang

Japanese: za dō

Meaning 意義: meditation hall


坐時

Pinyin: zuòshí

Korean: jwasi

Japanese: zaji

Meaning 意義: when one sits in meditation


坑塹

Pinyin: kēngqiàn

Korean: gaengcham

Japanese: kōsen

Meaning 意義: ditch, obstacle

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parikha, śvabhra){Tib. 'obs, ngam grog}


坦文

Pinyin: Tǎnwén

Korean: Tanmun

Japanese: Tanbun

Meaning 意義: Tanmun


坦然

Pinyin: tǎnrán

Korean: tanyeon

Japanese: tannen

Meaning 意義: self-possessed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sama){Tib. mnyam pa}


堂塔

Pinyin: tángtǎ

Korean: dangtap

Japanese: dōtō

Meaning 意義: halls and stūpas


堂達

Pinyin: tángdá

Korean: dangdal

Japanese: dōtatsu

Meaning 意義: distributor of missals, or liturgies


堅慧

Pinyin: Jiānhuì

Korean: Gyeonhye

Japanese: Kenne

Meaning 意義: Sthiramati


堅林

Pinyin: Jiānlín

Korean: Gyeonnim

Japanese: Kenrin

Meaning 意義: Śāla Forest


堅牢

Pinyin: jiānlaó

Korean: gyeonnoe

Japanese: kenrō

Meaning 意義: firm and stable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dṛḍha, sāratā){Tib. brtan pa, dam pa, khong du zhen pa, snying po}


報地

Pinyin: bàodì

Korean: boji

Japanese: hōji

Japanese: hōchi

Meaning 意義: enjoyment land


報女

Pinyin: bàonǚ

Korean: boyeo

Japanese: hōnyo

Meaning 意義: a (real) female body obtained based on karmic retribution


報恩

Pinyin: bào ēn

Korean: bo eun

Japanese: hō on

Meaning 意義: repaying kindness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṛta-vedin, pratikāra, upakāra, upakāraḥ kṛtaḥ, kṛta-jña, kṛta-pratikṛtika, kṛta-vedita, pratikṛta, pratikṛti, pratīkāra, kṛta, pratikṛtika, pratyupakāra){Tib. drin gzo, byas pa, lan du phan 'dogs pa, lan du phan thogs pa, lan glon pa, phyir lan du phan gdags pa}


塔碑

Pinyin: tǎbēi

Korean: tapbi

Japanese: tōhi

Meaning 意義: stūpa, monument, tombstone


塗割

Pinyin: túgē

Korean: dohal

Japanese: zukatsu

Meaning 意義: anoint or cut off


塗灰

Pinyin: túhuī

Korean: dohoe

Japanese: zukai

Japanese: tokai

Meaning 意義: to daub one's body with ashes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhasman, paṅka){Tib. thal ba can}


塗香

Pinyin: tú xiāng

Korean: do hyang

Japanese: zu kō

Meaning 意義: to rub the body with incense or scent to worship Buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sandhânulepa, anulepana, anulepana-gandha, upalepana, gandha, gandha-pūjā, vilepana, vilepana-gandha, gandha-mālya-lepana){Tib. byug pa, byug pa'i spos, spos dang me tog phreng dang byug pa, spos}


塡陵

Pinyin: tiánlíng

Korean: jeonneung

Japanese: denryō

Meaning 意義: raised mound


塵刹

Pinyin: chén chà

Korean: jin chal

Japanese: jin setsu

Meaning 意義: lands like dust-motes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. guṇakṣetra, kṣetra)[Pali khetta]


塵境

Pinyin: chén jìng

Korean: jin gyeong

Japanese: jin kyō

Meaning 意義: object(s)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. artha)


塵妄

Pinyin: chén wàng

Korean: jin mang

Japanese: jin mō

Meaning 意義: impure and false


塵數

Pinyin: chén shù

Korean: jin su

Japanese: jin ju

Meaning 意義: the number of dust particles

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paramânu-rājaḥ-sama)


塵表

Pinyin: chén biǎo

Korean: jin pyo

Japanese: jin pyō

Meaning 意義: outside of the secular


塵道

Pinyin: chéndào

Korean: jindo

Japanese: jindō

Meaning 意義: secular world


塵鄕

Pinyin: chén xiang

Korean: jin hyang

Japanese: jin kyō

Meaning 意義: the home of the six objects


境內

Pinyin: jìng nèi

Korean: gyeong nae

Japanese: kyō nai

Japanese: kei dai

Japanese: kei nai

Meaning 意義: precincts


境地

Pinyin: jìng dì

Korean: gyeong ji

Japanese: kyō chi

Meaning 意義: condition


墓碑

Pinyin: mù bēi

Korean: myo bi

Japanese: bo hi

Meaning 意義: tombstone


外典

Pinyin: wài diǎn

Korean: oe jeon

Japanese: ge ten

Meaning 意義: non-Buddhist texts


外化

Pinyin: wàihuà

Korean: oehwa

Japanese: geke

Meaning 意義: to face outward, teaching and transforming sentient beings


外向

Pinyin: wàixiàng

Korean: oehyang

Japanese: gekō

Meaning 意義: to face the outside; to pay attention to external things


外器

Pinyin: wàiqì

Korean: oegi

Japanese: geki

Meaning 意義: external container [world]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhājana)


外塵

Pinyin: wài chén

Korean: oe jin

Japanese: ge jin

Japanese: gai jin

Meaning 意義: external objects

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bāhya-viṣaya, bāhyāny āyatanāni, artha, viṣaya)


外境

Pinyin: wài jìng

Korean: oe gyeong

Japanese: ge kyō

Meaning 意義: external objects

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bāhya-artha, viṣaya){Tib. phyi rol gyi yul}


外我

Pinyin: wàiwǒ

Korean: oea

Japanese: gega

Meaning 意義: external self


外教

Pinyin: wài jiào

Korean: oe gyo

Japanese: ge kyō

Meaning 意義: non-Buddhist teachings


外物

Pinyin: wàiwù

Korean: oemul

Japanese: gemotsu

Meaning 意義: external things

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bāhya-bhāva, bāhyaka, bāhyānāṃ-bhāvānām){Tib. phyi rol gyi dngos po, phyi rol}


外異

Pinyin: wàiyì

Korean: oei

Japanese: gei

Meaning 意義: foreign

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vividha)


外色

Pinyin: wàisè

Korean: oesaek

Japanese: geshiki

Meaning 意義: external from

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bahirdhā-rūpa, bāhyasya...rūpasya, bāhya, rūpin){Tib. phyi rol gyi gzugs}


外處

Pinyin: wàichù

Korean: oecheo

Japanese: gesho

Meaning 意義: external perceptual fields

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bāhyāyatana){Tib. phyi rol gyi skye mched, phyi'i skye mched}


外道

Pinyin: wài dào

Korean: oe do

Japanese: ge dō

Meaning 意義: non-Buddhist

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tīrthika, tīrthya, anya-tīrthya, para-pravādin, bāhyaka, anya-tīrtha, anya-tīrthika, apare, ājīvika, ito bāhyakaḥ, ito bāhyakeṣu tīrthikeṣu, kugaṇin, kutīrthaka, jaṭila, tārkika, tīrtha, tīrthaka, tīrtha-kara, tīrtha-kāra, tīrtheka, tīrthya-kara, tīrthya-mārga, para-tīrthya, parivrājaka, pāṣaṇda, pratyarthika, bāhiraka, bāhya, bāhya-tīrthya, lokâyata, lokâyatana)[Pali titthiya]{Tib. mu stegs can, 'di las phyi rol pa'i mu stegs can rnams}


夢境

Pinyin: mèngjìng

Korean: monggyeong

Japanese: mukyō

Meaning 意義: dream

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. svapna)[Pali supina]{Tib. rmi lam}


夢者

Pinyin: mèngzhě

Korean: mongja

Japanese: musha

Meaning 意義: a dreamer


大光

Pinyin: dà guāng

Korean: dae gwang

Japanese: dai kō

Meaning 意義: great radiance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-prabha, mahā-pradīpa, adhimātra, tejas, mahā-prabhā, mahârcis, vipra-prabha, udāreṇāvabhāsena){Tib. 'od chen po, snang ba chen po}


大分

Pinyin: dà fēn

Korean: dae bun

Japanese: dai fun

Meaning 意義: for the most part


大刧

Pinyin: dàjié

Korean: daegeop

Japanese: daikō

Meaning 意義: great eon


大化

Pinyin: dàhuà

Korean: daehwa

Japanese: daike

Meaning 意義: great transformation


大千

Pinyin: dà qiān

Korean: dae cheon

Japanese: dai sen

Meaning 意義: chiliocosm

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-sāhasra, trisāhasra-mahāsāhasra-loka-dhātu){Tib. stong chen po}


大善

Pinyin: dà shàn

Korean: dae seon

Japanese: dai zen

Meaning 意義: very good


大地

Pinyin: dà dì

Korean: dae ji

Japanese: dai ji

Meaning 意義: great ground

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-pṛthivī){Tib. sa chen po}


大塔

Pinyin: dà tǎ

Korean: dae tap

Japanese: dai tō

Meaning 意義: a large stūpa

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahāratna-stūpa, mahāstūpa, mahācaitya)


大夢

Pinyin: dàmèng

Korean: daemong

Japanese: daimu

Meaning 意義: great dream


大天

Pinyin: dàtiān

Korean: daecheon

Japanese: Daiten

Meaning 意義: Mahādeva

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-deva)


大性

Pinyin: dàxìng

Korean: daeseong

Japanese: daishō

Meaning 意義: greatness, magnitude

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahattva){Tib. chen po}


大恩

Pinyin: dàēn

Korean: daeeun

Japanese: daion

Meaning 意義: The great mercy, or great grace, of the Buddha


大慈

Pinyin: dà cí

Korean: dae ja

Japanese: dai ji

Meaning 意義: great kindness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-maitrī)


大慢

Pinyin: dàmàn

Korean: daeman

Japanese: daiman

Meaning 意義: extreme arrogance, great pride


大慧

Pinyin: dà huì

Korean: dae hye

Japanese: dai e

Meaning 意義: great wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-prajñā, bhūri-prajñā, mahā-prajñatva, mahā-mati)


大成

Pinyin: dàchéng

Korean: daeseong

Japanese: daijō

Meaning 意義: (Skt. mahāsaṃmbhava)


大我

Pinyin: dà wǒ

Korean: dae a

Japanese: dai ga

Meaning 意義: great self

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parmātman, mahâtman, mahâtmatā)


大戒

Pinyin: dà jiè

Korean: dae gye

Japanese: dai gai

Meaning 意義: all of the precepts


大捨

Pinyin: dàshě

Korean: daesa

Japanese: taisha

Japanese: daisha

Meaning 意義: great offering; great donation


大教

Pinyin: dà jiào

Korean: dae gyo

Japanese: dai kyō

Meaning 意義: great teaching


大會

Pinyin: dà huì

Korean: dae hoe

Japanese: dai e

Meaning 意義: great assembly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parṣad, jana-kāya, maha, mahā-saṃgha, mahā-saṃnipāta, mahā-samāja, yajña, samāgama)


大然

Pinyin: dàrán

Korean: daeyeon

Japanese: dainen

Meaning 意義: great suchness; great thusness


大用

Pinyin: dà yòng

Korean: dae yong

Japanese: dai yū

Japanese: tai yō

Meaning 意義: great function


大聖

Pinyin: dà shèng

Korean: dae seong

Japanese: dai shō

Meaning 意義: a great sage

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-muni, tāyin, mahā-munin, mahā-muni, maha-rṣi, parama-rṣi, arhat, ārya-pudgala, jina, tāyin, nātha, paramârya, mahā-śrāvaka, svayaṃ-bhū)


大聲

Pinyin: dàshēng

Korean: daeseong

Japanese: daishō

Meaning 意義: Varanāda

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ghanāḥ śabdāḥ, mahā-śabda){Tib. klag cor che ba, sgra chen po}


大腹

Pinyin: dàfù

Korean: daebok

Japanese: daifuku

Meaning 意義: (Skt. mahôragaḥ)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. lto 'phye chen po}


大船

Pinyin: dàchuán

Korean: daeseon

Japanese: daisen

Meaning 意義: great vessel


大衆

Pinyin: dà zhòng

Korean: dae jung

Japanese: dai shū

Meaning 意義: (Skt. saṃgha)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-saṃgha, parṣad, gaṇa, jana-kāya, pariṣad-gaṇa, parṣat-saṃnipāta, parṣan-maṇḍala, prajā, bhikṣu-saṃgha, mahā-jana, mahā-jana-kāya, mahā-parṣad, mahā-saṃgha, mahā-sabhā, sāṃghika)


大術

Pinyin: dàshù

Korean: daesul

Japanese: daijutsu

Meaning 意義: great deception

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahāmāyā)


大衣

Pinyin: dà yī

Korean: dae ui

Japanese: dai e

Meaning 意義: great robe

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jyeṣṭhaṃ cīvaram){Tib. chos gos chen po}


大道

Pinyin: dà dào

Korean: dae do

Japanese: dai dō

Meaning 意義: great way

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-patha, rathyā, mahā-prajñā)


大遠

Pinyin: dàyuǎn

Korean: daewon

Japanese: daion

Meaning 意義: Great Yuan


大選

Pinyin: dà xuǎn

Korean: dae seon

Japanese: dai sen

Meaning 意義: Monk Designate


大鐘

Pinyin: dà zhōng

Korean: dae jong

Japanese: dai shō

Japanese: oo gane

Meaning 意義: great bell


大鑑

Pinyin: dà jiàn

Korean: dae gam

Japanese: dai kan

Meaning 意義: great mirror


大願

Pinyin: dà yuàn

Korean: dae won

Japanese: tai gan

Japanese: dai gan

Meaning 意義: great vow

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praṇidhāna, mahā-praṇidhāna, praṇidhāna-viśeṣa, praṇidhi-viśeṣa, praṇidhi, saṃkalpa){Tib. smon lam}


天光

Pinyin: tiānguāng

Korean: cheongwang

Japanese: tenkō

Meaning 意義: heavenly illumination—the sun

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prabhā-devatānām){Tib. lha 'od can}


天堂

Pinyin: tiān táng

Korean: cheon dang

Japanese: ten dō

Meaning 意義: celestial palace

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. deva-sabhā, svarga-gati)


天女

Pinyin: tiān nǚ

Korean: cheon nyeo

Japanese: ten nyo

Meaning 意義: goddess

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. apsaras, devī, sura-kanyā, deva-kanyā, devâpsarā, bhaginī, maru-kanyakā, marut-snuṣā, sura-bandhu, sura-vadhū){Tib. lha'i bu mo}


天授

Pinyin: tiānshòu

Korean: cheonsu

Japanese: tenju

Meaning 意義: Devadatta


天有

Pinyin: tiān yǒu

Korean: cheon yu

Japanese: ten u

Meaning 意義: heavenly existence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. deva-bhava)


天根

Pinyin: tiān gēn

Korean: cheon geun

Japanese: ten kon

Meaning 意義: heavenly organ


天父

Pinyin: tiānfù

Korean: cheonbu

Japanese: tenfu

Meaning 意義: godlike (or majestic) father

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tāta)


天物

Pinyin: tiānwù

Korean: cheonmul

Japanese: tenmotsu

Meaning 意義: all the living things in the world

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. svarga)


天獄

Pinyin: tiānyù

Korean: cheonok

Japanese: tengoku

Meaning 意義: heavens and hells


天皇

Pinyin: Tiānhuáng

Korean: Cheonhwang

Japanese: tenkō

Japanese: tennō

Meaning 意義: Tianhuang


天督

Pinyin: Tiāndū

Korean: Cheondok

Japanese: Tentoku

Meaning 意義: India


天祠

Pinyin: tiān cí

Korean: cheon sa

Japanese: ten shi

Meaning 意義: Brahminical temples

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. devâyatana, deva-kula, deva-yajña, devatāgāra, devatāgṛha, devālaya)


天耳

Pinyin: tiān ěr

Korean: cheon i

Japanese: ten ji

Japanese: ten ni

Meaning 意義: divine ear

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. divyaśrotra, divyaṃ śrotram){Tib. lha'i rna ba}


天處

Pinyin: tiānchù

Korean: cheoncheo

Japanese: tensho

Meaning 意義: a heaven; a divine place

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. deva){Tib. lha}


天衆

Pinyin: tiān zhòng

Korean: cheon jung

Japanese: ten shu

Meaning 意義: the group of heavenly beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. deva-gaṇa, deva-saṃgha, amarāḥ, deva-sabhā, devāḥ, marud-gaṇa, sura)


天衢

Pinyin: Tiānqú

Korean: Cheon-gu

Japanese: Tenku

Meaning 意義: Devasopān


天衣

Pinyin: tiān yī

Korean: cheon ui

Japanese: ten e

Japanese: ten ne

Meaning 意義: celestial garments

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. divya-cīvara, divya-vastra*, divyāni vāsāṃsi)


天道

Pinyin: tiān dào

Korean: cheon do

Japanese: ten dō

Meaning 意義: path of the gods

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. deva-gati, devasopāna){Tib. lam 'di lha yul}


天香

Pinyin: tiān xiāng

Korean: cheon hyang

Japanese: ten kō

Meaning 意義: divine incense


失戒

Pinyin: shījiè

Korean: silgye

Japanese: shitsukai

Meaning 意義: lose sight of the precepts; transgress [a] precept[s]


失理

Pinyin: shīlǐ

Korean: silli

Japanese: shitsuri

Meaning 意義: to miss the truth; lose the principle


奇妙

Pinyin: qímiào

Korean: gimyo

Japanese: kimyō

Meaning 意義: marvelous


奇特

Pinyin: qí tè

Korean: gi teuk

Japanese: ki toku

Japanese: ki doku

Meaning 意義: rare

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adbhuta, āścarya, acintiya, acintya, adṛṣṭa-pūrva, kautūhala, māhātmya, viśeṣavat)


奇異

Pinyin: qí yì

Korean: gi i

Japanese: ki i

Meaning 意義: extremely rare

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuṭila-citta)


奈利

Pinyin: nàilì

Korean: naeri

Japanese: nari

Meaning 意義: (Skt. niraya)


奉持

Pinyin: fèng chí

Korean: bongji

Japanese: buji

Meaning 意義: bears in mind (or memory) with all respect

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratigṛhya, praticchi, dhārayes, dhārayāhi, dhārayeta, dhārayaṃto)


奉授

Pinyin: fèngshòu

Korean: bongsu

Japanese: buju

Meaning 意義: gives or presents with respect

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dadanti dānāni)


奉敕

Pinyin: fèngchì

Korean: bongchik

Japanese: hōchoku

Meaning 意義: imperial order


奉教

Pinyin: fèngjiào

Korean: bonggyo

Japanese: bukyō

Meaning 意義: to do real practice according to the teachings


奉散

Pinyin: fèngsàn

Korean: bongsan

Japanese: busan

Meaning 意義: scatters with respect

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhyavakiritavya)


奉進

Pinyin: fèngjìn

Korean: bongjin

Japanese: bushin

Meaning 意義: presents with all respect

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niryātayām āsu, niryādayiṣu)


奉遵

Pinyin: fèngzūn

Korean: bongjun

Japanese: bujun

Meaning 意義: follows, observes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paryupāsitāvin)


奉面

Pinyin: fèngmiàn

Korean: bongmyeon

Japanese: bumen

Meaning 意義: has the honour of meeting, meets

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āgatu ... darśanāya)


契印

Pinyin: qì yìn

Korean: gye in

Japanese: gei in

Meaning 意義: sign

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mūdra)


契合

Pinyin: qìhé

Korean: gyehap

Japanese: kaigō

Meaning 意義: match, meet, accord, tally

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yukta)


契吒

Pinyin: Qìzhà

Korean: Gyeta

Japanese: Kaita

Meaning 意義: Kakṣa


契會

Pinyin: qì huì

Korean: gye hoe

Japanese: kai e

Meaning 意義: meet, rally to

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rtogs pa}


奔茶

Pinyin: bēnchá

Korean: buncha

Japanese: honcha

Meaning 意義: great white lotus


奠茶

Pinyin: diàn chá

Korean: jeon da

Japanese: ten cha

Meaning 意義: to offer tea


奢利

Pinyin: Shēlì

Korean: Sari

Japanese: Shari

Meaning 意義: Śāriputra


奢摩

Pinyin: shēmó

Korean: sama

Japanese: shama

Meaning 意義: śyāmā*


奢陀

Pinyin: shētuó

Korean: sata

Japanese: shada

Meaning 意義: crookedness; perverse


女天

Pinyin: nǚtiān

Korean: yeocheon

Japanese: nyoten

Meaning 意義: female celestials


女根

Pinyin: nǚgēn

Korean: yeogeun

Japanese: nyokon

Meaning 意義: female organ, faculty of the feminine

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. strīndriya, strîndriya){Tib. mo'i dbang po}


女色

Pinyin: nǚsè

Korean: yeosaek

Japanese: joshoku

Japanese: nyoshiki

Meaning 意義: female beauty

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bud med}


如券

Pinyin: rúquàn

Korean: yeogwon

Japanese: nyoken

Meaning 意義: like a promissory note


如化

Pinyin: rú huà

Korean: yeo hwa

Japanese: nyo ke

Meaning 意義: constructed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nirmita, nirmita-sadṛśa, nirmitôpama)


如地

Pinyin: rúdì

Korean: yeoji

Japanese: nyochi

Meaning 意義: like earth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pṛthivī-sama){Tib. sa lta bu}


如夢

Pinyin: rú mèng

Korean: yeo mong

Japanese: nyo mu

Meaning 意義: like a dream

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. svapnavat, svapnôpama, svapnôpamatā, svapnôpamatva)


如如

Pinyin: rúrú

Korean: yeoyeo

Japanese: nyonyo

Meaning 意義: thusness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathatā, tattva, yathā yathā, tathatva, tathātra, tathātva){Tib. ji lta ji lta, de bzhin nyid}


如慢

Pinyin: rúmàn

Korean: yeoman

Japanese: nyoman

Meaning 意義: to think oneself equal to one's betters


如我

Pinyin: rú wǒ

Korean: yeo a

Japanese: nyo ga

Meaning 意義: like myself

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mādṛśa)


如會

Pinyin: Rúhuì

Korean: Yeohoe

Japanese: Nyoe

Meaning 意義: Ruhui


如有

Pinyin: rúyǒu

Korean: yeoyu

Japanese: nyou

Meaning 意義: in accordance with fact

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathābhūta)


如焰

Pinyin: rúyàn

Korean: yeoyeom

Japanese: nyoen

Meaning 意義: like smoke

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jvālā-sthānīya){Tib. me lce 'bar ba lta bu}


如理

Pinyin: rú lǐ

Korean: yeo ri

Japanese: nyo ri

Meaning 意義: truth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anurūpām, yathāvat, yukta, yukta-rūpa, yoga, mthun par, ji lta ba bzhin du, yoniśas, nyāya, yukti, rigs pa'i tshul){Tib. mthun par, tshul bzhin, tshul bzhin yin pa, rigs pa}


如聲

Pinyin: rúshēng

Korean: yeoseong

Japanese: nyoshō

Meaning 意義: like sound

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathā-ruta)


如色

Pinyin: rúsè

Korean: yeosaek

Japanese: nyoshiki

Meaning 意義: like form

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rūpin)


妄塵

Pinyin: wàng chén

Korean: mang jin

Japanese: mō jin

Meaning 意義: false objects


妄境

Pinyin: wàng jìng

Korean: mang gyeong

Japanese: mō kyō

Meaning 意義: false object(s)


妄慧

Pinyin: wànghuì

Korean: manghye

Japanese: mōe

Meaning 意義: deceived intelligence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mati-bhrama)


妙假

Pinyin: miàojiǎ

Korean: myoga

Japanese: myōke

Meaning 意義: marvelous provisional


妙光

Pinyin: Miàoguāng

Korean: Myogwang

Japanese: Myōkō

Meaning 意義: Varaprabha


妙典

Pinyin: miào diǎn

Korean: myo jeon

Japanese: myō ten

Meaning 意義: marvelous canon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sad-dharma)


妙化

Pinyin: miàohuà

Korean: myohwa

Japanese: myōke

Meaning 意義: marvelous transformation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. su-nirmita){Tib. rab 'phrul}


妙印

Pinyin: miàoyìn

Korean: myoin

Japanese: myōin

Meaning 意義: an excellent seal

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. divasa-mudrā)


妙善

Pinyin: miàoshàn

Korean: myoseon

Japanese: myōzen

Meaning 意義: excellent; superb; marvelous

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kalyāṇa, kuśala){Tib. dge ba, shis pa}


妙器

Pinyin: miàoqì

Korean: myogi

Japanese: myōki

Meaning 意義: a fine vessel

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhājana)


妙境

Pinyin: miào jìng

Korean: myo gyeong

Japanese: myō kyō

Meaning 意義: wondrous object

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citra)


妙慧

Pinyin: miào huì

Korean: myo hye

Japanese: myō e

Meaning 意義: marvelous wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajñā, sūkṣma-mati){Tib. shes rab}


妙教

Pinyin: miàojiào

Korean: myogyo

Japanese: myōkyō

Meaning 意義: profound teaching


妙有

Pinyin: miào yǒu

Korean: myo yu

Japanese: myō u

Meaning 意義: marvelous existence


妙無

Pinyin: miàowú

Korean: myomu

Japanese: myōmu

Meaning 意義: profound non-existence


妙玄

Pinyin: miào xuán

Korean: myo hyeon

Japanese: myō gen

Meaning 意義: wonderful and profound


妙理

Pinyin: miào lǐ

Korean: myo ri

Japanese: myō ri

Meaning 意義: wondrous principle


妙用

Pinyin: miào yòng

Korean: myo yong

Japanese: myō yū

Meaning 意義: marvelous function


妙聖

Pinyin: miào shèng

Korean: myo seong

Japanese: myō shō

Meaning 意義: noble

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ārya)


妙色

Pinyin: miàosè

Korean: myosaek

Japanese: myōshiki

Meaning 意義: subtle form

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhirūpa, surūpa){Tib. gzugs bzang ba, gzugs bzang ba}


妙術

Pinyin: miàoshù

Korean: myosul

Japanese: myōjutsu

Meaning 意義: marvelous skill


妙衣

Pinyin: miàoyī

Korean: myoui

Japanese: myōe

Meaning 意義: fine clothes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. divya-dūṣya)


妙道

Pinyin: miào dào

Korean: myo do

Japanese: myō dō

Meaning 意義: wondrous way

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sumārga)


妙門

Pinyin: miào mén

Korean: myo mun

Japanese: myō mon

Meaning 意義: marvelous teaching

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sumukha)


妙願

Pinyin: miào yuàn

Korean: myo won

Japanese: myō gan

Meaning 意義: excellent vow

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praṇidhi-viśeṣa){Tib. smon lam gya nom pa dang ldan pa}


妙香

Pinyin: miàoxiāng

Korean: myohyang

Japanese: myōkō

Meaning 意義: Gandhāra

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sugandha-cūrṇa){Tib. dri phun sum tshogs pa}


怖遑

Pinyin: bùhuáng

Korean: pohwang

Japanese: fukō

Meaning 意義: frightful, terrible, horrible

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhairava)


怠慢

Pinyin: dàimàn

Korean: taeman

Japanese: taiman

Meaning 意義: disrespectful


性具

Pinyin: xìng jù

Korean: seong gu

Japanese: shō gu

Meaning 意義: intrinsic inclusiveness


性分

Pinyin: xìng fēn

Korean: seong bun

Japanese: shō bun

Meaning 意義: distinctive self-nature


性善

Pinyin: xìng shàn

Korean: seong seon

Japanese: shō zen

Meaning 意義: good by nature


性地

Pinyin: xìng dì

Korean: seong ji

Japanese: shō chi

Meaning 意義: stage of nature

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gotra-bhūmi)


性境

Pinyin: xìng jìng

Korean: seong gyeong

Japanese: shō kyō

Meaning 意義: objects as they are in themselves


性我

Pinyin: xìng wǒ

Korean: seong a

Japanese: shō ga

Meaning 意義: nature-self


性戒

Pinyin: xìng jiè

Korean: seong gye

Japanese: shō kai

Meaning 意義: natural moral law

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prakṛti-śīla)


性根

Pinyin: xìnggēn

Korean: seonggeun

Japanese: shōkon

Meaning 意義: basic endowment; character


性理

Pinyin: xìnglǐ

Korean: seongni

Japanese: shōri

Meaning 意義: human nature and natural laws

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tattvârtha, sva-gotra)


性聰

Pinyin: Xìngcōng

Korean: Seongchong

Japanese: Shōsō

Meaning 意義: Seongcheong


性色

Pinyin: xìngsè

Korean: seongsaek

Japanese: shōshiki

Meaning 意義: essential form (?)


性薄

Pinyin: xìngbó

Korean: seongbak

Japanese: shōhaku

Meaning 意義: weak, light, insipid, faint

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manda)


怨恨

Pinyin: yuànhèn

Korean: wonhan

Japanese: onkon

Meaning 意義: spite, hostility

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaira){Tib. 'khon pa, yi chad pa}


怨敵

Pinyin: yuàndí

Korean: wonjeok

Japanese: onteki

Meaning 意義: an enemy

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dviṣ)


怨聲

Pinyin: yuànshēng

Korean: wonseong

Japanese: onshō

Meaning 意義: voices of discontent


怨靈

Pinyin: yuànlíng

Korean: wollyeong

Japanese: onryō

Meaning 意義: a resentful spirit


怱怱

Pinyin: cōngcōng

Korean: chongchong

Japanese: sōsō

Meaning 意義: hurriedly, hastily


恃怙

Pinyin: shìhù

Korean: siho

Japanese: jiko

Meaning 意義: relies on, clings to, follows, cultivates

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. niṣevamāna, niṣevitavya, abhyantara-niviṣṭe)


恆時

Pinyin: héngshí

Korean: hangsi

Japanese: gōji

Meaning 意義: always; constantly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nitya-kālam){Tib. dus kun, dus thams cad du}


恆有

Pinyin: héngyǒu

Korean: hangyu

Japanese: gōu

Meaning 意義: always existent; eternally real


恐怖

Pinyin: kǒngbù

Korean: gongpo

Japanese: kyōfu

Japanese: kufu

Meaning 意義: to fear

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ud-tras*, śāradya-bhaya, bhaya, uttrāsa, ābhīru, āśaṅka-saṃmata, uttrāsana, uttrāsayati, udvejana-kara, upasarga, tarjana, tarjita, trasta, paritrāsa, bhaya-bhairava, bhīta, bhītās trastāḥ, bhīṣaṇa, bhīṣayati, bhīṣeya, vihvalī-bhūta, vyathita, saṃkaṭa, saṃkoca, subhairava){Tib. skrag pa, bag tsa ba'i 'jigs pa}


恢大

Pinyin: huīdà

Korean: hoedae

Japanese: kaidai

Meaning 意義: great, grand

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. maha(rddhika))


恢恢

Pinyin: huīhuī

Korean: hoehoe

Japanese: kaikai

Meaning 意義: large, spacious


恩報

Pinyin: ēnbào

Korean: eunbo

Japanese: onbō

Meaning 意義: reward

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratikāra, pratyupakāra)


恩慈

Pinyin: ēncí

Korean: eunja

Japanese: onji

Meaning 意義: favour, grace


恩憐

Pinyin: ēnlián

Korean: eunnyeon

Japanese: onren

Meaning 意義: kindness and pity


恩教

Pinyin: ēnjiào

Korean: eungyo

Japanese: onkyō

Meaning 意義: a merciful teaching


恩田

Pinyin: ēn tián

Korean: eun jeon

Japanese: onden

Meaning 意義: fields of gratitude

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upakāri-kṣetra, upakārin, upakāri-pakṣa)


恰如

Pinyin: qiàrú

Korean: heupyeo

Japanese: kōnyo

Meaning 意義: just as if


悅衆

Pinyin: yuèzhòng

Korean: yeoljung

Japanese: esshu

Japanese: etsushu

Meaning 意義: manager of affairs


悉倶

Pinyin: xījù

Korean: silgu

Japanese: shitsuku

Meaning 意義: all together


悉備

Pinyin: xībèi

Korean: silbi

Japanese: shitsubi

Meaning 意義: replete with


悉共

Pinyin: xīgòng

Korean: silgong

Japanese: shitsugū

Meaning 意義: all together


悉具

Pinyin: xī jù

Korean: sil gu

Japanese: shitsu gu

Meaning 意義: replete

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃpādana)


悉利

Pinyin: xīlì

Korean: silli

Japanese: shiri

Meaning 意義: success

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. siddhi)


悉各

Pinyin: xīgè

Korean: silgak

Japanese: shikkaku

Meaning 意義: all, everyone


悉地

Pinyin: xīdì

Korean: silji

Japanese: shijji

Japanese: shicchi

Meaning 意義: siddhi

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. su-siddhi){Tib. grub pa}


悉有

Pinyin: xīyǒu

Korean: silyu

Japanese: shitsū

Japanese: kotogotoku yūsu

Meaning 意義: all have...; all possess...


悉皆

Pinyin: xījiē

Korean: silgae

Japanese: shitsukai

Meaning 意義: all, completely


悉達

Pinyin: Xīdá

Korean: Sildal

Japanese: Shitta

Meaning 意義: Siddhārtha


悉陀

Pinyin: Xītuó

Korean: Sita

Japanese: Shitsuda

Meaning 意義: Sītā


悉除

Pinyin: xī chú

Korean: sil je

Japanese: shitsu jo

Meaning 意義: all removed

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pra-ṇaś)


悔愧

Pinyin: huǐkuì

Korean: hoegoe

Japanese: keki

Meaning 意義: regret

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kaukṛtya, kaukṛtya, vipratisāra){Tib. 'gyod pa, ngo tsa ba}


悔除

Pinyin: huǐchú

Korean: hoeje

Japanese: kejo

Meaning 意義: restores, requites, mends

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prati-kṛ*, prati-√diś, prati-√kṛ, pratideśayanti, pratikaraṇatā, pratikaroti, pratikṛta){Tib. phyir 'chos par byed pa, bcos pa, 'chos pa, gso ba, phyir byas pa, phyir byed pa, phyir 'chos pa, phyir gso ba, phyir gso bar byed pa, so sor 'chags par byed pa, yang phyir byed pa}


悕冀

Pinyin: xījì

Korean: heuigi

Japanese: keki

Meaning 意義: hope, desire, dream for, long for


愁憂

Pinyin: chóuyōu

Korean: suu

Japanese: shūu

Meaning 意義: distress, grief

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daurmanasya, śoka, śocati, vimanaska){Tib. yid mi dga' ba, mya ngan, mi dga' ba, mya ngan byed pa}


愕如

Pinyin: èrú

Korean: agyeo

Japanese: gakunyo

Meaning 意義: is surprised

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vismaya-prāpta)


慈光

Pinyin: cí guāng

Korean: ja gwang

Japanese: ji kō

Meaning 意義: merciful light


慈恩

Pinyin: Cíēn

Korean: Jaeun

Japanese: Jion

Meaning 意義: compassionate blessings of Amitābha Buddha


慈興

Pinyin: Cíxīng

Korean: Jaheung

Japanese: Jikō

Meaning 意義: Jikō


慈門

Pinyin: cí mén

Korean: ja mun

Japanese: ji mon

Meaning 意義: gate of compassion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. maitrī-mukha)


慢坑

Pinyin: màn kēng

Korean: man kaeng

Japanese: man kō

Japanese: man kyō

Japanese: man gyō

Meaning 意義: pitfall of pride


慢恣

Pinyin: mànzì

Korean: manja

Japanese: manshi

Meaning 意義: lazy; laziness; pride

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhimāna, adhimāna)


慢慢

Pinyin: mànmàn

Korean: manman

Japanese: manman

Meaning 意義: pride of superiority among superiors


慢我

Pinyin: mànwǒ

Korean: mana

Japanese: manga

Meaning 意義: inherently arisen self


慧光

Pinyin: huìguāng

Korean: hyegwang

Japanese: ekō

Meaning 意義: wisdom light


慧印

Pinyin: huì yìn

Korean: hye in

Japanese: e in

Meaning 意義: wisdom-seal

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jñāna-mudrā, jñāna-mudrâdhiṣṭhāna)


慧報

Pinyin: huìbào

Korean: hyebo

Japanese: ehō

Meaning 意義: wisdom retribution


慧如

Pinyin: Huìrú

Korean: Hyeyeo

Japanese: Enyo

Meaning 意義: Huiru


慧愷

Pinyin: Huìkǎi

Korean: Hyegae

Japanese: Egai

Meaning 意義: Huikai


慧數

Pinyin: huìshù

Korean: hyesu

Japanese: eshū

Meaning 意義: mental function of knowing


慧文

Pinyin: Huìwén

Korean: Hyemun

Japanese: Emon

Meaning 意義: Huiwen


慧月

Pinyin: Huìyuè

Korean: Hyewol

Japanese: Egetsu

Meaning 意義: Maticandra


慧根

Pinyin: huìgēn

Korean: hyegeun

Japanese: ekon

Meaning 意義: faculty of wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajñêndriya)[Pali paññêndriya]{Tib. shes rab kyi dbang po}


慧照

Pinyin: huìzhào

Korean: hyejo

Japanese: eshō

Meaning 意義: illumination from wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. shes rab sgron ma}


慧琳

Pinyin: Huìlín

Korean: Hyerim

Japanese: Erin

Meaning 意義: Huilin


慧者

Pinyin: huìzhě

Korean: hyeja

Japanese: esha

Meaning 意義: wise one; intelligence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tattva-jñā){Tib. mkhas pa}


慧遠

Pinyin: Huìyuan

Korean: Hyewon

Japanese: Eon

Meaning 意義: Huiyuan


慧顒

Pinyin: Huìyóng

Korean: Hyeong

Japanese: Egu

Meaning 意義: Huiyong


慰除

Pinyin: wèichú

Korean: wije

Japanese: ijo

Meaning 意義: consoles and relieves (one from sorrow)


慳慢

Pinyin: qiānmàn

Korean: ganman

Japanese: kenman

Meaning 意義: stingy and arrogant

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. matsarin)


慳戒

Pinyin: qiānjiè

Korean: gangye

Japanese: kenkai

Meaning 意義: precept against harming others by one's own stinginess (parsimony)


慶悅

Pinyin: qìngyuè

Korean: gyeongyeol

Japanese: kyōetsu

Meaning 意義: joy, happiness, bliss

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃpraharṣayati){Tib. yang dag par rab tu dga' bar byed pa}


慶慰

Pinyin: qìngwèi

Korean: gyeongwi

Japanese: kyōi

Japanese: keii

Meaning 意義: heartens

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prati-sam-√mud, pratisaṃmodana, pratisammodayanta, pratisammodayati, pratisammodayet, pratisammodyamāna, sam-pra-√hṛṣ, sam-pra-√hṛṣ, saṃpraharṣaṇa, saṃpraharṣanī, saṃpraharṣayatām, saṃpraharṣayati, saṃpraharṣayitavya, saṃpraharṣayitvā){Tib. yang dag par mgu bar byed pa, kun dga' bar byed pa, so sor yang dag par dga' bar bya ba, yang dag par dga' bar bya ba, yang dag par dga' bar byed pa, yang dag par rab tu dga' bar bya ba, yang dag par rab tu dga' bar byas nas, yang dag par rab tu dga' bar byed pa}


憂怖

Pinyin: yōubù

Korean: upo

Japanese: ufu

Meaning 意義: Anxiety and fear


憂悔

Pinyin: yōuhuǐ

Korean: uhoe

Japanese: uge

Meaning 意義: regrets

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kaukṛtya, kaukṛtya, vipratisārin, vipratisāra, dīna, laya){Tib. 'gyod pa, 'gyod bzhin du, mya ngan byas pa, the tshom, yid mi bde zhing 'gyod pa}


憂愁

Pinyin: yōuchóu

Korean: usu

Japanese: ushū

Meaning 意義: misery

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śoka){Tib. mya ngan}


憂根

Pinyin: yōugēn

Korean: ugeun

Japanese: ukon

Meaning 意義: faculty of sorrow

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daurmanasyendriya, daurmanasya, daurmanasyêndriya)[Pali domanassa indriyam]{Tib. yid mi bde'i dbang po, yid mi bde ba'i dbang po}


憂瘀

Pinyin: yōuyū

Korean: ueo

Japanese: uo

Meaning 意義: is depressed deeply

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sudāruṇāṃ te anubhonti vedanāṃ)


憂色

Pinyin: yōusè

Korean: usaek

Japanese: ushiki

Meaning 意義: a sad face

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. durmanasvinī)


戀慕

Pinyin: liànmù

Korean: yeonmo

Japanese: renbo

Meaning 意義: thoughts of yearning

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tṛṣṇā)


戀著

Pinyin: liànzhuó

Korean: ryeonchak

Japanese: renjaku

Meaning 意義: clings to, is attached to

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lubdha)


成然

Pinyin: Chéngrán

Korean: Seongyeon

Japanese: Jōnen

Meaning 意義: Jōnen


成爲

Pinyin: chéngwéi

Korean: seongwi

Japanese: jōi

Meaning 意義: accomplishes, achieves; becomes

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhaviṣyanti)


成聖

Pinyin: chéngshèng

Korean: seongseong

Japanese: jōshō

Meaning 意義: become a sage; accomplish sagehood


成道

Pinyin: chéng dào

Korean: seong do

Japanese: jō dō

Meaning 意義: enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃbodhi, abhisambudhyati, abhisaṃbodhi, anuttarāṃsamyak-saṃbodhimadhigacchati, adhigama, dhigama){Tib. sangs rgyas pa}


我倒

Pinyin: wǒ dào

Korean: a do

Japanese: ga tō

Meaning 意義: the fallacy of positing a self

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ātma-viparyāsa)


我塵

Pinyin: wǒ chén

Korean: a jin

Japanese: ga jin

Meaning 意義: self and the objects of self


我慢

Pinyin: wǒmàn

Korean: aman

Japanese: gaman

Meaning 意義: identity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asmi-māna, asmi, ātma-māna, ahaṃ-kāra, adhimāna, abhimānika, abhimānin, asmitā, ahaṃ-kṛti, ahaṃ-mānin, ātma-bahu-māna, ātmānamutkarṣayati, mada-māna, māna, mānin){Tib. nga, nga'o snyam pa'i nga rgyal}


我我

Pinyin: wǒ wǒ

Korean: a a

Japanese: ga ga

Meaning 意義: individual self (self) that is attached to

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bdag gi bdag}


我所

Pinyin: wǒ suǒ

Korean: a so

Japanese: ga sho

Meaning 意義: mine

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ātmīya, svaka, ātmanīya, mama-kāra, attamīya, ātmanīna, ātmīyatas, ātmīya-dṛṣṭi, mama, mamântika, mamāyita, mamêti, me)[Pali mamaṅkāra]{Tib. bdag gi}


我有

Pinyin: wǒ yǒu

Korean: a yu

Japanese: ga u

Meaning 意義: existence of a self

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saty ātmani)


我然

Pinyin: wǒrán

Korean: ayeon

Japanese: ganen

Meaning 意義: I am right


我疇

Pinyin: wǒchóu

Korean: aju

Japanese: gachū

Meaning 意義: we

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asmā)


我癡

Pinyin: wǒ chī

Korean: a chi

Japanese: ga chi

Meaning 意義: delusion regarding the self

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ātma-moha)


我者

Pinyin: wǒ zhě

Korean: a ja

Japanese: ga sha

Meaning 意義: self

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ātman)


戒儀

Pinyin: jiè yí

Korean: gye ui

Japanese: kai gi

Meaning 意義: manner [form] of the precepts


戒善

Pinyin: jièshàn

Korean: gyeseon

Japanese: kaizen

Meaning 意義: wholesomeness of morality


戒器

Pinyin: jiè qì

Korean: gye gi

Japanese: kai ki

Meaning 意義: vessel of the precepts


戒場

Pinyin: jiè cháng

Korean: gye jang

Japanese: kai jō

Meaning 意義: hall of ordination


戒文

Pinyin: jiè wén

Korean: gye mun

Japanese: kai mon

Meaning 意義: texts of the precepts


戒牒

Pinyin: jièdié

Korean: gyecheop

Japanese: kaichō

Meaning 意義: certification of ordination


戒禁

Pinyin: jièjīn

Korean: gyegeum

Japanese: kaikin

Japanese: kaigon

Meaning 意義: rules and prohibitions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śīla-vrata){Tib. tshul khrims dang brtul zhugs}


倶倶羅

Pinyin: jùjùluó

Korean: gugura

Japanese: kukura

Meaning 意義: clucking of fowls


倶倶羅部

Pinyin: Jùjùluóbù

Korean: Gugurabu

Japanese: Kukurabu

Meaning 意義: Kaukkuṭikāḥ


倶利伽羅

Pinyin: jùlìqiéluó

Korean: gurigara

Japanese: kurikara

Meaning 意義: black dragon

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṛkāla)


倶吠羅

Pinyin: Jùfèiluó

Korean: Gupyera

Japanese: Kubeira

Meaning 意義: Kuvera


倶成就

Pinyin: jù chéngjiù

Korean: gu seongchwi

Japanese: ku jōshū

Meaning 意義: accomplish both together


倶摩羅

Pinyin: jùmóluó

Korean: gumara

Japanese: kumara

Meaning 意義: boy, youth


倶摩羅天

Pinyin: jùmóluó tiān

Korean: gumara cheon

Japanese: kumara ten

Meaning 意義: youthful celestials

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kumāra)


倶時不頓生

Pinyin: jùshí bùdùn shēng

Korean: gusi budon saeng

Japanese: kuji futon shō

Meaning 意義: do not simultaneously come into being

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. cig car mgo mnyam kho nar 'byung bar mi 'gyur ba}


倶有依

Pinyin: jùyǒu yī

Korean: guyu ui

Japanese: kuu e

Meaning 意義: shared bases

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saha-bhūtāśraya){Tib. lhan cig 'byung ba gnas, lhan cig 'byung ba'i gnas, lhan cig 'byung ba'i rten}


倶有法

Pinyin: jùyǒu fǎ

Korean: guyu beop

Japanese: kuu hō

Meaning 意義: concurrent phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sahabhuvaḥ...dharmāḥ, sahabhū)


倶留孫

Pinyin: Jùliúsūn

Korean: Guryuson

Japanese: Kuruson

Meaning 意義: Krakucchanda


倶睒彌

Pinyin: Jùshǎnmí

Korean: Guseommi

Japanese: Gusenmi

Meaning 意義: Kauśāmbī


倶睒彌國

Pinyin: Jùshǎnmí guó

Korean: Guseommi guk

Japanese: Kusenmi koku

Meaning 意義: Kauśāmbī


倶蘇洛

Pinyin: jùsūluò

Korean: gusorak

Japanese: kusoraku

Meaning 意義: a type of skirt worn by nuns


倶蘇洛迦

Pinyin: jùsūluòjiā

Korean: gusorakga

Japanese: kusoraka

Meaning 意義: a type of skirt worn by nuns

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuśūla)


假合之身

Pinyin: jiǎhé zhī shēn

Korean: gahap ji sin

Japanese: kegō no shin

Meaning 意義: body as provisional synthesis


假有實無

Pinyin: jiǎyǒu shíwú

Korean: gayu silmu

Japanese: keu jitsumu

Meaning 意義: provisionally existent but not truly existent


假根謗

Pinyin: jiǎgēn bàng

Korean: gageun bang

Japanese: kekon hō

Meaning 意義: undue denunciation of a good monk by an indirect and allegorical method


假用言說

Pinyin: jiǎyòng yánshuō

Korean: gayong eonseol

Japanese: keyō gonsetsu

Meaning 意義: provisional use of language

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. gdags pa dang tha snyad du 'dogs pa}


健達婆

Pinyin: jiàndápó

Korean: geondalba

Japanese: kendatsuba

Meaning 意義: (Skt. gandharva)


健達縛

Pinyin: jiàndáfú

Korean: geondalbak

Japanese: kendatsuba

Meaning 意義: gandharva

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gandharvaḥ)[Pali gandhabba]{Tib. dri za}


健達縛城

Pinyin: jiàndáfú chéng

Korean: geondalba seong

Japanese: kendatsuba jō

Meaning 意義: gandharva city

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. gandharva-nagara)


健陀羅

Pinyin: Jiàntuóluó

Korean: Geondara

Japanese: Kendara

Meaning 意義: Gandhāra


偶然論

Pinyin: ǒurán lùn

Korean: uyeon non

Japanese: gunen ron

Meaning 意義: accidentalism


傀儡子

Pinyin: kuǐlěizǐ

Korean: goeroeja

Japanese: kairaishi

Meaning 意義: puppet


元吉樹

Pinyin: yuánjíshù

Korean: wongilsu

Japanese: gankichiju

Meaning 意義: bodhi-tree


元興寺

Pinyin: Yuánxīng sì

Korean: Wonheungsa

Japanese: Gangō ji

Meaning 意義: Gangōji


元興寺伽藍緣起幷流記資材帳

Pinyin: Yuánxīngsì qiélán yuánqǐ pingliújì zīcái zhàng

Korean: Wonheungsa garam yeongi byeongnyugi jajae jang

Japanese: Gangōji Garan Engi Narabini Ruki Shizaichō

Meaning 意義: Composite Register of the History and Materials of the Gangō Temple Complex


先所作

Pinyin: xiān suǒ zuò

Korean: seon so jak

Japanese: sen sho sa

Meaning 意義: previously created

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrva-kṛta){Tib. sngon byas pa}


先所得

Pinyin: xiān suǒdé

Korean: seon sodeuk

Japanese: sen shotoku

Meaning 意義: previously acquired

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrva-pratilabdha)


先有後無

Pinyin: xiānyǒu hòuwú

Korean: seonyu humu

Japanese: senu gomu

Meaning 意義: prior exists, but no subsequent

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sngon yod la phyis med pa}


先照高山

Pinyin: xiānzhào gāoshān

Korean: seonjo gosan

Japanese: senshō kōzan

Meaning 意義: the rising sun first shines on the highest mountains


先陀婆

Pinyin: xiāntuópó

Korean: seontapa

Japanese: sendaba

Meaning 意義: four necessities

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saindhava)


先陀客

Pinyin: xiāntuó kè

Korean: seonta gaek

Japanese: senda kyaku

Meaning 意義: a person of sharp intelligence


先首語

Pinyin: xiānshǒuyǔ

Korean: seonsueo

Japanese: senshugo

Meaning 意義: urbane speech

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paurī-vāc){Tib. ngag grong khyer pa, ngag grong khyer ba, pho brang 'khor ba'i skad}


入堂五法

Pinyin: rùtáng wǔfǎ

Korean: ipdang obeop

Japanese: nyūdō gohō

Meaning 意義: five rules for entering the hall


入大乘論

Pinyin: Rù dàshéng lùn

Korean: Ip daeseung non

Japanese: Nyū daijō ron

Meaning 意義: Ru Dasheng lun


入如來地

Pinyin: rùrúlái dì

Korean: ip yeorae ji

Japanese: nyū nyorai chi

Meaning 意義: enters the stage of the tathāgata

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathāgata-bhūmy-ākāra-praveśa)


入衆五法

Pinyin: rùzhòng wǔfǎ

Korean: ipjun gobeop

Japanese: nyusshugohō

Japanese: nisshugohō

Meaning 意義: five rules for entering the saṃgha


內外空

Pinyin: nèi wài kōng

Korean: nae oe gong

Japanese: nai ge kū

Meaning 意義: internal and external emptiness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhyātma-bahirdhā-śūnyatā){Tib. phyi nang stong pa nyid}


內所證

Pinyin: nèi suǒzhèng

Korean: nae sojeung

Japanese: nai shoshō

Meaning 意義: attained within...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. so so rang rig pa}


內道[殤-歹+土]

Pinyin: nèi dàocháng

Korean: nae dojang

Japanese: nai dōjō

Meaning 意義: inner practice hall


內門轉

Pinyin: nèimén zhuǎn

Korean: naemun jeon

Japanese: naimon ten

Meaning 意義: internal transformations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. antarmukha-pravṛtta, antarmukhatva, abahir-mukhatva)


兩倶不成

Pinyin: liǎngjù bùchéng

Korean: yanggu bulseong

Japanese: ryōku fujō

Meaning 意義: both untrue

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ubhaya-asiddha)


兩倶不成過

Pinyin: liǎngjù bùchéng guò

Korean: yanggu bulseong gwa

Japanese: ryōku fujō ka

Meaning 意義: fallacy of both being untrue

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ubhayâsiddha)


兩卷經

Pinyin: Liǎngjuǎn jīng

Korean: Yanggwon gyeong

Japanese: Ryōkan kyō

Meaning 意義: Two Fascicle Sūtra


其數彌多

Pinyin: qí shù míduō

Korean: gi su mida

Japanese: ki shu mita

Meaning 意義: its number is increasingly great

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bahu){Tib. mang po zhig}


其眷屬

Pinyin: qí juànshǔ

Korean: gi gwonsok

Japanese: ki kenzoku

Meaning 意義: one's dependants, followers

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saparivāra)


其頂上現烏瑟膩沙

Pinyin: qí dǐngshàng xiàn wūsènìshā

Korean: gi jeongsang hyeon oseulnisa

Japanese: ki chōjō gen ushichijisha

Meaning 意義: a protuberance on the crown of his head


冒地質多

Pinyin: màodìzhíduō

Korean: mojijilda

Japanese: bōjiishitta

Meaning 意義: mind of enlightenment


分別事識

Pinyin: fēnbié shìshì

Korean: bunbyeol sasik

Japanese: funbetsu jishiki

Meaning 意義: phenomena-discriminating consciousness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vastu-prativikalpa-vijñāna, mano-vijñāna)


分別事識熏習

Pinyin: fēnbié shìshì xūnxí

Korean: bunbyeol sasik hunseup

Japanese: funbetsu jishiki kunjū

Meaning 意義: permeation into the object discriminating consciousness


分別了

Pinyin: fēnbié liǎo

Korean: bunbyeollyo

Japanese: funbetsuryō

Meaning 意義: explains clearly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. deśayanti)


分別人我執

Pinyin: fēnbié rénwǒ zhí

Korean: bunbyeol inajip

Japanese: funbetsu ningashū

Meaning 意義: attachment to the imputation of a self

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parīkalpita-pudgalāt magrāha){Tib. gang zag bdag 'dzin kun btags}


分別依

Pinyin: fēnbié yī

Korean: bunbyeol ui

Japanese: funbetsu e

Meaning 意義: discrimination-base


分別心

Pinyin: fēnbié xīn

Korean: bunbyeol sim

Japanese: funbetsu shin

Japanese: funbetsu no shin

Meaning 意義: discriminating thought

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. citta-vikalpa)


分別法

Pinyin: fēnbié fǎ

Korean: bunbyeol beop

Japanese: funbetsu hō

Meaning 意義: distinguishing individual phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dharma-pravicaya, dharma-prabheda)


分別法執

Pinyin: fēnbié fǎ zhí

Korean: bunbyeol beop jip

Japanese: funbetsu hō shū

Meaning 意義: discriminated attachment to phenomena


分別法我執

Pinyin: fēnbié fǎwǒ zhí

Korean: bunbyeol beoba jip

Japanese: funbetsu hōga shū

Meaning 意義: attachment to the imputation of inherent existence of phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parikalpita-dharmâtma-grahā){Tib. chos kyi bdag 'dzin kun btags}


分別經

Pinyin: Fēnbié jīng

Korean: Bunbyeol gyeong

Japanese: Funbetsu kyō

Meaning 意義: Fenbie jing


分別緣起初勝法門經

Pinyin: Fēnbié yuánqǐ chūshèng fǎmén jīng

Korean: Bunbyeol yeongi choseung beommun gyeong

Japanese: Funbetsu engi shoshō hōmon kyō

Meaning 意義: Sūtra on The Primacy of the Dharma Gate Distinguishing Conditioned Arising


分別緣智

Pinyin: fēnbié yuánzhì

Korean: bunbyeol yeonji

Japanese: funbetsu enchi

Meaning 意義: cognition conditioned by discrimination


分別義

Pinyin: fēnbié yì

Korean: bunbyeol ui

Japanese: funbetsugi

Meaning 意義: meaning of discrimination; object of discrimination

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parikalpârtha, arthâbhāsa)


分別記

Pinyin: fēnbié jì

Korean: bunbyeol gi

Japanese: funbetsu ki

Meaning 意義: discriminating answer

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vibhajya-vyākaraṇa, vibhajya vaktavyam){Tib. rnam par phye ste lung bstan pa, phye ba, rnam par dbye ba, rnam par phye ste lan gdab pa}


分別說

Pinyin: fēnbié shuō

Korean: bunbyeol seol

Japanese: funbetsu setsu

Meaning 意義: speaking discriminatingly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vibhāṣā, adhikāra, apadiśyate)


分別說三

Pinyin: fēnbié shuōsān

Korean: bunbyeol seolsam

Japanese: funbetsu setsusan

Meaning 意義: discriminatingly explained as three


分別說部

Pinyin: Fēnbiéshuō bù

Korean: Bunbyeolseol bu

Japanese: Funbetsusetsu bu

Meaning 意義: Vibhajavādin

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rnam par phye ste smra ba'i sde}


分別論師

Pinyin: Fēnbié lùnshī

Korean: Bunbyeollonsa

Japanese: Funbetsu ronshi

Meaning 意義: Vibhajya-vādin


分別論者

Pinyin: Fēnbié lùnzhě

Korean: Bunbyeollonja

Japanese: Funbetsuron sha

Meaning 意義: Vibhajya-vādin


分別諸法

Pinyin: fēnbié zhūfǎ

Korean: bunbyeol jebeop

Japanese: funbetsu shohō

Meaning 意義: discriminating phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pariccheda-kara, dharma-vibhaṅga)


分別識

Pinyin: fēnbié shì

Korean: bunbyeol sik

Japanese: funbetsu shiki

Meaning 意義: discriminating consciousness


分別起

Pinyin: fēnbié qǐ

Korean: bunbyeol gi

Japanese: funbetsu ki

Meaning 意義: afflictions produced from discrimination

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parikalpa-samutthita){Tib. kun brtags pa}


分別轉

Pinyin: fēnbié zhuǎn

Korean: bunbyeol jeon

Japanese: funbetsu ten

Meaning 意義: to develop with discriminations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. yongs su brtags nas 'jug pa}


分別體

Pinyin: fēnbié tǐ

Korean: bunbyeol che

Japanese: funbetsu tai

Meaning 意義: object of discrimination

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rnam par rtog pa'i lus}


切切誡勗

Pinyin: qiēqiē jièxù

Korean: cheche gyeuk

Japanese: saisai kaikoku

Meaning 意義: to repeatedly admonish

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nigṛhya nigṛhya bravīti){Tib. tshar bcad cing tshar bcad cing bka' stsal ba}


删地涅暮折那

Pinyin: Shāndìnièmùzhénà

Korean: Sanjiyeolmojeolna

Japanese: Sanchinebosena

Meaning 意義: Sūtra of the Underlying Meaning


別境心所

Pinyin: biéjìng xīnsuǒ

Korean: byeolgyeong simso

Japanese: bekkyō shinsho

Meaning 意義: mental factors that are contingent on their objects

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vibhāvanā)


別教一乘

Pinyin: biéjiào yīshèng

Korean: byeolgyo ilseung

Japanese: bekkyō ichijō

Meaning 意義: distinct teaching of the single vehicle


別時念佛

Pinyin: biéshí niànfó

Korean: byeolsi yeombul

Japanese: betsuji nenbutsu

Meaning 意義: call upon Buddha at special times


剃除鬚髮

Pinyin: tìchú xūfǎ

Korean: cheje subal

Japanese: teijo shuhatsu

Japanese: teijo shuhotsu

Meaning 意義: to shave one's hair and moustache

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śiras-tuṇḍa-muṇḍana)


割判了

Pinyin: gēpànliǎo

Korean: halpannyo

Japanese: katsuhanryō

Meaning 意義: analyses(?)


創造主

Pinyin: chuàngzàozhǔ

Korean: changjoju

Japanese: sōzōshu

Meaning 意義: creator


化制二教

Pinyin: huà zhì èr jiào

Korean: hwa je i gyo

Japanese: ke sei ni kyō

Meaning 意義: two teachings of enlightenment and discipline


化造立作

Pinyin: huàzào lìzuò

Korean: hwajo ipjak

Japanese: kezō ryūsa

Meaning 意義: conjures up

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhinirmirṇeyam)


北斗七星

Pinyin: běidǒu qīxīng

Korean: bukdu chilseong

Japanese: hokuto shichishō

Meaning 意義: Ursa Major


十到彼岸

Pinyin: shídàobǐàn

Korean: sipdopian

Japanese: jūtōhigan

Meaning 意義: ten perfections


十善位

Pinyin: shíshànwèi

Korean: sipseonwi

Japanese: jūze(no) gurai

Meaning 意義: ten good stages


十善巧

Pinyin: shíshànqiǎo

Korean: sipseongyo

Japanese: jūzengyō

Meaning 意義: ten skills


十善心

Pinyin: shíshànxīn

Korean: sipseonsim

Japanese: jūzenshin

Meaning 意義: mind of the ten good qualities


十善正法

Pinyin: shíshàn zhèngfǎ

Korean: sipseon jeongbeop

Japanese: jūzen shōbō

Meaning 意義: ten good principles


十地心

Pinyin: shídì xīn

Korean: sipji sim

Japanese: jūji shin

Meaning 意義: ten stages of mind


十地經

Pinyin: Shídì jīng

Korean: Sipji gyeong

Japanese: Jūjikyō

Meaning 意義: Daśabhūmika-sūtra


十地經論

Pinyin: Shídì jīnglùn

Korean: Sipji gyeong non

Japanese: Jūji kyō ron

Meaning 意義: Daśabhūmikasūtra-śāstra


十地義記

Pinyin: Shídì yìjì

Korean: Sipji uigi

Japanese: Jūchi gi ki

Meaning 意義: Shidi yiji


十地論

Pinyin: Shídì lùn

Korean: Sipji ron

Japanese: Jūji ron

Meaning 意義: Daśabhūmikasūtra-śāstra


十堅心

Pinyin: shí jiānxīn

Korean: sip gyeonsim

Japanese: jū kenshin

Meaning 意義: ten firm states of mind


十大弟子

Pinyin: shí dà dìzǐ

Korean: sip dae jeja

Japanese: jū dai deshi

Meaning 意義: ten principal disciples


十如來地

Pinyin: shí rúlái dì

Korean: sip yeorae ji

Japanese: jū nyorai chi

Meaning 意義: ten tathāgata stages


十無二

Pinyin: shíwúèr

Korean: simmui

Japanese: jūmuni

Meaning 意義: ten non-dualities


十玄緣起

Pinyin: shí xuán yuánqǐ

Korean: sip hyeon yeongi

Japanese: jū gen engi

Meaning 意義: ten mysterious aspects of dependent origination


十處定

Pinyin: shíchù dìng

Korean: sipcheo jeong

Japanese: jūsho jō

Meaning 意義: ten bases of meditation


十進九退

Pinyin: shíjìn jiǔtuì

Korean: sipjin gutoe

Japanese: jusshin kutai

Meaning 意義: ten advance, nine fall back


十門論

Pinyin: Shímén lùn

Korean: Simmun non

Japanese: Jūmon ron

Meaning 意義: Treatise of Ten Aspects


十門辯惑論

Pinyin: Shímén biànhuò lùn

Korean: Simmun byeonhongnon

Japanese: Jūmon benwaku ron

Meaning 意義: Shimen bianhuo lun


千鉢經

Pinyin: Qiānbō jīng

Korean: Cheonbal gyeong

Japanese: Senpatsu kyō

Meaning 意義: Qianbo jing


卑摩羅叉

Pinyin: Bēimóluóchā

Korean: Bimaracha

Japanese: Himarasha

Meaning 意義: Vimalākṣa


卑栗蹉

Pinyin: bēilìcuō

Korean: biryulcha

Japanese: hirisha

Meaning 意義: (Skt. mleccha)s


卑鉢羅

Pinyin: bēibōluó

Korean: biballa

Japanese: hihara

Meaning 意義: (Skt. pippala)


卑鉢羅窟

Pinyin: Bēibōluókū

Korean: Biballagul

Japanese: Hipparakutsu

Meaning 意義: Vaibhāra-guhā


南天竺

Pinyin: nán tiānzhú

Korean: nam cheonchuk

Japanese: nan tenjiku

Meaning 意義: southern India

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dakṣiṇā-patha)


南無三寶

Pinyin: nánwú sānbǎo

Korean: namu sambo

Japanese: namu sanbō

Meaning 意義: to take refuge in the three treasures

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. namo ratna-trayāya)


南無佛

Pinyin: nánwú fó

Korean: namu bul

Japanese: namu butsu

Meaning 意義: Skt. namo buddha


南無師

Pinyin: nánwú shī

Korean: namu sa

Japanese: namu shi

Meaning 意義: masters of namaḥ


南無歸依佛

Pinyin: nánmó guīyī fó

Korean: namu gwiui bul

Japanese: namu kie butsu

Meaning 意義: to the Buddha for refuge I go

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddhaṃ śaraṇaṃ gacchāmi)


南無歸依法

Pinyin: nánmó guīyī fǎ

Korean: namu gwiui beop

Japanese: namu kie hō

Meaning 意義: to the dharma for refuge I go

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. dhamaṃ śaraṇaṃ gacchāmi)


南無歸依僧

Pinyin: nánmó guīyī sēng

Korean: namu gwiui seung

Japanese: namu kie sō

Meaning 意義: to the saṃgha for refuge I go

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃghaṃ śaraṇaṃ gacchāmi)


印達羅

Pinyin: yìndáluó

Korean: indalla

Japanese: indara

Meaning 意義: (Skt. indra)


各各差別

Pinyin: gègè chābié

Korean: gakgak chabyeol

Japanese: kakukaku shabetsu

Meaning 意義: each distinguished from the other

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratyeka, viśeṣa)


各有三

Pinyin: gèyǒu sān

Korean: gagyu sam

Japanese: kakuu san

Meaning 意義: each has three

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pratyekaṃ trividhā)


合爲一

Pinyin: hé wéi yī

Korean: hap wi il

Japanese: gō i ichi

Meaning 意義: combined into one term

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ekī-kriyate)


吉利羅

Pinyin: Jílìluó

Korean: Gillira

Japanese: Kirira

Meaning 意義: Jililuo


吉由羅

Pinyin: jíyóuluó

Korean: giryura

Japanese: kichūra

Meaning 意義: (Skt. keyūra)


吉祥寺

Pinyin: Jíxiáng sì

Korean: Gilsang sa

Japanese: Kichijō ji

Meaning 意義: Auspicious Temple


吉祥海雲

Pinyin: jíxiáng hǎiyún

Korean: gilsang haeun

Japanese: kichijō kaiun

Meaning 意義: auspicious sea-cloud


吉祥海雲相

Pinyin: jíxiáng hǎiyún xiàng

Korean: gilsang haeun sang

Japanese: kichijō kaiun sō

Meaning 意義: (Skt. śrīvatsa-lakṣana)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sauvastika)


向大乘

Pinyin: xiàng dàshèng

Korean: hyang daeseung

Japanese: kō daijō

Meaning 意義: proceed to the great vehicle

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahāyāna-saṃprasthita)


向女人歎身索供

Pinyin: xiang nǚrén tànshēn suǒgōng

Korean: hyang yeoin tansin sakgong

Japanese: kō nyonin tanshin sakuku

Meaning 意義: complaining about a monk's life to court a woman's sympathy


吒吉尼

Pinyin: zhàjíní

Korean: tagilni

Japanese: takini

Meaning 意義: (Skt. ḍākinī)


吠摩質呾利

Pinyin: Fèimózhídálì

Korean: Pyemajildalli

Japanese: Beimashittachiri

Meaning 意義: Vimalacitra


吠摩質怛利

Pinyin: fèimózhídálì

Korean: pyemajildalli

Japanese: haimashitanri

Meaning 意義: (Skt. Vimalacitra)


吠陀論

Pinyin: fèituó lùn

Korean: beda ron

Japanese: haida ron

Meaning 意義: fields of knowledge

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vidyā)


呵利底

Pinyin: Hēlìdǐ

Korean: Gariji

Japanese: Karitei

Meaning 意義: Hāritī


呵吒迦

Pinyin: hēzhàjiā

Korean: gataga

Japanese: kataka

Meaning 意義: (Skt. hāṭaka)


咒願師

Pinyin: zhòuyuànshī

Korean: juwonsa

Japanese: juganshi

Meaning 意義: invoker


唱道師

Pinyin: chàngdàoshī

Korean: changdosa

Japanese: shōdōshi

Meaning 意義: a preacher


唵摩羅

Pinyin: ǎnmóluó

Korean: ammara

Japanese: onmara

Meaning 意義: undefiled


唵摩羅識

Pinyin: ǎnmóluó shì

Korean: ammara sik

Japanese: onmara shiki

Meaning 意義: amala consciousness


善圓滿

Pinyin: shàn yuánmǎn

Korean: seon wonman

Japanese: zen enman

Meaning 意義: well rounded; well filled-out

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. su-saṃvṛtta){Tib. dge ba phun sum tshogs pa, legs par grub pa, legs par ldan pa}


善天子

Pinyin: shàn tiānzǐ

Korean: seon cheonja

Japanese: zen tenshi

Meaning 意義: good sons of gods

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. Īśvara eva câpi, Īśvara devaputro)


善女人

Pinyin: shàn nǚrén

Korean: seon yeoin

Japanese: zen nyonin

Meaning 意義: good women

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kula-duhitṛ){Tib. rigs kyi bu mo}


善戒經

Pinyin: Shànjiè jīng

Korean: Seongye gyeong

Japanese: Zenkai kyō

Meaning 意義: Sūtra of Good Precepts


善根淸淨

Pinyin: shàngēn qīngjìng

Korean: seon-geun cheongjeong

Japanese: zenkon shōjō

Meaning 意義: purification of wholesome roots


善無記

Pinyin: shàn wújì

Korean: seon mugi

Japanese: zen muki

Meaning 意義: [morally] wholesome and indeterminate [compositional factors]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuśala-avyākṛta)


善男信女

Pinyin: shànnán xìnnǚ

Korean: seonnam sinnyeo

Japanese: zennan shinnyo

Meaning 意義: good men and believing women


善男子

Pinyin: shàn nánzí

Korean: seon namja

Japanese: zen nanshi

Meaning 意義: good sons

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kula-putra, vatsa, mārṣa, māṇavaka, puruṣa-pudgala)


善男子來

Pinyin: shànnánzǐ lái

Korean: seonnamja rae

Japanese: zendanshi rai

Meaning 意義: come, good sons


善男子善女人

Pinyin: shàn nánzǐ shàn nǚrén

Korean: seon namja seon nyeoin

Japanese: zen nanshi zen nyonin

Meaning 意義: good sons, good women


嘉祥寺

Pinyin: Jiāxiángsì

Korean: Gasangsa

Japanese: Kajōji

Meaning 意義: Kajōji


嘔露迦

Pinyin: Ǒulùjiā

Korean: Huroga

Japanese: Uruka

Meaning 意義: Ulūka


圓妙了世

Pinyin: Yuánmiào liǎoshì

Korean: Wonmyo yose

Japanese: Enmyō ryōse

Meaning 意義: Wonmyo yose


圓成實

Pinyin: yuánchéng shí

Korean: wonseong sil

Japanese: enjō jitsu

Meaning 意義: accomplished, consummate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pariniṣpanna, niṣpanna, pariniṣpatti){Tib. yongs su grub pa, yongs grub}


圓成實相

Pinyin: yuán chéng shí xiàng

Korean: won seong sil sang

Japanese: en jō jissō

Meaning 意義: perfectly real aspect

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pariniṣpanna-lakṣaṇa){Tib. yongs su grub pa'i mtshan nyid}


圓成實自性

Pinyin: yuánchéngshí zìxìng

Korean: wonseongsil jaseong

Japanese: enjōjitsu jishō

Meaning 意義: the accomplished / consummate nature

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. yongs su grub pa'i ngo bo nyid, yongs su grub pa'i rang bzhin}


圓成實性

Pinyin: yuánchéng shíxìng

Korean: wonseong silseong

Japanese: enjō jishō

Meaning 意義: perfectly accomplished nature of reality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pariniṣpanna-svabhāva)


圓成寺

Pinyin: Yuánchéngsì

Korean: Wonseongsa

Japanese: Enjōji

Meaning 意義: Enjōji


圓頓一乘

Pinyin: yuándùn yīshèng

Korean: wondon ilseung

Japanese: endon ichijō

Meaning 意義: perfect and sudden single vehicle


圓頓宗

Pinyin: Yuándùn zōng

Korean: Wondon jong

Japanese: Endon shū

Meaning 意義: perfect and sudden school


圓頓止觀

Pinyin: yuándùn zhǐguān

Korean: wondon jigwan

Japanese: endon shikan

Meaning 意義: perfect and sudden cessation and contemplation


在肉麤重

Pinyin: zàiròu cūzhòng

Korean: jaeyuk chujung

Japanese: zainiku sojū

Meaning 意義: internally resident debilitating hindrances


地慧童子

Pinyin: Dìhuì tóngzǐ

Korean: Jihye dongja

Japanese: Chie dōshi

Meaning 意義: Vasumati

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vasumati)


地持經

Pinyin: Dìchí jīng

Korean: Jiji gyeong

Japanese: Jiji kyō

Meaning 意義: Dichi jing


地持論

Pinyin: Dìchílùn

Korean: Jijiron

Japanese: Jijiron

Meaning 意義: [Bodhisattva-] Stages Treatise


地獄人

Pinyin: dìyù rén

Korean: jiok in

Japanese: jigoku nin

Meaning 意義: hell denizens

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nāraka, nārakeya, nairayika)


地獄趣

Pinyin: dìyùqù

Korean: jiok chwi

Japanese: jigoku shu

Meaning 意義: hell beings, birth as a hell being, hell

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. naraka, naraka-gati*){Tib. dmyal ba}


地破樹

Pinyin: dìpò shù

Korean: jipa su

Japanese: chiha ju

Meaning 意義: the kovidāra tree


報化佛

Pinyin: bàohuàfó

Korean: bohwabul

Japanese: hōkebutsu

Meaning 意義: reward-body buddha and transformation-body buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃbhoga-kāya, nirmāna-kāya)


報恩經

Pinyin: Bàoēn jīng

Korean: Boeun gyeong

Japanese: Hōon kyō

Meaning 意義: Sūtra onn Compassionate Recompense


塵塵三昧

Pinyin: chénchén sānmèi

Korean: jinjin sammae

Japanese: jinjin zanmai

Meaning 意義: dust-mote samādhi


境照不二

Pinyin: jìngzhào bùèr

Korean: gyeongjo buri

Japanese: kyōshō funi

Meaning 意義: objects and their cognition are not two


外器世界

Pinyin: wài qì shìjiè

Korean: oe gi segye

Japanese: ge ki sekai

Meaning 意義: the external natural world


外異學

Pinyin: wàiyìxué

Korean: oeihak

Japanese: geigaku

Meaning 意義: heresy, heretical teachings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parivrājaka, tīrthika-saṃmata)


外門轉

Pinyin: wàimén zhuǎn

Korean: oemun jeon

Japanese: gemon ten

Meaning 意義: external transformations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bahir-mukha)


大元帥明王

Pinyin: dà yuánshuài míngwáng

Korean: dae wonsol myeongwang

Japanese: dai gensui myōō

Meaning 意義: great commander

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āṭavaka)


大入滅息

Pinyin: dà rù miè xí

Korean: dae ip myeol sik

Japanese: dai nyū metsu soku

Meaning 意義: great extinction


大具足王

Pinyin: Dà jùzú wáng

Korean: Dae gujok wang

Japanese: Dai gusoku ō

Meaning 意義: Mahāpūrṇa


大刧賓寧

Pinyin: Dà jiébīnníng

Korean: Dae geopbinnyeong

Japanese: Dai kyōhinnei

Meaning 意義: Kapphiṇa


大千世界

Pinyin: dàqiān shìjiè

Korean: daecheon segye

Japanese: daisen sekai

Meaning 意義: major chiliocosm

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tri-sāhasra-mahā-sāhasra-lokad-hātu)[Pali mahā-sahassa-loka-dhātu]


大吉變菩薩

Pinyin: dàjí biàn púsà

Korean: daegil byeon bosal

Japanese: daikichi hen bosatsu

Meaning 意義: great auspicious transformation bodhisattva


大善寂力

Pinyin: dàshàn jílì

Korean: daeseon jeongnyeok

Japanese: daizen jakuriki

Meaning 意義: the power of perfect tranquility

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajñā-bala-sthāma)


大善寺

Pinyin: Dàshàn sì

Korean: Daeseon sa

Japanese: Daizen ji

Meaning 意義: Dashan Temple


大圓寂入

Pinyin: dà yuán jírù

Korean: dae won jeok ip

Japanese: dai en jaku nyū

Meaning 意義: great extinction


大地主

Pinyin: dàdì zhǔ

Korean: daeji ju

Japanese: daichi shu

Meaning 意義: lord of the earth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhū-pati)


大地法

Pinyin: dàdì fǎ

Korean: daeji beop

Japanese: daiji hō

Meaning 意義: mental factors that operate everywhere

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-bhūmika-dharmāḥ, mahā-bhūmi, mahā-bhūmika)


大妄語

Pinyin: dàwàngyǔ

Korean: daemangeo

Japanese: daimōgo

Meaning 意義: great lie


大慈尊

Pinyin: dà cízūn

Korean: dae jajon

Japanese: dai jison

Meaning 意義: honored one of great kindness


大慧宗杲

Pinyin: Dàhuì Zōnggǎo

Korean: Daehye Jonggo

Japanese: Daie Shūkō

Meaning 意義: Dahui Zonggao


大慧語錄

Pinyin: Dàhuì yǔlù

Korean: Daehye eorok

Japanese: Daie goroku

Meaning 意義: Dahui yulu


大摩尼寶

Pinyin: dà móníbǎo

Korean: dae manibo

Japanese: dai manibō

Meaning 意義: precious gem

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. maṇi-ratna)


大教經

Pinyin: Dàjiào jīng

Korean: Daegyo gyeong

Japanese: Daikyō kyō

Meaning 意義: Sūtra of the Great Teaching

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upadeśa)


大教網

Pinyin: dàjiào wǎng

Korean: daegyo mang

Japanese: daikyō mō

Meaning 意義: net of the great teaching


大有經

Pinyin: Dàyǒu jīng

Korean: Daeyu gyeong

Japanese: Daiu kyō

Meaning 意義: Scripture of the Great Existence


大林精舍

Pinyin: Dàlín jīngshè

Korean: Daerim jeongsa

Japanese: Dairin shōja

Meaning 意義: Veṇuvana monastery


大無罪

Pinyin: dà wúzuì

Korean: dae mujoe

Japanese: dai muzai

Meaning 意義: (Skt. mahānāga)


大祥忌

Pinyin: dà xiángjì

Korean: dae sanggi

Japanese: dai shōki

Meaning 意義: great auspicious anniversary


大聖主

Pinyin: dàshèng zhǔ

Korean: daeseong ju

Japanese: daishō shu

Meaning 意義: the great sage lord, i.e. a buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jina, maharṣi)


大聖尊

Pinyin: dà shèngzūn

Korean: dae seongjon

Japanese: dai shōson

Meaning 意義: a great sage, i.e. a buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. maharṣi, sugata)


大聖導

Pinyin: dà shèngdǎo

Korean: dae seongdo

Japanese: dai shōdō

Meaning 意義: a great, sage guide, i.e. a buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. lokanātha)


大聖帝

Pinyin: dà shèngdì

Korean: dae seongje

Japanese: dai shōtai

Meaning 意義: a great sagacious emperor

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rājan bala-cakravartin)


大聖歡喜天

Pinyin: dàshèng huānxǐ tiān

Korean: daeseong hwanhui cheon

Japanese: daishō kangi ten

Meaning 意義: great holy joyful gods

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nandikêśvara)


大興寺

Pinyin: Dàxīng sì

Korean: Daeheung sa

Japanese: Daikō ji

Meaning 意義: Daeheung sa


大船師

Pinyin: dà chuánshī

Korean: dae seonsa

Japanese: dai senshi

Meaning 意義: captain of the great ship


大衆中

Pinyin: dàzhòng zhōng

Korean: daejung jung

Japanese: daishu chū

Meaning 意義: surrounded by a great crowd

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pariṣadi){Tib. 'khor gyi nang du}


大衆中正師子吼

Pinyin: dàzhòngzhōngzhèng shīzǐhǒu

Korean: daejung jung jeong sajahu

Japanese: daishu chū shō shishiku

Meaning 意義: roar of the true lion from within the great assembly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pariṣadi samyak siṃha-nādaṃ nadati){Tib. 'khor gyi nang du seng ge'i sgra yang dag par sgrog pa}


大衆供養

Pinyin: dàzhòng gōngyǎng

Korean: daejung gongyang

Japanese: daishu kuyō

Meaning 意義: public meal


大衆威德畏

Pinyin: dàzhòng wēidé wèi

Korean: daejung wideok oe

Japanese: daishu itoku i

Meaning 意義: fear of speaking to a large audience


大衆律

Pinyin: Dàzhòng lǜ

Korean: Daejung yul

Japanese: Daishu ritsu

Meaning 意義: Mahāsāṃghika-vinaya


大道心

Pinyin: dàdàoxīn

Korean: daedosim

Japanese: daidōshin

Meaning 意義: mind of great enlightenment


大道心衆生

Pinyin: dàdàoxīn zhòngshēng

Korean: daedosim jungsaeng

Japanese: daidōshin shushō

Meaning 意義: sentient beings with greatly enlightened minds


大鉢羅由他

Pinyin: dà bōluóyóutā

Korean: dae ballayuta

Japanese: dai harayuta

Meaning 意義: 100 billions


大鑑派

Pinyin: Dàjiàn pài

Korean: Daegam pa

Japanese: Daikan ha

Meaning 意義: Daikan ha


大陀羅尼末法中一字心[口*兄]經

Pinyin: Dà tuóluóní mòfǎ zhōng yīzì xīnzhòu jīng

Korean: Dae darani malbeop jung ilja simju gyeong

Japanese: Dai darani mappō chūichiji shinju kyō

Meaning 意義: Great Dhāraṇī Incantation of One Syllable for the Age of Terminal Dharma


大陀羅尼末法中一字心呪經

Pinyin: Dà tuóluóní mòfǎ zhōng yīzì xīnzhòu jīng

Korean: Dae darani malbeop jung ilja simju gyeong

Japanese: Dai darani mappō chūichiji shinju kyō

Meaning 意義: Great Dhāraṇī Incantation of One Syllable for the Age of Terminal Dharma


大露身

Pinyin: dàlùshēn

Korean: daerosin

Japanese: dairoshin

Meaning 意義: great naked bodies

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahānagna)


大願平等方便

Pinyin: dàyuàn píngděng fāngbiàn

Korean: daewon pyeongdeung bangpyeon

Japanese: daigan byōdō hōben

Meaning 意義: means of the great vow of universal salvation


大願淸淨報土

Pinyin: dàyuàn qingjìng bàotǔ

Korean: daewon cheongjeong boto

Japanese: daigan shōjō hōdo

Meaning 意義: reward of the pure land as a result of the vows of Amitābha


天堂來

Pinyin: tiāntánglái

Korean: cheondangnae

Japanese: tendōrai

Meaning 意義: Ganges


天衆五相

Pinyin: tiānzhòng wǔxiàng

Korean: cheonjung osang

Japanese: tenshu gosō

Meaning 意義: five marks of demise


奇特法

Pinyin: qítèfǎ

Korean: giteukbeop

Japanese: kidokuhō

Meaning 意義: never before experienced

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adbhuta)


奉元寺

Pinyin: Fèngyuán sì

Korean: Bongwon sa

Japanese: Bugan ji

Meaning 意義: Bongwon sa


奉先寺

Pinyin: Fèngxiān sì

Korean: Bongseon sa

Japanese: Busen ji

Meaning 意義: First Offering Temple


奉恩寺

Pinyin: Fèngēnsì

Korean: Bong-eun sa

Japanese: Buon ji

Meaning 意義: Bongeun sa


奔吒跋多國

Pinyin: Bēnzhàbáduō guó

Korean: Buntabalda guk

Japanese: Hontabata koku

Meaning 意義: Puṇyavardhana


奢利富多羅

Pinyin: Shēlìfùduōluó

Korean: Saribudara

Japanese: Sharifutara

Meaning 意義: Śāriputra


奢利弗多羅

Pinyin: Shēlìfúduōluó

Korean: Saribuldara

Japanese: Shariputara

Meaning 意義: Śāriputra


奢摩他

Pinyin: shēmótā

Korean: samata

Japanese: shamata

Meaning 意義: (Skt. śamatha)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. zhi gnas}


奢摩他毘婆舍那

Pinyin: shēmótā pípóshènà

Korean: samata bibasana

Japanese: shamata bibashana

Meaning 意義: calm and insight

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śamatha-vipaśyanā)


奢摩他毘[金*本]舍那

Pinyin: shēmótā píbōshènà

Korean: samata bibalsana

Japanese: shamata bipashana

Meaning 意義: calm and insight

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śamatha-vipaśyanā)


奢摩他毘鉢舍那

Pinyin: shēmótā píbōshènà

Korean: samata bibalsana

Japanese: shamata bipashana

Meaning 意義: calm and insight

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śamatha-vipaśyanā)


奢摩他品

Pinyin: shēmótā pǐn

Korean: samata pum

Japanese: shamata hon

Meaning 意義: belonging to the quality, or category, of calm abiding

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śamatha-pakṣya){Tib. zhi gnas kyi phyogs}


奢摩他觀

Pinyin: shēmótā guān

Korean: samata gwan

Japanese: shamata kan

Meaning 意義: śamatha (tranquility) method of meditation


奢摩他力

Pinyin: shēmótālì

Korean: samataryeok

Japanese: shamatariki

Meaning 意義: power of stable abiding meditation


奢摩他力之所任持

Pinyin: shēmótā lì zhī suǒ rénchí

Korean: samataryeok ji so imji

Japanese: shamata riki no sho ninji

Meaning 意義: maintained by the power of stabilizing meditation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śamathôpastabdha){Tib. zhi gnas kyis nye bar brten pa}


奢摩他損伏

Pinyin: shēmótā sǔnfú

Korean: samata sonbok

Japanese: shamata sonpuku

Meaning 意義: stifling [the afflictions] by calming the mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. zhi gnas kyis nyams pa}


奢摩他支

Pinyin: shēmótāzhī

Korean: samataji

Japanese: shamatashi

Meaning 意義: branch of calm abiding meditation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. zhi gnas kyi yan lag}


如其次第

Pinyin: rúqí cìdì

Korean: yeogi chaje

Japanese: nyoki shidai

Meaning 意義: in this sequence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathā-kramam){Tib. go rims bzhin du, rim bzhin du sbyar ba}


如夢幻泡影

Pinyin: rú mènghuàn pào yǐng

Korean: yeo mong hwan po yeong

Japanese: nyo mu gen hō yō

Meaning 意義: like an illusion, like a bubble, like a shadow


如契經

Pinyin: rú qìjīng

Korean: yeo gyegyeong

Japanese: nyo kaikyō

Meaning 意義: like the sūtra(s)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tathā hy uktam)


如契經說

Pinyin: rú qìjīng shuō

Korean: yeo gyegyeong seol

Japanese: nyo kaikyō setsu

Meaning 意義: according to the scriptural teaching


如如佛

Pinyin: rúrú fó

Korean: yeoyeo bul

Japanese: nyonyo butsu

Meaning 意義: thusness Buddha


如所欲

Pinyin: rú suǒyù

Korean: yeo soyok

Japanese: nyo shoyoku

Meaning 意義: as one wishes; as one desires

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathā-kāma)


如所說

Pinyin: rú suǒshuō

Korean: yeo soseol

Japanese: nyo shosetsu

Meaning 意義: as explained

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathôddiṣṭa){Tib. ji skad bstan pa, ji skad du bshad pa, ji skad smra pa}


如有一

Pinyin: rúyǒuyī

Korean: yeoyuil

Japanese: nyouichi

Meaning 意義: for instance; there are some such as ... (?)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathāpîhāikatyaḥ){Tib. 'di ltar 'di na, 'di ltar 'di na la la, 'di na kha cig, 'di na la la}


如瀑流

Pinyin: rú pùliú

Korean: yeo pongnyu

Japanese: nyo bakuru

Meaning 意義: like a raging current


如理作

Pinyin: rúlǐ zuò

Korean: yeori jak

Japanese: nyori sa

Meaning 意義: properly carried out

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yoga-vihita)


如理作意

Pinyin: rúlǐ zuòyì

Korean: yeori jag-ui

Japanese: nyori sai

Meaning 意義: correct mental orientation

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yoniśo-manaskāra){Tib. tshul bzhin yid la byed pa, legs par tshul bzhin yid la byas pa, rigs pa dang ldang pa yid la byed pa}


如理師

Pinyin: rúlǐ shī

Korean: yeori sa

Japanese: nyori shi

Meaning 意義: master of reality

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathârtha-śāstṛ, śāstṛ)


如理說

Pinyin: rú lǐ shuō

Korean: yeo ri seol

Japanese: nyo ri setsu

Meaning 意義: explanation or theory that accords with the truth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nayôpadeśa, nyāyam upadiśati){Tib. rigs par ston pa, tshul bstan pa}


如理說語

Pinyin: rúlǐshuō yǔ

Korean: yeoriseol eo

Japanese: nyorisetsu go

Meaning 意義: speech constituted by teachings that accord with the truth

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nyāyôpadeśa){Tib. rigs pas bstan pa}


如露亦如電

Pinyin: rúlù yì rúdiàn

Korean: yeoro yeok yeojeon

Japanese: nyoro yaku nyoden

Japanese: tsuyu no gotoku mata kaminari no gotoshi

Meaning 意義: like dew, also like lightning


妙光佛

Pinyin: Miàoguāng fó

Korean: Myogwang bul

Japanese: Myōkō butsu

Meaning 意義: Sūryaraśmi


妙善修治

Pinyin: miàoshàn xiūzhì

Korean: myoseon suchi

Japanese: myōzen shuji

Meaning 意義: marvelous purification

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. supariśodhita)


妙慧童女經

Pinyin: Miàohuìtóngnǚ jīng

Korean: Myohyedongnyeo gyeong

Japanese: Myōedōnyo kyō

Meaning 意義: Sumatidārikāparipṛcchā(sūtra)


妙慧童女會

Pinyin: Miàohuì tóngnǚ huì

Korean: Myohye dongnyeo hoe

Japanese: Myōe dōnyo e

Meaning 意義: Sumatidārikāparipṛcchā(sūtra)


妙慧童女所問經

Pinyin: Miàohuì tóngnǚ suǒwèn jīng

Korean: Myohye dongnyeo somun gyeong

Japanese: Myōe dōnyo shomon kyō

Meaning 意義: Sumatidārikāparipṛcchā(sūtra)


妙成就

Pinyin: miàochéngjiù

Korean: myoseongchwi

Japanese: myōjōshū

Meaning 意義: marvelously accomplished

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. susiddhi)


妙色身如來

Pinyin: Miào sèshēn rúlái

Korean: Myo saeksin yeorae

Japanese: Myō shikishin nyorai

Meaning 意義: Surūpakāya Tathāgata


性善說

Pinyin: xìngshàn shuō

Korean: seongseon seol

Japanese: shōzen setsu

Meaning 意義: the theory that human beings are intrinsically good


性成就

Pinyin: xìng chéngjiù

Korean: seong seongchwi

Japanese: shō jōshū

Meaning 意義: [its] nature is complete

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prakṛty-ātmatā)


悉備足

Pinyin: xībèizú

Korean: silbijok

Japanese: shitsubisoku

Meaning 意義: perfect, complete

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saṃniviṣṭatā){Tib. mnga' ba}


悉成就

Pinyin: xī chéngjiù

Korean: sil seongchwi

Japanese: shitsu jōshū

Meaning 意義: fully achieved

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paripūraka, prasiddhi)


慈堂室

Pinyin: cí tángshì

Korean: ja dangsil

Japanese: ji dōshitsu

Meaning 意義: a charity hall

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mitra-śālā)


慈恩宗

Pinyin: Cíēn zōng

Korean: Jaeun jong

Japanese: Jion shū

Meaning 意義: Jaeun jong


慈恩寺三藏法師傳

Pinyin: Cíēnsì sānzàng fǎshī zhuàn

Korean: Jaeunsa samjang beopsa jeon

Japanese: Jonji sanzō hosshi den

Meaning 意義: Biography of the Tripiṭaka Master of Dacien Temple


慈所對治

Pinyin: cí suǒ duìzhì

Korean: ja so daechi

Japanese: ji sho taiji

Meaning 意義: counteracts with kindness [compassion]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. maitrī-vipakṣa){Tib. byams pa'i mi mthun pa'i phyogs}


慈門寺

Pinyin: Címén sì

Korean: Jamunsa

Japanese: Jimon ji

Meaning 意義: The Cimen si


慢著心

Pinyin: mànzhùzhuó xīn

Korean: manchak sim

Japanese: manjaku shin

Meaning 意義: mind attached to pride


慧光三昧

Pinyin: huìguāng sānmèi

Korean: hyegwang sammae

Japanese: ekō zanmai

Meaning 意義: jñānôlkā-samādhi


慧光心

Pinyin: huìguāngxīn

Korean: hyegwangsim

Japanese: ekōshin

Meaning 意義: mind of wisdom-radiance


慧具足

Pinyin: huì jùzú

Korean: hye gujok

Japanese: e gusoku

Meaning 意義: replete with insight

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajñā-saṃpad){Tib. shes rab phun sum tshogs pa}


慧印三昧

Pinyin: huìyìn sānmèi

Korean: hyein sammae

Japanese: ein zanmai

Meaning 意義: wisdom-seal absorption

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jñāna-mudrā-samādhi)


慧琳一切經音義

Pinyin: Huìlín yīqiè jīng yīn yì

Korean: Hyerim ilche gyeong eum ui

Japanese: Erin issai kyō on gi

Meaning 意義: Huilin's Sounds and Meanings [of all the words in] the Scriptures


慶悅語

Pinyin: qìngyuèyǔ

Korean: gyeongyeoreo

Japanese: kyōetsugo

Meaning 意義: joyful words

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ānandanī-vāc){Tib. kun tu dga' bar byed pa'i ngag}


憂陀伽

Pinyin: yōutuóqié

Korean: udaga

Japanese: udaga

Meaning 意義: water


憂陀伽娑羅旃檀

Pinyin: yōutuóqiésuōluó zhāntán

Korean: utagasara jeondan

Japanese: udakashara sendan

Meaning 意義: serpent-sandal

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uragasāra-candana)


成所作

Pinyin: chéng suǒ zuò

Korean: seong so jak

Japanese: jō sho sa

Meaning 意義: unrestricted activity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kṛtyânuṣṭhāna, karaṇa){Tib. bya ba sgrub pa, bya ba bsgrub pa}


成所作智

Pinyin: chéng suǒzuò zhì

Korean: seong sojak ji

Japanese: jō shosa chi

Meaning 意義: cognition with unrestricted activity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anusthānam-nispatti, kṛtya-anusthāna-jñāna, anuṣṭhāna, kṛtyânuṣṭhāna){Tib. bya sgrub ye shes, bya ba nan tan du grub pa'i ye shes}


成最正覺

Pinyin: chéngzuì zhèngjué

Korean: seongchoe jeonggak

Japanese: jōsai shōkaku

Meaning 意義: accomplishes supreme correct enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhisaṃbuddha)


成無上正覺

Pinyin: chéng wúshàng zhèngjué

Korean: seong musang jeonggak

Japanese: jō mujō shōkaku

Meaning 意義: achieves peerless perfect enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. buddhaḥ syāt)


成無上覺

Pinyin: chéng wúshàng jué

Korean: seong musang gak

Japanese: jō mujō kaku

Meaning 意義: achieves perfect enlightenment


成道節

Pinyin: chéng dào jié

Korean: seong do jeol

Japanese: jō dō setsu

Meaning 意義: commemoration of the Buddha's enlightenment


成道齋日

Pinyin: chéng dào zhāirì

Korean: seong do jaeil

Japanese: jō dō sainichi

Meaning 意義:


我所依

Pinyin: wǒ suǒyī

Korean: a soui

Japanese: ga shoe

Meaning 意義: bases of the self

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ātmāśraya)


我所心

Pinyin: wǒsuǒ xīn

Korean: aso sim

Japanese: gasho shin

Meaning 意義: thought of mine

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ātmaṃ-bhari, mama-kāra)


戒具足

Pinyin: jiè jùzú

Korean: gye gujok

Japanese: kai gusoku

Meaning 意義: moral discipline is complete

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śīla-saṃpad){Tib. tshul khrims phun sum tshogs pa}


戒到彼岸

Pinyin: jiè dàobǐàn

Korean: gye dopian

Japanese: kai tōhigan

Meaning 意義: perfection of morality


戒急乘緩

Pinyin: jiè jí chéng huǎn

Korean: gye geup seungwan

Japanese: kai kō jōkan

Meaning 意義: zealous about discipline and relaxed about wisdom


倶分解脫

Pinyin: jùfēn jiětuō

Korean: gubun haetal

Japanese: gubun gedatsu

Meaning 意義: fully liberated

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ubhayato-bhāga-vimukta)[Pali ubhato-bhāga-vimutta]


倶有因

Pinyin: jùyǒuy īn

Korean: guyu in

Japanese: kuu in

Meaning 意義: concurrent cause

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. saha-bhūto hetuḥ, sahabhū-hetu){Tib. lhan cig 'byung ba'i rgyu}


假有能取分別

Pinyin: jiǎyǒu néngqǔ fēnbié

Korean: gayu neungchwi bunbyeol

Japanese: keu nōshu funbetsu

Meaning 意義: grasping at imputed phenomena

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajñāpti-graha-kalpa){Tib. btags 'dzin rtog pa}


假者菩薩

Pinyin: jiǎzhě púsà

Korean: gaja bosal

Japanese: kasha bosatsu

Meaning 意義: provisionally-named bodhisattvas


傅大士

Pinyin: Fù Dàshì

Korean: Bu Daesa

Japanese: Fu Daishi

Meaning 意義: Fu Dashi


兆倶胝

Pinyin: zhàojùzhī

Korean: joguji

Japanese: chōkuchi

Meaning 意義: ten million


先所受

Pinyin: xiān suǒshòu

Korean: seon sosu

Japanese: sen shoju

Meaning 意義: received (experienced) earlier

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. pūrvānubhūta){Tib. sngon nyams su myong ba}


光照嚴飾

Pinyin: Guāngzhàoyánshì

Korean: Gwangjoeomsik

Japanese: Kōshōgonshoku

Meaning 意義: Vairocana-raśmi-pratimaṇḍita-dhvaja-rāja


入文解釋

Pinyin: rùwén jiěshì

Korean: immune haeseok

Japanese: nyūmon geshaku

Meaning 意義: entering the text and explaining


入無想

Pinyin: rù wúxiǎng

Korean: ip musang

Japanese: nyū musō

Meaning 意義: attaining [the] no-thought [concentration]

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āsaṃjñika)


入無想定

Pinyin: rù wúxiǎngdìng

Korean: ip musangjeong

Japanese: nyū musōjō

Meaning 意義: entering the no-thought concentration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. asaṃjñī-samāpattim)


全分受

Pinyin: quánfēn shòu

Korean: jeonbun su

Japanese: zenbun ju

Meaning 意義: full ordainment


共爲助伴

Pinyin: gong wéi zhùbàn

Korean: gong wi joban

Japanese: gū i johan

Meaning 意義: become followers together

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sahāyī-bhāva){Tib. grogs bya ba, grogs su gyur pa}


其所應

Pinyin: qísuǒyìng

Korean: gisoeung

Japanese: kishoō

Meaning 意義: suitable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathā-yogyam)


其聲雷震猶如天鼓

Pinyin: qíshēng léizhèn yóurú tiāngǔ

Korean: giseong noejin yuyeo cheongo

Japanese: kishō raishin yunyo tenko

Meaning 意義: the sound of which is like thunderous a heavenly drum


具大勢力

Pinyin: jù dà shìlì

Korean: gu dae seryeok

Japanese: gu dai seiriki

Meaning 意義: powerful, mighty, strong

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. balavat){Tib. stobs dang ldan pa, mthu dang ldan pa}


具大悲

Pinyin: jù dàbēi

Korean: gu daebi

Japanese: gu daihi

Meaning 意義: greatly compassionate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kāruṇika){Tib. thugs rje dang ldan pa}


具戒方便

Pinyin: jùjiè fāngbiàn

Korean: gugye bangpyeon

Japanese: gukai hōben

Meaning 意義: full precepts expediently


冒地薩恆[口*縛]

Pinyin: mòdìsàhéngmó

Korean: mojisalhangbak

Japanese: bōjisagōba

Meaning 意義: (Skt. bodhisattva)


冒地薩恆嚩

Pinyin: mòdìsàhéngmó

Korean: mojisalhangbak

Japanese: bōjisagōba

Meaning 意義: (Skt. bodhisattva)


分別取相

Pinyin: fēnbié qǔ xiàng

Korean: bunbyeol chwi sang

Japanese: funbetsu shusō

Meaning 意義: discriminates and adheres to characteristics

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parikalpa-nimitta-grāha){Tib. yongs su rtog pa'i mtshan mar 'dzin pa}


分別受隨言說義

Pinyin: fēnbié shòu suí yánshuōyì

Korean: bunbyeol su su eonseol ui

Japanese: funbetsu ju zui gon setsu gi

Meaning 意義: verbal designations that follow on from discriminating sensations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. tshor ba yongs su bcad pa'i rjes su tha snyad 'dogs pa'i don}


分別執

Pinyin: fēnbié zhí

Korean: bunbyeol jip

Japanese: funbetsu shū

Meaning 意義: discriminated and appropriated

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parikalpyamāna)


分別執爲我

Pinyin: fēnbié zhí wéiwǒ

Korean: bunbyeol jip wia

Japanese: funbetsu shū iga

Meaning 意義: to discriminate and attach to as self


分別施設

Pinyin: fēnbié shīshè

Korean: bunbyeol siseol

Japanese: funbetsu sesetsu

Meaning 意義: classify and label

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rnam par dbye ba 'dogs par byed pa}


分別現行

Pinyin: fēnbié xiànxíng

Korean: bunbyeol hyeonhaeng

Japanese: funbetsu gengyō

Meaning 意義: occurrence of discriminations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vikalpa-pracāra){Tib. rnam par rtog pa'i spyod pa, rtog pa rgyu ba}


分別相

Pinyin: fēnbié xiàng

Korean: bunbyeol sang

Japanese: funbetsu sō

Meaning 意義: the imagined characteristic

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. paricchedâkāra, vikalpita-lakṣaṇa, parikalpita-lakṣaṇa, prabheda-gati-lakṣaṇa, viśiṣṭa-lakṣaṇa){Tib. yongs su 'chad pa'i rnam pa}


分別自體

Pinyin: fēnbié zìtǐ

Korean: bunbyeol jache

Japanese: funbetsu jitai

Meaning 意義: discrimination of essences


分別薩迦耶見

Pinyin: fēnbié sàjiāyé jiàn

Korean: bunbyeol salgaya gyeon

Japanese: funbetsu sakkaya ken

Meaning 意義: discriminated view of a real self

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rnam par brtags pa'i 'jig tshogs la lta ba}


分別覺

Pinyin: fēnbié jué

Korean: bunbyeol gak

Japanese: funbetsu kaku

Meaning 意義: discriminating wisdom


分析觀

Pinyin: fēnxī guān

Korean: bunseokgwan

Japanese: bunshakukan

Meaning 意義: analytical observation


別別解脫

Pinyin: biébié jiětuō

Korean: byeolbyeol haetal

Japanese: betsubetsu gedatsu

Meaning 意義: code of vinaya precepts


別理隨緣

Pinyin: biélǐ suíyuán

Korean: byeolli suyeon

Japanese: betsuri zuien

Meaning 意義: principle according with conditions in the specialized teaching


利有情

Pinyin: lì yǒuqíng

Korean: i yujeong

Japanese: ri ujō

Meaning 意義: to bring improvement to the condition of sentient beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. sems can gyi don}


利有情事

Pinyin: lì yǒuqíng shì

Korean: i yujeong sa

Japanese: ri ujō ji

Meaning 意義: activities that elevate the conditions of sentient beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sattvārtha-kriyā){Tib. sems can gyi don bya ba}


化地部

Pinyin: Huàdì bù

Korean: Hwaji bu

Japanese: Keji bu

Meaning 意義: Mahīśāsaka


北倶盧洲

Pinyin: běijùlú zhōu

Korean: bukguroju

Japanese: hokkurushū

Meaning 意義: (Skt. Uttara-kuru)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. uttara-kuru, uttara-kuru-dvīpa, uttara-kaurava){Tib. byang sgra mi snyan}


十善菩薩

Pinyin: shíshàn púsà

Korean: sipseon bosal

Japanese: jūzen bosatsu

Meaning 意義: ten excellent bodhisattvas


十地品

Pinyin: Shídìpǐn

Korean: Sipjipum

Japanese: Jūchibon

Meaning 意義: Chapter of the Bodhisattva Stages


十地菩薩

Pinyin: shídì púsà

Korean: sipji bosal

Japanese: jūｊi (no) bosatsu

Meaning 意義: tenth-stage bodhisattva

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśa-bhūmi-sthā bodhi-sattvāḥ){Tib. byang chub sems dpa' bcu la gnas pa}


十大惑

Pinyin: shí dàhuò

Korean: sip daehok

Japanese: jū daiwaku

Meaning 意義: ten major delusion


十無盡藏

Pinyin: shíwújìn zàng

Korean: simmujin jang

Japanese: jūmujin zō

Meaning 意義: ten boundless stores


十無盡戒

Pinyin: shí wújìn jiè

Korean: sip mujin gye

Japanese: jū mujin kai

Meaning 意義: ten inexhaustible prohibitions


十煩惱

Pinyin: shífánnǎo

Korean: sip beonnoe

Japanese: jū bonnō

Meaning 意義: ten afflictions


千倶胝

Pinyin: qiān jùzhī

Korean: cheon guji

Japanese: sen kuchi

Meaning 意義: ten thousand million

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. koṭī-śata-sahasra){Tib. bye ba phrag stong}


千倶胝數

Pinyin: qiān jùzhī shù

Korean: cheon guji su

Japanese: sen kuchi shu

Meaning 意義: ten thousand million-fold

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. koṭī-śata-sahasra-saṃkhyā){Tib. bye ba phrag stong gi grangs}


南無垢

Pinyin: nánwúgòu

Korean: namugu

Japanese: nanmuku

Meaning 意義: southern pure land


南無觀世音菩薩

Pinyin: nánwú Guānshìyīn púsà

Korean: nammu Gwanseeum bosal

Japanese: namu Kanzeon bosatsu

Meaning 意義: homage to the bodhisattva Avalokiteśvara


占匐華

Pinyin: zhànfúhuā

Korean: jeombokhwa

Japanese: senfuke

Meaning 意義: (Skt. campaka)


各各自相

Pinyin: gègè zìxiāng

Korean: gakgak jasang

Japanese: kakukaku jisō

Meaning 意義: each other

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anyonya)


吉蔑族

Pinyin: Jímiè zú

Korean: Gilmyeol jok

Japanese: Kichibetsu zoku

Meaning 意義: Khmer


周利槃特

Pinyin: Zhōulìpántè

Korean: Juribanteuk

Japanese: Shūrihandoku

Meaning 意義: Cūḍa-panthaka


周利槃特伽

Pinyin: Zhōulìpántèqié

Korean: Juribanteukga

Japanese: Shūrihantoka

Meaning 意義: Cūḷa-panthaka


周利槃特迦

Pinyin: Zhōulìpántèjiā

Korean: Juribanteukga

Japanese: Shūrihandaka

Meaning 意義: Cūḍapanthaka


周利槃陀加

Pinyin: Zhōulìpántuójiā

Korean: Juribantaga

Japanese: Shūrihandake

Meaning 意義: Kṣudrapanthaka


唐大薦福寺故寺主翻經大德法藏和尚傳

Pinyin: Táng dàjiànfúsì gùsìzhǔ fānjīng dàdé fǎzàng héshàng zhuàn

Korean: Dang daecheonboksa gosaju beongyeong daedeok beopjang hwasang jeon

Japanese: Tō daisenfukuji kojishu honkyō daitoku hōzō ōshō den

Meaning 意義: Dang daecheonboksa gosaju beongyeong daedeok beopjang hwasang jeon


善根因

Pinyin: shàngēn yīn

Korean: seongeun in

Japanese: zenkon in

Meaning 意義: causes of wholesome roots

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuśala-mūla-hetu){Tib. dge ba'i rtsa ba'i rgyu}


善根因緣

Pinyin: shàngēn yīnyuán

Korean: seongeun inyeon

Japanese: zenkon innen

Meaning 意義: causes and conditions of wholesome roots


圓頓觀

Pinyin: yuándùn guān

Korean: wondon gwan

Japanese: endon kan

Meaning 意義: perfect and sudden contemplation


報恩施

Pinyin: bàoēn shī

Korean: boeun si

Japanese: hōon se

Meaning 意義: almsgiving out of gratitude

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adān me dānam)


外道四宗

Pinyin: wàidào sì zōng

Korean: oedo sa jong

Japanese: gedō shi shū

Meaning 意義: four non-Buddhist doctrines


外道四計

Pinyin: wàidào sì jì

Korean: oedo sa gye

Japanese: gedō shi kei

Meaning 意義: four non-Buddhist doctrines [regarding causation]


外道四執

Pinyin: wàidào sì zhí

Korean: oedo sa jip

Japanese: gedō shi shū

Meaning 意義: four non-Buddhist doctrines [regarding causation]


外道四見

Pinyin: wàidào sì jiàn

Korean: oedo sa gyeon

Japanese: gedō shi ken

Meaning 意義: four non-Buddhist doctrines [regarding causation]


外道惡人

Pinyin: wàidào èrén

Korean: oedo agin

Japanese: gedō akunin

Meaning 意義: evil non-Buddhists


外道禪

Pinyin: wàidào chán

Korean: oedo seon

Japanese: gedō zen

Meaning 意義: non-Buddhist meditation


大光音天

Pinyin: dà guāngyīn tiān

Korean: dae gwangeum cheon

Japanese: dai kōon ten

Meaning 意義: great luminous sound heaven


大善知識

Pinyin: dà shànzhīshì

Korean: dae seonjisik

Japanese: dai zenchishiki

Meaning 意義: great Buddhist friend


大圓禪師

Pinyin: Dàyuán Chánshī

Korean: Daewon Seonsa

Japanese: Daien Zenji

Meaning 意義: Daien Zenji


大圓覺

Pinyin: dà yuánjué

Korean: dae wongak

Japanese: dai engaku

Meaning 意義: great perfect enlightenment


大圓鏡

Pinyin: dà yuán jìng

Korean: dae won gyeong

Japanese: dai en kyō

Meaning 意義: great perfect mirror


大圓鏡智

Pinyin: dà yuán jing zhì

Korean: dae wongyeong ji

Japanese: dai enkyō chi

Meaning 意義: great perfect mirror cognition

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ādarśa-jñāna){Tib. me long lta bu'i ye shes}


大圓鏡智觀

Pinyin: dàyuánjìngzhì guān

Korean: daewongyeongji gwan

Japanese: daienkyōchi kan

Meaning 意義: meditation on the great perfect mirror-wisdom


大堅固婆羅門

Pinyin: dà jiāngù póluómén

Korean: dae gyeongo paramun

Japanese: dai kenko baramon

Meaning 意義: great reliable brāhmaṇa


大妙金剛大甘露軍拏利焰鬘熾盛佛頂經

Pinyin: Dàmiào jīngāng dà gānlù Jūnnálì yànmán chìchéng fódǐng jīng

Korean: Daemyo geumgang daegamno gunnari yeoman chiseong buljeong gyeong

Japanese: Daimyō kongō dai kanro Kundari Emman shijō bucchō kyō

Meaning 意義: Sūtra of the [Yiqie] Foding [zhuanlun wang], who enters the violently blazing [samādhi] of the great wonderful King of Wisdom Amṛta Kundalî


大妙音

Pinyin: dà miàoyīn

Korean: dae myoeum

Japanese: dai myōon

Meaning 意義: a great and wonderful voice

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. madhura valgu svara)


大慈哀

Pinyin: dà cíāi

Korean: dae jaae

Japanese: dai jiai

Meaning 意義: great compassion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kāruṇika)


大慈悲

Pinyin: dà cíbēi

Korean: dae jabi

Japanese: dai jihi

Meaning 意義: great compassion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-maitrī-kṛpā, mahā-karuṇā, karuṇā, kāruṇika, kṛpā, mahā-kāruṇika, mahā-maitrī, maitrī)


大摩里支菩薩經

Pinyin: Dà mólǐzhī púsà jīng

Korean: Dae mariji bosal gyeong

Japanese: Dai marishibosatsu kyō

Meaning 意義: Sūtra of Great Mārīcī, the Bodhisattva


大教科

Pinyin: dàjiào kē

Korean: daegyo gwa

Japanese: daikyō ka

Meaning 意義: great doctrinal course


大無量壽經

Pinyin: Dà wúliángshòu jīng

Korean: Dae muryangsu gyeong

Japanese: Dai muryōju kyō

Meaning 意義: Great Sūtra of Limitless Life


大煩惱地法

Pinyin: dà fánnǎo dì fǎ

Korean: dae beonnoe ji beop

Japanese: dai bonnō chi hō

Meaning 意義: major basic factors of affliction

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kleśa-mahā-bhūmika)


大聖曼殊室利

Pinyin: Dàshèng mànshūshìlì

Korean: Daeseong mansusilli

Japanese: Daishō manjushiri

Meaning 意義: Great Sage Mañjuśrī


大聖金剛夜叉

Pinyin: Dàshèng jīngāng yèchā

Korean: Daeseong geumgang yacha

Japanese: Daishō kongō yasha

Meaning 意義: great sage Vajra-yakṣa


大聖雄

Pinyin: dà shèngxióng

Korean: dae seong-ung

Japanese: dai shōyū

Meaning 意義: a great sage hero, i.e. a buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. nara-nāyaka, vināyaka)


大衆部

Pinyin: Dàzhòngbù

Korean: Daejungbu

Japanese: Daishubu

Meaning 意義: Mahāsāṃghika


大袈裟

Pinyin: dà jiāshā

Korean: dae gasa

Japanese: dai kesa

Japanese: oo gesa

Meaning 意義: full monk's robe


大鑑禪師

Pinyin: Dàjiàn chánshī

Korean: Daegam seonsa

Japanese: Daikan zenshi

Meaning 意義: Great Model Teacher


大陰雨

Pinyin: dà yīnyǔ

Korean: dae eum-u

Japanese: dai on'u

Meaning 意義: vast darkness and heavy rain

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vardalikā)


大靑珠

Pinyin: dàqingzhū

Korean: daecheongju

Japanese: daishōshu

Meaning 意義: sapphire


天地懸隔

Pinyin: tiāndì xuángé

Korean: cheonji hyeongyeok

Japanese: tenchi kenkaku

Japanese: tenchi harukani hedataru

Meaning 意義: separated by a distance as vast as that between heaven and earth


天地鏡

Pinyin: tiāndìjìng

Korean: cheonjigyeong

Japanese: tenchikyō

Meaning 意義: mirror of heaven and earth


天衣拂千歲

Pinyin: tiānyī fúqiānsuì

Korean: cheonui bucheonse

Japanese: tene busensai

Meaning 意義: swept by a celestial garment once every thousand years


天須菩提

Pinyin: Tiān Xūpútí

Korean: Cheon Subori

Japanese: Ten Shubodai

Meaning 意義: Deva Subhūti


如其像

Pinyin: rú qí xiàng

Korean: yeo gi sang

Japanese: nyo ki zō

Meaning 意義: thus shaped, like this, such, in this manner


如理觀

Pinyin: rúlǐ guān

Korean: yeori gwan

Japanese: nyori kan

Meaning 意義: correctly observe

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. tshul bzhin du lta ba}


如理觀察

Pinyin: rúlǐ guānchá

Korean: yeori gwanchal

Japanese: nyori kansatsu

Meaning 意義: correctly contemplate

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yukty-upaparīkṣā){Tib. tshul bzhin du dpyod pa, tshul bzhin yongs su rtog pa, rigs pas rtogs pa}


如色像

Pinyin: rúsèxiàng

Korean: yeosaeksang

Japanese: nyoshikizō

Meaning 意義: thus shaped, in this manner, such


妄有執取

Pinyin: wàngyǒu zhíqǔ

Korean: mangyu jipchwi

Japanese: mōu shūshu

Meaning 意義: improper adherance to

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parāmṛṣṭa, parāmṛṣṭa){Tib. mchog tu 'dzin pa}


性戒相應住

Pinyin: xìngjiè xiāngyìng zhù

Korean: seonggye sangeung ju

Japanese: shōkai sōō jū

Meaning 意義: the stage of association with innate morality


性靈集

Pinyin: Xìnglíng jí

Korean: Seongnyeong jip

Japanese: shōryōshū

Japanese: seireishū

Meaning 意義: Shōryōshū


怨敵相違

Pinyin: yuàndíxiāngwéi

Korean: wonjeok sangwi

Japanese: ontekisōi

Meaning 意義: the conflict caused by enmity


恆共相應

Pinyin: hénggòng xiāngyìng

Korean: hanggong sangeung

Japanese: gōgū sōō

Meaning 意義: always associated


悉遠離

Pinyin: xī yuǎnlí

Korean: sil wolli

Japanese: shitsu onri

Meaning 意義: all [are] abandoned

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sam-ati-√kram)


慈恩傳

Pinyin: Cíēn zhuàn

Korean: Jaeun jeon

Japanese: Jion den

Meaning 意義: Biography of Cien


慈無量

Pinyin: cíwúliáng

Korean: jamuryang

Japanese: jimuryō

Meaning 意義: immeasurable compassion

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. maitry-apramāṇa){Tib. byams pa tshad med, byams pa tshad med}


慧善解脫

Pinyin: huìshàn jiětuō

Korean: hyeseon haetal

Japanese: ezen gedatsu

Meaning 意義: liberation by insight

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajñā-vimukti){Tib. shes rab rnam par grol ba}


慧琳音義

Pinyin: Huìlín yīnyì

Korean: Hyerim eumui

Japanese: Erin ongi

Meaning 意義: Huilin's Sounds and Meanings


憂畢叉

Pinyin: yōubìchā

Korean: upilcha

Japanese: upisha

Meaning 意義: indifference


憂陀那

Pinyin: yōutuónà

Korean: udana

Japanese: udana

Meaning 意義: (Skt. udāna)


我妄想

Pinyin: wǒ wàngxiǎng

Korean: a mangsang

Japanese: ga mōsō

Meaning 意義: falsely imputed notion of I

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yukti-vikalpa)


我所執

Pinyin: wǒ suǒzhí

Korean: a sojip

Japanese: ga shoshū

Meaning 意義: that which is mistakenly adhered to by the false self

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhimāna, ātma-grāha, mama-kāra)


戒禁取

Pinyin: jiè jīnqǔ

Korean: gye geumchwi

Japanese: kai gonshu

Meaning 意義: imbalanced attachment to the precepts

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śīla-vrata-upādāna, śīla-vratôpādāna, śīla-vrata-parāmarśa-dṛṣṭi, śīla-vrata-parāmarśa)[Pali sīla-bbata-parāmāsa][Pali sīla-bbata-upādāna]{Tib. tshul khrims brtul zhugs mchog 'dzin}


戒禁取見

Pinyin: jiè jīn qǔjiàn

Korean: gye geum chwigyeon

Japanese: kai gon shuken

Meaning 意義: view of attachment to discipline

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śīla-vrata-parāmarśa-dṛṣṭi)[Pali sīla-bbata-parāmāsa-diṭṭhi]


倒根本

Pinyin: dào gēnběn

Korean: do geunbon

Japanese: tō konpon

Meaning 意義: confusion in regard to the basis

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viparyāsa-mūla){Tib. phyin ci log gi rtsa ba}


倶時而轉

Pinyin: jùshí ér zhuǎn

Korean: gusi i jeon

Japanese: kuji ji ten

Meaning 意義: to arise [function] concurrently


先所未說

Pinyin: xiān suǒ wèishuō

Korean: seon so miseol

Japanese: sen sho misetsu

Meaning 意義: previously unexplained

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. abhāṣita-pūrva)


光照莊嚴相

Pinyin: Guāngzhào zhuāngyán xiàng

Korean: Gwangjo jangeom sang

Japanese: Kōshō shōgon sō

Meaning 意義: Vairocana-raśmi-pratimaṇḍita-dhvaja-rāja


入唐八家

Pinyin: rùtáng bājiā

Korean: ipdang palga

Japanese: nittō hakke

Meaning 意義: eight monks who went to Tang


內外兼明

Pinyin: nèiwài jiān míng

Korean: naeoe gyeom myeong

Japanese: naige kenmyō

Meaning 意義: both inner and outer sciences


內外明徹

Pinyin: nèiwài míngchè

Korean: naeoe myeong cheol

Japanese: naige myō tetsu

Meaning 意義: clearly penetrating inside and out


具憐愍

Pinyin: jù liánmǐn

Korean: gu yeonmin

Japanese: gu renmin

Meaning 意義: replete with kindness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rjes su thugs brtse ba}


分別力

Pinyin: fēnbié lì

Korean: bunbyeollyeok

Japanese: bunbetsu riki

Meaning 意義: discrimination power


分別意

Pinyin: fēnbié yì

Korean: bunbyeol ui

Japanese: funbetsui

Meaning 意義: discriminating mind (discursive thought)

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. yid kyi rnam par rtog pa}


分別意識

Pinyin: fēnbié yìshì

Korean: bunbyeol uisik

Japanese: funbetsu ishiki

Meaning 意義: discriminating mental consciousness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vikalpakaṃ mano-vijñānam){Tib. rnam par rtog pa'i yid kyi rnam par shes pa, rnam par rtog par byed pa yid kyi rnam par shes pa, yid kyi rnam par shes pa'i rnam par rtog pa}


分別明

Pinyin: Fēnbié míng

Korean: Bunbyeol myeong

Japanese: Funbetsumyō

Meaning 意義: Bhāvaviveka


分別智

Pinyin: fēnbié zhì

Korean: bunbyeol ji

Japanese: funbetsu chi

Meaning 意義: discriminating wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kalpanā-jñāna, vikalpa-buddhi)


分別智相應染

Pinyin: fēnbié zhì xiāngyìng rǎn

Korean: bunbyeol ji sangeung yeom

Japanese: funbetsu chi sōō zen

Meaning 意義: defilement associated with discriminating knowledge


分別果

Pinyin: fēnbié guǒ

Korean: bunbyeol gwa

Japanese: funbetsu ka

Meaning 意義: distinct effects


分別瑜伽論

Pinyin: Fēnbié yúqié lùn

Korean: Bunbyeol yugaron

Japanese: Funbetsu yugaron

Meaning 意義: Fenbie yuqie lun


分別生

Pinyin: fēnbié shēng

Korean: bunbyeol saeng

Japanese: funbetsu shō

Meaning 意義: produced by discrimination

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parikalpa-samutthita)


分別發趣道相

Pinyin: fēnbié fāqùdào xiàng

Korean: bunbyeol balchwido sang

Japanese: funbetsu hosshudō sō

Meaning 意義: the clarification of the determination to follow the way


分別而生

Pinyin: fēnbié érshēng

Korean: bunbyeol isaeng

Japanese: funbetsu jishō

Meaning 意義: discriminate / imagine and arises

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vikalpayataḥ samutpadyate)


分別障

Pinyin: fēnbié zhàng

Korean: bunbyeol jang

Japanese: funbetsu shō

Meaning 意義: hindrances due to discrimination


分別顯示

Pinyin: fēnbié xiǎnshì

Korean: bunbyeol hyeonsi

Japanese: funbetsu kenji

Meaning 意義: distinguish and show

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. udbhāvayati)


別報業

Pinyin: bié bàoyè

Korean: byeolboeop

Japanese: beppōgyō

Meaning 意義: particularizing karma


別時意趣

Pinyin: biéshí yìqù

Korean: byeolsi uichwi

Japanese: betsuji ishu

Meaning 意義: indicative of a different period

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kālântarâbhiprāya)


利衆生

Pinyin: lì zhòngshēng

Korean: i jungsaeng

Japanese: ri shūjō

Meaning 意義: improve [the spiritual condition of] sentient beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sattva-artha)


利衆生事

Pinyin: lì zhòngshēng shì

Korean: i jungsaeng sa

Japanese: ri shujō ji

Meaning 意義: works for the benefit of sentient beings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sattva-kārya, sattva-kṛtya, sattvārtha){Tib. sems can gyi bya ba, sems can gyi dgos pa, sems can gyi don bya ba, sems can gyi don}


十善業

Pinyin: shíshàn yè

Korean: sipseon eop

Japanese: jūzen gō

Meaning 意義: ten kinds of wholesome behavior

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśa-kuśala-karma-patha)


十善業道

Pinyin: shí shànyè dào

Korean: sip seoneop do

Japanese: jū zengō dō

Meaning 意義: ten kinds of wholesome behavior

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśa-kuśala-karma-patha, daśa-kuśalāḥ karma-pathāḥ)


十善王

Pinyin: shíshàn wáng

Korean: sipseon wang

Japanese: jūzenō

Japanese: jūzennō

Meaning 意義: ten good stages


十如是

Pinyin: shí rúshì

Korean: sip yeosi

Japanese: jū nyoze

Meaning 意義: ten thusnesses


十根本

Pinyin: shígēnběn

Korean: sip geunbon

Japanese: jū konpon

Meaning 意義: ten basic [afflictions]


十根本煩惱

Pinyin: shí gēnběn fánnǎo

Korean: sip geunbon beonnoe

Japanese: jū konpon bonnō

Meaning 意義: ten basic afflictions

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. daśa-mūla-kleśāḥ){Tib. rtsa nyon bcu}


十長養

Pinyin: shí chángyǎng

Korean: sip jangyang

Japanese: jū chōyō

Meaning 意義: ten nurturings


十長養心

Pinyin: shíchángyǎngxīn

Korean: sipjangyangsim

Japanese: jūchōyōshin

Meaning 意義: ten kinds of well-nourished mind


十門和諍論

Pinyin: Shímén hézhēng lùn

Korean: Simmun hwajaeng non

Japanese: Jūmon wasō ron

Meaning 意義: Reconciliation of Disputes in Ten Aspects


十願王

Pinyin: shíyuàn wáng

Korean: sibwon wang

Japanese: jūgan ō

Meaning 意義: King of the Ten Vows


千如是

Pinyin: qiān rúshì

Korean: cheon yeosi

Japanese: sen nyoze

Meaning 意義: thousand suchnesses


卑先匿

Pinyin: Bēixiānnì

Korean: Biseonnik

Japanese: Hisennoku

Meaning 意義: Prasenajit


南北朝

Pinyin: Nánběi chaó

Korean: Nambuk jo

Japanese: Nanboku chō

Meaning 意義: the northern and southern dynasties (1336-92)


南無阿彌陀佛

Pinyin: nánwú āmítuó fó

Korean: namu amita bul

Japanese: namu amida butsu

Japanese: namo amida butsu

Meaning 意義: homage to Amitābha Buddha


却入生死

Pinyin: quèrù shēngsǐ

Korean: gagip saengsa

Japanese: kakunyū shōji

Meaning 意義: return, after all, to cyclic existence


吃栗多

Pinyin: chīlìduō

Korean: heullyulda

Japanese: kirita

Meaning 意義: menial


吉利多

Pinyin: jílìduō

Korean: gillida

Japanese: kirita

Meaning 意義: bought as a serf or slave


吉祥果

Pinyin: jíxiáng guǒ

Korean: gilsang gwa

Japanese: kichijō ka

Meaning 意義: auspicious fruit

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bilva)


周林般特

Pinyin: Zhōulínpántè

Korean: Jurimbanteuk

Japanese: Shūrinhantoku

Meaning 意義: Cūḍapanthaka


咄嚕瑟劍

Pinyin: duòlūsèjiàn

Korean: dolloseulgeom

Japanese: toroshiken

Meaning 意義: (Skt. turuṣka)


咒利般陀伽

Pinyin: Zhòulìpántuóqié

Korean: Juribantaga

Japanese: Juripandaka

Meaning 意義: Cūḷa-panthaka


善根力

Pinyin: shàngēn lì

Korean: seon-geunnyeok

Japanese: zenkon riki

Japanese: zengon riki

Meaning 意義: the power of virtuous roots

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuśalamūla-bala, kuśalamūlena){Tib. dge ba'i rtsa ba'i stobs}


善根功德

Pinyin: shàngēn gōngdé

Korean: seongeun geongdeok

Japanese: zenkon kudoku

Meaning 意義: merit of virtuous roots


善根增長方便

Pinyin: shàngēn zēngzhǎng fāngbiàn

Korean: seongeun jeungjang bangpyeon

Japanese: zenkon zōchō hōben

Meaning 意義: skillful means that develop good roots

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. dge ba'i rtsa ba 'phel bar bya ba'i thabs}


善根未熟

Pinyin: shàngēn wèishóu

Korean: seongeun misuk

Japanese: zenkon mijuku

Meaning 意義: roots of the wholesome [factors] are immature

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anavaropita-kuśalamūla)


善根生起

Pinyin: shàngēn shēngqǐ

Korean: seongeun saenggi

Japanese: zenkon shōki

Meaning 意義: production of wholesome roots


善無畏

Pinyin: Shàn Wúwèi

Korean: Seonmuoe

Japanese: Zemmui

Meaning 意義: Śubhākarasiṃha


在在生處

Pinyin: zàizài shēngchù

Korean: jaejae saengcheo

Japanese: zaizai shōsho

Meaning 意義: wherever it is produced

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upapadyamāna){Tib. skyes pa}


在所生處

Pinyin: zài suǒshēng chù

Korean: jae sosaeng cheo

Japanese: zai shoshō sho

Meaning 意義: fields of occurrence; situations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. upapattitas)


地獄界

Pinyin: dìyùjiè

Korean: jiok gye

Japanese: jigoku kai

Meaning 意義: hell realms

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. naraka){Tib. dmyal ba}


報怨行

Pinyin: bàoyuàn xíng

Korean: bowon haeng

Japanese: hōon gyō

Meaning 意義: practice of [acceptance of] retribution of enmity


塵境界

Pinyin: chén jìngjiè

Korean: jin gyeonggye

Japanese: jin kyōkai

Meaning 意義: objective realms

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. viṣaya)


外道六師

Pinyin: wàidào liùshī

Korean: oedo yuksa

Japanese: gedō rokushi

Meaning 意義: six non-Buddhist teachers


外道行

Pinyin: wàidào xíng

Korean: oedo haeng

Japanese: gedō gyō

Meaning 意義: heterodox (non-Buddhist) practices

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tīrtha-saṃcara, tīrtha-yoga)


外道見

Pinyin: wàidào jiàn

Korean: oedo gyeon

Japanese: gedō no ken

Meaning 意義: the views of the outsiders, a heterodox view

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tīrthika-dṛṣṭi, tīrthika-dṛṣṭi){Tib. mu stegs can gyi lta ba, phyi rol pa'i lta ba}


外道類

Pinyin: wàidào lèi

Korean: oedo ryu

Japanese: gedō rui

Meaning 意義: types of heterodoxy


夢所見

Pinyin: mèng suǒ jiàn

Korean: mong so gyeon

Japanese: mu sho ken

Meaning 意義: seen in a dream

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. svapna, svapna-darśana){Tib. rmi lam}


大光明

Pinyin: dàguāngmíng

Korean: daegwangmyeong

Japanese: daikōmyō

Meaning 意義:

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. raśmi){Tib. 'od zer}


大光明殿

Pinyin: Dàguāng míng diàn

Korean: Daegwang myeong jeon

Japanese: Daikō myō den

Meaning 意義: Buddha hall devoted to Vairocana


大光明王

Pinyin: Dàguāngmíng wáng

Korean: Dae gwangmyeong wang

Japanese: Dai kōmyō ō

Meaning 意義: Mahā-prabhāsa-rājan


大光普照

Pinyin: dàguāng pǔzhào

Korean: daegwang bojo

Japanese: daikō fushō

Meaning 意義: great bright universal illumination


大光普照觀音

Pinyin: dàguāng pǔzhào guānyīn

Korean: daegwang bojo gwaneum

Japanese: daikō fushō kannon

Meaning 意義: great universally shining Avalokitêśvara


大千界

Pinyin: dà qiānjiè

Korean: dae cheongye

Japanese: dai senkai

Meaning 意義: (Skt. tri-sāhasra)


大周刊定衆經目錄

Pinyin: Dàzhōu kāndìng zhòngjīng mùlù

Korean: Daeju ganjeong junggyeong mongnok

Japanese: Daishū kanjō shūkyō mokuroku

Meaning 意義: Catalogue of Scriptures, Authorized by the Great Zhou


大周刋定衆經目錄

Pinyin: Dàzhōu qiàndìng zhòngjīng mùlù

Korean: Daeju cheonjeong junggyeong mongnok

Japanese: Daishū senjō shukyō mokuroku

Meaning 意義: Dazhou qianding zhongjing mulu


大唐西域求法高僧傳

Pinyin: Dà táng xīyù qiúfǎ gāosēng zhuàn

Korean: Dae dang seoyeok gubeop goseung jeon

Japanese: Dai tō saiiki guhō kōsō den

Meaning 意義: Great Tang Chronicle of Eminent Monks who Traveled to the West Seeking the Dharma


大唐西域記

Pinyin: Dà táng xīyù jì

Korean: Dae dang seoyeok gi

Japanese: Dai tōsaiikiki

Meaning 意義: Record of Travels to Western Lands


大喇嘛

Pinyin: dàlǎmá

Korean: daerama

Japanese: dairama

Meaning 意義: Dalai Lama


大怖畏

Pinyin: dà bùwèi

Korean: dae pooe

Japanese: dai fui

Meaning 意義: terror

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahato bhayāt, mahā-bhaya){Tib. 'jigs pa chen po, 'jigs pa chen po}


大慈愍

Pinyin: dà címǐn

Korean: dae jamin

Japanese: dai jimin

Meaning 意義: great benevolence, pity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anukampā)


大慧普覺禪師宗門武庫

Pinyin: Dàhuì pǔjué chánshī zōngmén wǔkù

Korean: Daehye bogak seonsa jongmun mugo

Japanese: Daie fugaku zenshi shūmon buko

Meaning 意義: Chan Master Dahui Pujue's Arsenal for the Chan Lineage


大慧普覺禪師語錄

Pinyin: Dàhuì pǔjué chánshī yǔlù

Korean: Daehye bogak seonsa eorok

Japanese: Daie fugaku zenshi goroku

Meaning 意義: The Teaching Record of Dahui


大月支國

Pinyin: Dà yuèzhī guó

Korean: Dae wolji guk

Japanese: Dai gasshi koku

Meaning 意義: Tokharestan


大無明

Pinyin: dà wúmíng

Korean: dae mumyeong

Japanese: dai mumyō

Meaning 意義: great ignorance

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mohândha, avidvasu)


大聖力

Pinyin: dàshèng lì

Korean: daeseong ryeok

Japanese: daishō riki

Meaning 意義: power of great sages

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahāvīrya-bala)


大聖通

Pinyin: dà shèngtōng

Korean: dae seongtong

Japanese: dai shōtsū

Meaning 意義: one who has transcendental ability of great sages, i.e. a buddha

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhagavat)


大聲聞

Pinyin: dà shēngwén

Korean: dae seongmun

Japanese: dai shōmon

Meaning 意義: a great disciple

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahāśrāvaka){Tib. nyan thos chen po}


大衆圍遶

Pinyin: dà zhòng wéirào

Korean: dae jung wiyo

Japanese: dai shu inyō

Meaning 意義: surrounded by a great multitude

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parṣan-maṇḍala-vyūha, deva-nāga-yakṣa-gandharva-parivṛta)


大道意

Pinyin: dà dàoyì

Korean: dae doui

Japanese: dai dōi

Meaning 意義: an intention for the great enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bodhi, bodhi-citta-)


大鐵圍

Pinyin: dà tiě wéi

Korean: dae cheol wi

Japanese: dai tetsu i

Meaning 意義: great ring of iron


大鐵圍山

Pinyin: dàtiěwéishān

Korean: daecheolwisan

Japanese: daitetsuisan

Japanese: daitetsuchisen

Meaning 意義: great ring of iron mountains

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. Mahācakravāla)


大陰界入

Pinyin: dàyīnjièrù

Korean: daeeumgyeip

Japanese: daionkainyū

Meaning 意義: elements, aggregates, realms, and fields


大願力

Pinyin: dàyuànlì

Korean: daewonnyeok

Japanese: daiganriki

Meaning 意義: the power of a great vow


大願業力

Pinyin: dàyuàn yèlì

Korean: daewon eop ryeok

Japanese: daigan gōriki

Meaning 意義: karmic power of the great vows


天耳智

Pinyin: tiān ěr zhì

Korean: cheon i ji

Japanese: ten ni chi

Meaning 意義: wisdom of divine hearing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. divya-śrotrâbhijñā, divya-śrotra-abhijñā, divya-śrotra-jñāna, divyaṃ śrotra-jñānam){Tib. lha'i rna mkhyen pa}


天耳智證通

Pinyin: tiān ěr zhìzhèng tōng

Korean: cheon i jijeung tong

Japanese: ten ni chishō tsū

Meaning 意義: knowledge of the divine ear

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. divyaṃ śrotram abhijñā){Tib. lha'i rna ba'i mngon par shes pa}


天耳智通

Pinyin: tiāněr zhìtōng

Korean: cheoni jitong

Japanese: tenni chitsū

Meaning 意義: wisdom of divine hearing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. divya-śrotra-abhijñā)


天耳智通願

Pinyin: tiāněr zhìtōng yuàn

Korean: cheoni jitong won

Japanese: tenni chitsū gan

Meaning 意義: vow not to become a buddha until all sentient beings attain the divine ear


天耳通

Pinyin: tiān ěr tōng

Korean: cheon i tong

Japanese: ten ni tsū

Japanese: ten ji tsū

Meaning 意義: supernatural power of divine hearing

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. divyaśrotra, divya-śrotra-jñāna-sākṣātkriyābhijñā, divyasya śrotrasya, divya-śrotrâbhijñā, divyaṃ śrotram)[Pali dibba-sota]{Tib. lha'i rna ba}


奔攘舍羅

Pinyin: bēnrángshèluó

Korean: bunyangsara

Japanese: honnyōshara

Meaning 意義: (Skt. puṇyaśālā)


如如智

Pinyin: rúrú zhì

Korean: yeoyeo ji

Japanese: nyonyo chi

Meaning 意義: wisdom of suchness


如所意

Pinyin: rúsuǒyì

Korean: yeosoui

Japanese: nyoshoi

Meaning 意義: as [someone] wishes


如所意樂

Pinyin: rúsuǒ yìyào

Korean: yeoso uiyo

Japanese: nyosho igyō

Meaning 意義: as [someone] wishes


如理思

Pinyin: rúlǐsī

Korean: yeorisa

Japanese: nyorishi

Meaning 意義: correct thought

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yoniśaḥ cintā){Tib. tshul bzhin du sems pa}


如理思惟

Pinyin: rúlǐ sīwéi

Korean: yeori sayu

Japanese: nyori shiyui

Meaning 意義: correct thinking

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yoniśo manasi-karoti){Tib. tshul bzhin bsam par bya ba, tshul bzhin yid la byed pa}


如理智

Pinyin: rúlǐzhì

Korean: yeoriji

Japanese: nyorichi

Meaning 意義: non-discriminating, innate wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathāvad bhāvikatā, nirvikalpakajñāna)


如理通達

Pinyin: rúlǐ tōngdá

Korean: yeori tongdal

Japanese: nyori tsūdatsu

Meaning 意義: accurately understands

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yoniśaḥ pratividhyati){Tib. tshul bzhin du khong du chud pa, tshul bzhin du rtogs par byed pa}


妄境界

Pinyin: wang jìngjiè

Korean: mang gyeonggye

Japanese: mō kyōkai

Japanese: mō kyōgai

Meaning 意義: erroneously conceived external world


妄境界熏習

Pinyin: wàng jìngjiè xūnxí

Korean: mang gそeonggye hunseup

Japanese: mō kyōgai kunjū

Meaning 意義: permeation of the erroneously conceived objects of the senses and the mind


妙善公主

Pinyin: Miàoshàn gōngzhǔ

Korean: Myoseon gongju

Japanese: Myōzen kōshu

Meaning 意義: Princess of Wonderful Goodness


妙善意樂

Pinyin: miàoshàn yìyào

Korean: myoseon uiyo

Japanese: myōzen igyō

Meaning 意義: sublime aspiration(s)


妙善意樂無量

Pinyin: miàoshàn yìyào wúliáng

Korean: myoseon uiak muryang

Japanese: myōzen igyō muryō

Meaning 意義: incalculability of sublime aspirations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. āśayāprameyatā){Tib. bsam pa dpag med pa}


妙聖智

Pinyin: miào shèngzhì

Korean: myo seongji

Japanese: myō shōchi

Meaning 意義: noble wisdom; holy wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ārya-jñāna)


悉達多

Pinyin: Xīdáduō

Korean: Sildalda

Japanese: Shiddatta

Meaning 意義: Siddhārtha


慢根本

Pinyin: màn gēnběn

Korean: man geunbon

Japanese: man konpon

Meaning 意義: root of pride

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. māna-mūla){Tib. nga rgyal gyi rtsa ba}


慧境界

Pinyin: huì jìngjiè

Korean: hye gyeonggye

Japanese: e kyōgai

Meaning 意義: object(s) of intelligence

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. jñāna-gocara, prajñā-gocara)


慧照明

Pinyin: huì zhàomíng

Korean: hye jomyeong

Japanese: e shōmyō

Meaning 意義: wisdom-illumination

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajñāvabhāsa){Tib. shes rab kyi snang ba}


我所行

Pinyin: wǒ suǒxíng

Korean: a sohaeng

Japanese: ga shogyō

Meaning 意義: that which I do


我所行三業

Pinyin: wǒsuǒxíng sānyè

Korean: asohaeng sam-eop

Japanese: gashogyō sangō

Meaning 意義: three karmic activities carried out by me


我所見

Pinyin: wǒsuǒ jiàn

Korean: aso gyeon

Japanese: gasho ken

Meaning 意義: view of possession

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ātmīya-dṛṣṭi, ātmīyaṃ paśyati)


戒禁見

Pinyin: jiè jīnjiàn

Korean: gye geumgyeon

Japanese: kai gonken

Meaning 意義: view of attachment to discipline


倶蘇摩

Pinyin: jùsūmó

Korean: gusoma

Japanese: kusoma

Meaning 意義: flower


入大地

Pinyin: rù dàdì

Korean: ip daeji

Japanese: nyū daichi

Meaning 意義: entry into the great grounds

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-bhūmi-praviṣṭa){Tib. sa chen po la zhugs pa}


內入處

Pinyin: nèi rùchù

Korean: nae ipcheo

Japanese: nai nyūsho

Meaning 意義: internal sense base


內外道

Pinyin: nèi wài dào

Korean: nae oe do

Japanese: nai ge dō

Meaning 意義: Buddhists and non-Buddhists


內無爲

Pinyin: nèi wúwéi

Korean: nae muwi

Japanese: nai mui

Meaning 意義: unmoved internally


內道塲

Pinyin: nèi dàocháng

Korean: nae dojang

Japanese: nai dōjō

Meaning 意義: inner practice hall


內願堂

Pinyin: Nèi yuàntáng

Korean: Nae wondang

Japanese: Nai gandō

Meaning 意義: inner buddha hall


全分戒

Pinyin: quánfēn jiè

Korean: jeonbun gye

Japanese: zenbun kai

Meaning 意義: all of the precepts


共分別

Pinyin: gong fēnbié

Korean: gong bunbyeol

Japanese: gū funbetsu

Meaning 意義: discrimination held in common

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. rnam par rtog pa thun mong ba}


共十地

Pinyin: gòngshídì

Korean: gongsipji

Japanese: gūjūchi

Meaning 意義: shared ten stages


具戒地

Pinyin: jùjiè dì

Korean: gugye ji

Japanese: gukai chi

Meaning 意義: stage of the full possession of discipline


刃葉林

Pinyin: rènshělín

Korean: inyeomnim

Japanese: ninshōrin

Meaning 意義: forest of swords


分別性

Pinyin: fēnbié xìng

Korean: bunbyeol seong

Japanese: funbetsu shō

Meaning 意義: nature of existence according to the discriminating mind

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parikalpita-svabhāva)


分別慧

Pinyin: fēnbié huì

Korean: bunbyeol hye

Japanese: funbetsu e

Meaning 意義: discriminating wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajñā-prabheda, dhī-bheda){Tib. shes rab kyi rab tu dbye ba, shes rab rab tu dbye ba}


分別我

Pinyin: fēnbié wǒ

Korean: bunbyeol a

Japanese: funbetsu ga

Meaning 意義: imputed self; discriminated self


分陀利

Pinyin: fēntuólì

Korean: buntari

Japanese: fundari

Meaning 意義: great lotus flower

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puṇḍarī)


北斗堂

Pinyin: běidǒu táng

Korean: bukdu dang

Japanese: hokuto dō

Meaning 意義: big dipper hall


十善戒

Pinyin: shí shàn jiè

Korean: sip seon gye

Japanese: jū zen kai

Meaning 意義: ten good precepts


十大願

Pinyin: shí dàyuàn

Korean: sip daewon

Japanese: jū daigan

Meaning 意義: ten great vows

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. praṇidhāna-mahā-daśa)


十無礙

Pinyin: shíwúài

Korean: simmuae

Japanese: jūmuge

Meaning 意義: ten kinds of non-obstruction


十玄門

Pinyin: shí xuánmén

Korean: sip hyeonmun

Japanese: jū genmon

Meaning 意義: ten profound approaches


各各異

Pinyin: gègèyì

Korean: gakgaki

Japanese: kakukakui

Meaning 意義: various

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. anyamanya, anyamanyasya, vividha, pratiniyama)


吉祥坐

Pinyin: jíxiáng zuò

Korean: gilsang jwa

Japanese: kichijō za

Meaning 意義: auspicious posture


吉祥天

Pinyin: Jíxiángtiān

Korean: Gilsangcheon

Japanese: Kichijōten

Meaning 意義: Lakṣmī


吉祥甁

Pinyin: jíxiáng ping

Korean: gilsang byeong

Japanese: kichijō byō

Meaning 意義: auspicious vase


吉祥草

Pinyin: jíxiáng cǎo

Korean: gilsang cho

Japanese: kichijō sō

Meaning 意義: auspicious grass

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kuśa, dūrvā, tṛṇa, darbha)


吠率怒

Pinyin: Fèishuàinù

Korean: Pyesolno

Japanese: Haisodo

Meaning 意義: Veṣṭana


吠琉璃

Pinyin: fèiliúlí

Korean: pyeryuri

Japanese: bairuri

Meaning 意義: lapis lazuli

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaiḍūrya)


吠瑠璃

Pinyin: fèiliúlí

Korean: byeryuri

Japanese: bairuri

Japanese: beiruri

Meaning 意義: lapis lazuli

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaiḍūrya)


呵利陀

Pinyin: Hēlìtuó

Korean: Garita

Japanese: Karida

Meaning 意義: Hāritī

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. harita, haridrā)


善分別

Pinyin: shàn fēnbié

Korean: seon bunbyeol

Japanese: zen funbetsu

Meaning 意義: skillfully discriminates

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. suvibhāga, suvibhakta){Tib. rnam par 'byed par byed pa, yongs su gcod pa}


善周備

Pinyin: shàn zhōubèi

Korean: seon jubi

Japanese: zen shūbi

Meaning 意義: well accomplished

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. su-paripūrṇa){Tib. shin tu yongs su rdzogs pa}


善慧地

Pinyin: shànhuì dì

Korean: seonhye ji

Japanese: zene ji

Meaning 意義: ground of excellent wisdom

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sādhu-matī, sādhu-matī bhūmiḥ){Tib. legs pa'i blo gros sa, legs paḥi blo gros}


圓照錄

Pinyin: Yuánzhào lù

Korean: Wonjo rok

Japanese: Enshō roku

Meaning 意義: Yuanzhao's Record


圓陀陀

Pinyin: yuántuótuó

Korean: wontata

Japanese: endada

Meaning 意義: round and smooth like a pearl


圓頓戒

Pinyin: yuándùn jiè

Korean: wondon gye

Japanese: enton kai

Meaning 意義: perfect and sudden precepts


在理教

Pinyin: Zàilǐ jiào

Korean: Jaeri gyo

Japanese: Zairi kyō

Meaning 意義: Zaili secret society


地獄卒

Pinyin: dìyù zú

Korean: jiok jeol

Japanese: jigokus otsu

Japanese: jigoku no sotsu

Meaning 意義: demon jailer

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. naraka-pāla)


坐道場

Pinyin: zuò dàochǎng

Korean: jwa doryang

Japanese: za dōjō

Meaning 意義: sitting on the seat of enlightenment

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bodhi-maṇḍa-niṣadana, bodhi-maṇḍa-varâgra-gata, bodhi-maṇḍa-sthita, bodhi-maṇḍasmi niṣaṇṇa āsīt){Tib. byang chub kyi snying po la zhugs pa}


報恩田

Pinyin: bàoēn tián

Korean: boeun jeon

Japanese: hōon den

Meaning 意義: field of blessingss


報恩院

Pinyin: Bàoēn yuàn

Korean: Boeun won

Japanese: Hōon in

Meaning 意義: Hōonin


墓碑銘

Pinyin: mùbēi míng

Korean: myobi myeong

Japanese: bohi mei

Meaning 意義: epitaph


外外道

Pinyin: wài wàidào

Korean: oe oedo

Japanese: ge gedō

Meaning 意義: beyond non-Buddhist


外無爲

Pinyin: wài wúwéi

Korean: oe muwi

Japanese: ge mui

Meaning 意義: unconditioned by externals


大周錄

Pinyin: Dàzhōu lù

Korean: Daejurok

Japanese: Daishūroku

Meaning 意義: Dazhou lu


大善利

Pinyin: dàshànlì

Korean: daeseonni

Japanese: daizenri

Meaning 意義: great good improvement


大善根

Pinyin: dà shàngēn

Korean: dae seongeun

Japanese: dai zenkon

Meaning 意義: great wholesome roots


大地獄

Pinyin: dà dìyù

Korean: dae jiok

Japanese: dai jigoku

Meaning 意義: a great hell

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahānaraka, mahāniraya)


大妙印

Pinyin: dàmiàoyìn

Korean: daemyoin

Japanese: daimyōin

Meaning 意義: the great, excellent seal


大會衆

Pinyin: dàhuì zhòng

Korean: daehoe jung

Japanese: daie shu

Meaning 意義: great assembly


大聖典

Pinyin: dà shèngdiǎn

Korean: dae seongjeon

Japanese: dai shōten

Meaning 意義: a scripture of great sages


大聖天

Pinyin: dà shèng tiān

Korean: dae seongcheon

Japanese: dai shōten

Meaning 意義: joyful gods


大聖教

Pinyin: dà shèngjiào

Korean: dae seonggyo

Japanese: dai shōkyō

Meaning 意義: teachings of great sages


大聖道

Pinyin: dà shèngdào

Korean: dae seongdo

Japanese: dai shōdō

Meaning 意義: enlightenment of great sages

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bodhi)


大衆印

Pinyin: dàzhòngyìn

Korean: daejungin

Japanese: daishuin

Meaning 意義: seal of a monastery


大衆會

Pinyin: dà zhònghuì

Korean: dae junghoe

Japanese: dai shue

Meaning 意義: a great assembly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parṣad)


大願船

Pinyin: dàyuàn chuán

Korean: daewon seon

Japanese: daigan sen

Meaning 意義: vessel of the great vow


失大利

Pinyin: shī dàlì

Korean: sil daeri

Japanese: shitsu dairi

Meaning 意義: loses great benefits

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahate’narthāya)


奢摩陀

Pinyin: shēmótuó

Korean: samata

Japanese: shamata

Meaning 意義: (Skt. śamatha)


如月光

Pinyin: rú yuèguāng

Korean: yeo wolgwang

Japanese: nyo gekkō

Meaning 意義: like moonlight

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. candra-upama)


妄分別

Pinyin: wàng fēnbié

Korean: mang bunbyeol

Japanese: mō funbetsu

Meaning 意義: false discrimination

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vikalpita, abhimānin, kalpanā, citta-mohana){Tib. kun tu rtog pa}


妙典要

Pinyin: miàodiǎnyào

Korean: myojeonyo

Japanese: myōtenyō

Meaning 意義: an excellent code, teachings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. udāra dharmaparyāya)


妙吉祥

Pinyin: Miào Jíxiáng

Korean: Myo Gilsang

Japanese: Myō Kichijō

Meaning 意義: Wonderful and Auspicious

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sulabha){Tib. 'jam dpal dbyangs}


性分別

Pinyin: xìng fēnbié

Korean: seong bunbyeol

Japanese: shō funbetsu

Meaning 意義: of discriminated nature


成道會

Pinyin: chéngdào huì

Korean: seongdo hoe

Japanese: jōdō e

Meaning 意義: assembly marking the Buddha's attainment of enlightenment


我分別

Pinyin: wǒ fēnbié

Korean: a bunbyeol

Japanese: ga funbetsu

Meaning 意義: discrimination of 'I'

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. aham iti vikalpaḥ){Tib. bdag go snyam pa'i rnam par rtog pa}


我我所

Pinyin: wǒ wǒsuǒ

Korean: a aso

Japanese: ga gasho

Meaning 意義: I and mine

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ātma-ātmiya, sva-śarīra, ātmīya, ātmâtmanīna, ātmata ātmīyataś ca){Tib. nga dang bdag gi, bdag dang bdag gir 'dzin pa}


我無性

Pinyin: wǒ wúxìng

Korean: a museong

Japanese: ga mushō

Meaning 意義: selflessness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bdag med pa nyid}


倶有所依

Pinyin: jùyǒu suǒyī

Korean: guyu soui

Japanese: kuu shoe

Meaning 意義: shared basis


倶蘇摩跋低

Pinyin: Jùsūmóbádī

Korean: Gusomabaljeo

Japanese: Kusomabattei

Meaning 意義: Kusumavatī


光照如來相

Pinyin: guāngzhào rúlái xiàng

Korean: gwangjo yeorae sang

Japanese: kōshō nyorai sō

Meaning 意義: Vairocana-raśmi-prati-maṇḍita-dhvaja


入無色定

Pinyin: rù wúsè dìng

Korean: ip musaek jeong

Japanese: nyū mushiki jō

Meaning 意義: enter into the formless concentration

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. samāpatti-citta)


共所成立

Pinyin: gong suǒchéng lì

Korean: gong soseongnip

Japanese: gū shojōryū

Meaning 意義: proven in common

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prasiddha)


分別假立

Pinyin: fēnbié jiǎlì

Korean: bunbyeol garip

Japanese: funbetsu keryū

Meaning 意義: designations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. prajñapyate){Tib. 'dogs pa, rnam par rtog pa'i nye bar 'dogs pa}


分別戲論

Pinyin: fēnbié xìlùn

Korean: bunbyeol huiron

Japanese: funbetsu keron

Meaning 意義: conceptual elaborations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vikalpa-prapañca)


分別戲論所依

Pinyin: fēnbié xìlùn suǒ yī

Korean: bunbyeol huiron so ui

Japanese: funbetsu keron sho e

Meaning 意義: basis for conceptual elaborations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vikalpa-prapañcādhiṣṭhāna){Tib. rnam par rtog pa spros pa'i gnas}


分別戲論所依緣事

Pinyin: fēnbié xìlùn suǒyī yuán shì

Korean: bunbyeol huiron soui yeon sa

Japanese: funbetsu keron shoe en ji

Meaning 意義: circumstances that are the perceptual referents for conceptual elaborations

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vikalpādhiṣṭhānasya prapañca-vastunaḥ, vikalpa-prapañca-vastu){Tib. rnam par rtog pa'i gnas spros pa'i dngos po, rnam par rtog pa'i spros pa'i dngos po}


分別所依

Pinyin: fēnbié suǒyī

Korean: bunbyeol soui

Japanese: funbetsu shoe

Meaning 意義: discriminated bases

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vikalpādhiṣṭhāna){Tib. rnam par rtog pa'i rten}


分別所緣

Pinyin: fēnbié suǒyuán

Korean: bunbyeol soyeon

Japanese: funbetsu shoen

Meaning 意義: discriminated referents

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vikalpālambana, ālambanaṃ vikalpayati){Tib. rnam par rtog pa'i dmigs pa, dmigs pa la rnam par rtog pa}


分陀利迦

Pinyin: fēntuólìjiā

Korean: bundariga

Japanese: fundarika

Meaning 意義: white lotus flower


別向圓修

Pinyin: bié xiàng yuánxiū

Korean: byeol hyang wonsu

Japanese: bekkō enshu

Meaning 意義: dedication of the distinct teaching as the cultivation of the perfect teaching


南無大師遍照金剛

Pinyin: nánwú dàshī biànzhào jīngāng

Korean: namu daesa byeonjo geumgang

Japanese: namu daishi henshō kongō

Meaning 意義: homage to the great master universally illuminating and adamantine one


南無妙法蓮華經

Pinyin: nánwú Miàofǎ liánhuá jīng

Korean: namu Myobeop yeonhwa gyeong

Japanese: namu Myōhō renge kyō

Meaning 意義: homage to the Lotus Sūtra


南頓北漸

Pinyin: nándùn běijiàn

Korean: namdon bukjeom

Japanese: nanton hokuzen

Meaning 意義: sudden in the south, gradual in the north


嘉祥大師

Pinyin: Jiāxiáng dàshī

Korean: Gasang daesa

Japanese: Kashō Daishi

Meaning 意義: Jiaxiang Dashi


圓光大師

Pinyin: Yuánguāng Dàshī

Korean: Wongwang Daesa

Japanese: Enkō Daishi

Meaning 意義: Wongwang Daesa


圓頓成佛論

Pinyin: Yuándùn chéngfó lùn

Korean: Wondon seongbullon

Japanese: Endon jōbutsu ron

Meaning 意義: Wondon seong pullon


圓頓無作大戒

Pinyin: yuándùn wúzuò dàjiè

Korean: wondon mujak daegye

Japanese: endon musa daikai

Meaning 意義: perfect and sudden uncreated great precepts


在大衆中

Pinyin: zài dàzhòng zhōng

Korean: jae daejung jung

Japanese: zai daishu chū

Meaning 意義: in the great assembly

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. parṣadi)


地獄天子

Pinyin: dìyù tiānzǐ

Korean: jiok cheonja

Japanese: jigoku tenshi

Meaning 意義: from hell-being to god


大印達羅

Pinyin: dà yìndáluó

Korean: dae indalla

Japanese: dai indara

Meaning 意義: (Skt. mahendra)


大唐南海寄歸内法傳

Pinyin: Dàtáng nánhǎi jìguī nèifǎ zhuàn

Korean: Daedang namhae gigwi naebeop jeon

Japanese: Daitō nankai kiki naihō den

Meaning 意義: The Great Tang Record of Buddhist Practices Sent Home from the Southern Sea


大唐衆經音義

Pinyin: Dà táng zhòng jīng yīnyì

Korean: Dae dang jung gyeong eumui

Japanese: Dai tōshu kyō ongi

Meaning 意義: The Tang Lexicon of All the Scriptures


大善地法

Pinyin: dà shàn dì fǎ

Korean: dae seonji beop

Japanese: dai zenchi hō

Meaning 意義: ten mental conditions for cultivation of goodness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. kusala-mahā-bhūmika)


大恩教主

Pinyin: dàēn jiàozhǔ

Korean: daeeun gyoju

Japanese: daion kyōshu

Meaning 意義: sovereign of great compassionate teaching


大慈恩三藏

Pinyin: Dà cíēn sānzàng

Korean: Dae jaeun samjang

Japanese: Dai jion sanzō

Meaning 意義: Tripiṭaka [Master] of Da Cien [Temple]


大慈恩寺

Pinyin: Dà cíēn sì

Korean: Dae jaeun sa

Japanese: Dai jion ji

Meaning 意義: Great Compassion Temple


大慈恩寺三藏法師傳

Pinyin: Dà cíēnsì sānzàng fǎshī zhuàn

Korean: Dae jaeunsa samjang beopsa jeon

Japanese: Dai jionji sanzō hosshi den

Meaning 意義: Biography of the Tripiṭaka Master of Dacien Temple


大興善寺

Pinyin: Dà xīngshàn sì

Korean: Dae heungseon sa

Japanese: Dai kōzen ji

Meaning 意義: Da xingshan si


失收摩羅

Pinyin: shīshōumóluó

Korean: silsumara

Japanese: shitsushumara

Meaning 意義: child-killer

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śiśumāra)


如先所說

Pinyin: rú xiān suǒshuō

Korean: yeo seon soseol

Japanese: nyo sen shosetsu

Meaning 意義: as explained above

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathā-nirdiṣṭa, yathôkta){Tib. ji skad bstan pa, ji skad smras pa}


如其所宜

Pinyin: rú qí suǒyí

Korean: yeo gi soui

Japanese: nyo ki shogi

Meaning 意義: fittingly, suitably, appropriately

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathārham, yukta-rūpam){Tib. ci rigs par, rigs pa'i tshul gyis}


如其所得

Pinyin: rú qí suǒdé

Korean: yeo gi sodeuk

Japanese: nyo ki shotoku

Meaning 意義: as they attain...

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. ji skad kun chub par byas pa}


如其所欲

Pinyin: rú qí suǒyù

Korean: yeo gi soyok

Japanese: nyo ki shoyoku

Meaning 意義: as one desires

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathā-kāmam){Tib. ci dga' dgur, ci dgyes par}


妙色陀羅尼經

Pinyin: Miàosè tuóluóníjīng

Korean: Myosaek darani gyeong

Japanese: Myōshiki darani kyō

Meaning 意義: Dhāraṇī of the Well-Formed One


性戒具足

Pinyin: xìngjiè jùzú

Korean: ｓeonggye gujok

Japanese: shōkai gusoku

Meaning 意義: the morality of natural law is replete


性薄塵穢

Pinyin: xìngbó chénhuì

Korean: seongbak jinye

Japanese: shōhaku jin'e

Meaning 意義: weak (light, insipid) defilements

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. manda-rajaska){Tib. nyon mongs pa shas chung}


怨敵異論

Pinyin: yuàndí yìlùn

Korean: wonjeok iron

Japanese: onteki iron

Meaning 意義: doctrinal opponents

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vipratyanīka-vādin){Tib. mi mthun par smra ba}


慈恩大師

Pinyin: Cíēn Dàshī

Korean: Jaeun Daesa

Japanese: Jion Daishi

Meaning 意義: the great master Cien


倶蘇摩城

Pinyin: Jùsūmóchéng

Korean: Gusomaseong

Japanese: Kusomajō

Meaning 意義: Kusumapura


健陀倶知

Pinyin: jiàntuójùzhī

Korean: geontaguji

Japanese: kendakuchi

Meaning 意義: hall of incense


內有色想觀諸色解脫

Pinyin: nèiyǒu sèxiǎng guān zhūsè jiětuō

Korean: naeyu saeksang gwan jesaek haetal

Japanese: naiu shikisō kan shoshiki gedatsu

Meaning 意義: liberation of the embodied looking at a form

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. rūpī rūpāṇi paśyaty-ayaṃ prathamo vimokṣaḥ){Tib. gzugs can gzugs la blta ba'i rnam thar}


內有色想觀外色多

Pinyin: nèiyǒu sèxiǎng guān wàisè duō

Korean: naeyu saeksang gwan oesaek da

Japanese: naiu shikisō kan geshiki ta

Meaning 意義: imagining himself having form, he sees large external forms, and overcomes them

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhyātma-rūpa-saṃjñī-bahirdhā rūpāṇi paśyati mahadgatāni){Tib. nang gzugs can du 'du shes pas phyi rol gyi gzugs chen po la blta zhing gzugs de dag zil gyis gnon pa}


內無色想觀外色少

Pinyin: nèiwú sèxiǎng guān wàisè shǎo

Korean: nae musaeksang gwan oesaekso

Japanese: nai mushikisō kan geshikishō

Meaning 意義: imagining himself lacking form, he sees small external forms, and overcome them

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhyātmam-arūpa-saṃjñī-bahirdhā rūpāṇi paśyati parīttāni){Tib. nang gzugs med par 'du shes pas phyi rol gyi gzugs chung ngu la blta zhing gzugs de dag zil gyis gnon pa}


內無色想觀外色解脫

Pinyin: nèi wúsèxiǎng guān wàisè jiětuō

Korean: nae musaeksang gwan oesaek haetal

Japanese: nai mushikisō kan geshiki gedatsu

Meaning 意義: liberation observing external form without internal conceptions of form

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhyātmam arūpa-saṃjñī bahirdhā rūpāṇi paśyaty-ayaṃ dvitīyo vimokṣaḥ){Tib. gzugs med gzugs la blta ba'i rnam thar}


內無色想觀外色多

Pinyin: nèiwú sèxiǎng guān wàisè duō

Korean: nae musaeksang gwan oesaek da

Japanese: nai mushikisō kan geshiki ta

Meaning 意義: imagining himself lacking form, he sees large external forms, and overcome them

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. adhyātmam-arūpa-saṃjñī-bahirdhā rūpāṇi paśyati mahadgatāni){Tib. nang gzugs med par 'du shes pas phyi rol gyi gzugs chen po la blta zhing gzugs de dag zil gyis gnon pa}


兩卷無量壽經

Pinyin: Liǎngjuǎn wúliángshòu jīng

Korean: Yanggwon muryangsu gyeong

Japanese: Ryōkan muryōju kyō

Meaning 意義: Two-fascicle Sūtra of Immeasurable Life


兩卷無量壽經宗旨

Pinyin: Liǎngjuǎn wúliángshòu jīng zōngzhǐ

Korean: Yanggwon muryangsu gyeong jongji

Japanese: Ryōkan muryōju kyō shūshi

Meaning 意義: Doctrinal Essentials of the Two-fascicle Sūtra of Immeasurable Life


兩卷無量壽經宗要

Pinyin: Liǎngjuǎn wúliángshòu jīng zōngyào

Korean: Yanggwon muryangsu gyeong jongyo

Japanese: Ryōkan muryōju kyō shūyō

Meaning 意義: Doctrinal Essentials of the Two-fascicle Sūtra of Immeasurable Life


分別我想

Pinyin: fēnbié wǒ xiǎng

Korean: bunbyeol a sang

Japanese: funbetsu ga sō

Meaning 意義: the notion of a discriminated self


分別所執

Pinyin: fēnbié suǒ zhí

Korean: bunbyeol so jip

Japanese: funbetsu sho shū

Meaning 意義: that which is attached to by discrimination

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vikalpita){Tib. rnam par brtags pa}


分別所執境界

Pinyin: fēnbié suǒ zhí jìngjiè

Korean: bunbyeol so jip gyeonggye

Japanese: funbetsu sho shū kyōgai

Meaning 意義: the objective realm that is discriminated


分別所執境界自性

Pinyin: fēnbié suǒ zhí jìngjiè zìxìng

Korean: bunbyeol so jip gyeonggye jaseong

Japanese: funbetsu sho shū kyōgai jishō

Meaning 意義: the own-nature of the objective world that is discriminated

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vikalpitasya jñeya-svabhāvasya){Tib. rnam par brtags pa'i shes bya'i ngo bo nyid}


分陀利花

Pinyin: fēntuólì huā

Korean: bundari hwa

Japanese: fundari ke

Meaning 意義: white lotus flower

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. puṇḍarīka)


分陀利華

Pinyin: fēntuólì huā

Korean: bundari hwa

Japanese: fundari ke

Meaning 意義: (Skt. puṇḍarīka)


善慧大士

Pinyin: Shànhuì Dàshì

Korean: Seonhye Daesa

Japanese: Zenne Daishi

Meaning 意義: Shanhui dashi


在肉所知障品

Pinyin: zàiròu suǒzhīzhàng pǐn

Korean: jaeyuk sojijang pum

Japanese: zainiku shochishō hon

Meaning 意義: internally resident hindrance of the cognitive type

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sāra-gatasya---jñeya-āvaraṇa-pakṣyasya){Tib. shes bya'i sgrib pa'i phyogs snying po yod pa lta bu}


在肉所知障品所有麤重

Pinyin: zàiròu suǒzhīzhàngpǐn suǒyǒu cūzhòng

Korean: jaeyuk sojijangpum soyu chujung

Japanese: zainiku shochishōhon shou sojū

Meaning 意義: internally resident debilitating hindrances of the cognitive type


外道所執

Pinyin: wàidào suǒ zhí

Korean: oedo so jip

Japanese: gedō sho shū

Meaning 意義: adhered to by non-Buddhists


大吉祥金剛

Pinyin: dà jíxiáng jīngāng

Korean: dae gilsang geumgang

Japanese: dai kichijō kongō

Meaning 意義: great auspicious indestructibility


大慈大悲

Pinyin: dàcí dàbēi

Korean: daeja daebi

Japanese: daiji daihi

Meaning 意義: great mercy and great pity

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mahā-maitrī-mahā-karuṇā, mahā-maitrī, kaurṇā, kṛpā)


如其所應

Pinyin: rúqí suǒyìng

Korean: yeogi soeung

Japanese: nyoki shoō

Meaning 意義: as suitable

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathā-yogam){Tib. ci nas, ci rigs, ci rigs par}


如其色像

Pinyin: rú qí sèxiàng

Korean: yeo gi saeksang

Japanese: nyo ki shikizō

Meaning 意義: such as this, thus, in this manner


如處色像

Pinyin: rúchù sèxiàng

Korean: yeocheo saeksang

Japanese: nyosho shikizō

Meaning 意義: a place like this

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. evaṃrūpa)


我我所執

Pinyin: wǒ wǒsuǒ zhí

Korean: a aso jip

Japanese: ga gasho shū

Meaning 意義: attachment to I and mine

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. ahaṃkāra){Tib. ngar 'dzin pa}


我所妄想

Pinyin: wǒ suǒ wàngxiǎng

Korean: a so mangsang

Japanese: ga sho mōsō

Meaning 意義: falsely imputed notion of mine


倶時頓生起

Pinyin: jùshí dùn shēngqǐ

Korean: gusi don saenggi

Japanese: kuji ton shōki

Meaning 意義: arises instantly and simultaneously

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. cig car mgo mnyam du 'byung ba}


倶時頓生起過

Pinyin: jùshí dùn shēngqǐ guò

Korean: gusi donsaenggi gwa

Japanese: kuji tonshōki ka

Meaning 意義: error in regard to simultaneous coming into being


分別我愛

Pinyin: fēnbié wǒ ài

Korean: bunbyeol a ae

Japanese: funbetsu ga ai

Meaning 意義: attachment to a discriminated self


分別我見

Pinyin: fēnbié wǒ jiàn

Korean: bunbyeol a gyeon

Japanese: funbetsu ga ken

Meaning 意義: the discriminated view of a self

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

{Tib. bdag tu lta ba yongs su brtags pa, rnam par brtags pa'i bdag tu lta ba}


利根衆生

Pinyin: lì gēn zhòngshēng

Korean: i geun jungsaeng

Japanese: ri kon shūjō

Meaning 意義: sentient beings with sharp faculties

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. tīkṣṇêndriyāḥ sattvāḥ)


十善戒力

Pinyin: shíshàn jièlì

Korean: sipseon gyeryeok

Japanese: jūzen(no)kairiki

Meaning 意義: ten good powers of the precepts


十地願行

Pinyin: shídì yuànxíng

Korean: sipji wonhaeng

Japanese: jūchi gangyō

Meaning 意義: vow to attain the ten bhūmis


十甘露王

Pinyin: Shígānlù wáng

Korean: Sipgamno wang

Japanese: Jūkanro ō

Meaning 意義: King of the Ten Kinds of Nectar


吉祥茅國

Pinyin: Jíxiángmaó guó

Korean: Gilsangmo guk

Japanese: Kichijōbō koku

Meaning 意義: Kuśāgrapura


堅牢地神

Pinyin: Jiānlaó dìshén

Korean: Gyeonnoe jisin

Japanese: Kenrō jishin

Japanese: Kenrō jijin

Meaning 意義: Pṛthivī


塵塵刹土

Pinyin: chénchén chàtǔ

Korean: jinjin chalto

Japanese: jinjin setsudo

Meaning 意義: numberless lands


大吉大明菩薩

Pinyin: dàjí dàmíng púsà

Korean: daegil daemyeong bosal

Japanese: daikichi daimyō bosatsu

Meaning 意義: great auspicious great bright bodhisattva


大吉祥明菩薩

Pinyin: dà jíxiáng míng púsà

Korean: dae gilsangmyeong bosal

Japanese: dai kichijō myō bosatsu

Meaning 意義: great auspicious bright bodhisattva

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. śrī-mahā-vidya-boddhisattva)


如所有智

Pinyin: rú suǒyǒu zhì

Korean: yeo soyu ji

Japanese: nyo shou chi

Meaning 意義: cognition of all existents

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yāvata-jñāna){Tib. ji lta ba mkhyen pa}


如理憐愍

Pinyin: rúlǐ liánmǐn

Korean: yeori yeonmin

Japanese: nyori renbin

Meaning 意義: correct kindness

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yuktaṃ vātsalyam){Tib. rigs pa'i mnyes gshin pa}


妙化天王

Pinyin: miàohuà tiānwáng

Korean: myohwa cheonwang

Japanese: myō ketennō

Meaning 意義: marvelously transformed heavenly kings

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. sunirmitaḥ-deva-rājaḥ){Tib. lha'i rgyal po rab tu 'phrul}


入我我入

Pinyin: rù wǒ wǒ rù

Korean: ip a a ip

Japanese: nyū ga gan yū

Meaning 意義: entering the self; the self entering


其餘所有

Pinyin: qíyú suǒyǒu

Korean: giyeo soyu

Japanese: kiyo shou

Meaning 意義: the remaining...


吉祥天女

Pinyin: Jíxiáng tiānnǚ

Korean: Gilsang cheonnyeo

Japanese: Kichijō tennyo

Meaning 意義: Mahāśrī


吠瑠璃耶

Pinyin: fèiliúlíyé

Korean: pyeryuriya

Japanese: hairuriya

Meaning 意義: lapis lazuli

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. vaiḍūrya)


在在處處

Pinyin: zàizài chùchù

Korean: jaejae cheocheo

Japanese: zaizai shosho

Meaning 意義: everywhere

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yato yataḥ...tatra tatraiva)


堅牢地天

Pinyin: Jiānlaó dìtiān

Korean: Gyeonnoe jicheon

Japanese: Kenrō jiten

Meaning 意義: Pṛthivī


堅牢地祇

Pinyin: Jiānlaó dìqí

Korean: Gyeonnoe jigi

Japanese: Kenrō jigi

Meaning 意義: Pṛthivī


報恩玄則

Pinyin: Bàoēn xuánzé

Korean: Boeun hyeonjeuk

Japanese: Hōon gensoku

Meaning 意義: Baoen Xuanze


塗灰外道

Pinyin: túhuī wàidào

Korean: dohoe oedo

Japanese: zuke gedō

Meaning 意義: ascetics who smeared their bodies with ash

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. bhasman-tīrthaka, bhasman-tīrthika)[Pali bhasman-titthiya]


大吉祥天

Pinyin: dà jí xiang tiān

Korean: dae gilsang cheon

Japanese: dai kichijōten

Meaning 意義: good fortune celestials


大慧刀印

Pinyin: dàhuì dāoyìn

Korean: daehye doin

Japanese: daie tōin

Meaning 意義: seal of the great sword of wisdom


大道無門

Pinyin: dà dào wú mén

Korean: dae do mu mun

Japanese: dai dō mu mon

Meaning 意義: the great way has no entrance


天堂地獄

Pinyin: tiāntáng dìyù

Korean: cheondang jiok

Japanese: tendō jigoku

Meaning 意義: heavens and hells


如其所有

Pinyin: rú qí suǒ yǒu

Korean: yeo gi so yu

Japanese: nyo ki sho u

Meaning 意義: the totality of all phenomena that exist

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yāvad-bhāvikatā){Tib. ji lta ba bzhin, ji lta ba bzhin du yod pa, ji ltar yod pa}


如所有性

Pinyin: rú suǒyǒu xìng

Korean: yeo soyu seong

Japanese: nyo shou shō

Meaning 意義: the thusness of the nature of things

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. yathāvad-bhāvikatā){Tib. ji lta ba bzhin du yod pa nyid, ji lta bar yod pa bzhin du}


我所分別

Pinyin: wǒsuǒ fēnbié

Korean: aso bunbyeol

Japanese: gasho funbetsu

Meaning 意義: discrimination of 'mine'

DDB detailed explanation/references 詳細解釋與參考

(non-members log in as "guest"　非會員登錄時,使用者名稱請輸入"guest")

(Skt. mamêti vikalpaḥ, aham iti mamêti ca vikalpaḥ){Tib. bdag gi snyam pa'i rnam par rtog pa, bdag go snyam pa dang bdag gi snyam pa'i rnam par rtog pa}


倶蘇摩摩羅

Pinyin: jùsūmómóluó

Korean: gusomamara

Japanese: kusomamara

Meaning 意義: wreath, garland


內外打性一片

Pinyin: nèiwài dǎxìng yīpiàn

Korean: naeoe taseong ilpyeon

Japanese: naige chōshō ippen

Meaning 意義: internal and external are unified


健陀摩陀摩羅

Pinyin: Jiàntuómótuómóluó

Korean: Geontamatamara

Japanese: Kendamadamara

Meaning 意義: Gandhamādanamāla


分別有無礙

Pinyin: fēnbié yǒuwú ài

Korean: bunbyeol yumu ae

Japanese: funbetsu umu ge

Meaning 意義: the [cognitive] obstruction of discriminating between existence and non-existence


大吉祥天女十二名號經

Pinyin: Dàjíxiáng tiānnǚ shíèrmínghào jīng

Korean: Daegilsang cheonnyeo sibimyeongho gyeong

Japanese: Daikichijō tennnyo jūni myōgō kyō

Meaning 意義: Twelve Names of the Great Auspicious Goddess


大吉祥天女十二契一百八名無垢大乘經

Pinyin: Dà jíxiángtiānnǚ shíèrxiè yībǎibā míng wúgòu dàshèng jīng

Korean: Daegilsang cheonnyeo sibigye ilbaekpalmyeong mugu daeseung gyeong

Japanese: Dai kichijōtennyo jūni kai ippyakuhachi myō muku daijō kyō

Meaning 意義: Sūtra of the Exalted Goddess [and Her Twelve Mudras and One Hundred and Eight Names] in the Immaculate Mahāyāna


大唐內典錄

Pinyin: Dàtáng nèidiǎn lù

Korean: Daedang naejeon nok

Japanese: Daitō naitenr roku

Meaning 意義: Catalogue of Buddhist Works in the Great Tang


大唐大慈恩寺三藏法師傳

Pinyin: Dàtáng dàcíēnsì sānzàng fǎshī zhuàn

Korean: Daedang daejaeunsa samjang beopsa jeon

Japanese: Daitō daijionji sanzō hosshi den

Meaning 意義: Biography of the Tripiṭaka Master of Dacien Temple


大聖妙吉祥

Pinyin: Dàshèng miào jíxiáng

Korean: Daeseong myo gilsang

Japanese: Daishō myō kichijō

Meaning 意義: great sage, excellently auspicious


妙吉祥大教經

Pinyin: Miàojíxiáng dàjiào īng

Korean: Myo gilsang daegyo gyeong

Japanese: Myōkitsu shōdaikyō kyō

Meaning 意義: Miaojixiang dajiao ing


妙吉祥最勝根本大教經

Pinyin: Miàojíxiáng zuìshèng gēnběn dàjiàojīng

Korean: Myogilsang choeseung geunbon daegyo gyeong

Japanese: Myōkichijō saishō kompon daikyōgyō

Meaning 意義: Secret Tantra of the Auspicious Triumph [of Rage]