求《大悲咒》的梵文和译文大意 爱问知识人

问题:
清风芷荷
求《大悲咒》的梵文和译文大意？
提问时间：2008-11-09 17:07
最佳答案 答案
常念弥陀
阿弥陀佛
南无（皈依）喝啰怛那哆啰夜（三宝）耶（礼）。南无（皈依）阿唎耶（圣），婆卢羯帝（观）烁钵啰耶（自在）。菩提萨埵婆耶（觉有情）。摩诃萨埵婆耶（大觉有情）。摩诃迦卢尼迦耶（有大悲者）。唵（皈命），萨皤啰罚曳（一切尊）。数怛那怛写（为救济于一切恐怖者）。南无（皈命）悉吉栗埵（于彼）伊蒙阿唎耶（我圣）。婆卢吉帝室佛啰楞驮婆（观自在香山）。南无（皈命）那啰谨墀（言圣观自在贤爱，慈悲之心）。醯利摩诃皤哆沙咩（我今宣说）。萨婆阿他豆输朋（一切希望圆满而有光辉者）。阿逝孕（无比）。萨婆萨哆（一切鬼神不能打胜者）那摩婆萨哆，那摩婆伽（童真）。摩罚特豆（有道即令迷界清挣者）。怛侄他（谓）。唵（皈命）。阿婆卢醯（有光明智慧者）。卢迦帝（观自在）。迦罗帝（超越世间者）。夷醯唎（吁狮子王）。摩诃菩提萨埵（大菩萨）。萨婆萨婆（一切一切）。摩啰摩啰（忆念忆念），摩醯摩醯唎驮孕（心真言）。俱卢俱卢羯蒙（作作事业）。度卢度卢（保持保持）罚阇耶帝（游空者）。摩诃罚阇耶帝（大游空者）。陀啰陀啰（保持）。地唎尼（持者）。室佛啰耶（帝王自在）。遮啰遮啰（行动）。摩么罚摩啰（无垢者）。穆帝隶（无垢体）。伊醯伊醯（教语）。室那室那（弘誓）。阿啰参（王）佛啰舍利（觉坚固）。罚沙罚参（欢喜）。佛啰舍耶（除灭由贪瞋痴行动之毒害者）。呼嚧呼嚧摩啰（作法无垢）。呼嚧呼嚧醯利（速疾速疾，有花鬃者）。娑啰娑啰（坚固者），悉唎悉唎（或莲花）。苏嚧苏嚧（莲花颈）。菩提夜菩提夜（悟悟）。菩驮夜菩驮夜（教悟）。弥帝唎夜（有慈爱者）。那啰谨墀（青颈）。地利瑟尼那（坚利）。波夜摩那（名闻）。娑婆诃（欲见者，令影现，生欢喜圆满成就涅盘之意）。悉陀夜（义）。娑婆诃（有成就者）。摩诃悉陀夜（大义）。娑婆诃（有大成就者）。悉陀喻艺（无为）。室皤啰耶（得大自在）。娑婆诃（于悉地与瑜伽有自在者）。那啰谨墀（贤爱）。娑婆诃（为青颈圆满成就）。摩啰那啰（有猪面）。娑婆诃（成就）。悉啰僧阿穆佉耶（爱语第一义），娑婆诃（手执莲花者）。娑婆摩诃（大成就）阿悉陀夜（无比）。娑婆诃（成就）。者吉啰阿悉陀夜（无比）。娑婆诃（成就）。波陀摩羯悉陀夜（大义）。娑婆诃（于法螺之声，令开悟者）。那啰谨墀皤伽啰耶（贤首圣尊）。娑婆诃（成就）。摩婆利胜羯啰夜（英雄威德生性）。娑婆诃（征于住左肩方面之黑色魔者）。南无喝啰怛那哆啰夜耶（皈依佛法僧三宝），南无（皈命）阿唎耶（圣）。婆嚧吉帝（观）。烁皤啰夜（自在）。娑婆诃（成就）。唵（皈命），悉殿都（令我成就）。漫多啰（真言）。跋陀耶（句），娑婆诃（成就）。
阿弥陀佛
回答：2008-11-09 17:24